恩格斯《德国的革命和反革命》

    * “德国的革命和反革命”这个著作阐述了马克思主义创始人对1848—1849年德国革命的最重要问题的观点。1851年8月初，进步的资产阶级报纸“纽约每日论坛报”的编辑之一查理·德纳要求马克思为该报写稿，这是写这本书的直接原因。马克思当时忙于经济研究工作，于是他请求恩格斯写一些关于德国革命的文章。恩格斯在写这些文章时利用了“新莱茵报”合订本作为主要的资料，此外，恩格斯还利用了马克思向他提供的一些补充材料，并且经常同马克思交换意见。同时，这些文章在寄给报纸之前，马克思也都看过。“德国的革命和反革命”这一组文章从1851年10月25日到1852年10月23日在“纽约每日论坛报”上发表，署名是马克思；直到1913年马克思和恩格斯的来往书信发表之后，才知道这个著作是恩格斯写的。在马克思和恩格斯生前，“德国的革命和反革命”没有重新出版过。这本著作的英文单行本第一版是在1896年由马克思的女儿爱琳娜·马克思-艾威林出版的；同年出版了该书的德文译本；1900年由马克思的女儿劳拉·拉法格翻译的该书法文版出版。1899年在柏林出版了该书前三章的俄文译本，从英文翻译的本书俄文版全文第一次是在1900年于伦敦出版的，在第一次俄国革命时期，本书在俄国曾多次出版，后来，本书又多次由苏共中央马克思列宁主义研究院以俄文再版。
    这一组文章在“纽约每日论坛报”上发表时没有标题；在1896年的英文版中爱琳娜·马克思-艾威林给它们加上了标题，本版中仍旧保留了这些标题。——第3页。

  载于1851年10月25日和28日，11月6、7、12日和28日，
1852年2月27日，3月5、15、18日和19日，4月9、17日和24日，
7月27日，8月19日，9月18日，10月2日和23日“纽约每日论坛报”
  署名：卡尔·马克思
  原文是英文
  俄文译自“纽约每日论坛报”

《德国的革命和反革命》
Revolution and Counter-Revolution in Germany

弗·恩格斯，写于1851年8月—1852年9月

     一 革命前夕的德国
  二 普鲁士邦
  三 德国其它各邦
  四 奥地利
  五 维也纳起义
  六 柏林起义
  七 法兰克福国民议会
  八 波兰人、捷克人和德意志人[25]
  九 泛斯拉夫主义。什列斯维希-霍尔施坦的战争
  十 巴黎起义。法兰克福议会
十一 维也纳起义
十二 对维也纳的攻击。对维也纳的背叛
十三 普鲁士制宪议会。国民议会
十四 秩序的恢复。议会和议院
十五 普鲁士的胜利
十六 国民议会和各邦政府
十七 起义
十八 小资产阶级
十九 起义的终结

  来源：《马克思恩格斯全集》第八卷
https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


一 革命前夕的德国

-> 《德国的革命和反革命》

一 革命前夕的德国

    欧洲大陆革命剧的第一幕已经闭幕了。1848年大风暴以前的“过去的当权者”，又成为“现在的当权者”了。曾经一度多少受人欢迎的统治者，如临时执政者、三执政、独裁者以及尾随他们之后的成群的议员、民政委员、军事委员、地方长官、法官、将军、官佐、士兵等等，都被抛到异国，“赶到海外”，赶到英国或美国去了。他们在那里又组织起新的《in　partibus　infidelium》〔“非现实的，在异国的”〕［注：直译是：“不信教国家中的”。天主教主教被任命为非基督教国家的纯粹名义上的主教时，其头衔上添有这种字样。——编者注］政府、欧洲委员会、中央委员会、国民委员会，以堂哉皇哉的文告宣布它们的成立，那些文告的庄严堂皇，并不亚于真正当权者的文告。
    很难想象出还有什么失败能比欧洲大陆的革命党（更确切些说是各革命党）在全战线各个据点所遭受的失败更为惨重的了。但这有什么关系呢？为了争取社会的和政治的统治，英国资产阶级不是经过了四十八年、而法国资产阶级不是经过了四十年空前的斗争吗？资产阶级不正是在复辟了的帝制以为自己的地位比任何时候都巩固的时刻才最接近自己的胜利的吗？把革命的发生归咎于少数煽动者的恶意的那种迷信时代，是早已过去了。现在每个人都知道，任何地方发生革命震动，总是有一种社会要求为其背景，而腐朽的制度阻碍这种要求得到满足。这种要求也许还未被人强烈地普遍地感觉到，因此还不能立即得到胜利；但是，如果企图用暴力来压制这种要求，那只能使它愈来愈强烈，直到最后把它的枷锁打碎。所以，如果我们被打败了，我们就只有再从头干起。值得庆幸的是，在运动的第一幕闭幕之后和第二幕开幕之前，有一个大约很短的休息使我们有时间来做一件很紧要的工作：研究决定这次革命必然爆发而又必然失败的原因。这些原因不应该从几个领袖的偶然的动机、优点、缺点、错误或变节中寻找，而应该从每个经历了震动的国家的总的社会状况和生活条件中寻找。1848年2月和3月突然爆发的运动，不是少数几个人活动的结果，而是人民的要求和需要的自发的不可遏止的表现，每个国家的各个阶级对这种要求和需要的认识程度虽然各不相同，但都已清楚地感觉到，——这已经是一件公认的事实。但当你问到反革命成功的原因时，你却到处听到一种现成的回答：因为某甲或某乙“出卖”了人民。从具体情况来看，这种回答也许正确，也许错误，但在任何情况下，它都不能解释半点东西，甚至不能说明，“人民”怎么会让别人出卖自己。而且，如果一个政党的全部本钱就只是知道某某人不可靠这一件事，它的前途就太可悲了。
    此外，研究和说明革命震动和被镇压下去的原因，从历史的观点上说，也有极重要的意义。所有这些琐屑的个人争论和互相责备，所有这些互相矛盾的论断，说把革命之舟驶向暗礁以致使它触礁沉没的是马拉斯特，或者是赖德律-洛兰，或者是路易·勃朗，或者是临时政府的其它成员，或者是他们全体，——这一切对于远隔重洋来观察这种种运动、因而不了解事件的详情细节的美国人或英国人来说有什么意义呢，这能说明什么问题呢？任何一个头脑正常的人都永远不会相信，十一个人［注：即法国临时政府的成员。——编者注］（他们大多数都是庸才，既不能为大善也不能作大恶）能在三个月之内毁坏一个有三千六百万人口的民族，除非这三千六百万人辨认方向的能力和这十一个人同样缺乏。问题正在于这三千六百万原先在一定程度上暗中摸索的人怎么突然就能自己决定走什么道路，而后来他们又怎么迷了路而让他们从前的领袖暂时回到了领导地位。
    因此，如果我们要向“论坛报”[2]的读者说明1848年德国革命所以必然发生以及它所以必然在1849年和1850年暂时遭到镇压的原因，我们就无需叙述德国发生这些事件的全部历史。将来的事变和后代的评论会判定，在这一大堆杂乱的、看来是偶然的、互不连贯而又矛盾的事实中，哪一部分将构成世界历史的组成部分。解决这一任务的时候尚未到来。我们现在只限于在可能范围内加以论述，而如果我们能根据确凿的事实找出合理的原因来说明运动的主要事件和主要转折，使我们能够确定下一次、也许不远的将来就会出现的爆发将指示给德国人民的方向，那我们也就满足了。
    那末，首先，革命爆发时德国处于怎样一种状况呢？
    在德国，作为一切政治组织的基础的人民中的各个阶级的构成比任何别的国家都更为复杂。在英国和法国，集中在大城市，特别是集中在首都的强大富裕的资产阶级，已经完全消灭了封建制度，或者至少像在英国那样，已经使它只剩下一些微不足道的残余，而德国的封建贵族却仍然保有很大一部分旧日的特权。封建土地所有制差不多到处都还居于统治地位。封建领主甚至还保有对佃户的审判权。他们虽然被剥夺了政治上的特权——对各邦君主的控制权，但他们几乎原封不动地保持着对他们领地上的农民的那种中世纪的统治权以及不纳税的权利。封建制度在有些地区比在另一些地区更为盛行，但除了莱茵河西岸以外，它在任何地方都没有完全被消灭。这种封建贵族在当时人数很多，一部分也很富裕，曾被公认为是国内的第一个“等级”。他们充任政府的高级官吏，军队里的军官也差不多全是他们。
    当时德国的资产阶级远没有英国或法国资产阶级那样富裕和集中。德国的旧式工业因蒸汽的采用和英国工业势力的迅速扩张而被摧毁了。国内其它地方所建立的、在拿破仑的大陆体系[3]之下开始发展起来的较为现代化的工业，既不足以补偿旧式工业的损失，也不能保证工业有足够强大的影响，以迫使那些对于非贵族的财富和力量的任何一点增强都心怀忌妒的各邦政府考虑工业的要求。法国在五十年的革命和战争中胜利地经营了丝织业，而德国在这个时期却几乎完全丧失了它的旧式的麻织业。此外，德国的工业区少而分散；它们大都在内地，主要是用外国的——荷兰或比利时的——港口进行进出口贸易，所以它们与北海和波罗的海沿岸各大商港很少或毫无共同的利益；而最重要的是，它们不能建立像巴黎和里昂、伦敦和曼彻斯特那样巨大的工商业中心。造成德国工业的这种落后状态的原因很多，但是只要举出两个就足以说明问题了：第一是国家的地理位置不利，距离已经成为世界贸易要道的大西洋太远；第二是从十六世纪到现在，德国不断卷入战争，而这些战争又都是在它的国土上进行的。英国资产阶级自1688年即已享有政治统治权，法国资产阶级自1789年也已夺到了政权，但德国的资产阶级由于人数少，尤其是由于不集中，没有能够获得这种权力。可是，自从1815年以来，德国资产阶级的财富不断增加，而且随着财富的增加，他们在政治上的重要性也不断增长。各邦政府虽不愿意，却也不得不至少考虑一下资产阶级的最直接的物质利益。我们甚至可以直截了当地指出，各小邦宪法中给予资产阶级的每一点政治势力，在1815—1830年和1832—1840年的政治反动时期虽然都又被夺去，但资产阶级却得到了更实际的利益作为补偿。资产阶级每次政治上的失败，总是伴随着一次贸易立法上的胜利。当然，1818年普鲁士的保护关税条例以及关税同盟的建立[4]给德国工商业者的好处要比在某一小公国的议会中对内阁阁员们表示不信任的那种不大可靠的权利大得多，他们在议会中的投票，只能使阁员们发笑而已。这样，随着财富的不断增多和贸易的不断扩展，资产阶级很快就达到了这样一个阶段：它发现它的最重要的日益增长的需要由于本国政治制度的妨碍而得不到满足，如国家被三十六个意图和癖好互相矛盾的君主所任意分割，封建压迫束缚着农业和与之相联系的商业；愚昧而专横的官僚统治对资产阶级的一切事务都严加监视。同时，关税同盟的扩大与巩固，交通的蒸汽化，国内市场上竞争的增长，使各邦各省的商业阶级互相接近，使它们的利益一致起来，力量集中起来了。这一情况的自然结果，就是他们全都转入自由主义反对派的营垒中去，德国资产阶级争取政治权力的第一次严重斗争获得了胜利。这个变化可以说是从1840年开始的，从普鲁士的资产阶级取得对德国资产阶级运动的领导的时候开始的。我们以后还要谈到1840—1847年的这个自由主义反对派的运动。
    国民的大部分是既不属于贵族，也不属于资产阶级的，他们包括城市里的小手工业者小商人阶级和工人，以及乡村中的农民。
    在德国，由于大资本家和工业家阶级不发达，小手工业者小商人阶级人数很多。在较大的城市中，它几乎占居民的大多数；在较小的城市中，由于没有更富裕的竞争对手同它争夺势力，它完全居于支配地位。这个阶级在所有现代国家和现代革命运动中，都居于极重要的地位，而在德国尤其重要，在最近德国各次斗争中，它常常起着决定性的作用。它的地位是介于较大的资本家（商人和工业家）即名副其实的资产阶级与无产阶级或产业工人阶级之间，这种地位就决定了它的特性。它力图爬上资产阶级的地位，但命运中的一点点不顺利就把这个阶级中的某些人抛到无产阶级的队伍中去。在封建君主制的国家里，这个阶级的生存要仰赖于宫廷和贵族的惠顾，失去这些主顾，这个阶级的大部分就要破产。在较小的城市里，守备队、地方当局、法院及其属员通常便是这个阶级繁荣的基础，没有这些，小店主、裁缝、鞋匠、木匠等就无法生存。因此，这个阶级永远摇摆在两者之间：一方面希望跻身于较富有的阶级的行列，一方面惧怕堕入无产者甚至乞丐的境地；一方面希望参加一份对公共事务的领导以保障自己的利益，一方面惟恐不合时宜地对抗行为会触怒政府，——他们的生存是操在政府手里的，因为政府可以使他们失掉最好的主顾；他们拥有的财产很少，而财产的稳固是与财产的数额成正比的，因此，这一阶级的观点是极端动摇的。它在强有力的封建或君主专制政府面前卑躬屈膝，百依百顺，但当资产阶级得势的时候，它就转到自由主义方面来；一当资产阶级获得了统治权，它就因强烈的民主主义幻想而如醉如狂，但当低于它的那个阶级——无产阶级企图展开独立的运动时，它马上就变得意气消沉，忧虑重重。我们以后将会看到，在德国，这个阶级如何在这种种不同的状态中变来变去。
    德国工人阶级在社会和政治方面的发展比英国和法国的工人阶级落后，正像德国资产阶级比英国和法国的资产阶级落后一样。主人是什么样，仆人也是什么样。人数众多、强大、集中而有觉悟的无产阶级的生存条件，是与人数众多、富裕、集中而强有力的资产阶级的生存条件同时发展的。在资产阶级的各个部分，尤其是其中最进步的部分即大工业家还没有获得政权并按照他们的需要改造国家以前，工人阶级运动本身就永远不会是独立的，永远不会具有纯粹无产阶级的性质。而在这以后，企业主与雇佣工人之间不可避免的冲突就会提到日程上来，要延缓这一冲突再也不可能了；那时，工人阶级再也不会被虚幻的希望和永不兑现的诺言所欺骗了；那时，十九世纪的重大问题——消灭无产阶级的问题，终于要十分明朗地毫无保留地提出来了。在德国，大部分雇佣工人并不是受雇于现代的工业巨头（英国的工业巨头是这个类型的最好标本），而是受雇于小手工业者，他们的全部生产制度，只是中世纪的遗迹。就像棉纺业大王与鞋匠或裁缝这些小业主之间有很大的不同一样，繁华的现代工业中心的十分觉悟的工厂工人也根本不同于小城市里的温顺的裁缝帮工或木匠学徒，后者的生活环境和工作方法，与五百年前很少差别。这种普遍缺乏现代生活条件、缺乏现代工业生产方法的情况，自然要伴随着差不多同样地普遍缺乏现代思想的现象；因此，无怪乎在革命刚爆发时，很大一部分工人都要求立即恢复行会和中世纪的享有特权的手工业行会了。然而，在现代生产方法占优势的工业区域的影响之下，由于交通的发达，由于许多工人迁徙不定的生活使他们的知识有了发展，于是便形成了一个强有力的核心，这个核心关于本阶级解放的思想更加清楚得多，而且更加符合于现存的事实和历史的需要；但这些工人只是少数。如果说资产阶级的积极运动开始于1840年，那末工人阶级的运动则开始于1844年西里西亚和波希米亚［注：即捷克。——编者注］的工人起义[5]。我们在下面很快就有机会来考察这一运动所经过的各个阶段。
    最后，还有一个广大的小农业主阶级，农民阶级。这个阶级加上附属于它的农业工人，占全国人口的大多数。但这个阶级本身又分为不同的部分。第一是富裕的农民，在德国叫做Groß-和Mittelbauern〔大农和中农〕，这些人都拥有面积不等的大片农田，都雇用几个农业工人。对这个地位处在不纳捐税的大封建地主与小农和农业工人之间的阶级来说，最自然的政治方针当然就是同城市中反封建的资产阶级结成联盟。第二是小自由农，他们在莱茵省占居优势，因为这里的封建制度已经在法国大革命的有力打击之下消失了。在其它省份的某些地区也有这种独立的小农存在，在这些地方，他们赎买了从前加在他们土地上的封建义务。可是这个阶级只是名义上的自由的所有者阶级，他们的财产大都在极苛刻的条件之下抵押出去了，以致真正的土地所有者并不是农民，而是放债的高利贷者。第三是封建佃农，他们不容易被赶出所租的土地，但他们必须永远向地主交租，或永远为地主服一定的劳役。最后是农业工人，在许多大农场中，他们的生活状况和英国这个阶级的状况完全一样，他们由生到死都是处在贫穷饥饿之中，作他们雇主的奴隶。农民中后面这三个阶级——小自由农、封建佃农和农业工人，在革命以前是从来不怎么关心政治的，但这次革命显然已经为他们开辟了一个充满光辉灿烂的前景的新的天地。革命对他们每个阶级都有利，因此可以预料，一旦运动全面展开，他们就会一个跟着一个参加进来。但同时，农村居民由于分散于广大地区，由于极难达到大多数意见的一致，所以他们永远不能胜利地从事独立的运动，这一点也同样是十分明显而为各个现代国家的历史所证实了的。他们需要更集中、更开化、更活动的城市居民的引导和推动。
    上面对最近这次运动爆发时构成德国民族的各个最重要的阶级的概述，已经足以说明这次运动中普遍存在的不一致、不协调和显然的矛盾的大部分了。当这些如此各不相同、如此互相矛盾而又如此奇异地互相错综起来的利益发生剧烈冲突的时候，当各区各省的这些互相冲突的利益以各种不同的比例混合起来的时候，尤其重要的是，当德国没有伦敦或巴黎那样一个大的中心的时候（这种城市的各项权威性的决定，可以避免每一个地区每一次都要用斗争来重新解决同一的争论），除了斗争被分解成许多不相联系的格斗，因而耗费大量的鲜血、精力和资本而仍然得不到任何有决定意义的结果而外，还能希望得到什么呢？
    德国在政治上分解成三十六个大大小小的邦，也同样要用组成这个国家、但在每个地方又各有特点的各种成分的混乱与复杂来解释。没有共同的利益，也就不会有统一的目的，更谈不上统一的行动了。不错，德意志联邦曾宣称是永远不可分割的，但联邦和它的代表机关联邦议会[6]，却从来没有代表过德国的统一。德国中央集权所达到的最高点，是关税同盟的成立。北海一带的各邦也曾经因此不得不组成它们自己的关税组织[7]，而奥地利却仍然关起门来实行它自己单独的寓禁关税。这样，德国可以满意了，因为它为了自己的实际目的现在仅仅分成三个独立的大国，而不是三十六个邦。当然，1814年建立起来的俄国沙皇的无上权威，并没有因此而有所变动。
    根据我们的前提得出这些初步结论之后，下一篇文章里我们就要谈到德国人民的上述的各个阶级怎样一个跟着一个参加了运动，以及这个运动在1848年法国革命爆发后所具有的性质。

1851年9月于伦敦

注释：

[2] “论坛报”（《Tribune》）是美国报纸“纽约每日论坛报”（《New-York　Daily　Tribune》）的简称，1841年至1924年出版。这份由著名的美国记者和政治活动家霍拉斯·格里利创办的报纸，在五十年代中期以前是美国辉格党左翼的机关报，后来成为共和党的机关报。在四十至五十年代，该报采取了进步的立场，反对奴隶占有制。参加该报工作的有许多著名的美国作家和记者，从四十年代末起，曾经受空想社会主义思想影响的查理·德纳是该报的编辑之一。马克思从1851年8月开始为该报撰稿，一直到1862年3月，共达十年以上；寄给“纽约每日论坛报”的大量文章，都是恩格斯应马克思的请求而写的。马克思和恩格斯给“纽约每日论坛报”写的文章，包括了国际和国内政治、工人运动、欧洲各国的经济发展、殖民地扩张、被压迫国家和附属国的民族解放运动等最重要的问题。在欧洲的反动年代，马克思和恩格斯利用这家销路很广的美国进步报纸，通过具体材料揭露了资本主义社会的弊病以及它所固有的不可调和的矛盾，并且指出了资产阶级民主的局限性。
    “纽约每日论坛报”编辑部常常对马克思和恩格斯的文章采取为所欲为的态度，有些文章被删去作者的署名作为编辑部的社论发表，有时编辑部还对文章加以篡改。马克思曾经对编辑部的这种做法不止一次地提出抗议。从1857年秋天起，美国爆发了经济危机，“纽约每日论坛报”的经济状况也因此受到影响，这时马克思不得不减少自己给该报写稿的数量。在美国国内战争开始时，马克思完全停止了给该报写稿；“纽约每日论坛报”同马克思的决裂，主要是由于编辑部中主张与实行奴隶占有制的各州妥协的人数增多以及该报离开了进步立场而引起的。——第7页。

[3] 大陆体系是指1806年拿破仑宣布的大陆封锁政策，这个政策禁止欧洲大陆各国同英国进行贸易。——第8页。

[4] 1818年的保护关税条例废除了普鲁士境内的国内税并且为建立关税同盟创造了条件。
    确定了共同税界的德意志各邦的关税同盟，是在1834年由普鲁士主持成立的。后来，这个同盟包括了除奥地利和一些小邦以外的德意志所有各邦。由于必须建立全德意志市场而成立的关税同盟，后来也促进了德意志政治上的统一。——第9页。

[5] 指1844年6月4—6日的西里西亚纺织工人的起义（这是德国无产阶级和资产阶级之间第一次大规模的阶级搏斗）和1844年6月下半月捷克工人的起义。这种捣毁工厂、破坏机器的工人运动遭到政府军队的残酷镇压。——第12页。

[6] 德意志联邦是1815年6月8日在维也纳代表大会上成立的德意志各邦的联盟。德意志分成三十六个邦，它们各自保持着封建专制制度，这就加深了德国在政治上和经济上的分散状态，阻碍了德国的进一步发展。
    联邦议会是德意志联邦的中央机关，它由德意志各邦的代表组成，会址设在美因河畔法兰克福，联邦议会是德意志各邦政府实行反动政策的工具。——第13页。

[7] 在1834年5月成立了所谓“税务同盟”（Steuerverein），这个同盟的成员是愿意同英国进行贸易的德意志各邦——汉诺威、不伦瑞克、奥登堡和绍姆堡-利珀。到1854年，这个单独的同盟瓦解了，该同盟的参加者并入了关税同盟。——第13页。


二 普鲁士邦

二 普鲁士邦

    德国中等阶级或资产阶级的政治运动，可以说是从1840年开始。在这以前，已经有许多征象表明，这个国家的拥有资本和工业的阶级已经成熟到这样一种程度，它再不能在半封建半官僚的君主专制的压迫下继续消极忍耐了。较小的德国封建君主们，都相继向自己的臣民恩赐了或多或少带有自由主义性质的宪法，这部分地是为了保证他们自己有更大的独立以对抗奥地利和普鲁士的霸权，或对抗他们自己邦内贵族的势力，部分地是为了把由于维也纳会议[8]而统一在他们治下的各个分散的地区团结成一个整体。这样做对他们自己是毫不危险的，因为，如果联邦议会——它只是奥地利和普鲁士的傀儡——要侵犯他们作为主权君主的独立性，他们知道，在反抗议会的命令时舆论和本邦议会会作他们的后盾；反之，如果这些邦议会的势力太大时，他们可以很容易地运用联邦议会的权力击败一切反对派。巴伐利亚、维尔腾堡、巴登或汉诺威的宪法制度，在这种情形下并不能推动争取政治权力的严重斗争；因此德国资产阶级的大多数对于各小邦立法议会中的琐碎的争端，一般是不加过问的，他们清楚地知道，如果德国两个大邦的政治和国家制度没有根本改变，任何次要的努力和胜利都是没有用处的。但同时，在这些小邦议会中却生长出一大群自由主义的律师和职业的反对派；罗泰克、韦尔凯尔、勒麦、约丹、施梯维、艾森曼等等这类大“名人”（Volksmänner），在做了二十年喧嚷的然而总是毫无成效的反对派之后，被1848年的革命浪潮推上了权力的顶峰，而后来，他们暴露了自己的极端无能和微不足道，顷刻之间又被推翻了。这是第一批德国土产的职业政客和反对派的标本；他们用演说和文章使德国人耳熟了立宪主义的词句，并用他们的存在本身预示着这样一个时刻即将到来，那时，资产阶级将利用这些夸夸其谈的律师和教授们所惯用然而却不大了解其真实含义的政治词句，并赋予它们以真正的意义。
    1830年的事件[9]把整个欧洲投进了政治骚动中，德国文学也受到这种骚动的影响。当时几乎所有的作家都大谈其不成熟的立宪主义或更加不成熟的共和主义。在这批人中间，特别是在低等文人中间，逐渐形成了一种习惯，他们用一些能够引起公众注意的政治暗喻来弥补他们作品中才华的不足。在诗歌、小说、评论、戏剧中，在一切文学作品中，都充满所谓的“倾向”，即反政府情绪的畏首畏尾的流露。为了使1830年后在德国盛行的思想混乱达到顶点，这些政治上的反对派便同大学里没有经过很好的消化的对德国哲学的记忆以及被曲解了的法国社会主义、尤其是圣西门主义的只言片语掺混在一起；这一群散布这些杂乱思想的作家，傲慢不逊地自称为“青年德意志”或“现代派”[10]。后来他们曾追悔这种青年时代的罪过，但他们的文风却丝毫未见改善。
    最后，当黑格尔在他的“法哲学”[11]一书中宣称君主立宪是最高的、最完善的政体时，德国哲学这个表明德国思想发展的最复杂但也最准确的指标，也站到资产阶级方面去了。换句话说，黑格尔宣布了德国资产阶级取得政权的时刻即将到来。他死后，他的学派没有停止在这一点上。他的门徒中最激进的一部分，一方面对一切宗教信仰给予严酷的批评，使基督教的古老建筑根本动摇，同时又提出了德国人从未听到过的大胆的政治原则，并且企图恢复第一次法国革命时期的已故的英雄们的应有的荣誉。用来表达这些思想的晦涩的哲学语言，把作者和读者都弄得昏头昏脑，同时它也把检查官的眼睛蒙蔽了，因此“青年黑格尔派”的作家便享有其它任何一个学术部门都不能享有的出版自由。
    这就是说，德国的舆论界显然已经发生了巨大的变化。那些即使是在君主专制制度下也因教育和生活状况而能够得到一些政治知识并形成某种独立政治信念的阶级中的大多数，渐渐地联合成一个反对现存制度的强大集团。在批评德国政治进步迟缓时，任何人都不应该不看到：在德国要得到对任何问题的正确认识都是困难的。在这里，一切知识的来源都在政府控制之下，从贫民学校、主日学以至报纸和大学，没有官方的事先许可，什么也不能说，不能教，不能印刷，不能发表。就以维也纳为例，维也纳居民在从事劳动和经营工业生产的能力方面在全德国可以说是首屈一指，论智慧、勇敢和革命魄力，他们更是远远超过别人，但他们对于自身的真正利益，却比别人更为无知，他们在革命中犯的错误也比别人更多。这在很大程度上是由于他们对于最普通的政治问题也几乎一无所知，而这乃是梅特涅政府愚民政策的成果。
    在这样一种制度下，不用再解释也很清楚，政治知识为什么几乎完全被社会中那些有钱私运政治知识到国内来的阶级，尤其是利益最受现存制度侵害的阶级——工商业阶级所一手垄断了。因此，这些阶级首先联合起来反对继续保持在不同程度上伪装起来的专制政体，而他们进入反对派队伍的时刻，应该看做德国的真正革命运动的开始。
    德国资产阶级宣告反对政府，可以说是从1840年、即从前普鲁士国王［注：即弗里德里希-威廉三世。——编者注］——1815年神圣同盟创始者中寿命最长的一个——去世时开始的。大家知道，新王不赞成他父亲的那种主要是官僚军阀性质的专制政体。法国资产阶级在路易十六即位时所希望得到的东西，德国的资产阶级也希望在某种程度上从普鲁士的弗里德里希-威廉四世手中得到。大家一致认为旧制度已经腐朽、衰败了，应该摈弃了；老王在位时人们沉默地加以忍受的一切，现在都被大声疾呼地宣布为不能容忍的事情了。
    可是，如果说路易十六——“被渴望的路易”是一个平庸的无野心的蠢才，多少自觉到自己的无能，没有一定的主见，主要是依靠受教育时取得的成规来维持统治，那末“被渴望的弗里德里希-威廉”却完全是另一种人物。他的性格确实比路易十六更加软弱，但他却有自己的抱负、自己的见解。他涉猎了大多数科学的基本知识，因此便自以为具有足够的学识，可以对一切问题作出最正确的判断。他深信自己是第一流的演说家，在柏林没有一个商品推销员能比他更擅于卖弄聪明，更擅于辞令。而最重要的是，他有自己的主见。他憎恨而且轻视普鲁士专制政体的官僚主义，但这只是因为他的一切同情都属于封建主义。作为所谓历史学派（该派所信奉的是博纳德、德·梅斯特尔及其它属于第一代法兰西正统派的作家们的思想）的“柏林政治周刊”[12]的创办人和主要撰稿人之一，他力图尽可能充分地恢复贵族在社会中的统治地位。国王是他治域中的第一个大贵族；环绕着他的首先是一班显赫的朝臣——有权势的枢密近臣、王公侯伯，其次是许多较低级的富裕贵族。他按照自己的意旨统治他那些忠顺的市民和农民，作为社会各等级或阶级的无上的主宰。而各个等级或阶级都有各自的特权，它们彼此之间应该用门第的或固定不变的社会地位的几乎不可逾越的壁垒分隔开来；同时，所有这些阶级或“王国的各等级”都应该在权势方面恰好达到互相平衡，使国王能保持充分的行动自由。这就是弗里德里希-威廉四世过去准备实现而现在又在努力实现的beau　idéal〔美好理想〕。
    不很了解理论问题的普鲁士资产阶级，过了相当一段时间才看出了国王的真正意图。但是，国王所一心要做的和他们所需要的恰恰相反，这个事实他们却很快就看出来了。新王的“辩才”刚刚因他父亲之死而得到解放，他便用无数的演说宣布他的意图；而他的每次演说、每一行动，都使他更加失掉资产阶级对他的同情。如果不是一些严酷而惊人的现实打断了他的美梦，对这种情形他还会不大在意的。可惜，浪漫主义是不很会打算盘的，而封建主义自唐·吉诃德时代起就总是失算的！弗里德里希-威廉四世对于轻视金钱这种十字军后裔的最高贵的传统是承袭得太多了。在他即位时，政府组织虽然已经相当节约，但用费依然浩繁，而国库已经不太充裕。过了两年，一切节余都在朝廷宴会，国王巡狩，以及对贫困、破落而贪婪的贵族的赐赠资助等等上面用光了，正常的税收已不够宫廷和政府的开支了。于是，国王陛下很快就遭到了严重的财政赤字和1820年法令的夹攻；1820年的法令规定，如不得“将来的人民代议机关”的许可，任何新的公债或增税都是非法的。而这时还没有这种人民代议机关；新王甚至比他父亲更不愿意建立它；而即使他愿意建立的话，那他也不能不知道，自他即位以来，舆论已经发生了惊人的变化。
    的确，资产阶级曾经一度期望新王会立刻颁布宪法，宣布出版自由，成立陪审法庭等等，总之，期望国王自己发起资产阶级获取政治权力所需要的和平革命，现在他们发觉自己错了，于是便对国王发动猛烈的攻击。在莱茵省（全普鲁士各地在不同程度上也是这样），资产阶级的不满情绪如此强烈，他们由于本身缺乏能够在报刊上代表他们意见的人才，竟同我们在上面提到的那一极端的哲学派别结成了联盟。在科伦出版的“莱茵报”[13]，便是这个联盟的果实。这个报纸虽然出版了十五个月就被查封，但可以说它是德国现代期刊的先声。这是1842年的事。
    可怜的国王在经济上的困难，是对他那些中世纪嗜好的最尖锐的讽刺；他很快就看出，如果他不向“人民代议机关”（它作为1813年和1815年那些早被遗忘的诺言的最后一点遗迹体现在1820年的法令中）这种普遍要求作些小小的让步，他便不能继续统治下去了。国王觉得实施这个讨厌的法令的较好的方法，是把各省议会的常任委员会召集在一起开会。各省议会是1823年成立的。普鲁士王国八个省的省议会的成员是：（1）上层贵族，前德意志帝国的各个皇族，它们的首脑是等级会议的当然成员；（2）骑士或下层贵族的代表；（3）城市的代表；（4）农民或小农业主阶级的代表。各个省议会都是这样组织的：在每个省议会里总是以两部分贵族占大多数。八个省的省议会都选一个委员会，现在这八个委员会都被召到柏林，以便组成一个代表会议来投票决定发行国王所渴望的公债。据说国库是充裕的，发行公债不是为了当前的需要，而是为了建筑一条国有铁路。但联合起来的委员会断然拒绝了国王的要求，声言它们不能行使人民代议机关的职权，并要求国王陛下履行他父亲在需要人民帮助反对拿破仑时许下的诺言——实行代议制。
    联合起来的委员会的会议表明，怀有反政府情绪的已不只是资产阶级了。一部分农民已经站到资产阶级方面来；许多贵族也宣布反对政府，赞成代议制的要求，因为他们本身就在自己的田庄上经营大农场，并且买卖谷物、羊毛、酒精和亚麻，所以也同样需要获得反对专制政体、反对官僚制度、反对封建制度复辟的保障。国王的计划完全破产了；他不仅没有得到一文钱，反而增加了反政府的力量。此后接着召开的各省议会会议，更加不利于国王。所有省议会都要求改革，要求履行1813年和1815年的诺言，要求宪法和出版自由；有些议会的决议措词颇为不恭，国王在激愤之下所作的答复，使事态更加恶化。
    同时，政府的财政困难日渐增加。有一个时期由于缩减对政府各部门的拨款，由于通过《Seehandlung》[14]（它是一个拿国家作赌注进行投机的商业机关，很早以来就充当着国家的财政经纪人）进行欺诈交易，曾经维持了表面上的支付能力；增发国家纸币也起了一些作用；整个地说，财政状况的秘密保守得颇为紧严。然而所有这些计谋很快就显得不够用了。于是又试行另一个计划：设立一个银行，其资本部分出自国家，部分出自私人股东，主要的管理权属于国家，也就是说，使政府能够大量取用这个银行的资金，从而继续进行已经不能再通过《Seehandlung》进行的欺诈交易。但是，很自然，没有一个资本家愿意在这种条件下投资；于是银行的章程必须改变，必须保证股东的财产不受国库的侵犯，然后才会有人认股。而当这个计划也失败之后，除了发行公债以外再没有别的办法了，当然，这就需要找到一批资本家，他们不要求那个神秘的“将来的人民代议机关”的允许和保证就愿意出借他们的现款。于是求助于路特希尔德，但他说，如果公债有“人民代议机关”作保，他马上就认购，否则，他就根本不打算谈这件事。
    这样，一切弄钱的希望都破灭了，想避开命中注定的“人民代议机关”已经不可能了。路特希尔德拒绝贷款是1846年秋天的事，次年2月国王就把八个省议会召集到柏林，把它们组成一个统一的“联合议会”。这个议会的任务，就是完成1820年的法令在需要的情况下所要求做的“工作”，即表决公债和增税，此外它不应该有任何权利。它对总的立法方面的意见，只是谘议性的；它开会无定期，国王想什么时候开就什么时候开；政府喜欢让它讨论什么问题它就讨论什么问题。当然，议员们很不满足于扮演这种角色。他们一再申述他们在各省议会中提出的愿望；他们和政府的关系很快就恶化起来，而当要求他们通过发行公债（仍然说是用来建筑铁路）时，他们又一次加以拒绝。
    这个表决使会议很快就结束了。愈来愈愤怒的国王解散了议会，并对议员们严加申斥；但钱还是没有到手。的确，国王是有充分理由为他的处境感到惊慌不安的，因为他看到以资产阶级为首并且把相当大一部分下层贵族和蕴积在各个下层等级中的各种各样的不满分子包括在内的自由派，决心要获得它所要求的东西。国王在联合议会开幕时的演说中宣称，他永远不会赐给现代意义的宪法，但这话等于白说；自由派坚持要求的正是现代的、反封建的代议制宪法及其一切成果——出版自由、陪审法庭等等；在他们未得到这种宪法以前，他们是分文不出的。事情很明显，不能这样长久继续下去，必须有一方让步，否则就一定要发生破裂和流血斗争。资产阶级知道它正处在革命的前夜，而且已准备进行革命。它用一切可能的方法争取城市中工人阶级和农村中农民的支持。大家知道，1847年末，在资产阶级中间是很难找到一个出名的政治人物不冒充“社会主义者”以取得无产阶级的同情的。下面我们很快就可以看到这些“社会主义者”的实际行动了。
    先进的资产阶级所以急于要给自己的运动至少在表面上披上一件社会主义的外衣，是因为德国工人阶级已经发生了很大的变化。自从1840年起，一部分曾到过法国和瑞士的德国工人多少都受到了一些当时法国工人中间流行的不成熟的社会主义或共产主义思想的熏染。1840年以后，这些思想在法国愈来愈引人注意，这使社会主义和共产主义在德国也成了时髦的东西，而且从1843年起，所有的报纸都絮絮不休地讨论起社会问题来了。德国很快就出现了社会主义学派，这一学派的特点与其说是思想新颖不如说是思想含混。它的主要工作是把傅立叶派、圣西门派和其它派别的学说，从法文翻译成晦涩的德国哲学[15]的语言。与这一学派完全不同的德国共产主义学派，大致也在这个时候形成了。
    1844年发生了西里西亚的织工起义，接着又发生了布拉格印花工厂工人的起义。这些被残酷镇压下去的起义，这些不是反对政府而是反对企业主的工人起义，产生了深刻的影响，进一步推动了在工人中间的社会主义和共产主义宣传。饥荒的1847年的粮食暴动也促进了这种宣传。简单地说，正像大部分有产阶级（大封建地主除外）团结在立宪反对派的旗帜周围一样，大城市的工人阶级把社会主义和共产主义的学说当作自己解放的手段，虽然在当时的出版法之下，关于这些学说他们能够知道的只是很少一点。当时也不能希望他们对于自身的需要已经有很明确的了解；他们只知道：立宪派资产阶级的纲领不包含他们所需要的一切，他们的需要决不局限在立宪思想的范围之内。
    当时德国没有独立的共和党。德国人不是君主立宪派，就是或多或少地比较明确的社会主义者和共产主义者。
    由于这些因素，最小的冲突也要引起严重的革命。当时只有上层贵族和上层文武官员是现存制度的唯一可靠的支柱；下层贵族、工商业资产阶级、各大学、各级学校的教员甚至一部分下层文武官员都联合起来反对政府；在这些人后面还有心怀不满的农民群众和大城市的无产阶级群众，他们虽然暂时赞助自由主义反对派，但已在以异常的方式议论着要把事情掌握在自己手里；资产阶级准备推翻政府，无产阶级则准备随后再推翻资产阶级，而就在这样的时候，政府却顽固地沿着那条必然要引起冲突的道路走去。1848年初，德国已处在革命的前夜，即使没有法国二月革命的促进，这次革命也是一定要爆发的。
    这个巴黎革命对于德国影响如何，我们将在下一篇文章中谈到。

1851年9月于伦敦

注释：

[8] 在1814—1815年的维也纳会议上，欧洲反动势力的首领奥地利、英国和沙皇俄国，不顾各国人民的民族统一和独立的利益，为了使各个正统王朝复辟而改划了欧洲地图。——第15页。

[9] 指1830年的法国七月革命以及继七月革命之后在比利时、波兰、德国和意大利等一系列欧洲国家发生的起义。——第16页。

[10] “青年德意志”是十九世纪三十年代产生于德国的一个文学团体，它受海涅和白尔尼的影响。“青年德意志”的作家（谷兹科夫、文巴尔克和蒙特等）在他们的文艺作品和政论中反映出小资产阶级的反抗情绪，他们起来捍卫信仰自由和出版自由。青年德意志派的观点的特点是思想上不成熟和政治上不坚定。他们之中的大多数人很快就堕落成庸俗的资产阶级自由派。——第16页。

[11] 乔·威·弗·黑格尔“法哲学原理”1821年柏林版（G．W．F．Hegel．《Grundlinien　der　Philosophie　des　Rechts》．Berlin，1821。——第16页。

[12] “柏林政治周刊”（《Berliner　politisches　Wochenblatt》）是极端反动的刊物，1831年至1841年在许多法的历史学派的代表参加下出版，受到皇太子弗里德里希-威廉（1840年起即位为德皇弗里德里希-威廉四世）的支持和保护。
    法的历史学派是十八世纪末产生于德意志的历史学和法学中的一个反动流派。该派以胡果、萨维尼等为自己的著名代表人物，反对法国资产阶级革命的资产阶级民主思想。关于这一学派的特征，见卡·马克思“法的历史学派的哲学宣言”在“黑格尔法哲学批判导言”（“马克思恩格斯全集”中文版第1卷第97—106页和第452—467页）两篇文章。
    正统派是法国1792年被推翻的、代表世袭大地主利益的波旁王朝的拥护者。1830年，在这个王朝第二次被推翻之后，正统派组成了政党。——第18页。

[13] “莱茵政治、商业和工业日报”（《Rheinische　Zeitung　für　Politik，Handel　und　Gewerbe》）自1842年1月1日至1843年3月31日在科伦出版。该报是莱茵省一些反对普鲁士专制政体的资产阶级人士创立的。该报曾吸收几个青年黑格尔分子撰稿。1842年4月卡·马克思开始为“莱茵日报”撰稿，同年10月起成为该报编辑之一。“莱茵日报”也发表了弗·恩格斯的许多文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质。政府对“莱茵日报”进行了特别严格的检查，后来把它封闭了。——第20页。

[14] 海外贸易公司（Seehandlung）是1772年在普鲁士成立的贸易信用公司。该公司享有许多重要的国家特权，它给予政府巨额贷款，实际上起了政府的银行老板的作用。1904年正式成为普鲁士国家银行。——第21页。

[15] 指德国的或“真正的”社会主义，这是十九世纪四十年代主要在德国小资产阶级知识分子中广泛流行的一种反动思潮。“真正的社会主义”的代表人物卡·格律恩、莫·赫斯、海·克利盖等用仁爱和友情的温情宣传冒充社会主义思想，否认在德国进行资产阶级民主革命的必要性。卡·马克思和弗·恩格斯在“德意志意识形态”、“反克利盖的通告”、“诗歌和散文中的德国社会主义”、“共产党宣言”（见“马克思恩格斯全集”中文版第3卷第533—640页，第4卷第3—20页、第223—275页、第461—504页）中批判了这种思潮。——第23页。


三 德国其它各邦

三 德国其它各邦

    在前一篇文章中，我们几乎仅仅限于谈到1840年至1848年间在德国的运动中起着最重要的作用的一邦，即普鲁士邦。现在我们则应该略微考察一下同一时期德国的其它各邦。
    自从1830年革命运动以后，各小邦完全处于联邦议会的独裁之下，也就是外于奥地利和普鲁士的独裁之下。各邦的宪法一方面是用来抵御大邦的专横霸道，一方面是为创制宪法的君主们在群众中树立声望并把由维也纳会谈不依任何指导原则建立的各色各样的省议会统一起来。这些宪法虽然虚有其名，但在1830年和1831年的风暴时期，对各小邦君主的权力仍然是一种危险。所以它们几乎全部被废除，侥幸保存下来的则更加有名无实，只有像韦尔凯尔、罗泰克和达尔曼这帮絮絮不休的自我陶醉的人才会设想，他们在这些小邦的无力的议会里被允许表明的那种掺和着可耻的谄媚的、不值钱的反对立场，能够获得什么结果。
    这些小邦里比较坚决的那一部分资产阶级，1840年后很快就完全放弃了他们从前希望在奥地利和普鲁士的这些附庸小邦里发展议会制度的一切想法。当普鲁士的资产阶级和同它联合起来的各阶级郑重表示决心要为在普鲁士实行议会制度而斗争时，他们便立即被公认为除奥地利以外的全德国的立宪运动的领袖。现在，这已是一个无可争辩的事实：中部德国那些后来退出法兰克福国民议会并因他们召开单独会议的地点而被称作哥达派的立宪主义核心分子，在1848年以前很久就讨论过一个计划，后来，在1849年，他们把这个计划略加修改就提交给全德国的代表。他们力图把奥地利完全排除于德意志联邦之外，建立一个在普鲁士保护之下的新的联邦，制定新的宪法，成立新的联邦议会，把小邦归并于大邦。只要普鲁士一实现君主立宪，实行出版自由，采取不依赖俄国和奥地利的独立政策，因而使各小邦的立宪派能够真正控制各该邦的政府，上述一切便可以实现。这个计划的发明者是海得尔堡（巴登邦）的盖尔温努斯教授。这样一来，普鲁士资产阶级的解放，就预示着全德国资产阶级的解放，预示着一个对抗俄国和对抗奥地利的攻守同盟的建立，因为奥地利被看作一个十分野蛮的国家（这点我们下面就要谈到），人们对它很少了解，而所知道的一点，也不是奥地利人的什么光彩的事。因此，当时奥地利不被看作是德国的一个重要组成部分。
    至于各小邦里的其它社会阶级，它们都或快或慢地尾随着他们普鲁士的弟兄。小资产阶级越来越不满意他们的政府，不满意加重捐税，不满意剥夺他们那些虚幻的政治权利（他们在同奥地利和普鲁士的“专制的奴隶”相比时，是常常以这些权利自夸的）。但从他们的反对立场中，还看不出什么明确的、与大资产阶级的立宪主义不同而足以使他们成为一个独立的党派的东西。农民中间的不满情绪也在增长，但大家都清楚地知道，这一部分人民在平静的时期，从不会提出自身的利益，不想作为一个独立的阶级，除非在已经实行普选制的国家。城市工业企业中的工人，已感染了社会主义和共产主义的“毒素”。但是在除普鲁士以外的别的地方，重要城市很少，工业区更少，所以，由于缺乏活动和宣传的中心，这个阶级的运动在各小邦是发展得极为缓慢的。
    政治反对派所遇到的种种障碍，在普鲁士和各小邦都促成了宗教上的反对派，例如平行地进行活动的德国天主教和自由公理会[16]。历史给我们提供了许多例子，说明在那些享受国教的祝福而政治问题的讨论却受到束缚的国家里，冒险的反对世俗权力的凡俗反对派，常常隐藏在更加神圣的、看来更加无意于世俗利益而一意反对精神专制的斗争后面。很多政府不许对自己的任何行动进行讨论，但它们却不敢贸然制造殉教事件和激起群众的宗教狂热。1845年，在德国的每一邦里，或者是旧罗马天主教，或者是新教，或者是两者同时，被视为该邦国家制度不可缺少的组成部分。在每一邦，这两个教派中的任何一派的或所有两派的教士，都是官僚政府制度的重要因素。因此，攻击天主教或新教正统，攻击教士，就等于变相攻击政府本身。至于德国天主教派，他们存在的本身就是对德国各天主教政府的攻击，尤其是对奥地利和巴伐利亚政府的攻击；而这些政府也正是这样理解这一点的。自由公理会的信徒，反对国教的新教徒，有点像是英国和美国的一神论派[17]，他们公开宣称反对普鲁士国王和他的宠臣、宗教和教育事务大臣艾希霍恩那种教权主义和严格的正统主义的倾向。两个新教派都曾一度得到迅速的发展，前一派发展于旧教国家，后一派发展于新教国家。它们除了起源不同而外，没有别的区别；至于教义，两派在最重要的一点上是完全一致的：都认为一切已确定的教条是没有根据的。这种不确定性便是它们的真正实质。它们自称要建筑一个伟大的神殿，使所有德国人都能在这神殿的屋顶下联合起来；这样它们就用宗教的形式表达了另一种当前最引人注意的政治思想，即统一德国的思想。可是它们自己中间却无论如何也不能取得一致。
    上述这些教派企图发明一种适合于所有德国人的需要、习惯和趣味的特制的共同宗教以实现（至少是在宗教方面）德国的统一的这种思想的确传布很广，尤其是在各小邦中。自从德意志帝国被拿破仑灭亡[18]以后，要求将德国的一切disjecta　membra〔分散的成员〕联合起来的呼声，已成为对于现状不满的最普遍的表示，在各小邦尤其是这样，因为在小邦里维持宫廷、行政机关、军队等等的巨大开支，——简言之，沉重的捐税负担，——与各该邦的微小和贫弱成正比地增加着。但是，如果德国的统一得到实现的话，那末这种统一究竟应该是怎样的呢，在这一点上各党派的看法是有分歧的。不愿有严重革命震动的资产阶级，满足于前面我们已经提到的他们认为“切实可行的”东西，即要求在普鲁士立宪政府的领导下建立除奥地利之外的全德联盟。当然，既然要避免危险的风暴，当时实在也只能到此为止了。至于小资产阶级和农民（如果说农民也愿意过问这类事情的话），他们从来没有能够对他们后来所大声疾呼地要求的德国统一有任何明确的观念；少数的梦想家（多半是封建的反动派）希望恢复德意志帝国；一些无知的so-idisant〔所谓的〕激进派崇拜瑞士的政制（他们当时还没有实际了解这种政制，后来了解以后他们才十分滑稽地大失所望），主张建立联邦共和国；只有最极端的党派敢于在当时要求建立一个统一的、不可分割的德意志共和国[19]。这样看来，德国统一问题本身就孕育着分歧、争执，在某种情况下甚至孕育着内战。
    我们可以对1847年末普鲁士和德国其它小邦的情况作如下的总结。资产阶级已经认识到自己的力量，它决定不再忍受封建官僚专制制度用来束缚他们的商业事务、工业活动和他们作为一个阶级而进行的共同行动的枷锁；一部分农村贵族变成了只是拿到市场上出售的产品的生产者，他们由于同资产阶级的利益相同而与资产阶级结合起来；小手工业者小商人阶级很不满意，他们埋怨捐税，埋怨加于他们营业上的种种障碍，但是并没有明确的、足以保障他们在社会和国家中的地位的改革方案；农民在一些地方饱受封建的苛捐杂税的盘剥，在另一些地方则备受放债人、高利贷者和律师们的压迫；城市工人普遍不满，他们对政府和大工业资本家同样憎恨，并且深受社会主义和共产主义思想的感染。总之，反对政府的群众是由各种各样的成分组成的，它们的利益各不相同，但整个说来是受资产阶级领导，而走在资产阶级最前列的又是普鲁士的资产阶级，尤其是莱茵省的资产阶级。另一方面，各邦政府在许多问题上不一致，彼此互不信任，尤其不信任普鲁士政府，虽然它们不得不依靠它的保护。在普鲁士，政府已遭到舆论的唾弃，甚至遭到一部分贵族的唾弃，它所依赖的军队和官僚也一天比一天更多地感染了反对政府的资产阶级的思想，愈来愈受他们的影响；除了这一切之外，这个政府又确实是一文不名，除了乞求资产阶级反对派，便不能得到一分钱去弥补日渐增多的亏空。有哪个国家的资产阶级在反对现存的政府、夺取政权时曾经处于比这更有利的地位呢？

1851年9月于伦敦

注释：

[16] “德国天主教”是1844年在德国的许多邦中发生的、有中小资产阶级广大阶层参加的宗教运动。这个运动反对天主教会中的各种极端的神秘主义和伪善行为。“德国天主教徒”反对罗马教皇的最高权位以及天主教会的许多教条和仪式，他们竭力使天主教适应于德国资产阶级的需要。
    “自由公理会”是1846年在“光明之友”运动的影响下从官方新教中分化出来的。“光明之友”运动是一种反对在新教会中占统治地位的、以极端神秘主义和伪善行为为特征的虔诚主义的宗教派别。这个宗教反对派是十九世纪四十年代德国资产阶级对德国反动制度不满的一种表现形式。
    1859年“自由公理会”和“德国天主教徒”协会合并。——第27页。

[17] 一神论派或反三神论派是反对“神的三位一体”的教条的宗教派别。一神论派运动产生于十六世纪的宗教改革时期，是人民群众和资产阶级激进派反对封建制度和封建教会的斗争的反映。在英国和美国，一神论派出现于十七世纪。十九世纪一神论派的教义反对宗教的表面的仪式，而把宗教中的道德伦理因素提到首位。——第27页。

[18] 拿破仑在德国的胜利导致了所谓德意志神圣罗马帝国的崩溃。1806年8月奥皇弗兰茨一世取消了神圣罗马帝国皇帝的称号。这个在十世纪建立起来的帝国并不是中央集权国家，而是各个承认皇帝的最高权利的封建公国和自由市的联合。——第28页。

[19] “统一的、不可分割的德意志共和国”这一口号是马克思和恩格斯在革命前夕提出的（见“马克思恩格斯全集”中文版第4卷第350页）。这个口号在1848年3月由马克思和恩格斯拟定的共产主义者同盟在德国革命中的政治纲领——“共产党在德国的要求”（见“马克思恩格斯全集”中文版第5卷第1页）中，被提出作为第一条要求。——第28页。


四 奥地利

四 奥地利

    我们现在应该来看看奥地利，这个国家在1848年3月以前之不为外国人所了解，差不多正像最近同英国作战以前的中国[20]一样。
    当然，我们这里只能研究奥地利的德意志部分。波兰、匈牙利和意大利的奥地利人，不属于本题范围；至于1848年后他们对奥地利德意志人的命运的影响，我们将在以后来谈。
    梅特涅公爵的政府所遵循的两个方针是：第一，使奥地利治下的各民族中的每一个民族都受到所有其它处于同样境地的民族的牵制；第二（这是一切君主专制的基本原则），依靠封建地主和金融巨头这两个阶级，同时使这两个阶级的权势和力量互相平衡，以便政府保有完全的行动自由。以各种封建收益作为全部收入的土地贵族，不能不支持政府，因为政府是他们对付被压迫的农奴阶级（他们靠掠夺这些农奴为生）的唯一靠山。而每当他们之中较不富裕的一部分起来反对政府的时候（例如1846年加里西亚的情形），梅特涅立刻就纵使这些农奴去反抗他们，因为这些农奴总是力图抓住机会来狠狠地报复他们的直接压迫者的[21]。另一方面，交易所的大资本家由于大量投资于公债，也受到梅特涅政府的束缚。奥地利在1815年恢复了它的全部实力，1820年后又在意大利恢复和维持了君主专制，1810年的破产又免除了它的一部分债务，所以，在媾和之后，它很快就在欧洲各大金融市场重新建立了信用；而信用愈是增长，它也就愈是加紧利用这种信用。于是，欧洲的一切金融巨头都把他们的很大一部分资本投于奥地利的公债。他们全都需要维持奥地利的信用，而要维持奥地利的国家信用又总是需要新的借款，于是他们便不得不时常增加新的贷款，以维持他们过去已经投资的债券的信用。1815年以后的长期和平，以及表面上看来奥地利这样一个千年帝国不可能倾复的假象，使梅特涅政府的信用惊人地增长，甚至使它可以不依赖维也纳的银行家和证券投机商了；因为只要梅特涅还能够在法兰克福和阿姆斯特丹得到足够的资金，他当然就能心满意足地看着奥地利的资本家们在他的脚下俯首听命。而且，他们在其它方面也得仰承他的鼻息。银行家、证券投机商、公用事业承包商虽然能够经常从君主专制获得大宗利润，但这是以政府对他们的人身和财产具有几乎是无限的支配权作为交换条件的。因此，他们丝毫也不会反对政府。这样，梅特涅便有把握能够获得帝国中最有力量和最有权势的两个阶级的支持，此外他还拥有军队和官僚机构，它们组织得非常适合于为专制政府服务。奥地利的文武官员自成一个门第；他们的父辈是为奥皇服役的，他们的子孙也要如此。他们不属于那在双头鹰的羽翼下联合起来的许多民族中的任何一族；他们经常从帝国的一端迁移到另一端，从波兰到意大利，从德意志地区到特兰西瓦尼亚。他们对匈牙利人、波兰人、德意志人、罗马尼亚人、意大利人、克罗地亚人，对一切没有“皇室贵胄”标记而具有某一民族特性的人同样轻视；他们没有民族性，或者更确切些说，正是他们构成了真正的奥地利民族。很明显，这样一个文武官员的特殊等级，在一个有才智有能力的统治者手里会是怎样一种驯顺而有力的工具。
    至于居民中的其它阶级，梅特涅按照真正的ancien　régime〔旧式〕政治家的精神，不大重视他们的支持。他对待他们只有一个政策：利用赋税从他们身上尽可能榨取更多的金钱，同时使他们保持平静。工商业资产阶级在奥地利发展很慢。多瑙河流域的商业比较不重要；奥国只有的里雅斯特一个港埠，而这个港埠的贸易也十分有限。至于工业家，他们则利用了广泛实行的保护关税制度，这一制度在大多数场合甚至完全消除了外国的竞争；但他们所以被给予这种便利，主要是为了增加他们纳税的能力；而由于国内对工业的限制，由于行会和其它封建社团（在不妨碍政府实现它的目的和意图的情况下，它们是受到周密的保护的）的特权，这种便利在很大程度上已经被抵销了。小手工业者被限制在这些中世纪行会的狭窄范围里，这种狭隘的界限使各个行业彼此不断地为争夺特权而斗争，同时它使工人阶级的各个成员几乎没有任何可能提高自己的社会地位，从而使这些强制性的联合体的构成具有一种世袭式的固定的性质。最后，农民和工人只是被当作征税的对象；他们所得到的唯一的关心，就是要尽可能使他们保持他们当时和以前他们父辈所赖以维生的那些条件。为了达到这个目的，一切旧的、既存的、世袭的权力，都像国家的权力一样受到保护；地主对小封建佃农的权力，厂主对工厂工人的权力，手工业师傅对帮工和学徒的权力，父亲对儿子的权力，到处都受到政府的严密的保护，凡有不服从的，都像触犯法律一样，要受到奥地利司法的万能工具——笞杖的惩罚。
    最后，为了把这些造成人为的安定的企图结成一个普遍的体系，给予人民的精神食粮也都经过最审慎周密的选择，而且极其吝啬。教育到处都掌握在天主教教士手里，而教士的首脑们像大封建地主一样，是迫切需要保存现有制度的。大学都办成这个样：它最多只能造就在种种专门知识部门可能获得比较高深造诣的专家，但无论如何不能给予在别的大学里可望受到的那种全面的自由的教育。除了匈牙利，根本没有报刊，而匈牙利的报纸在帝国一切其它地方都是违禁品。至于一般的著述，一百年以来它的发行范围不但毫未扩大，自约瑟夫二世死后反倒缩减了。在所有奥地利与文明国家接壤的地方，除了税关官员的警戒线，还有书报检查官的警戒线；不经过两次三番的详细审查，不查明它们丝毫没有沾染时代的恶毒精神，这些检查官是决不让任何一本外来书籍和报纸进入奥地利国境的。
    在1815年后的将近三十年中，这种制度取得了惊人的成就。奥地利几乎完全不为欧洲所了解，而欧洲也同样不为奥地利所了解。无论是国民各阶级的社会状况还是整个民族的状况，似乎都没有丝毫变化。不管阶级与阶级之间存在着怎样的怨仇（这种怨仇正是梅特涅统治的一个主要条件，他甚至有意加深这种怨仇，把较高的阶级作为政府一切横征暴敛的工具，使他们受到憎恶），不管人民对国家下级官吏有怎样的憎恨，但整个说来，他们对于中央政府是没有不满或很少不满的。皇帝受到崇拜，而事实似乎也证实了老弗兰茨一世的话，——他曾经怀疑这种制度能否持久，但他接着就安慰自己说：“在我和梅特涅在世的时候，它总还可以维持下去的。”
    但是国内有一种徐缓的、表面上看不见的运动在进行，它使梅特涅的一切努力都白费了。工商业资产阶级的财富和势力都增加了。工业中采用机器和蒸汽，使奥地利（也像所有别的地方一样）社会各阶级的一切旧有关系和生活条件发生了变革；它把农奴变成了自由民，把小土地占有者变成了工业工人；它摧毁了旧有的封建手工业行会，摧毁了许多这种行会的生存手段。新的工商业者与旧的封建机构到生发生冲突。因营业关系一天天更多旅行于外国的资产阶级，把帝国关税壁垒以外的各文明国家的神话般的情况带回国内；最后，铁路的建设加速了国内工业和精神的发展。此外，在奥地利的国家机构中，也有一个危险的部分存在，这就是匈牙利的封建宪法、议会辩论以及反政府的大批破落贵族对政府及其同盟者豪绅显贵们进行的斗争。匈牙利的议会所在地普勒斯堡［注：斯拉夫称作：布拉的斯拉发。——编者注］与维也纳近在咫尺。这一切因素都促使城市资产阶级产生一种情绪，——即使不是真正反政府的情绪（因为反政府还不可能），也是一种不满情绪，一种普遍要求改革（主要是行政上的改革，不是立宪性质的改革）的情绪。也如在普鲁士一样，在这里一部分官僚与资产阶级联合了起来。在这个世袭的官吏阶层中间，约瑟夫二世的传统还没有被遗忘；政府中较开通的官员，他们自己有时也幻想各种可能的改革，如果在约瑟夫二世的进步开明的专制与梅特涅的“世袭的”专制之间决定取舍，他们是坚决选取前者的。一部分较穷的贵族也赞助资产阶级，至于国民中一向有充分理由对上层阶级不满（虽然不是直接对政府不满）的较低的阶级，他们在大多数场合是不会不赞助资产阶级的改革要求的。
    大约正是在这个时候，即1843年或1844年，在德国创立了一个反映这些变化的特殊的著述部门。少数奥地利的作家、小说家、文艺批评家、蹩脚诗人——他们的才能都很平常，但都有天赋的、犹太人所特有的那种勤奋——，在莱比锡以及奥地利以外的其它德国城市落脚下来，在这些梅特涅的势力所不及的地方出版了一些论述奥地利事务的书籍和小册子。他们和他们的出版家的这桩生意大为“兴隆”。全德国都急于想了解这个“欧洲的中国”的政策的秘密；舆地利人更加好奇，由于波希米亚［注：即捷克。——编者注］边境上的大批的走私，他们也获得了这些出版物。当然，这些书中所宣泄的秘密是没有什么重要意义的，它们的善意的作者所提供的改革计划非常天真，可以说在政治上十分纯朴。他们认为宪法和出版自由在奥地利是难以得到的东西。实行行政改革，扩大省议会权限，允许外国书报入境，稍稍放松书报检查制度，——这些忠君守法的善良的奥地利人的谦恭的要求，不过如此而已。
    无论如何，要阻止奥地利与德国其它部分以及经过德国与全世界的文化交流，愈来愈成为不可能了，这种情况大大促进了反政府的舆论的发展。因此，部分奥地利人也得到了一些政治知识。于是在1847年末，当时盛行于全德国的政治的和政治宗教的鼓动也波及到奥地利，虽然在程度上较弱。这种鼓动在奥地利进行得较为沉寂，但它仍然找到了足以供它发生作用的革命因素。这些因素是：被封建地主或政府的横征暴敛压得喘不过气来的农民、农奴或封建佃农；在警察的棍棒下被迫在厂主随意规定的任何条件下做工的工厂工人；被行会条例剥夺了在自己的部门取得独立地位的任何希望的手工业帮工；在经营中处处碰到不合理的限制的商人；不断与小心翼翼地保护着自己的特权的手工业行会发生冲突、或不断与贪婪而多事的官吏发生冲突的厂主；与无知而专横的教士或愚蠢而跋扈的官员进行徒劳无益的斗争的教师、学者和有教养的职员。总之，没有一个阶级是满意的，因为政府有时不得不作的一些小小让步，并不由它自己出资（那样国库是负担不了的），而是靠上层贵族和教士出资进行。至于大银行家和国家证券持有人，那末意大利最近的事变、匈牙利议会中反对派的强大、以及波及整个帝国的异常的不满情绪和要求改革的呼声，自然是丝毫也不会加强他们对奥地利帝国的巩固与支付能力的信心的。
    这样，奥地利也在缓慢地但确实地走向伟大的转变，而这时法国忽然爆发了事变，这个事变使逼近的暴风雨立刻倾降下来，驳倒了老弗兰茨关于大厦在他和梅特涅在世的时候还可以维持下去的断语。

1851年9月于伦敦

注释：

[20] 指所谓第一次鸦片战争（1839—1842），即开始使中国沦为半殖民地国家的英国侵华战争。战争结束后中国被迫签定的南京条约中有一条规定中国开放五个港口与外国通商，这就使外国人更加方便地侵入中国。——第30页。

[21] 1846年2—3月，与克拉科夫的民族解放起义的同时，加里西亚爆发了大规模的农民起义。奥地利当局利用阶级矛盾，在加里西亚起义农民和企图支援克拉科夫的波兰小贵族之间挑起了冲突。从解除小贵族起义部队的武装开始的农民起义，具有大规模毁坏地主庄园的性质。奥地利政府在制服了小贵族的起义运动之后，也镇压了加里西亚的农民起义。——第30页。


五 维也纳起义

五 维也纳起义

    1848年2月24日，路易-菲利普被赶出巴黎，法兰西共和国宣告成立。紧接着，在3月13日，维也纳人民摧毁了梅特涅公爵的政权，使他可耻地逃亡国外。3月18日，柏林人民举行武装起义，经过十八小时顽强的战斗之后，满意地看到国王向他们求饶乞降。同时，在德国各小邦的首都也都爆发了猛烈程度不同但全都得到同样的胜利的骚动。如果说德国人民没有能够完成他们的第一次革命，那末至少他们是真正地走上了革命的道路。
    我们不能在这里详细考察这许多次起义都是怎样发生的；我们只想阐明这些起义的性质以及各个阶级对这些起义所采取的立场。
    维也纳的革命可以说几乎是全体居民一致完成的。资产阶级（银行家和证券投机商除外），小手工业者和小商人，工人，所有的人像一个人一样同时起来反对大家所憎恶的政府，这个政府普遍地被人憎恨，以致从前赞助它的一小撮贵族和金融巨头在它开始遭到攻击时也都隐藏起来了。梅特涅一向使资产阶级处于政治无知状态，以致从巴黎传来的关于无政府状态、社会主义和恐怖的统治的消息以及资本家阶级和工人阶级之间即将展开斗争的消息，他们完全不能理解。他们由于政治上的幼稚，不是完全不了解这些消息的意义，就是以为它们是梅特涅恶意捏造的，为的是恐吓他们，让他们再去服从他。而且，他们从来没有看见过工人作为一个阶级而行动或者为自己本身的特殊的阶级利益而斗争。他们根据过去的经验，不能设想刚刚如此热烈地联合起来推翻大家一致憎恨的政府的各阶级之间，会突然发生什么矛盾。他们看到工人在所有各点上——在宪法、陪审法庭、出版自由等等问题上——都与他们一致。于是（至少在1848年3月），资产阶级一心一意地赞助运动，而在另一方面，运动从最初起就使资产阶级（至少在理论上）成为国家的统治阶级。
    但是，各阶级的联合虽然在某种程度上说总是一切革命的必要条件，这种联合却不能持久，——一切革命的命运都是如此。一当战胜共同的敌人之后，战胜者之间就要分成不同的营垒，彼此动起武来。正是旧的复杂的社会机构中的这种迅速而剧烈的阶级对抗的发展，使革命成为社会进步和政治进步的强大发动机；正是新的党派的这种不断的产生和迅速的成长，它们一个接替一个掌握政权，使一个民族在这种剧烈的震动时期五年就走完在普通环境下一百年还走不完的途程。
    维也纳革命使资产阶级成为理论上的统治阶级；这就是说，它从政府那里取得的让步一定会保证它的统治，如果这些让步能够实际执行并且在一定时期保持有效的话。可是，事实上这一阶级的统治权还远没有建立起来。不错，由于国民自卫军的建立使资产阶级和小资产阶级掌握了武器，资产阶级获得了力量和权势；不错，由于成立了“安全委员会”这种由资产阶级占支配地位的、对谁都不负责的革命政府，资产阶级取得了最高的权力。但同时一部分工人也武装起来了，每当发生斗争时，他们和大学生总是承担起斗争的全部重担；约四千名装备优良、训练远比国民自卫军要好的大学生，形成了革命武装的核心和真正力量，他们决不愿意只是充当安全委员会手里的一个工具。他们虽然承认安全委员会，甚至是它的最热烈的拥护者，可是他们成立了一种独立的而且颇不安静的团体，在大礼堂召开他们自己的会议，保持介于资产阶级和工人阶级之间的中间立场，以不断的骚动阻止事物回复到旧日的平常状态，而且经常迫使安全委员会执行他们的决议。另一方面，工人差不多完全失业了，不得不由国家拿钱雇用他们在公共事业中做工，而用于这方面的款项当然必须取自纳税人的腰包或维也纳市的金库。这一切自然使维也纳的小工商业者很不愉快。维也纳市的工业企业本来是为这个大国中的富豪和贵族的消费服务的，由于发生革命，由于贵族和宫廷的逃亡，这些企业自然完全停业了；商业陷于停顿，工人和大学生的不断的煽惑和骚动自然不能对当时人们常说的“恢复信用”起促进作用。这样，资产阶级与不安静的大学生和工人之间的关系很快就出现了某种冷淡，而这种冷淡所以在一个长时期中并没有转变为公开的敌对，那是由于内阁（尤其是宫廷）急欲恢复旧秩序，因而不断证明比较革命的党派的疑虑和激烈行动是有道理的，并且不断地（甚至当着资产阶级的面）使旧日的梅特涅专制借尸还魂。由于政府企图限制或完全取消某些刚刚争得的自由，于是5月15日和5月26日先后两次发生了维也纳各阶级的起义。在这两次起义中，国民自卫军或武装的资产阶级同大学生和工人的联盟又暂时得到巩固。
    至于居民中的其它阶级，贵族和金融巨头们已经销声匿迹，农民则到处忙于把封建制度的残余彻底扫除。由于意大利的战争[22]，也由于宫廷忙于维也纳和匈牙利问题，农民得到了充分的行动自由，在奥地利，他们在解放事业中取得的成就，比在德国任何其它地方都大。在这之后不久，奥地利议会只好追认农民已经实际实行了的措施，不管施瓦尔岑堡公爵的政府能够恢复什么东西，它却永远不能恢复对农民的封建奴役了。而如果说奥地利在目前又比较平定了，甚至比较强有力了，这主要是因为人民的大多数即农民真正从革命中得到了利益，也因为不管业已复辟的政府侵犯了其它什么东西，农民所争得的这些实际的物质利益却没有受到侵犯。

1851年10月于伦敦

注释：

[22] 指1848—1849年意大利人民反对奥地利统治的民族解放战争。这次战争是在人民起义在奥地利统治下的伦巴第和威尼斯地区取得胜利后于1848年3月开始的。在人民群众的压力下，以皮蒙特为首的意大利各君主国也参加了反对奥地利的战争。害怕意大利通过革命手段实行统一的意大利统治阶级的叛变行为，使同奥地利的斗争遭到了失败。——第39页。


六 柏林起义

六 柏林起义

    革命运动的第二个中心是柏林。从前面几篇文章所叙述的情形不难了解，为什么柏林的革命行动远没有得到维也纳革命行动中的那种差不多是所有阶级的一致赞助。在普鲁士，资产阶级早已经卷入了反政府的实际斗争；“联合议会”开会的结果是造成了破裂；资产阶级革命日益迫近；如果不是由于巴黎二月革命，这个革命在爆发之初也许会像维也纳革命一样为各阶级所一致赞助。巴黎事变促进了一切，但它是在另一旗帜下进行的，这面旗帜与普鲁士资产阶级准备进攻自己的政府时所举起的旗帜完全不同。二月革命在法国所推翻的那种政府，正是普鲁士资产阶级在他们自己国内所要建立的。二月革命声称自己是工人阶级反对资产阶级的革命，它宣告推翻资产阶级政府，解放工人。而普鲁士资产阶级最近则受够了自己国内工人阶级的骚扰。在西里西亚起义所引起的最初恐怖过去以后，他们甚至想为自身利益来利用这些骚动。但他们对革命的社会主义和共产主义始终保持着足够的警觉。因此，当他们看到巴黎政府的首脑正是他们所认为的财产、秩序、宗教、家庭以及现代资产阶级的其它神圣东西的最危险的敌人的时候，他们就立刻感到自己的革命热忱大大地冷却了。他们知道必须抓紧时机，知道没有工人群众的帮助他们就要失败，可是他们的勇气失掉了。因此，在最初的一些地方性的革命发动时，他们便站在政府方面，努力使柏林的人民保持安静，因为五天以来人民一直聚集在皇宫前讨论各种新闻，要求改变政府。而当梅特涅被推翻的消息传来、国王终于作了一些小小的让步时，资产阶级便认为革命已经完成，忙于向皇帝陛下谢恩，说他已满足了他的人民的一切愿望。可是紧接着便是军队向群众的进攻，便是街垒、战斗以及王室的溃败。于是一切都改变了。资产阶级曾经尽力想把他们排挤到后面去的工人阶级，现在被推到斗争的前列，他们进行了战斗而且获得了胜利，他们突然意识到自己的力量。对于选举权、出版自由、陪审权、集会权的限制——这些限制是资产阶级所最欢迎的，因为受到限制的只是他们下面的阶级——现在已经不能继续下去了。重演巴黎的“无政府的”场面的危险迫于眉睫。在这种危险面前，一切过去的不和都消逝了。多年来的友人和敌人为了反对胜利的工人阶级而联合起来，虽然这一阶级还并没有提出它自己的特殊要求。资产阶级和被推翻的制度的拥护者在柏林的街垒上订立了联盟。他们彼此不得不作些必要的让步，但也只限于势在必行的让步；成立了一个由联合议会中各反对派的领袖组成的内阁，为了酬答这个内阁保全王位的功绩，旧政府的一切支柱——封建贵族、官僚、军队保证支持它。这就是康普豪森和汉泽曼先生组阁的条件。
    新阁员们对于觉醒的群众非常恐惧，在他们眼里，任何能巩固已被动摇的政权的基础的手段都是好的。这些糊里糊涂的可怜虫以为旧制度复辟的一切危险都已经过去了，因此便利用整个旧的国家机器来恢复“秩序”。文武官员没有一个人被撤职，旧的管理国家的官僚制度丝毫没有变更。这些立宪的责任内阁的宝贝阁员们，甚至把那些由于他们过去的官僚暴行而被人民在最初的革命高潮中赶跑的官员也恢复了原职。除掉阁员更换而外，普鲁士没有任何变更，甚至各主管部门的人员也都一个未动；所有那些在新擢升的统治者周围组成一个合唱队并希望分得一份权位的猎取官职的立宪派，都得到了暗示：应该等到秩序恢复安定时再来更动官员，因为现在就这样作是有危险的。
    在3月18日起义以后完全陷于沮丧的国王，很快就发觉这些“自由派的”阁员需要他，正如他也同样需要他们一样。起义没有推翻王位；王位成了防范“无政府状态”的最后一个现存的屏障；因此自由派资产阶级及其现任阁员的领袖们，很愿意同国王保持最亲善的关系。国王和他周围的反动的宫廷权奸很快就发现了这一点，于是便利用这种环境来阻碍内阁实行它常常打算进行的那些微不足道的改革。
    内阁首先关心的事情，是要给最近这些强制性的变更一种合法的外貌。它不顾人民群众的反对，召集了联合议会，想让议会作为人民的合法的立宪机关来通过新的议会选举法，而新选出的议会将与国王商定新的宪法。选举将是间接的——选民先选举若干复选人，复选人再选出议员。虽然遭到各种反对，这种二级选举制还是通过了。接着又要求联合议会允许发行数目相当于两千五百万美元的公债，人民党派反对，但是议会又同意了。
    内阁的这些行为，促使人民的，或者像它现在自己称呼的那样，民主的政党异常迅速地发展起来。这个以小手工业者小商人阶级为首的党，在革命之初曾经把大多数工人团结在自己的旗帜下；它要求和法国一样的直接的普遍的选举权，要求一院制的立法议会，要求完全和公开地承认3月18日的革命是新政府的基础。这个党的较温和的一派认为可以对这样“民主化的”君主政体表示满意，它的较先进的一派则要求彻底建立共和国。两派都同意承认德国法兰克福国民议会为国家最高权力机关，而立宪派和反动派对这个议会的自主权却怀着很大的恐惧，他们宣布说他们认为这个议会是太革命了。
    工人阶级的独立运动被革命暂时打断了。运动的直接要求和环境不允许把无产阶级党的特殊要求提到首位。事实上，当工人独立行动的场地尚未扫清、直接的普遍的选举制尚未建立、三十六个大小邦照旧把德国分成无数小块的时候，无产阶级党除了注视对他们具有极重要意义的巴黎革命运动，以及和小资产阶级一同争取那些使他们日后能够为自身的事业进行斗争的权利以外，别的还能做些什么呢？
    当时无产阶级党的政治活动不同于小手工业者小商人阶级或所谓的真正的民主党之处，主要只有三点：第一，对于法国的运动的评价不同，民主派攻击巴黎的极端派，而无产阶级革命者却保护他们；第二，无产阶级党宣布必须建立一个统一的、不可分割的德意志共和国，而民主派中最最激进的人也只敢把联邦共和国作为自己渴望的对象；第三，无产阶级党在一切场合都表现了革命的勇气和行动的决心，而这却是以小资产阶级为首并主要由他们领导的党永远不会有的。
    无产阶级的或真正革命的党只是逐渐地使工人群众摆脱了民主派的影响，而在革命初期工人是尾随在民主派之后的。但是在一定的时刻，民主派领袖们的优柔寡断和软弱怯懦终于把事情引到了尽头，而现在我们可以说，过去几年的震动的主要成果之一，就是在所有工人阶级相当集中的地方，工人们都完全摆脱了民主派的影响，这种影响在1848年和1849年曾使他们犯了许多错误，遭到种种不幸。但我们不必去作预测，这两年的事变将给我们充分的机会看到这些民主派先生们的实际行为。
    普鲁士的农民，像奥地利的农民一样，曾经利用革命一下子解脱了一切封建枷锁，虽然这里的农民由于封建压迫一般说来不那么坚决，行动比较和缓。可是由于上述种种原因，这里的资产阶级立即转而反对他们最早的、最不可少的同盟者——农民。同资产阶级一样害怕所谓对私有财产的侵犯的民主派，也不再支持农民；这样，在三个月的自由之后，在流血冲突和军事屠杀（尤其是在西里西亚）之后，封建制度便在昨天还在反封建的资产阶级手下恢复了。再没有比这更可耻的事实可以用来谴责他们了。历史上从来没有任何一个党派这样出卖自己最好的同盟者，出卖自己。不管这个资产阶级政党后来遭到怎样的侮辱与惩罚，单单由于它的这一种行为，它也完全是罪有应得的。

1851年10月于伦敦


七 法兰克福国民议会

七 法兰克福国民议会

    读者大概还记得，我们在前六篇文章里叙述了德国的革命运动，叙述到了维也纳3月13日和柏林3月18日两次人民的伟大胜利。我们看到，在奥地利和普鲁士都建立了立宪政府，自由主义的原则，或资产阶级的原则被宣布为未来整个政策的指导方针；这两大运动中心之间唯一显著的区别是：普鲁士的自由派资产阶级以康普豪森先生和汉泽曼先生这两位富商作代表，直接攫取了权柄，而奥地利的资产阶级受政治训练较少，结果是自由派官僚们掌握了政权，他们宣称自己是受资产阶级的委托来执掌大权。我们又看到，原来团结一致反对旧政府的各党派和各社会阶级如何在胜利之后、甚至在斗争进行中四分五裂；而独享胜利果实的自由派资产阶级如何立即转而反对它昨天的同盟者，如何对一切较先进的阶级或党派采取敌对态度，并且同战败的封建分子和官僚分子结成同盟。事实上，早在革命剧开演时就可以看出，自由派资产阶级只有依靠较激进的人民党派的援助，才能守任自己的阵地，抵抗那已被击败但未被消灭的封建和官僚政党；另一方面，为了对付这些较激进的群众的冲击，自由派资产阶级又需要封建贵族和官僚的援助。所以，很明显，奥地利和普鲁士的资产阶级没有足够的力量把政权掌握在自己手里并使一切国家机构适应于他们自己的需要和理想。自由派资产阶级的内阁，不过是一个过渡阶梯，从这里，按照事态的发展情况，国家或者将走向更高的阶段，——达到统一的共和国，或者将重新堕入旧日封建教权主义的和官僚主义的制度中去。无论如何，真正的决战还在后面；三月事变只是战斗的开始。
    奥地利和普鲁士在德国是居于支配地位的两邦，因此维也纳或柏林的每个决定性的革命胜利，对全德国都有决定的意义。这两个城市1848年三月的事变的发展，也确实决定了全德国事态的进程。所以，如果不是由于这些小邦的存在而产生了一个机构，这个机构的存在本身正是德国的不正常状态的最显著的证据，正是最近这次革命半途而废的证据，那末本来是无须再叙述各小邦所发生的运动，我们的确可以只来研究奥地利和普鲁士的情况了。这个机构如此离奇，它所处的地位如此滑稽可笑，而同时它又如此自命不凡，可以说，在历史上将找不到第二个这样的机构。这个机构就是所谓的美因河畔法兰克福的德国国民议会。
    在维也纳和柏林的人民胜利之后，自然就产生了召开全德代表会议的问题。于是这个会议就被选举出来，在法兰克福开会，与旧的联邦议会并存。人民希望德国国民议会解决一切争论的问题，执行全德意志联邦最高立法权力机关的职能。但召集这个议会的联邦议会，对于国民议会的职权毫无规定。谁也不知道它的决议是具有法律效力呢，还是需要经过联邦议会或各邦政府的批准。在这种混乱状况中，如果国民议会稍有一点魄力，它就会把联邦议会立即解散（在德国再没有一个机关比这个议会更不受欢迎了），代之以从国民议会自己的议员中选举出来的联邦政府。它就会宣布自己是德国人民的独立自主的意志的唯一合法代表，从而使自己的一切决议具有法律效力。最重要的是，它就会使自己在国内获得一支足以粉碎各邦政府的任何反抗的有组织的武装力量。在革命初期，这一切都是很容易做到的。但要求这个议会做到这一点却是太过分了，因为它的大多数成员是自由派的律师和学究式的教授，这个议会自称是体现了德国思想和学术的真髓，而事实上它只是一个供老朽腐败的政客在全德国的眼前表现他们全部不自觉的滑稽丑态和他们思想与行动上的无能的舞台。这个老太婆议会从存在的第一天起，就对最轻微的人民运动也怀着恐惧，其程度超过对于全德各邦政府的所有一切反动阴谋的恐惧。它在联邦议会的监视之下开会，不仅如此，它几乎是恳求联邦议会批准它的各项决议，据说这是因为它的最初一批决议应该由这个可憎的机关发布。它不肯定自己的自主权，反而故意回避讨论任何这一类危险的问题。它不用人民的武装力量把自己围绕起来，闭眼不看各邦政府的暴行，而直接就来讨论议事日程上的问题。眼看着美因兹实行戒严，该城的居民被解除武装，这个国民议会竟不闻不问。后来它选举了奥地利的约翰大公作德国的摄政，并宣称自己的一切决议都具有法律效力。但约翰大公只是在获得了各邦政府的同意之后才荣登新位，而且授职给他的不是国民议会而是联邦议会。至于国民议会的决议的法律效力，这点从来没有被各大邦政府所承认，而国民议会自身也不坚持，因此仍然是一个悬案。总之，我们看到一种奇异的景象：一个议会宣称自己是伟大的主权的民族的唯一合法代表，但它从来没有企图也没有力量使别人承认自己的要求。这个议会中的辩论没有任何实际结果，甚至也没有任何理论价值，只不过是重复一些陈腐不堪的哲学学派和法律学派的最乏味的老生常谈；他们在这个议会中所说的，或者毋宁说是所嘟哝的每一句话，报刊上早已刊登过一千次，而且比他们说得要好一千倍。
    总之，这个自称为德国新的中央政权的机构，使一切都保持原来的状态。它根本没有实现人们久已渴望的德国的统一，连一个统治德国的各邦君主（即使是最无关紧要的）也没有废除；它没有加强德国各个分散的省份之间的联系；它没有费一点力量去摧毁那隔开汉诺威和普鲁士、隔开普鲁士和奥地利的关税壁垒；它甚至也没有打算去废除在普鲁士到处妨碍内河航行的苛税。但是，这个议会做的越少，却喧嚷得越厉害。它建立了德国的海军——但只是在纸上；它兼并了波兰和什列斯维希；它允许德意志的奥地利对意大利作战，但在奥地利人安全退入德境时却禁止意大利人追击；它对法兰西共和国连呼万岁，并接纳了匈牙利的使节，而后者这次回去时对德国的了解无疑是比来时更加糊涂了。
    在革命之初，各邦政府曾把这个议会当作一个可怕的怪物。它们估计这个议会可能采取十分专断而革命的行动，因为它的职权极不明确（当时曾认为对它的权限问题不作明确规定是必要的）。为了削弱这个可怕的机构的影响，各邦政府曾组织了一个十分周密的阴谋；但它们是幸运胜过聪明，因为实际上这个议会替各政府办事比它们自己办得还要好些。这些阴谋中最主要的一点，就是召开地方的立法议会，于是不仅各小邦召开了它们的议会，连普鲁士和奥地利也召开了制宪议会。在这些议会里，像在法兰克福议会里一样，也是自由派资产阶级或它的同盟者——自由派律师和官僚占居多数，而且这些议会的工作的进行情况也几乎完全一样。唯一的区别是：德国国民议会是一个假想的国家的议会，因为这个议会拒绝建立它自身赖以存在的首要条件——统一的德国；其次，它讨论一些它自己创造出来的假想的政府的各种假想的、永远不能实现的措施，通过一些谁也不感到兴趣的假想的决议。而普鲁士和奥地利的制宪议会至少还是真正的议会，它们推翻了旧的并且任命了真正的内阁，而且至少曾一度强迫它们与之进行斗争的各邦君主实行它们的决议。它们也是怯懦的，它们也缺乏远大的见识而不能作出革命的决定；它们也背叛了人民，把政权交还给封建的、官僚的和军事的专制制度。但当时它们至少还被迫讨论了一些有关目前利益的实际问题，被迫同别的凡人一起生活在地面上；而法兰克福的吹牛家们却以在“梦想的空中王国” （《im Luftreich des Traums》）[23]里遨游为无上的快乐。因此，柏林和维也纳制宪议会的辩论构成德国革命史上重要的一页，而法兰克福这群笨伯的苦心佳作，却只能使文献和古董收藏家感到兴趣。
    德国人民深深感到必须消除可恨的疆土分裂状态，因为这种状态分散和抵销了民族的集体力量，他们曾一度希望至少法兰克福国民议会会奠定一个新纪元的开端。但这群自作聪明的蠢人的幼稚行为很快就使全国人民的热情冷却了。在签订马尔摩休战条约方面的可耻行为（1848年9月）[24]，使人民怒不可遏地起来反对这个议会；他们本希望它会给民族提供一个自由的活动场所，但它却无比怯懦，它只是使现在的反革命制度借以建立的各种基础恢复了它们从前的稳固。

1852年1月于伦敦

注释：

[23] 引自海涅的诗“德国——一个冬天的童话”第七章。——集50页。

[24] 指1848年8月26日丹麦和普鲁士签订的什列斯维希-霍尔施坦战争的停战协定。从什列斯维希-霍尔施坦起义开始的反对丹麦的战争，是德国人民争取德国统一的革命斗争的一部分。德国各邦政府，其中包括普鲁士政府，在人员群众的压力下不得不参战。但是，普鲁士的统治集团实际上在作战中实行怠工，并于1848年8月在马尔摩签订了可耻的休战条约。法兰克福国民议会在1848年9月批准这个休战条约的决定，引起了抗议的怒潮并导致法兰克福的人民起义。1849年春天，什列斯维希-霍尔施坦战事再起，但是，1850年7月普鲁士和丹麦签订了和约，这就使丹麦有可能击败国内的起义者。——第50页。


八 波兰人、捷克人和德意志人

八 波兰人、捷克人和德意志人[25]

    从以上几篇文章中已经明显看出，除非1848年三月革命后紧接着再来一个新的革命，否则德国就不可避免地要恢复到这次事变以前的状态。但我们现在要略加阐述的历史课题，性质非常复杂，如果不考虑到可以称之为德国革命的国际关系的种种情况，便不能够充分了解后来的一些事件。而这些国际关系也像德国内部情形一样复杂。
    大家都知道，在过去一千年中，整个德国东半部，直到易北河、萨利河和波希米亚森林［注：即捷克森林。——编者注］，已经从斯拉夫族的侵略者手里夺回来了。这些地区的大部分都已日耳曼化，斯拉夫族的民族性和语言几百年以前已经完全消失；如果我们把少数完全孤立的残余（总数不到十万人，包括波美拉尼亚的卡舒布人、鲁伊日察的温德人或索布人）除外，这些地区的居民都已经是彻头彻尾的德意志人了。但在所有同旧波兰接壤的地带和捷克语系国家，在波希米亚和莫拉维亚，情形就不同了。在这些地方，两个民族在每个区域都是混居杂处，城市一般地说在不同程度上属于德意志人，而农村中则是斯拉夫人占优势，虽然在农村中斯拉夫人也因德意志人势力的增强而逐渐被瓦解和排挤。
    造成这种情况的原因是：自从查理大帝时代以来，德意志人就十分坚决顽强地力求征服欧洲东部，把它殖民地化，或至少文明化。封建贵族在易北河与奥得河之间所进行的征服，骑士阶级在普鲁士和利沃尼亚一带所建立的封建殖民地，只是为通过德国工商业资产阶级（像西欧其它国家一样，从十五世纪起德国资产阶级在社会上和政治上的作用日益增长起来）而进行的一次规模更大和更有效得多的日耳曼化计划开拓了道路。斯拉夫人，尤其是西方的斯拉夫人（波兰人和捷克人），主要是从事农业，他们从来不怎么重视工商业。因此，随着这些地区人口的增加和城市的兴起，一切工业品的生产便落在德意志人移民的手里，这些商品与农产品的交换则被犹太人所垄断，而这些犹太人，如果说他们属于什么民族的话，那末在这些国家里他们当然是属于德意志人，而不属于斯拉夫人。整个东欧的情形都是如此，虽然程度略轻。在彼得堡、佩斯、雅西，甚至在君士坦丁堡，直到今天，手工业者、小商人、小业主都还是德意志人，而放债人、酒店老板和小贩（在这些人口稀少的国家，这种人是非常重要的）则大多数是犹太人，他们的国语是一种讹误百出的德语。边境各斯拉夫人地区的德意志人的重要性，随着城市和工商业的发达而增加，而当一切精神文化差不多都必须从德国输入时，他们的重要性就更加增大了。在德意志商人和手工业者之后，德意志牧师、教员和学者也到斯拉夫人的国土上安家立业了。最后，侵略军的铁蹄或外交方面的审慎周密的掠夺行为，也不仅仅跟随在那种由于社会发展的影响下而缓慢地但是确实地发生的民族性破坏过程的后面，而且常常走在它的前面。因此，由于把官地卖给或赐给德意志殖民者，由于奖励德意志资本家在这些混居地区建立工业企业等等以及经常对该地波兰居民采取极端横暴的手段，西普鲁士和波兹南的大部分从第一次瓜分波兰后就日耳曼化了。
    因此，近七十年来，德意志民族和波兰民族间的分界线完全改变了。1848年的革命，立即唤醒一切被压迫民族起来要求独立和自己管理自己事务的权利；所以很自然的，波兰人也立即要求恢复他们以1772年以前旧波兰共和国的疆界为界的国家。当然，就在当时，这个疆界作为德意志民族与波兰民族的分界线也已经过时了，而此后随着日耳曼化的进展，它更是一年比一年过时了；但是当时德意志人既然曾经那么热情地宣布他们赞助波兰复国，那末，要求他们放弃他们所掠得的一部分领土作为他们同情心的真实性的第一个证据，也就是理所当然的了。但另一方面，对一个从来没有一次证明它能够摆脱以农奴制为基础的封建状态的民族，应不应该把一批主要是德意志人居住的地区和完全属于德意志人的大城市让给它呢？这个问题是十分复杂的。唯一可能的解决方法是同俄国开战。那时，革命化了的各民族间的划界问题就会成为次要的问题，而主要的问题就将是确立一个对付共同敌人的安全的疆界。波兰人在东方得到广大的领土，他们在西方的要求便会比较温和而合理；其实，对他们来说，里加和米塔瓦［注：拉脱维亚称作：叶尔加瓦。——编者注］也会同但泽和埃尔宾［注：波兰称作：格但斯克和埃尔布隆克。——编者注］一样重要的。因此，德国的先进政党认为，要支持大陆上的运动，便必须对俄国开战，而且它深信，即令是部分地恢复波兰的民族独立，也必然要引起这样的战争，所以它支持波兰人。而居于统治地位的自由派资产阶级政党却很清楚地看到，反对俄国的民族战争将使它自身崩溃，因为这种战争一定会使更活跃、更积极的人掌握政权；因此，它装出一副热心于德意志民族的扩张的样子，宣布普属波兰（波兰革命运动的主要策源地）是未来的德意志帝国的一个不可缺少的组成部分。在热情高涨的最初几天向波兰人许下的诺言，被可耻地背弃了。在政府同意之下组成的波兰军队，被普鲁士的炮兵解散和屠杀；到1848年4月，即柏林革命后六个星期，波兰的革命运动就被镇压下去，波兰人和德意志人之间旧有的民族敌视又复活起来。为俄国专制君主立下这场大功劳的是自由派商人阁员康普豪森和汉泽曼。应当附带说明，这次对波兰的战役，是改组和鼓舞普鲁士军队的第一步，正是这支军队后来推翻了自由派政党，摧毁了康普豪森和汉泽曼先生那样辛辛苦苦地造成的运动。“恶有恶报”，——这就是从赖德律-洛兰到尚加尔涅、从康普豪森到海瑙所有这些1848年和1849年的暴发户的共同的命运。
    民族问题在波希米亚也引起了一场斗争。在这个有二百万德意志人和三百万捷克语系斯拉夫人的地区，有不少伟大的历史事迹是差不多完全与捷克人先前的霸权相联系的。但自从十五世纪的胡斯战争[26]以后，斯拉夫族的这一支脉的势力就被摧毁了。说捷克语的地区被分裂了：一部分形成了波希米亚王国，一部分形成了莫拉维亚公国，第三部分——斯洛伐克人居住的喀尔巴阡山地则归入匈牙利。从那时起，莫拉维亚人和斯洛伐克人就已失掉一切民族意识和民族生命力的痕迹，虽然在很大程度上还保留着他们的语言。波希米亚被德意志人的地区三面包围。德意志人在波希米亚境内做出了很大的成绩，甚至在首都布拉格，这两个民族的人数也几乎相等；而资本、商业、工业和精神文化事业则普遍掌握在德意志人手里。捷克民族的第一名卫士帕拉茨基教授，他本人就是一个发了狂的博学的德意志人，直到今天他在说捷克话时还有错误并且还带有外国腔调。但是就像常有的情形那样，最近四百年历史上的一切事实都证明，捷克民族是个垂死的民族，1848年它曾做最后一次努力来恢复它从前的生命力，而这次努力的失败足以证明（撇开一切革命方面的考虑不谈）波希米亚此后只能作为德国的一个组成部分而存在，即使它的一部分居民在几百年之内继续说非德国的语言。

1852年2月于伦敦

注释：

[25] 关于恩格斯在本文中所阐发的关于加入奥地利帝国的斯拉夫民族的历史命运的观点，见本卷说明第P页。——第51页。

[26] 胡斯战争是1419—1434年间以伟大的捷克爱国者、捷克宗教改革的领袖杨·胡斯（1369—1415年）的名字命名的、捷克人民反对德国封建主和天主教会的民族解放战争。在这次战争期间，以农民和平民的部队为主力的胡斯派的军队，击退了由神父和德国皇帝组织的五次反对捷克的十字军征讨。只是由于捷克的贵族和市民阶级分子同国外的封建反动势力实行叛变性的妥协，人民起义才遭到失败。胡斯派的运动对十六世纪欧洲宗教改革产生了巨大的影响。——第54页。


九 泛斯拉夫主义。什列斯维希-霍尔施坦的战争

九 泛斯拉夫主义。什列斯维希-霍尔施坦的战争

    波希米亚和克罗地亚（又一个斯拉夫族的分散的成员，他们受匈牙利人的影响，就像波希米亚人受德意志人的影响一样），是欧洲大陆上所谓“泛斯拉夫主义”的发源地。波希米亚和克罗地亚都没有强大到足以作为独立的民族而存在。这两个民族都因种种历史原因（这些原因必然使它们为更强大的民族所并吞）的作用而渐渐瓦解，它们要想恢复一定的独立性，只有和其它斯拉夫民族联合起来。波兰人有二千二百万，俄罗斯人有四千五百万，塞尔维亚和保加利亚人有八百万；为什么不把这八千万斯拉夫人组成一个强有力的联邦，把侵入神圣的斯拉夫族领土的不速之客，土耳其人、匈牙利人、尤其是那可恨而又不可缺少的Niemetz即德意志人驱逐出去或消灭掉呢？于是，就从几个斯拉夫族的历史科学的癖好者的书斋里发起了这样一个荒唐的、反历史的运动，公然想使文明的西方从属于野蛮的东方，城市从属于乡村，商业、工业和文化从属于斯拉夫农奴的原始农业。但在这种荒唐的理论之后，还站着俄罗斯帝国这一可怕的现实；这个帝国的一举一动都暴露出它那想把整个欧洲变成斯拉夫种族、尤其是这个种族的唯一强有力的部分即俄罗斯人的领土的野心；这个帝国虽有彼得堡和莫斯科两个首都，但在被俄国每个农民看做是他们的宗教和国家的真正京都的“沙皇之城”（君士坦丁堡，俄文为察尔格勒，即沙皇城）还没有成为俄国皇帝的真正的驻节地的时候，这个帝国就始终不能安定下来；过去一百五十年以来，这个帝国在它所进行的每次战争中不仅从未失掉领土，而且总是获得领土。俄罗斯的政策是用种种阴谋手段支持新发明的泛斯拉夫主义理论（这种理论的发明是最适合于俄罗斯政策的目的的），这在中欧已经是人所共知的了。因此捷克和克罗地亚的泛斯拉夫主义者都是自觉或不自觉地直接为俄国的利益服务；他们为了一个独立民族的幻影而出卖了革命事业，而这个独立民族的命运至多也不过同俄国统治下的波兰民族的命运一样。而在这方面，波兰人应该受到赞扬，因为波兰人从来没有真正陷入这个泛斯拉夫主义的圈套；至于少数贵族变成了狂热的泛斯拉夫主义者，那是由于他们知道，他们在俄国统治下所受的损失，要比他们在自己的农奴起义时所受的损失轻微一些。
    后来捷克人和克罗地亚人在布拉格召开了一个斯拉夫人代表大会[27]，筹备成立一个斯拉夫人大同盟。即使没有奥地利军队的干涉，这个大会也一定要失败的。几种斯拉夫语言的不同，就像英语、德语和瑞典语的不同一样；因此在会议开始以后，竟没有一种共同的斯拉夫语言是所有参加讨论的人都懂得的。曾经试用法语，但大多数人也不懂法语，于是，这些可怜的热心于斯拉夫主义的人，这些唯一的共同感情就是对德意志人的共同仇恨的人，最后却不得不用与会人都懂得的唯一语言——可恨的德语来表达意见！但正在这个时候，在布拉格也召开了另外一个斯拉夫人代表大会，参加这个大会的是加里西亚人的枪骑兵、克罗地亚和斯洛伐克人的掷弹兵、捷克人的炮兵和重骑兵，而这个真正的武装的斯拉夫人大会在文迪施格雷茨的指挥之下，不到二十四小时就把假想的斯拉夫人霸权的奠基者们驱逐出城，并把他们赶得东逃西散了。
    奥地利制宪议会中的捷克、莫拉维亚、达尔马戚亚的代表和一部分波兰的代表（贵族），在议会中对德意志代表作了有系统的斗争。德意志人和一部分波兰人（破产的贵族）在这个议会中是革命进步势力的主要支持者。对他们采取反对态度的大多数斯拉夫族代表，并不满足于这样公开表露自己整个运动的反动倾向，他们竟无耻地同驱散了他们的布拉格会议的奥地利政府暗中勾结。他们的这种卑鄙的行为也得到了报答。在1848年十月起义（归根到底正是这次起义使他们在制宪议会中获得了多数）时斯拉夫代表支持政府，而在这之后，现在这个几乎全体议员都是斯拉夫人的议会，也像布拉格代表大会一样被奥地利军队驱散了，这些泛斯拉夫主义者还被警告说，如果他们再有所动作，就要把他们关进监狱。他们得到的只是这样一个结果：斯拉夫的民族性现在到处都被奥地利的中央集权所摧毁，而这是他们的幻想和愚蠢所应得的。
    如果匈牙利和德国的边境存在任何疑问，那也一定要引起争端。但是，幸而没有引起争端的口实，两个民族的利益密切相连，他们一起反对共同的敌人——奥地利政府和泛斯拉夫主义的狂想。相互的善意谅解一刻也没有发生破绽。但是意大利的革命至少使德国的一部分陷入了自相残杀的战争，而在这里我们必须指明一个事实（这个事实足以说明梅特涅的统治多么严重地阻碍了社会意识的发展），1848年前六个月曾经在维也纳参加街垒战斗的人又满腔热情地参加了与意大利爱国者作战的队伍。不过，这种可悲的思想混乱并没有继续多久。
    最后，还曾经为了争夺什列斯维希和霍尔施坦而与丹麦交战。这两个地方在民族、语言和感情方面无疑都是德意志的，而从军事、海运和商业方面说，德国也需要它们。这两地的居民在过去三年中曾经顽强地反对丹麦人的入侵。此外，根据条约他们也有这种权利。三月革命使它们与丹麦人公开冲突起来，德国援助了它们。可是，虽然在波兰，在意大利，在波希米亚，以及后来在匈牙利，战事进行得十分激烈，但在这个唯一得人心的、唯一革命的（至少部分是革命的）战争中，却让军队毫无意义地来回行军，甚至容许外国进行外交干涉，结果，尽管作了许多次英勇的战斗，而得到的却是十分可怜的结局。德国政府在这次战争中抓住一切机会出卖什列斯维希-霍尔施坦的革命军队，故意让丹麦人在这支军队被分散或分开的时候把它消灭。德意志人志愿兵也遭到同样的待遇。
    但当德国的名字遭到普遍的憎恨时，德国各立宪派和自由派的政府却拍手称快。它们把波兰人和捷克人的运动镇压下去了。它们到处重新挑起旧日的民族仇恨，这种仇恨直到今天还使德意志人、波兰人和意大利人彼此间不能有任何谅解和共同行动。它们使人民习惯于内战和军队镇压的场面。普鲁士军队在波兰，奥地利军队在布拉格都又恢复了自信。当满怀着过分的爱国激情（即海涅所谓《die　patriotische　überkraft》[28]）的、热心革命但目光短浅的青年被派到什列斯维希和伦巴第去在敌人的霰弹下送死的时候，普鲁士和奥地利的正规军这些有效的工具，却得到机会利用战胜外人的功绩来重新赢得人心。但是我们要再说一遍：这些被自由派加强起来当作反对较激进的党派的工具的军队，刚一稍稍恢复它们的自信和纪律，便掉转枪口反对自由派本身，而把政权交还给了旧制度的代表人物。当拉德茨基在阿迪杰河畔他的军营中接到维也纳的“责任阁员们”的第一批命令时，他大喊道：“这些阁员是些什么人？他们并不是奥地利政府！奥地利现在就只存在于我的军营中；我和我的军队就是奥地利；等将来我们把意大利人打败，我们就要为皇帝夺回帝国！”老拉德茨基是对的。但维也纳的没有头脑的“责任”阁员们却没有注意他。

1852年2月于伦敦

注释：

[27] 斯拉夫人代表大会于1848年6月2日在布拉格举行。在代表大会上，受哈布斯堡王朝压迫的斯拉夫民族的民族运动中的两个派别展开了斗争。温和的自由主义右派（属于该派的有代表大会的领导者帕拉茨基、沙法里克）企图以维护和巩固哈布斯堡王朝的办法来解决局族问题。民主主义左派（萨宾纳、弗利契、里别尔特等）坚决反对这一点，竭力主和同德国和匈牙利的革命民主力量一致行动。代表大会中属于激进派和积极参加1848年6月布拉格起义的那一部分代表受到了残酷的迫害。布拉格其余的代表即温和的自由派代表6月16日宣布代表大会会议无限期休会。——第57页。

[28] 见海涅“夜巡逻来到巴黎”（诗集“现代的诗”）。——第59页。


十 巴黎起义。法兰克福议会

十 巴黎起义。法兰克福议会

    早在1848年4月初，在整个欧洲大陆革命的浪潮已经被社会的那些从最初的胜利中获得利益的阶级同战胜者立即缔结的联盟所阻止了。在法国，小资产阶级和共和派资产阶级，同保皇派资产阶级联合起来反对无产阶级；在德国和意大利，胜利的资产阶级急忙乞求封建贵族、政府官僚和军队帮助他们对付人民群众和小资产阶级。联合起来的保守的和反革命的政党，很快又获得了优势。在英国，发动得不适时和准备得不充分的人民示威（4月10日），使从事运动的党派[29]遭到了彻底的决定性的失败。在法国，两次与此类似的运动（4月16日和5月15日）也同样被击败了[30]。在意大利，“炮弹国王”［注：即费迪南德二世。——编者注］在5月15日一举而恢复了政权[31]。在德国，各个新的资产阶级政府和它们的制宪议会都巩固了自己的地位，虽然在维也纳，多事的5月15日使人民获得了胜利，不过这毕竟是一个次要的事变，它可以说是人民的力量的最后一次胜利的闪耀。在匈牙利，运动看来是转入了完全合法的平静的轨道，至于波兰的运动，我们在前面一篇文章中已经提到，它刚刚萌芽就被普鲁士的刺刀镇压下去了。但是这一切并没有确定事态的最后结局，各革命政党在各国失去的每一寸土地，只是使他们更加团结自己的队伍，准备去进行决定性的斗争。
    决定性的斗争已经临近了。它只能在法国爆发；因为在英国没有参加革命战斗而德国仍然四分五裂的时候，法国由于国家的独立、文明和中央集权，是唯一能够给周围各国以有力推动的国家。所以，当1848年6月23日巴黎的流血斗争开始的时候，接二连三的电报和信件使欧洲愈来愈清楚地看到这样一件事实：这次斗争是在工人群众和得到军队援助的巴黎居民的其它阶级之间进行的；战斗继续了好几天，其激烈程度是现代内战史上空前未有的，但双方都没有得到明显的胜利；这时候，每个人都清楚地看到，这是一次伟大的决战，如果起义胜利，整个欧洲大陆就要掀起新的革命浪潮；如果起义失败，反革命统治就会至少暂时恢复。
    巴黎的无产者被击败了，他们被屠戮，被摧毁，而且打击十分沉重，直到现在他们还没有复元。在整个欧洲，新旧保守分子和反革命分子都立即肆无忌惮地抬起头来，这说明他们对这次事变的重要性了解得十分清楚。他们到处迫害报刊，限制集会结社权，以任何一个小城镇发生的细小事件作为借口来解除人民的武装，宣布戒严，并用卡芬雅克传授给他们的新的策略和手段训练军队。此外，二月革命以后，大城市里的人民起义是不可战胜的这种说法第一次被证明是一种幻想；军队的荣誉恢复了；以前经常在重大的巷战中失败的队伍，现在也重新获得了信心，相信自己也能胜任这样的战争了。
    在巴黎工人的这次失败之后，德国的旧封建官僚政党便开始积极行动并制订明确的计划，甚至要把他们暂时的同盟者资产阶级也远远甩开，重新恢复三月事变以前德国的状态。军队又成为这个国家中的决定力量，而军队已不属于资产阶级而属于他们自己了。甚至在普鲁士，那里一部分下级军官在1848年以前十分倾向于立宪制度，革命在军队中引起的混乱也使这些稳健的年轻人像从前一样忠于职守了。只要普通士兵对于长官们稍微随便一点，长官就会立刻感到纪律和绝对服从的必要。被击败的贵族和官僚们现在开始看到他们的出路。空前团结的军队，由于在镇压小规模起义和对外战争中得到胜利而趾高气扬，他们也很想取得法国士兵刚刚得到的大胜利，——只要使这个军队不断和人民发生小冲突，一旦决定性的时刻到来，它就能够以强有力的一击粉碎革命党人，并把资产阶级议员们的傲慢不逊一扫而光。而进行这样一次决定性的打击的时刻很快就到来了。
    关于那些有时令人感到新奇而大半却令人感到厌烦的议会辩论，以及德国各党派夏季所忙碌从事的地方性斗争，我们就不谈了。只需要说明一点：资产阶级利益的维护者虽然在议会里取得多次胜利，但没有一次得到过任何实际效果，他们普遍感到，他们介于两个极端党派之间的地位一天天变得更不稳固了；因此，他们不得不今天力求同反动派联盟，明天又向较民主的党派讨好。这种不断的摇摆使舆论对他们完全失去了信仰，而按照事态发展的趋向来看，他们的遭受轻蔑，暂时主要是有利于官僚和封建主们。
    到了秋初，各政党间的关系已极其尖锐而紧张，决战已成为不可避免的了。民主的革命的群众同军队的最初格斗发生在法兰克福。虽然这次冲突并不十分重要，但是军队却是第一次在这里取得对起义的显著优势，而这产生了很大的精神上的效果。普鲁士根据十分明显的理由允许法兰克福国民议会所建立的架空的政府同丹麦签订和约，这个和约不但把什列斯维希的德意志人交给丹麦人去蹂躏，而且也完全否认了丹麦战争的那些公认的、多少带有革命性的原则。法兰克福议会以两三票的多数否决了这个和约。在这次投票之后演出了一出内阁危机的滑稽剧，而三天以后议会重新审查了自己的决议，实际上取消了这个决议而承认了和约。这种可耻的行为激起了人民的愤怒。人民筑起了街垒，但法兰克福已经调来了足够的军队，经过六小时的战斗，起义便被镇压下去了。这次事件在德国其它地方（巴登、科伦）引起的类似的但是比较不重要的骚动，也同样被镇压下去了。
    这次前哨战给反革命政党带来了一个很大的好处：完全由人民选举出来（至少表面上是这样）的唯一政府——法兰克福帝国政府，也像法兰克福国民议会一样，在人民心目中失掉了任何威信。这个政府和这个议会都不得不用军队的刺刀来反对人民表明自己的意志。它们已名誉扫地，虽然它们以前多少还能得到一点尊敬，但这次的忘本行为和这种依赖反人民的各邦政府及其军队的作法，却使帝国的摄政，使他的阁员们和议员们此后都变成了毫无意义的摆设。我们不久就会看到，最先是奥地利，接着是普鲁士，后来是各小邦，都怎样轻蔑地对待这群无能的梦想家所发出的每一道命令、每一项要求、每一次委派。
    现在我们应该来谈谈法国六月战斗在德国所引起的强有力的反响，来谈谈对德国有决定意义的——就像巴黎无产阶级的斗争对法国那样——事变了。我们是指1848年10月维也纳的起义和随之而来的对维也纳的攻击。但这次斗争的意义十分重大，说明对这次事件的进程发生比较直接影响的种种情况需要占“论坛报”很大篇幅，因此我们不得不专门用一篇文章来加以阐述。

1852年2月于伦敦

注释：

[29] 宪章派原定于1848年4月10日在伦敦组织大规模的游行示威，示威者要前往议会大厦，递交要求通过人民宪章的请愿书。政府当局禁止这次游行示威，为了阻挠游行示威的进行，在伦敦集结了大批军警。宪章派的领导人（其中有许多人表现了动摇）决定放弃游行示威并且劝说游行的群众解散。反动势力利用游行示威的失败向工人进攻和迫害宪章派。——第61页。

[30] 1848年4月16日巴黎工人举行和平示威，向临时政府提出关于“劳动组织”和“消灭人对人的剥削”的请愿书，示威被专门为了对付这次示威而动员起来的资产阶级国民自卫军所阻止。1848年5月15日，在举行人民示威时，巴黎工人和手工业者拥进了制宪议会的会议大厅，宣布解散制宪议会，建立革命政府。但是示威者很快就被及时赶来的国民自卫军和军队所驱散。工人领袖布朗基等被捕。——第61页。

[31] 1848年5月15日，因1848年1月炮轰墨西拿而被称为炮弹国王的那不勒斯国王费迪南德二世镇压了人民起义，解散了国民自卫军，解散了议会，取消了1848年2月在人民群众的压力下实行的改革。——第61页。


十一 维也纳起义

十一 维也纳起义

    现在我们来谈谈一个有决定意义的事变，这次事变对于德国的革命意义正像巴黎的六月起义一样，它使优势一下子转到了反革命政党方面去。这次事变就是1848年10月的维也纳起义。
    3月13日革命胜利以后维也纳各阶级的地位如何，我们已经看到了。我们也看到，德意志的奥地利的运动如何同非德意志的奥地利各省的事变互相交错在一起，以及后者如何阻碍前者。所以，我们现在只要简短地叙述一下引起德意志奥地利的这次最后的、最勇猛的起义的原因就可以了。
    作为梅特涅统治的主要的非正式的支柱的上层贵族和金融资产阶级，三月事变后仍然保持了对政府的决定性影响，这是因为他们不仅利用了宫廷、军队和官僚，而且在更大程度上利用了在资产阶级中间迅速传播开来的对“无政府状态”的恐怖。他们很快就大胆地放出了一些试探气球，这就是：出版法、奇妙的贵族宪法和以旧日的“等级”区分为基础的选举法[32]。由怯懦无能的半自由派官僚组成的所谓宪制内阁，5月14日竟敢直接攻击群众的革命组织，解散了国民自卫军代表和大学生军团代表的中央委员会（这个团体是专门为了监督政府并且在必要时动员人民群众的力量来反对它而组织的）。但这种行动激起了5月15日的起义，政府被迫承认了上述委员会，取消了宪法和选举法，并且把全权授予由大选产生的制宪议会来起草新的根本法。这一切都由第二天的圣论确认了。但是在内阁中派有代表的反动政党，不久就促使他们的“自由派”同僚再度向人民的胜利发动进攻。大学生军团是从事运动的党派的堡垒，是经常的鼓动的中心，正因为如此，它就为较温和的维也纳市民所厌恶。5月26日，内阁下令把它解散了。如果只要一部分国民自卫军来执行这个命令，这次打击也许能够成功，但是政府连国民自卫军也不相信，它调动了正规军队，于是国民自卫军立即倒戈和大学生军团联合起来，从而破坏了内阁的计划。
    但是皇帝［注：即费迪南德一世。——编者注］和他的宫廷早在5月16日就离开维也纳逃到音斯布鲁克去了。这里四周是狂热的提罗耳人，这些人由于看到撒丁-伦巴第的军队有入侵的危险，他们对皇室的忠心重新激荡起来；这里有拉德茨基的军队驻在附近，他们同音斯布鲁克的距离在大炮的射程之内。反动政党仗着这一切，便把这里当作自己的避难所，在这里它可以摆脱任何监督和注视，毫无危险地集结它被击溃的力量，把它的阴谋之网重行修补，撒布全国。和拉德茨基、耶拉契奇、文迪施格雷茨以及各省行政组织中可信赖的人们之间的联系恢复了，和斯拉夫族领袖们之间的阴谋活动开始了；这就是说，反革命的宫廷权奸掌握了真正的力量，而维也纳的无能的阁员们却得以在与革命群众不断的冲突中，在关于将要来到的制宪议会的辩论中消耗着他们短暂而低微的声誉。因此，对首都的革命运动暂时听之任之的政策，在法国那样一个中央集权的统一国家中会使从事运动的政党变得无比强大，而在奥地利这样一个五光十色的政治结合体里则是重新调动反动力量的最可靠的方法之一。
    维也纳的资产阶级以为，在宫廷连续遭到三次失败之后，在有了由大选产生的制宪议会以后，皇党已经不再是一个可怕的敌人了，于是就愈来愈陷入厌倦和冷漠，老是呼吁秩序和安静；在猛烈的动荡和由此产生的工商业混乱之后，这个阶级充满了这样的情绪。奥地利首都的工业，几乎完全是生产奢侈品，而对奢侈品的需求，自从革命发生和宫廷逃亡以后，当然是大大缩小了。要求恢复正常的治理制度和宫廷还都（这二者都被指望会带来商业的重新繁荣），现在已成为资产阶级的普遍呼声。7月间制宪议会的召开被当作革命时代的终结而受到热烈的欢迎。宫廷的归来也受到同样的欢迎；而宫廷在拉德茨基在意大利获胜和多布尔霍夫反动内阁上台之后，感到自己已经足以抵挡住人民的浪潮，同时它认为也需要回到维也纳以完成它同在议会中占多数的斯拉夫议员策划的阴谋。当制宪议会讨论把农民从封建束缚下解放出来并且免除他们为贵族作强迫劳动的法律的时候，宫廷耍了一个巧妙的手腕。8月19日，有人要皇帝去检阅国民自卫军，皇室、廷臣和将军们竞相恭维这些武装的市民，这些市民看到他们被公开承认为国家的决定性力量也就洋洋得意起来。紧接着发布了一道由内阁中唯一有声望的阁员施瓦策先生签署的命令，取消国家一向发给失业者的补助金。诡计成功了。工人举行了示威；资产阶级的国民自卫军宣称拥护他们的阁员的命令；他们向“无政府主义者”进攻，他们像猛虎一样扑向手无寸铁、毫未抵抗的工人，他们在8月23日那天屠杀了许多工人。革命的战斗力量的团结和威力就这样被摧毁了。资产阶级和无产阶级间的阶级斗争，在维也纳也演成了流血的搏斗，反革命的宫廷权奸则看到，它可以进行致命打击的日子已经临近了。
    匈牙利的事态使反革命的宫廷权奸很快就找到借口公开宣布他们行动中所要遵循的原则。10月5日官方的“维也纳日报”发表一道皇帝敕令（敕令没有一个匈牙利责任阁员副署），宣布解散匈牙利议会并且任命克罗地亚的统治者耶拉契奇作该国的文武总督；耶拉契奇是南方斯拉夫反动派的一个领袖，他曾经公开反对匈牙利的合法政权。同时，维也纳的部队奉令出动，加入支持耶拉契奇政权的军队。可是，这么一来马脚就过于明显地露出来了；每一个维也纳人都觉得，向匈牙利开战，就等于向立宪制度的原则开战。这个原则在这个敕令中已经遭到蹂躏，因为皇帝企图不经责任阁员的副署就使自己的命令发生法律效力。10月6日，人民、大学生军团和维也纳的国民自卫军举行了群众起义，阻止军队的出发。一些掷弹兵转到人民方面来；人民的武装力量和军队发生了短时间的搏斗；陆军大臣拉图尔被人民杀死，到晚间人民取得了胜利。这时在施土尔威森堡［注：匈牙利称作：塞克希费黑伐尔。——编者注］被佩尔采尔击败的耶拉契奇，逃到了维也纳附近的德意志奥地利的领土上。本应开去援助他的维也纳卫戍部队，现在也对他采取显然敌对和戒备的态度；皇帝和宫廷再次逃亡，这次是逃到半斯拉夫人的领土奥里缪茨［注：捷克称作：奥洛摩茨。——编者注］去了。
    宫廷在奥里缪茨的处境和它从前在音斯布鲁克时的处境完全不同了。它现在已经能够直接进攻革命了。它周围是成群流入奥里缪茨的制宪议会的斯拉夫族议员，以及帝国各个部分的斯拉夫族热心家。在他们看来，这次战争将是一个斯拉夫人复兴的战争，是一个歼灭侵入他们认为是斯拉夫人领土的两个入侵者——德意志人和马扎尔人——的战争。布拉格的征服者，现在集结在维也纳四周的军队的司令官文迪施格雷茨，一下子变成了斯拉夫民族英雄。他的军队迅速地从各方面集中。从波希米亚、莫拉维亚、施梯里亚、上奥地利和意大利，一团一团的军队开往维也纳，与耶拉契奇的队伍和原来的维也纳卫戍部队会合。这样，到10月末就集结了六万多人，他们立刻从四面八方把帝国的首都包围起来，到10月30日，他们已经推进到可以作决定性的攻击了。
    这时，笼罩着维也纳的是混乱和束手无策。刚刚获得胜利的资产阶级，又对“无政府主义的”工人阶级抱定从前那种不信任的态度了。工人们也还清楚地记得六个星期以前武装的资产阶级对待他们的态度，记得整个资产阶级的摇摆不定的政策，因此不愿意指靠他们去保卫维也纳城，而要求自己取得武器，成立自己的军事组织。热望与横暴的帝制作斗争的大学生军团，完全不能了解两个阶级彼此隔膜的真正原因，或者说完全不能了解当前局势的需要。群众和领导者的头脑里都是混乱一团。议会中残余的德意志族议员和几个给他们的奥里缪茨的朋友作侦探的斯拉夫族议员（几个革命的波兰议员除外）是经常开会的。但是他们并不采取坚决的行动，却把时间消耗在能不能在不越出宪法惯例的范围内抵抗帝国军队这种无聊的辩论上。差不多全部由维也纳各民主团体的代表组成的安全委员会虽然决心抵抗，但其中起决定作用的多数是市民、小手工业者和小商人，这些人永远不允许采取坚决果敢的行动。大学生军团的委员会虽然通过了一些英勇的决议，但它完全没有领导的能力。不受信任、没有武装、也没有组织起来的工人阶级，还很少解脱旧制度加于他们的精神奴役状态，觉悟还很差，他们不是真正觉悟到，而只是本能地感觉到自己的社会地位和适合于他们的政策。他们只能在喧嚷的示威中表现自己；不能指望他们去克服当时的种种困难。但是只要能得到武器，他们是准备战斗到底的，在德国革命时期他们一向都是这样。
    这就是维也纳当时的情形。在城外是经过整顿的奥地利军队，他们由于拉德茨基在意大利的胜利而大受鼓舞，他们的人数共有六七万，武装和组织都很良好，尽管指挥不很好，但至少总还有指挥者。在城内却是一片充满阶级矛盾的混乱和涣散状态；国民自卫军有一部分决定根本不打，一部分犹豫不决，只有一小部分准备行动；无产阶级群众数量虽然很大，但是没有领袖，没有受过一点政治训练，他们容易无缘无故地激怒，也容易慌乱，一切流言蜚语都能影响他们；他们决心战斗，但是没有武装（至少开始是没有的），而当最后被带去打仗的时候，也是武装不全，组织很差；议会束手无策，在火差不多已经烧着他们头上的屋顶的时候，他们还在讨论一些琐屑的理论；领导委员会既无精神，又无魄力。一切情形都和3月和5月的那些日子不同了，那时反革命营垒中充满混乱，唯一有组织的力量是革命所创造的力量。这样一场斗争的结局如何，几乎是不问可知的；即使还有什么疑问，那末10月30、31日和11月1日的事变也已经作出解答了。

1852年3月于伦敦

注释：

[32] 1848年4月1日奥地利政府公布的出版暂行条例规定必须交纳大量保证金才能取得出版报纸的权利。由于保留书报检查制度和“出版方面犯罪”的人交由行政法庭（而不是陪审法庭）审判的制度，政府官吏就有可能禁止任何一本著作的出版。
    1848年4月25日宪法规定了在选举议会方面的苛刻的财产资格限制和居住资格限制，建立了两院——下院和上院，并且保留了各省的等级代议机关。宪法将执行权和军权交给皇帝并授予皇帝否决两院通过的法律的权力。
    1848年5月11日选举法剥夺了工人、日工和仆役的选举权。一部分上院议员由皇帝任命，另一部分上院议员则按照两级选举制从纳税数目最多的人中间选举。下院的选举也是两级制。——第65页。


十二 对维也纳的攻击。对维也纳的背叛

十二 对维也纳的攻击。对维也纳的背叛

    当最后文迪施格雷茨集中起来的军队开始攻击维也纳的时候，能够动员起来进行防御的力量是很不够的。国民自卫军只有一部分可以调到战壕中去。不错，无产阶级的自卫军最后终于仓促组成了，但由于决定这样来利用这一部分人数最多、最勇敢、最坚决的人民的时刻已经太迟，所以这支队伍未能充分学会掌握武器使用和得到最基本的训练，因而也就不能胜利地抗击敌人。因此，人数有三四千名、训练有素、纪律也相当好的勇敢热情的大学生军团，从军事观点来说便成为能够胜任自己职务的唯一的一支部队了。但他们（连少数可靠的国民自卫军和一群紊乱的武装起来的无产者也算在内）和文迪施格雷茨的人数众多的正规军比较起来又算得了什么呢？这里更不要说耶拉契奇的土匪队伍了，他们由于生活习惯，是十分擅长于那种为争夺一幢房屋一条胡同而进行的军事行动的。文迪施格雷茨肆无忌惮地动用了许许多多装备完善的大炮，而起义者除了几门陈旧不堪、装配不好、使用不灵的旧炮而外，还有什么呢？
    危险越迫近，维也纳城内越混乱。直到最后一刻，议会还没有决定向驻扎在离首都几哩的、佩尔采尔的匈牙利军队求援。安全委员会通过了一些自相矛盾的决议，它也像武装的人民群众一样，随着各种互相矛盾的谣言的起伏而情绪时高时低。只有一件事是全体都同意的——尊重财产；而这种尊重在当时的情况下达到了可以说是十分滑稽可笑的程度。在确定防御计划方面却做得很少。如果说当时还有人能挽救维也纳的话，那末贝姆便是唯一的一个，他是一个本籍斯拉夫族的、几乎没有人知道的外国人；而由于大家对他不信任，他决定不再担负这个任务。如果他继续担负下去，他也许要被当作一个叛徒而遭到私刑拷打。起义者的指挥官梅森豪泽作为小说家的才能远远超过他作为军官（甚至是下级军官）的才能，因此他根本不适合担任这个工作；可是，在八个月的革命斗争之后，人民的政党并没有从自己的队伍中或别的地方培养出或发现一个比他更能干的军事人才。战斗就这样开始了。维也纳人既十分缺少防御手段，又非常缺乏军事训练和组织，但他们还是作了最英勇的抵抗。贝姆担任指挥官时所发布的命令——“坚守阵地到最后一人”，在很多地方都是不折不扣地执行了的。但是，毕竟还是实力占了上风。帝国炮兵在近郊的长而宽的大道上，在主要的交通线上把重重的街垒都扫除了；到战斗的第二天晚上，克罗地亚人便占领了旧城斜堤对面的一排房屋。匈牙利军队的无力而零乱的攻击完全被击退了；在停火的间歇时刻，旧城里的队伍有的投降了，有的踌躇动摇，陷于混乱，剩下来的大学生军团在构筑新的工事，而帝国军队就在这时攻入城内，趁着城内的一片混乱占领了旧城。
    这次胜利的直接后果就是种种暴行和许多人被依军法处死，就是进入维也纳的斯拉夫族强盗队伍的各种骇人听闻的无耻兽行；这些事大家知道得太清楚了，用不着在这里详细叙述。这次胜利的间接后果，即维也纳革命的失败使德国事态发生的完全新的转化，我们下面再谈。关于对维也纳的攻击，还有两点需要谈一谈。这个首都的人民有两个同盟者：匈牙利人和德意志人民。在这考验的时刻他们在哪里呢？
    我们已经看到，维也纳人以刚解放的人民的全部慷慨胸怀挺身起来捍卫的事业，虽然归根到底也是他们自己的事业，但首先是和主要是匈牙利人的事业。他们不让奥地利军队开去进攻匈牙利，而宁愿自己首当其冲地承受这些军队的最凶猛的攻击。当他们这样高尚地挺身出来援助他们的同盟者的时候，击败了耶拉契奇的匈牙利人却把耶拉契奇赶到了维也纳，用他们的胜利增强了准备进攻维也纳的兵力。在这种情形下，匈牙利的义不容辞的责任应该是毫不迟延地以一切可供使用的兵力去援助维也纳——不是援助维也纳议会，也不是援助安全委员会或维也纳的其它官方团体，而是援助维也纳革命。即使匈牙利全然忘记了维也纳的第一次战斗是为了匈牙利，那末，为了它自己的安全，它也不应该忘记维也纳是维护匈牙利独立的唯一屏障，如果维也纳陷落，便没有什么东西足以阻止帝国军队向匈牙利进攻了。现在我们已经完全弄清匈牙利人为他们在维也纳被包围和被攻击时按兵不动作辩护的种种借口，这些借口就是：他们自己的战斗力量不足，维也纳议会或其它官方团体都拒绝向他们求援，他们必须恪守宪法立场而避免和德国中央政权发生纠纷。关于匈牙利军队实力不足一层，事实是这样：在维也纳革命和耶拉契奇到来以后最初几天，完全可以不需要什么正规军队，因为当时奥地利的正规军还远远没有集中起来；如果在第一次击败耶拉契奇后乘胜作勇猛无情的追击，那末单是在施土尔威森堡作战的人民自卫团的力量也足以和维也纳人会合，而使奥地利军队的集中迟延半年。在战争中，尤其是在革命战争中，在没有获得任何决定性的胜利之前，迅速行动是一个基本规则；而且我们可以断然地说，从纯粹的军事角度来看，佩尔采尔在和维也纳人会合以前是不应该停止行动的。事情当然是有些危险，但有谁打胜仗而不曾冒一点危险呢？当四十万维也纳人把要开去征服一千二百万匈牙利人的军队吸引来攻击他们自己的时候，难道他们就不冒一点危险吗？在奥地利的力量集结起来以前采取的观望态度，以及后来在施韦哈特举行的软弱无力的示威（结果自然是遭到了不光彩的失败），——这种军事错误比坚决向维也纳进军、追击耶拉契奇的溃散了的匪军，招致了更大的危险。
    可是，据说匈牙利人不经官方机关的同意就这样进兵，便是侵犯德国领土，便要和法兰克福的中央政权发生纠纷，最重要的是，这就意味着匈牙利人背弃了合法的和立宪的政策，而这一政策据说正是他们的运动的力量所在。可是要知道，维也纳的官方机关不过是形同虚设！奋起为匈牙利而战的难道是议会或什么民主委员会吗？不是维也纳的人民（而且只有他们）拿起武器为匈牙利的独立而首当其冲地作第一次战斗的吗？问题不是必须支持维也纳的这个或那个官方机关，所有这些机关在革命发展的过程中是会而且很快就会被推翻的；问题在于革命的高涨，在于人民运动的不断发展，而只有这些才能保障匈牙利不被侵略。当维也纳和整个德意志奥地利仍是匈牙利人反抗共同敌人的同盟者的时候，考虑革命运动以后将采取怎样的形式的问题，是维也纳人而不是匈牙利人的事情。但是我们要问：匈牙利政府这样坚持要取得某种所谓合法的认可，不正是追求一种颇为可疑的合法性的第一个明显的征兆吗？这种追求虽然没有能够挽救匈牙利，但后来至少在英国资产阶级的公众面前倒产生了不坏的印象。
    至于借口说可能和法兰克福的德国中央政权发生冲突，这也是完全站不住脚的。法兰克福的当权者事实上已被维也纳反革命的胜利所推翻了，而即使革命能在那里得到为击败它的敌人所必需的帮助，这些当权者也会同样被推翻的。最后一个重大理由是，匈牙利不能离开合法的和立宪的立场；这种说法也许会得到英国的自由贸易派的满口称赞，但历史永远不会承认这是一个充分的理由。假如维也纳人在3月13日和10月6日都坚持“合法的和立宪的”手段，那末那种“合法的和立宪的”运动的命运，以及所有那些第一次使匈牙利为文明世界所注意的光荣战斗的结局又会怎样呢？匈牙利人在1848年和1849年始终坚持的（按照他们自己的说法）合法的和立宪的立场，正是维也纳人民在3月13日用极端不合法的和非立宪的起义给他们争取到的。我们不打算在这里考察匈牙利的革命史，但我们应该指出，只用合法手段去反抗对这种循规蹈矩报以嘲笑的敌人，那是完全不适当的；如果不是这种被戈尔盖利用来反对匈牙利政府本身的、对合法性的不断的追求，戈尔盖的军队也就不会服从它的统帅，因而也就不会出现维拉戈什的那种可耻的不幸的下场了[33]。而当1848年10月最后几天匈牙利人为挽救其名誉终于渡过莱达河的时候，那不是和直接的坚决的攻击一样不合法吗？
    大家知道，我们对匈牙利没有一点不友好的情感。在斗争中我们是维护它的；我们完全有权利说，我们的报纸——“新莱茵报”[34]，对于在德国宣传匈牙利人的事业的工作，比任何其它报纸做得都要多。它阐释了马扎尔人和斯拉夫人之间的斗争的性质，发表了一系列评论匈牙利战争的文章，这些论文得到了这样的荣誉，差不多一切后来出版的关于这一问题的书籍都抄袭它们，连匈牙利本国人和“目击者”的作品也不例外。我们甚至现在也还认为，在欧洲大陆将来的任何震动中，匈牙利仍然是德国的必需的和天然的同盟者。但我们一向对于我们本国人是很严厉的，所以我们也有权利直率地批评我们的邻居。其次，如果我们以历史学家的公正态度记述事实，我们就必须说，在这个事例中，维也纳人民是豪迈而英勇的，他们不仅比顾虑重重的匈牙利政府高尚得多，而且也比它有远见得多。而同时我们作为德国人，还可以说，我们不愿意拿维也纳人——我们的同胞的那种自发的、独力进行的起义和英勇的抵抗来同匈牙利战争中一切煊赫的胜利和辉煌的战斗相交换；正是这些维也纳人使匈牙利有时间去组织军队，从而去完成这些伟大的业绩。
    维也纳的第二个同盟者是德国人民。但他们到处都被卷入了维也纳人所参加的同样的斗争。法兰克福、巴登和科伦都刚刚遭到失败并被解除武装。在柏林和布勒斯劳［注：波兰称作：弗罗茨拉夫。——编者注］，人民和军队双方都剑拔弩张，战事一触即发。运动的每一个地方中心的情况也都是这样。到处问题都争执不下，只有靠武力来解决。保持德国过去的分裂和涣散状态的不幸后果，现在才第一次被痛切地感到。各邦、各省和各城市的各种不同的问题，在实质上是一样的；但它们在各个地方表现的形式不同，情况不同，在各个地方成熟的程度也不同。因此就发生了这种情形：虽然每个地方都感到了维也纳事变的决定性意义，但没有一个地方能够作一次可以帮助维也纳人的重要的打击，或牵制住敌人的力量；这样，能够帮助他们的就只有法兰克福的议会和中央政权了。各方面都向它们呼吁；但它们做了些什么呢？
    法兰克福议会和由于它同旧联邦议会的私通而产生的私生子——所谓的中央政权，因维也纳的运动而暴露了它们的彻头彻尾的无能。我们前面已经说过，这个可鄙的议会早就丧失了它的纯贞，它可以说是少年老成，它已经熟练地掌握了各种胡扯瞎讲和娼妓式的八面玲珑的伎俩。议会最初曾对德国的强盛、复兴和统一满怀梦想和幻想，可是现在只剩下一套到处重复的条顿人的动听言词了，此外还剩下的就是每个议员都坚信他个人十分重要而公众则诚实可欺。最初的质朴被抛弃了；德国人民的代表变成了一些讲求实际的人，就是说，他们深信，他们做的愈少，说的愈多，他们作为德国命运的裁决者的地位就愈安全。这并不是说他们认为他们的许多会议是多余的；完全相反。但他们已经看出，一切真正重大的问题，对于他们都是禁地，他们离得愈远愈好。于是他们像一群东罗马帝国的拜占庭学者一样，以骄傲而勤恳的态度（他们后来的命运正是这种勤恳的报酬）讨论在文明世界的一切地方都早已解决了的理论条文，或者讨论一些永远得不到实际结果的显微镜下的实际问题。这样，议会就成了一所朗卡斯特学校[35]，议员们在这里互相教授，因而这个议会对他们都有重大意义，而他们都相信，这个议会贡献之大甚至超过了德国人民对它的希望，他们认为，谁要是再无耻地要求它达到什么成果，谁就是祖国的叛徒。
    当维也纳起义爆发时，这个议会曾就这个问题作了许多质问、辩论、建议和修正，这些东西当然没有一点结果。中央政权准备加以干涉。它派了两个委员——过去的自由党人韦尔凯尔先生以及莫斯累先生到维也纳去。同这两位德国统一的游侠骑士的英勇事迹和令人惊异的冒险行为比较起来，唐·吉诃德和桑科·判扎的旅行实在可以算是真正的奥德赛了。他们不敢到维也纳去。文迪施格雷茨恫吓他们，愚蠢的皇帝不理解他们，内阁阁员施塔迪昂公然无礼地愚弄他们。他们的公文和报告也许是法兰克福记录中可以在德国文献里占一席之地的唯一的一部分；这是一部卓越的、道地的讽刺小说，是法兰克福国民议会和它的政府的耻辱的永久纪念物。
    国民议会的左派也派了两个委员——弗吕贝尔先生和罗伯特·勃鲁姆先生——到维也纳去，以维持他们在那里的声望。当危机临近的时候，勃鲁姆正确地断定，德国革命的大会战将在这里进行，并且毫不迟疑地决心为此而献出自己的头颅。弗吕贝尔却相反，他以为他的职责是保全自己，好去担当他在法兰克福的重要职务。勃鲁姆被认为是法兰克福议会里最善于雄辩的人才之一，他当然是最得人心的。他的辩才在任何一个富有经验的议会里都是不合乎要求的；因为他太喜欢德国非国教派传教士的那种空洞的高谈阔论，而他的论据既缺乏哲学的锐敏，又缺乏实际的事例。在政治上他属于“温和的民主派”，这是一个相当暧昧的派别，但正是这种在原则问题上的模棱两可，受到许多人的喜爱。虽然如此，但罗伯特·勃鲁姆却具有真正的平民的天性（虽然已经有点脱去平民气了），在决定性的关头，他的平民的本能和平民的气魄就战胜他的模棱两可以及由此造成的动摇不定的政治信念和见解。在这种时刻，他的才干远远超过了他平日的水平。
    因此，他一到维也纳便看出他的国家的命运要在这里决定，而不是在法兰克福那些堂而皇之的辩论中决定。他立刻下了决心，抛弃了一切退却思想，挑起指挥革命军的担子，行动异常冷静而果断。正是他使维也纳城的陷落迟延了一个长时期，并且烧毁了多瑙河上的塔波尔桥，使该城的一面没有受到攻击。大家都知道，在维也纳被攻陷以后他就被捕，被军事法庭处死了。他英勇地牺牲了。而法兰克福议会虽然骇得发抖，却装出一副泰然的态度接受了这种血腥的侮辱。它通过了一个决议，就其措词的缓和和委婉来说，与其说是对奥地利的诅咒，不如说是对被害的殉难者坟墓的侮辱。但是，难道能够指望这个卑劣的议会会对它的一个议员——尤其是一个左派领袖——的被杀害表示愤怒吗？

1852年3月于伦敦

注释：

[33] 1849年8月13日匈牙利军队在背叛了革命事业的戈尔盖率领下在维拉戈什向派来镇压匈牙利起义的沙皇军队投降。——第75页。

[34] “新莱茵报。民主派机关报”（《Neue　Rheinische　Zeitung．Organ　der　Demokratie》）从1848年6月1日至1849年5月19日每天在科伦出版，总编辑是马克思。参加编辑部工作的还有恩格斯以及威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。
    民主派无产阶级一翼的战斗机关报“新莱茵报”起了人民群众的教育者的作用，号召他们起来和反革命作斗争。决定报纸对德国和欧洲革命最重要问题的立场的社论通常都是由马克思和恩格斯执笔。
    该报的坚决的、不妥协的立场，战斗的国际主义精神，它对普鲁士政府以及科伦地方当局的政治上的揭发，——这一切使得“新莱茵报”在创刊后的最初几个月里就受到封建保皇派和自由派资产阶级报刊的攻击，并且受到政府的迫害，而这种迫害在普鲁士的反革命政变之后更变本加厉了。
    尽管遭到种种迫害和警察局的阻挠，“新莱茵报”还是英勇地捍卫了革命民主主义的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而下令把他驱逐出境。马克思的被驱逐和“新莱茵报”其它编辑的被迫害，使该报停刊。1849年5月19日，用红色油墨印出了最后一号“新莱茵报”，即第301号。报纸的编辑在致工人的告别书中说，“无论在什么时候，无论在什么地方，他们的最后一句话始终是：工人阶级的解放！”。——第75页。

[35] 朗卡斯特学校是以英国教育家约瑟夫·朗卡斯特（1778—1831）的名字命名的贫民子弟小学，在这些学校中实行学习互助制度。年龄较大的和学习成绩较好的学生帮助其它学生学习，以弥补师资的不足。十九世纪前半期，英国以及其它一些国家曾经广泛建立朗卡斯特学校。——第77页。


十三 普鲁士制宪议会。国民议会

十三 普鲁士制宪议会。国民议会

    维也纳于11月1日陷落，同月9日柏林制宪议会被解散，这说明维也纳事变怎样立刻助长了全德国反革命党派的气焰和力量。
    关于1848年夏季普鲁士的事变，不久之前我们已经叙述过了。制宪议会，或者更确切些说，“为了与国王商定宪法而选出的议会”，以及它的由资产阶级代表构成的多数，害怕人民中较积极的成分而同宫廷勾结起来进行种种阴谋，因此它早已失去众望了。他们承认了，或者毋宁说恢复了令人憎恨的各种封建特权，因而出卖了农民的自由和利益。他们既没有能够拟定宪法，也没有能够对总的立法作任何改进。他们差不多只是忙于琐碎的理论定义、纯粹的形式问题和宪法的仪式问题。事实上，这个议会与其说是一个能够代表人民的任何一点利益的机关，不如说是一个供议员们学习议会savoir　vivre〔礼仪〕的学校。而且，议会中没有一个比较稳定的多数，优势差不多总是取决于动摇的“中间派”，这一派以它忽左忽右的摇摆，起初推翻了康普豪森内阁，后来又倾复了奥尔斯瓦特—汉泽曼内阁。但当自由派在这里也像在任何其它地方一样坐失时机的时候，宫廷却把它在贵族、最落后的农民以及在军队和官僚中的力量，重新组织起来。在汉泽曼倒台以后，建立了一个由官僚和军官、由一切顽固的反动派组成的内阁，而这个内阁却装出一副样子，好像它准备考虑议会的要求。议会所持的变通原则是“重要的是措施而不是人”，它使自己大受愚弄，竟对这个内阁鼓掌称赞；这样，它当然就看不到这个内阁几乎公开地在收集和组织反革命势力的事实。最后，维也纳的陷落发出了信号；国王把阁员都撤了职，用以现任的内阁首相曼托伊费尔为首的“办事人物”代替了他们。于是梦中的议会才突然惊醒，意识到大难临头。它通过了一个不信任内阁案，但是对此的回答是立刻来了一道命令，责令议会从柏林，从这个在发生冲突时议会在这里可以指望得到群众的支持的地方，迁到勃兰登堡——一个完全处在政府控制之下的小城镇。但议会宣称，除非它本身同意，它既不能推延会期，也不能迁移或解散。这时候，弗兰格尔将军统率近四万大军进入柏林。市政当局和国民自卫军军官会议决定不予抵抗。于是，制宪议会和它的后盾——自由派资产阶级听任联合起来的反动党派占据了一切重要阵地，并从他们手里夺去了几乎所有的防御手段，在这以后，就开始演出了一场“消极合法抵抗”的大喜剧，而他们本来是想把这次抵抗变成对汉普敦和美国人在独立战争期间最初行动[36]的光荣模仿的。柏林宣布了戒严，但仍然平静无事；政府解散了国民自卫军，它规规矩矩地缴了械。在两个星期中，议会被军队从一个开会地点赶到另一个地点，到处都被军队所驱散，而议员们却要求市民保持镇静。最后政府宣布把议会解散，它才通过一项决议，宣布征税是非法的，议员们奔走全国，组织抗税。但他们发现，他们选择这种手段是个大错误。在令人忐忑不安几个星期之后，以及政府对反对派采取了严厉手段之后，所有的人都不愿再拒绝纳税以取悦于一个甚至连自卫的勇气都没有的已死的议会了。
    是1848年11月初进行武装抵抗已经太迟了，还是相反：一部分军队在遇到严重反抗时会转到议会方面来因而使事态的结局有利于议会，——这也许是一个永远无法解决的问题。但是，在革命中，也像在战争中一样，永远需要勇敢地面对敌人，而进攻者总是处于有利地位。在革命中，也像在战争中一样，在决定性的关头，不计成败地孤注一掷是十分必要的。历史上没有一次胜利的革命不证明这个原理的正确。1848年11月，普鲁士革命的决定性关头来到了，正式领导整个革命运动的普鲁士制宪议会，不但没有坚决地面对敌人，反而节节后退；进攻就更谈不上了，因为它连自卫都宁肯放弃。在弗兰格尔率领四万大军叩打柏林大门的决定性关头，出乎他和他的军官的意料，他看到的不是布满街垒的街道和变成枪眼的窗口，而是敞开的城门，街道上唯一的障碍物是和平的柏林市民，他们欣赏着自己同他开的这次玩笑——他们把自己手脚全都捆绑起来而听任那些惊异不止的士兵的处置。不错，如果议会和人民抵抗，也许会被击败；柏林也许会遭到炮击，也许会有千百人死亡，而仍然不能阻止王党的最后胜利。但这并不能作为他们立刻缴械乞降的理由。顽强奋战后的失败是和轻易获得的胜利具有同样的革命意义的。1848年6月巴黎的失败和10月维也纳的失败，在使这两个城市人民的头脑革命化方面所起的作用，是2月和3月的胜利所不可比拟的。也许，制宪议会和柏林的人民会遭到和上述两个城市同样的命运，但那时他们虽败犹荣，他们会在活着的人的心里留下一种复仇的渴望，而在革命时期，这种渴望乃是从事坚决激烈的行动的最有力的刺激之一。当然，在一切斗争中，应战的人都有被击败的危险，但这难道能作为不抽刀应战就承认战败、甘受奴役的理由吗？
    在革命中，占有决定性阵地而不迫使敌人进攻以试其身手就把这种阵地丢弃的人，永远应该被视为叛徒。
    普鲁士国王解散制宪议会的同一道敕令也宣布了新的宪法，这个宪法是以议会的一个委员会所拟订的草案作为基础的；不过，它在某几点上扩大了国王的权限，而在另外几点上使议会的权力大成问题。根据这个宪法建立了两个议院，这两个议院应该在短期内开会，以便使宪法得到审查和批准。
    几乎用不着再问：当普鲁士的立宪派进行“合法而和平的”斗争的时候，德国国民议会究竟在什么地方。像通常在法兰克福所见的情形一样，它忙于通过一些很温和的决议，谴责普鲁士政府的行动，而称赞“全体人民消极地、合法地和一致地抵抗暴力的壮观”。中央政府派委员到柏林去调解内阁和议会间的纠纷，但他们遭到了他们的前任在奥里缪茨所遭受的同样命运——被客气地送出来了。国民议会的左派即所谓激进派，也派遣了他们的委员，这些委员在看到柏林议会完全无用并承认自己也同样无用之后，便回到法兰克福去报告自己的成绩，并证实柏林人的令人称道的和平行为。不仅如此，当中央政府的一个委员巴塞尔曼先生报告说，因为近来常看见各种各样粗野的人物在柏林街头徘徊，而在一切无政府主义运动发生之前总是有这类人物（后来这种人物就被称为“巴塞尔曼式的人物”）出现，所以普鲁士内阁最近所采取的严厉手段并非毫无理由的时候，这些可敬的左派议员和革命的坚决捍卫者便马上起来，发誓证明这个报告不符合实际情况！因此，在两个月当中，已经明显地证明了法兰克福议会的完全无能。再没有比这更清楚地证明这个机构是完全不能胜任它的职务，证明它甚至连自己的任务究竟是什么也毫不理解了。革命的命运在维也纳和柏林都已被决定了，而在这两个首都里解决最重要最迫切的问题时都好像根本不知道有法兰克福国民议会存在似的，单只这个事实就足以证明这个机构不过是个由一群轻信的笨伯组成的辩论俱乐部。这些人让各邦政府把自己当作议会傀儡，拿来给各小邦和小城市的小店主和小手工业者开心，因为政府认为暂时有必要转移一下这一部分人的视线。这种作法需要作多久，我们很快就可以看到。但一个值得注意的事实是：在这个议会的所有的“卓越”人物中，任何一个人都丝毫没有感觉到人家要他扮演的是什么角色，甚至直到今天，法兰克福俱乐部的旧日的成员们也还原封未动地保留着他们所特有的历史感觉器官。

1852年3月于伦敦

注释：

[36] 1636年约翰·汉普敦（后来他成了十七世纪英国资产阶级革命的卓越活动家之一）拒绝向皇家收税官缴纳一种未经下院批准的捐税——“造船费”。就汉普敦拒绝纳税一事举行的审判案在英国社会中激起了对专制制度的反抗情绪的高涨。
    美国人反对英国政府在殖民地征收捐税的斗争，是英国北美殖民地争取独立的战争（1775—1783）的序幕。1766年英国议会在抗议下不得不取消前一年开始征收的印花税；后来美国人宣布抵制缴纳间接税的英国商品。1773年想通过暴力向美国输入缴纳高额消费税的茶叶的企图，以货物在波士顿港口被销毁而告终。这一切冲突导致了纠纷的尖锐化和加速了美洲殖民地反对英国的起义的爆发。——第81页。


十四 秩序的恢复。议会和议院

十四 秩序的恢复。议会和议院

    奥地利和普鲁士政府利用1849年的最初几个月来扩大1848年10月和11月的战果。自从维也纳被占领以后，奥地利的议会就在莫拉维亚的一个叫做克累姆西尔［注：捷克称作：克罗梅尔日伊希。——编者注］的小镇上继续其有名无实的存在。斯拉夫族的议员和选派他们的人曾经充当奥地利政府用来摆脱完全无能为力的状态的主要工具，现在在这里，他们背叛欧洲革命的行为受到了应有的惩罚。政府一经恢复了力量，便用极端轻蔑的态度来对待议会和构成它的多数的斯拉夫族议员；当帝国军队的最初的胜利已经预示匈牙利战争将很快结束的时候，政府便在3月4日解散了议会，议员们也被武力驱散了。这时斯拉夫人才终于看到他们是受了愚弄，于是他们大声疾呼：“我们要到法兰克福去继续我们在这里已经不能进行的反对派活动！”但这时已经太迟了，而他们除了或者安分守己或者参加无能的法兰克福议会以外再没有别的出路，单是这个事实也足以表明他们是完全无可奈何了。
    德国的斯拉夫人恢复独立的民族生存的尝试，现在而且多半是永远地就这样完结了。有许多民族的零星残余，它们的民族性和政治生命力早已熄灭，因此它们在近一千年来总是不得不尾随在一个更强大的民族即他们的征服者的后面，就像过去威尔士人在英国，巴斯克人在西班牙，下布列塔尼人在法国一样，也像今天西属或法属克里奥洛人在最近被英美族占领的北美洲那些地方一样。这些垂死的民族，如捷克人、克伦地亚人、达尔马戚亚人等等，都力图利用1848年的普遍混乱恢复他们在公元八百年时的政治status　quo〔状况〕。过去一千年的历史应该已经告诉他们，这样开倒车是不行的；虽然易北河和萨利河以东的全部领土确曾一度被斯拉夫血统的民族所占据，但这个事实只能证明德意志族征服、并吞和同化它的古老的东方邻人的历史趋势以及它的肉体的和精神的能力；这个事实还证明，德意志人并吞其它民族的趋势过去一向是，现在也还是西欧文明传播到东欧的最有力的方法之一；只有当德意志化的过程进行到那些能够作为独立民族生存的团结一致的大民族（匈牙利人是这种民族，在某种程度上波兰人也是这种民族）的边界时，这种趋势才会停止；因此，这些垂死的民族的自然而不可避免的命运，就是让它们的强邻完成这种瓦解和并吞它们的过程。当然，这对曾经把一部分捷克人和南方斯拉夫人鼓动起来的泛斯拉夫主义梦想家的民族野心来说，并不是一种很惬意的前途；但是他们怎么能够希望历史为了让少数虚弱的人称心而倒退一千年呢？这些人在他们居住的所有地方到处都是和德意志人混居杂处并且为后者所包围，他们几乎从不能记忆的时候起除了德语以外就再没有别的语言以适应文化的需要，而且他们甚至缺乏民族生存的首要条件——众多的人数和整片的领土。因此，泛斯拉夫主义（在德国和匈牙利的斯拉夫人区域，它掩盖着所有的无数的小民族力求恢复独立的企图）的浪潮到处都与欧洲的革命运动相冲突，同时，斯拉夫人虽然很想扮演自由战士的角色，实际上却总是（除了波兰的一部分民主派之外）站在专制主义和反动势力的一边。在德国、匈牙利是这样，甚至在土耳其某些地方也是这样。他们是人民事业的叛徒，是奥地利政府的各种阴谋的赞助者和主要支持者，在所有革命的民族的心目中，他们是罪人。虽然仅仅由于过分无知，许多斯拉夫人都没有参加泛斯拉夫运动的领袖们所制造的关于民族问题的琐屑的纷争，但我们永远不应该忘记这样一个事实：在布拉格这个半德意志的城市里，成群的狂热的斯拉夫人曾经一再高呼：“宁受俄罗斯的鞭笞也不要德意志的自由！”在他们1848年的尝试初次遭到失败以后，在奥地利政府给了他们教训以后，下次遇有机会他们大概不会再这样做了。但如果他们再一次准备以类似的借口去和反革命势力联合起来，那末德国的职责就很明显了。没有一个处于革命状态并卷入了对外战争的国家，能够容忍一个万第［注：万第——法国西部省名。在十八世纪末法国资产阶级革命时期和十九世纪初，这里是贵族和僧侣在英国支持下所组织的富农和中农反动叛乱的场所。因此“万第”一词便成为表示富农反革命活动策源地的通称。——译者注］处在自己的心腹之中。
    至于奥皇［注：即弗兰茨-约瑟夫一世。——编者注］在解散议会的同时所颁布的宪法，我们没有必要再谈它，因为它从未生效，现在则已完全废除了。从1849年3月4日起，奥地利已经彻头彻尾地恢复了专制制度。
    在普鲁士，议院曾在2月开会，审查和批准国王所颁布的新宪章。它们开了差不多六个星期的会，它们对政府的态度十分谦卑恭顺，但它们当时还没有充分的决心完全遵照国王和他的大臣们的愿望办事。因此，时机一到它们就被解散了。
    于是，奥地利和普鲁士都暂时摆脱了议会监督的束缚。奥普两邦政府现在已把一切权力都集中在自己手里，并且能够在一切需要的场合使用这种权力。奥地利用它对付匈牙利和意大利，普鲁士用它对付德意志。因为普鲁士也准备进行一次战役来恢复各小邦的“秩序”。
    现在，在德国的两个巨大的运动中心维也纳和柏林，反革命占了上风，只是在较小各邦里斗争的结局还没有完全决定，虽然在那里力量的对比也日渐不利于革命方面。我们在前面已经说过，这些小邦在法兰克福国民议会里找到了共同中心。虽然这个所谓的国民议会的反动性质早已十分明显，连法兰克福的人民也都武装起来反对它，但是它的来源却多少带一点革命性。1月间它曾经采取过一反常态的革命立场；它的权限从未确定，但它却终于能够作出一项决议——虽然较大各邦从未承认这个决议——说它的决定具有法律效力。在这种情形下，在君主立宪派看到复辟了的专制派已经夺取了它的阵地的时候，差不多全德国的保皇派自由资产阶级自然都把他们的最后希望寄托在这个议会的多数派身上，而小资产阶级代表，民主派的核心，在日渐困难的境遇中团结在这个议会的少数派周围，这个少数派的确是民主派在议会中最后的完整的阵容。另一方面，较大各邦的政府，尤其是普鲁士的内阁，日渐清楚地看到，这样一个不正常的民选机关和德国已经复辟的君主制度是不能相容的，而它们所以没有要求立刻把它解散，那只是因为时机未到，也因为普鲁士还希望先利用一下它去达到沽名钓誉的目的。
    同时，这个可怜的议会本身也一天比一天更加混乱。在维也纳和柏林，它派去的代表和委员都遭到极端的轻蔑；它的一个议员［注：即罗伯特·勃鲁姆。——编者注］在维也纳被当作一个普通造反者处以死刑，虽然他具有议员人身不受侵犯的权利。它的法令到处都没有人理睬。如果说较大各邦还曾经提到这些法令，那只是在抗议书中提到，它们在这些抗议书中否认议会有权通过它们的政府必须执行的法律和决定。代表这个议会的中央执行机关，几乎和全德各邦的内阁都发生了外交争辩，而不管国民议会和中央政府如何努力，它们都没有能够使奥地利和普鲁士说明它们的意图、计划和要求究竟是什么。最后，议会终于开始清楚地看到，至少是看到了这样一点：它已失去了一切权力：它本身也在奥地利和普鲁士的掌握中；如果它真打算给德国制定全联邦宪法，它就必须立刻认真地开始做起来。许多动摇的议员也都清楚地看到，他们被各邦政府大大地愚弄了一番。但他们既然处在这样软弱无力的地位，现在他们又能作些什么呢？唯一能挽救他们的办法是迅速而坚决地转向人民方面，但就是采取这个步骤，成功的希望也是很渺茫的。其次，从这么一群软弱无能、优柔寡断、目光短浅、自满自足的人中间，即从那些在各种互相矛盾的谣言和外交照会的一片不绝的嘈杂声把他们弄得晕头转向的时候不停地重复说，他们是德国最优秀、最伟大、最英明的人物，只有他们才能拯救德国并从这些话里寻求唯一安慰和支持的人中间，能找出真正的人才吗？在这些一年的议会生活已把他们弄成道地的白痴的可怜家伙中间，能找到可以作出迅速明确的决定的人吗？至于行动坚决果断的人，那就更不用说了！
    奥地利政府终于丢掉了假面具。在3月4日颁布的宪法中，它宣称奥地利是一个不可分割的君主国，财政、关税系统和军事组织完全统一；这样便抹去了德意志省份和非德意志省份之间的一切界线和差别。它这样宣布，是与法兰克福议会已经通过的决议和已经通过的草拟中的联邦宪法的条文相抵触的。这是奥地利对议会的挑战，而可怜的议会除了应战而外，再没有别的路可走。它应战时还大嚷大叫了一番，但奥地利很明白它自己的力量，也很了解议会毫无能力，所以对这些叫嚷根本置之不理。而这个可敬的德国人民的代议机关（它是这样称呼自己的）为了报复奥地利对它的这种侮辱，竟想不出更好的办法，而只好自缚手足，跪倒在普鲁士政府面前。说来似乎令人难以置信，它向之屈膝跪拜的，正是它曾经谴责他们违背宪法和敌视民意并坚持加以撤换而没有成功的那些阁员。这种可耻的行径和后来发生的悲喜剧事件的详情，将是我们下一篇文章的内容。

1852年4月于伦敦


十五 普鲁士的胜利

十五 普鲁士的胜利

    我们现在来讲德国革命史的最后一章：国民议会与各邦政府尤其是普鲁士政府的冲突，德国南部和西部的起义及其最后为普鲁士所镇压。
    我们已经看到法兰克福国民议会的实际行动了。我们已经看到，奥地利如何践踏它，普鲁士如何侮辱它，各小邦如何不服从它，它自己的无能的中央“政府”又如何愚弄它，而这个中央政府本身又如何被全国各邦的每个君主所愚弄。到最后，这个软弱、动摇、渺小的立法机关终于感到事态的严重了。它被迫得出了这样一个结论：“统一德国这个崇高思想的实现受到了威胁。”而这也就恰恰等于说，法兰克福议会以及它做过的和要做的一切，看来很快都要成为泡影了。因此它以最认真的态度开始工作，以便尽快地完成它的杰作——“帝国宪法”。
    但是这里产生了一个难题。执行机关应该是什么样的呢？是一个执行委员会么？不行；英明的议会考虑到：那样就要把德国弄成一个共和国了。是“总统”么？那也要产生同样的结果。这就是说，必须恢复旧日的皇帝之尊了。但是皇帝总是要由一个君主来充任的，究竟谁该做皇帝呢？自然不能是罗伊森-格累茨-什雷茨-罗宾斯坦-艾贝斯道弗的公爵以至巴伐利亚国王这些dii　minorum　gentium［注：直译是：小神；转意是：二流人物。——编者注］，这是奥地利和普鲁士都不能容忍的。只有奥地利的或普鲁士的才行。但这二者怎样取舍呢？毫无疑问，如果环境更好的话，如果不是奥地利政府斩断戈尔迪之结［注：古希腊传说，弗里吉亚国王戈尔迪用乱结把轭系在马卓的辕上，牢固不可解，声言能解此结者，得以统治整个亚洲，马其顿王亚历山大拔剑斩开此结。“斩断戈尔迪之结”一语的转意就是以大刀阔斧的方法解决复杂的问题。——译者注］因而使议会解脱了麻烦的话，这个崇高的议会可能直到今天还在开会，还在讨论这个重要的左右为难的问题而得不到结论。
    奥地利十分清楚，一旦它把它的一切省份驯伏，而重新以一个强大的欧洲大国出现在欧洲的时候，政治引力定律自然就要使德国其它部分跟着它走，而不需要借助于法兰克福议会授与它的皇冠所带来的威信。奥地利自从扔掉那个毫无实际意义的德皇皇冠以后，它已经更加强盛得多了，行动也更加自由得多了。那个皇冠只是妨碍了它实行独立的政策，而并没有在德国国内国外给它增加一点点力量。如果奥地利不能在意大利和匈牙利保持它的阵地，那么它在德国的权威也会完全丧失，它的势力将化为乌有，它永远也不要再想拿回它还在全盛时期就已失去的皇冠。因此，奥地利立刻宣称它根本反对恢复皇权，而明确地要求恢复联邦议会——即被1815年的各个条约提到和承认的唯一的德国中央政府。它在1849年3月4日颁布的宪法，则明确宣布奥地利是个不可分割的、中央集权的和独立的君主国，它甚至与法兰克福议会所要改组的那个德国也毫不相干。
    这种公开宣战使得法兰克福的圣人们实在没有别的办法，只得把奥地利摈除于德国之外，而把德国的其余部分建成一个东罗马帝国——“小德意志”；把它那相当粗陋的皇袍加在普鲁士国王陛下的肩上。应该提到，这是六至八年前德国南部和中部的一群自由主义空论家们所提倡的那种旧的计划的复活，这些人把上述有失体面的状况视为天赐的良机，因为在这种状况下，他们可以把旧日的幻想重新提出作为拯救祖国的“最新的一着”。
    因此，1849年2月和3月间，议会结束了关于帝国宪法以及权利宣言和帝国选举法的讨论，同时不得不在许多地方作了十分矛盾的让步——时而向保守派或者更确切些说向反动派让步，时而又向议会中较进步的派别让步。很明显，从前属于右派和右翼中间派（保守派和反动派）的议会领导权，现在逐步地（虽然是徐缓地）转到议会中的左派或民主派方面来了。议会中奥地利代表的颇为暧昧的立场（虽然这个议会把他们的国家摈除于德国之外，但他们仍然被邀参加开会和进行表决），也促使议会中的均势遭到破坏；因此早在2月底，左翼中间派和左派就常常由于奥地利代表的支持而居于多数地位了，虽然有的时候保守的奥地利代表好像开玩笑似的忽然又投右派的票，使优势又倒向另一边。他们使议会这样忽左忽右，其目的是想让它为人所轻视，但这是完全用不着的，因为人民群众早已认识到法兰克福所做的一切纯粹是空洞无益的东西了。不难了解，在当时这种左右摇摆的情形下拟定的宪法，究竟是怎样一种东西了。
    议会中的左派（他们自信是革命德国的精华和骄傲），完全陶醉于依靠一些受奥地利专制制度的唆使并为它服务的奥地利政客的好意（更确切些说是恶意）而取得的一些微小的胜利。每当一种稍稍接近于他们自己的那些毫不明确的原则的主张以一种用顺势疗法冲淡了的形式获得法兰克福议会的某种批准时，这些民主派就宣称他们已经挽救了国家和人民。这些可怜的蠢人，在他们的整个是十分黯淡的一生中，绝少遇到胜利一类的事情，以致他们真正相信以两三票的多数通过了他们那种琐屑的修正案，就会改变整个欧洲的面貌。自他们从事立法事业之初，他们就比议会中任何其它派别更深地感染了议会迷这样一种不治之症，这种症候使它的不幸的患者充满了一种庄严的信念，似乎整个世界，它的历史和它的未来，都要由这个很荣幸地得到他们作为议员的代议机关的多数票来支配和决定；他们深信，他们议院四壁以外发生的所有一切——战争、革命、建筑铁道、整批的新的大陆的殖民地化、加利福尼亚金矿的发现、中美洲运河的开凿、俄罗斯的军队以及其它多少可以影响人类命运的事情——同完全取决于目前正受到他们这个可敬的议会的关注的重要问题的解决的那些无可比拟的事件比较起来，都是微不足道的。于是，议会中的民主派只是因为他们成功地在“帝国宪法”里偷偷夹带了他们的几种方案，便认为自己有义务首先对它加以支持，虽然这个宪法的每一重要条款都和他们自己所常常宣扬的原则正相矛盾。最后，当这个畸形的作品的主要作者们把这个作品抛弃，把它遗赠给民主派的时候，后者就接受了这份遗产，并且坚持这个君主制的宪法，甚至反对那些在当时主张民主派自己的共和主义原则的人。
    但是应该承认，这里的矛盾不过是表面的。帝国宪法的不明确、自相矛盾和不成熟，正是反映了这些民主派先生们的政治思想的不成熟、混乱和自相矛盾。如果说他们自己所说的话和所写的文章——既然他们一般都有能力写作——还不能充分证明这一点，那末他们的行为就是充分的证据。因为对头脑正常的人说来，判断一个人当然不是看他的声明，而是看他的行为；不是看他自称如何如何，而是看他做些什么和实际是怎样一个人。而这些德国民主英雄们的行动，是足以充分说明他们自己的，这我们以后就可以看到。不管怎样，帝国宪法及其一切附属物和装饰品是完全被通过了，3月28日，普鲁士国王在二百四十八票弃权和二百位议员缺席的情况下以二百九十票当选为德国（奥地利除外）皇帝。这真是历史的一个绝大的讽刺：在1848年3月18日革命后三天弗里德里希-威廉四世在惊愕的柏林的街道上演出了一出帝王的滑稽剧[37]（当时的情形如果是在别处发生，他也许会被认为触犯了缅因州的禁酒令），而恰好在一年之后，这个令人厌恶的滑稽剧却被一个虚构的全德代表会议所批准。德国革命的结果就是这样！

1852年7月于伦敦

注释：

[37] 1848年3月21日在力图恢复国王权威的普鲁士资产阶级阁员们的倡议下，在柏林举行了国王出巡的盛典，同时举行了要求德国统一的游行示威。弗里德里希-威廉四世沿柏林的街道巡视，臂上戴着黑红黄三色臂章——德国统一的象征——并且发表了假爱国主义的演说，把自己装成“德国自由和统一”的捍卫者。——第95页。


十六 国民议会和各邦政府

十六 国民议会和各邦政府

    法兰克福国民议会把普鲁士国王选为德国（奥地利除外）皇帝以后，便派遣一个代表团到柏林去授予他皇冠，然后就宣告休会。4月3日弗里德里希-威廉接见了代表们。他告诉他们说，虽然他接受人民代表投票所赋予他的凌驾于德国其它各邦君主之上的权利，但在他还没有确信其余各邦君主承认他的统治权和承认赋予他这些权利的帝国宪法以前，他是不能接受皇冠的。他接着说，考虑这个宪法是否可以予以批准，这是德国各邦政府要做的事。最后他说，做皇帝也好，不做皇帝也好，他时刻都准备着以武力打击内部或外来的敌人。我们将会看到，他以使国民议会十分吃惊的方式履行了自己的诺言。
    法兰克福的圣人们经过一番深刻的外交研究之后，终于得出结论说，作这种答复就等于拒绝皇冠。于是他们（在4月12日）作出一项决议：帝国宪法是国家的法律，必须加以遵守。但是，由于他们根本不知道他们下一步应该怎么走，他们就选举了一个三十人的委员会，要它就如何才能实施这个宪法提出建议。
    这个决议就是法兰克福议会和德国各邦政府之间现在已爆发的冲突的信号。
    资产阶级，尤其是小资产阶级，立即宣布拥护新的法兰克福宪法。他们不能再等待“终结革命”的时刻了。在奥地利和普鲁士，由于武力的干涉，革命当时已经终结。上述各阶级本想选择一个较和平的方式来执行这个任务，但他们没有得到机会。事情既然已经做了，只得妥协一下，——这就是他们立即采取的并坚决执行了的决定。在事情进行得比较顺利的较小各邦，资产阶级早已局限于那种最合他们心意的、表面上轰轰烈烈但由于没有实力而毫无成效的议会鼓动。这样一来，德国每一个邦都好像得到了一种新的、据说能使它们今后走上和平立宪发展道路的确定的形式。只有一个问题还没有解决：关于德意志联邦的新的政治组织的问题。人们认为这个唯一的、看来还包含着危机的问题必须立刻加以解决。于是资产阶级就对法兰克福议会施加压力，要它尽快制订宪法；于是大小资产阶级都决心接受并赞助这个宪法（不管它是怎样一种东西），以便立即造成一个稳定的局面。总之，要求制定帝国宪法的运动一开始就是从一种反动的情感中产生的，并且是从那些早已厌倦革命的阶级中产生的。
    但事情还有另外一面。未来的德国宪法的首要的基本的原则，在1848年春天和夏天即革命的最初几个月就已经通过了；当时，人民运动还处在高潮时期。那时通过的决议虽然在当时来说是十分反动的，但在经历了奥地利和普鲁士政府的暴虐行为之后，现在看起来它们却是非常有自由主义甚至民主主义精神的了。衡量它们的标准变了。法兰克福议会如果勾消这些它曾经通过的决议，而根据在奥地利和普鲁士政府的刀剑的威逼下制定的那些宪法的模样去仿造一个帝国宪法，那它就等于在道德上自杀。而且，我们已经说过，议会中多数派的地位已经掉换，自由派和民主派的势力不断增大。因此，帝国宪法的特色是：它不仅在表面上完全出自民意，同时，虽然它充满了矛盾，却仍然是全德国最富于自由主义精神的宪法。它的最大缺点在于它只是一纸空文，它的条文没有实力作为后盾。
    在这种情况下，所谓的民主派即小资产阶级群众抱住帝国宪法不放，也是很自然的事。这一阶级的要求，一向是比自由派的君主立宪的资产阶级更进一步的；它曾经表现出比较强硬的态度，常常以武力对抗相要挟，经常慷慨地宣称它为争取自由不惜鲜血和生命；但是许多事实证明，一到危急关头它就不见了，而在遭到彻底失败的第二天，他却觉得再舒服也没有了，这时虽然一切都失掉了，但他至少可以自慰的是：无论如何事情总算已经做了。所以，当大银行家、大工厂主和大商人对法兰克福宪法的拥护比较慎重，只愿意简单地对它表示赞成的时候，紧挨在他们下面的阶级——我们的勇敢的民主派小资产阶级，却堂而皇之地出面，像往常一样地宣称，他们宁愿流尽最后一滴血，也不让帝国宪法遭到破灭。
    得到这两派——君主立宪派资产阶级和多少带有民主主义倾向的小资产阶级——支持的、要求立即实施帝国宪法的运动进展很快，它在几个邦的议会中得到了最有力的表现。普鲁士、汉诺威、萨克森、巴登和维尔腾堡的议院都宣称赞成这个宪法。各邦政府和法兰克福议会之间的斗争尖锐化了。
    可是，各邦政府迅速行动起来了。普鲁士的两院被解散了，这是违宪的，因为它们还要审查和批准普鲁士宪法；政府故意在柏林激起了骚动；过了一天，即4月28日，普鲁士内阁发布了一个通告，声称帝国宪法是一种极端无政府主义的革命的文件，德国各邦政府必须重新予以审查和加以清洗。普鲁士就这样不客气地否认了法兰克福的圣人们常常夸耀而从未真正实现过的自主的制宪权。于是召集了一个各邦君主的大会[38]（它是旧联邦议会的复活）来讨论已被宣布为法律的宪法。同时，普鲁士把军队集中于离法兰克福只有三天路程的克罗茨纳赫，并且建议各小邦效法它的榜样，在各该邦的议院赞助法兰克福议会时立即予以解散。汉诺威和萨克森马上照着普鲁士的榜样做了。
    显然，斗争的结局只有靠武力来决定了。各邦政府的敌对态度和人民中的骚动，一天比一天更加明显。具有民主情绪的市民到处力图影响军队，在南德并且取得了很大成绩。到处举行群众大会，会上通过决议准备在必要时以武力支持帝国宪法和国民议会。科伦为此召开了一个莱茵普鲁士各市议会代表的会议。在普法尔茨、在贝尔格区、在富尔达、在纽伦堡、在奥顿瓦尔德，农民成群地集会，情绪十分激昂。这时，法国的制宪议会被解散了，各地都在激烈的骚动中准备新的选举；而在德国的东部边境，匈牙利人通过连续不断的光辉的胜利在不到一个月的期间把奥地利的侵略浪潮从蒂萨河压回到莱达河，每天都有进占维也纳的可能。总之，人民的想象到处都达到了最高点，而各邦政府的挑衅政策也一天天更加露骨，暴力冲突是必不可免了，只有怯懦的低能儿才会相信斗争可以和平解决。但正是这种怯懦和低能在法兰克福议会里得到了最广泛的表现。

1852年7月于伦敦

注释：

[38] 1849年5月17日在柏林召开了有普鲁士、萨克森、汉诺威、巴伐利亚和维尔腾堡参加的代表会议，会议的目的是修改由法兰克福国民议会拟定的所谓帝国宪法。1849年5月26日代表会议结束时，普鲁士、萨克森和汉诺威的国王缔结了协定（“三个国王的联合”），到1849年8月共有二十九个德意志邦加入了这个协定。按照协定，帝国宪法被修改得符合于君主制的利益，规定帝国的摄政由普鲁士国王充任，并规定议会由两院组成。“联合”是一种使普鲁士君主制在德国取得霸权的尝试。但是，在奥地利和俄国的压力下，普鲁士不得不退却，并且在1850年11月退出了“联合”。——第98页。


十七 起义

十七 起义

    法兰克福国民议会和德国各邦政府之间的不可避免的冲突，终于在1849年5月初爆发为公开的敌对行动。被奥地利政府召回的奥地利议员，除了其中的少数左派或民主派议员外，已经离开议会回去了。大多数保守派议员看到事态的动向，甚至不等他们各自的政府提出要求就退出了议会。因此，即令撇开前几篇文章中所指出的足以加强左派势力的种种原因不谈，仅只右派议员的离职，就足以使议会里以前的少数转变为多数了。以前从未梦想到会获得这种好运的新的多数派，过去曾经利用自己的反对派地位尽情揭发旧多数派及其帝国政府的软弱、犹豫和怠惰，现在他们自己突然来代替这个旧多数派的地位了。现在要他们表明他们能做出怎样的事业来了。他们的活动自然应该是有魄力、决心而充满生气的。他们，德国的精华，很快就能够推动老朽的帝国摄政和它的动摇的阁员们前进，如果做不到的话，他们就要（谁敢怀疑这一点！）以人民主权的力量废除这个无能的政府，用一个精干的、不屈不挠的执行机关代替它，这个机关一定能挽救德国。可怜的家伙们！他们的统治——如果没有一个人服从也能称为统治的话——和他们的前任的统治比较起来，是更加荒唐可笑的。
    新的多数派宣称，不顾一切障碍，帝国宪法必须实行，并且必须立即实行；7月15日人民要选举新议院的议员，而这个议院8月22日就要在法兰克福开会。这是向未承认帝国宪法的各邦政府——首先是占德国总人口四分之三以上的普鲁士、奥地利、巴伐利亚——公开宣战；各邦立即接受了这种宣战。普鲁士和巴伐利亚也召回了由它们境内派往法兰克福的代表，并加紧它们反对国民议会的军事准备。另一方面，议会以外的民主派拥护帝国宪法和国民议会的示威，也一天比一天更加激烈，工人群众在激进党派领导之下，也决心拿起武器捍卫这个事业。这虽然不是他们自己的事业，但是使德国摆脱旧的君主制枷锁至少使他们有可能稍微接近于实现他们的目的。于是人民和政府到处为此而剑拔弩张；冲突是不可避免了；地雷已经装好，一点火星就可以使它爆炸。萨克森议院的解散、普鲁士后备军的召集、各邦政府对帝国宪法的公开反对就是这种火星。火星落下了，于是整个德国马上燃起了熊熊的大火。德勒斯顿的人民在5月4日胜利地占领了该城，驱逐了国王［注：即弗里德里希-奥古斯特二世。——编者注］；同时一切邻近的地区都派遣援军帮助起义者。在莱茵普鲁士和威斯特伐里亚，后备军拒绝开拔，占领了兵工厂，武装起来捍卫帝国宪法。在普法尔茨，人民逮捕了巴伐利亚的政府官吏，夺取了公款，组织了一个保卫委员会，委员会宣布该省受国民议会的保护。在维尔腾堡，人民强迫国王［注：即威廉一世。——编者注］承认了帝国宪法。在巴登，军队和人民联合起来逼使大公［注：即列奥波特。——编者注］逃亡，并建立了临时政府。在德国其它地方，只要国民议会发出决定信号，人民就武装起来听它指挥。
    虽然国民议会过去的历史不大光彩，现在它的处境却出乎意料的好。西半部的德国已经拿起武器来捍卫议会；军队到处都发生动摇，在较小各邦，军队明显地站在运动方面。匈牙利人胜利的挺进已使奥地利精疲力竭，俄罗斯——德国各邦政府的后台则正在以全副精力帮助奥地利对抗马扎尔军队。只有普鲁士尚待制服；由于该邦存在着对革命的同情，达到这一目的毫无疑问是可能的。总之，一切都取决于议会的行动了。
    起义也正如战争或其它各种艺术一样，是一种艺术，它要遵守一定的规则，这些规则如果被忽视，那末忽视它们的政党就会遭到灭亡。这些规则是从各政党的性质和在这种情况下所要对待的环境的性质中产生的逻辑推论，它们是如此浅显明白，1848年的短时期的经验已经使德国人十分熟悉它们了。第一，不要玩弄起义，除非你有充分的准备来应付因此而招致的后果。起义是一种带有若干极不确定的数的方程式，这些不确定的数的值每天都可能变化。敌人的战斗力量在组织、训练和传统的威望方面都占居优势；如果起义者不能集中强大的优势力量对付敌人，他们就要被击溃和被消灭。第二，起义一旦开始，就必须以最大的决心行动起来并采取进攻。防御是任何武装起义的死路，它将使起义在和敌人较量以前就遭到毁灭。必须在敌军还分散的时候，出其不意地袭击他们；每天都必须力求获得新的胜利，即令是不大的胜利；必须保持起义者第一次胜利的行动所造成的精神上的优势；必须把那些总是尾随强者而且总是站在较安全的一边的动摇分子争取过来；必须在敌人还没有能集中自己的军队来攻击你以前就迫使他们退却；总之，要按照至今人们所知道的一位最伟大的革命策略家丹东的de l’audace，de l’audace，encore de l’audace！〔勇敢，勇敢，再勇敢！〕这句话去行动。
    那末，法兰克福国民议会要想避免威胁着它的灭亡的命运，它应当怎么办呢？首先要把局势弄清，并且要认识到，现在除了无条件地向各邦政府屈服或者毫不动摇地坚决实行武装起义以外别无选择的余地。其次，它要公开承认一切已经爆发的起义，并号召各处的人民武装保卫国民代议机关，宣布一切敢于反对有主权的人民（他们的委任者便代表他们）的君主、阁员以及其他人不受法律保护。第三，要立即废除德意志帝国摄政，建立一个强有力的、活跃的、毫不退缩的执行机关；召集起义的武装力量到法兰克福来直接保护它，从而给起义的扩展一个合法的借口；要把它所指挥的一切战斗力量组织成为一个严密的整体，——总之，要迅速而坚决地利用一切可能的方法来巩固自己的阵地，削弱敌人的阵地。
    法兰克福议会里善良的民主派的所作所为恰恰相反。这些可敬的先生们不满足于他们听任事变自然发展的态度，更进而以反对行动来扼杀一切正在准备中的起义运动。例如，卡尔·福格特先生在纽伦堡就是这样做的。他们让萨克森、莱茵普鲁士和威斯特伐里亚的起义被镇压下去而不予任何援助，只是在事后对普鲁士政府的残酷暴行作了感伤的抗议。他们和南德的起义暗中保持着外交关系，但从未以公开承认的方式来支持这些起义。他们知道，帝国摄政是站在各邦政府方面的，但他们却呼吁他（后者对这一点毫不理睬）去反对这些政府的阴谋。帝国的阁员即旧日的保守派，每次开会都嘲笑这个无能的议会，而它也就容忍了这些嘲笑。当西里西亚的议员、“新莱茵报”编辑之一的威廉·沃尔弗，要求议会宣布帝国摄政不受法律保护，公正地指出帝国摄政是帝国第一个和最大的叛徒时，他却被这些激愤的民主主义革命家全场一致地哄下台去了！简单说来，他们继续清谈、抗议、发宣言，但一直没有行动的勇气或意识；各邦政府派来的敌军日渐逼近，而他们自己的执行者（帝国摄政）却忙于和各邦君主密谋尽快地消灭他们。这时，这个可耻的议会连最后一点威信也失去了；那些起来保护它的起义者也不再关心它的命运了。最后，当它那可耻的末日到来时（我们以后将要讲到），它就不被任何人注意地、不光彩地消逝了。

1852年8月于伦敦


十八 小资产阶级

十八 小资产阶级

    在前一篇文章中，我们指出了德国各邦政府和法兰克福议会之间的斗争，终于达到如此激烈的程度，在5月最初几天德国很大一部分地区都爆发了公开的起义：首先在德勒斯顿，接着在巴伐利亚的普法尔茨，在莱茵普鲁士的部分地区，最后在巴登。
    在这一切场合，起义者真正的战斗的力量，是首先拿起武器与军队作战的城市工人。一部分最穷苦的农村居民，即雇农和小农，一般是在冲突爆发后参加了工人的队伍。资本家阶级以下的一切阶级的青年，大多数至少曾一度参加了起义的队伍，但这一群颇为混杂的青年人，一到事态的严重时刻，便很快减少了。例如大学生，这些“知识的代表者”（他们喜欢这样称呼自己）就首先丢掉他们的旗帜，除非他们由于被授予官衔而留下来，但是对于这种职务，他们当然很少具备必要的才能。
    工人阶级参加了这次起义，正像他们也会参加其它起义一样，——只要这种起义能清除他们在取得政治统治和实行社会革命道路上的一些障碍，或至少可以迫使那些势力较大而勇气较小的社会阶级采取一种比他们以前所采取的更坚决更革命的方针。工人阶级拿起武器时已清楚地认识到，从直接目的来说，这次起义并不是它自己的斗争；但它仍然执行了对它来说是唯一正确的策略：决不让任何以它为垫脚石的阶级（像1848年资产阶级所做过的）巩固其阶级统治，除非这一阶级至少给工人阶级提供一个为他们自身的利益而斗争的自由场地。在任何情况下，工人阶级都力图使事情达到危机状态，这一危机不是使整个民族坚决果断地走上革命道路，就是使革命前的status　quo〔状况〕尽量恢复，从而使新的革命不可避免。在这两种场合，工人阶级都是代表整个民族的真正的和被正确理解的利益的，因为它尽量加速革命的进程，而这个革命对于文明欧洲的任何一个旧社会都已成为历史的必然，没有这个革命，文明欧洲的任何一个旧社会都休想较安稳较正常地继续发展它的力量。
    至于参加这次起义的农村居民，他们大半是这样投入革命派的怀抱的：一部分是由于捐税过重，一部分是由于压在他们身上的封建义务过重。他们本身没有任何主动性，总是尾随在举行起义的其它阶级的后面，在工人与小手工业者小商人阶级之间左右摇摆。他们站在哪一边几乎总是由他们各自所处的不同的社会地位决定的。雇农通常是和城市工人结合起来；小农民私有者则倾向于和小资产阶级携手。
    这个小资产阶级（它的重大作用和影响，我们已经几次提到过了），可以被认为是1849年五月起义的领导阶级。因为，在这一次，运动的中心没有一个是德国的大城市，所以小资产阶级（它在中小城市里经常是占优势的）便能够掌握运动的领导权。而且，我们已经知道，这次维护帝国宪法和德国议会权利的斗争，正是同这个阶级的利益密切相关的。在一切起义地区所组织的临时政府中占大多数的都是这一阶级的人，因此，从它们活动的范围就正可以判断，德国的小资产阶级究竟能够做些什么。我们将要看到，它除了使托付给它的运动遭到失败而外，什么也不能做。
    长于吹牛的小资产阶级，在行动上十分无能，而且不敢作任何冒险。商业交易和信贷业务的细小规模，深深地影响到这个阶级的性格，使它缺乏魄力和进取心，所以它的政治活动也自然具有这些特点。而事实上，小资产阶级是用漂亮的言词和吹嘘它要完成什么功绩来鼓励起义的；一当起义完全违背它的愿望而爆发起来，它就急于攫取权力；但它使用这种权力只是为了毁灭起义的成果。每当一个地方的武装冲突到了危急关头，小资产阶级就十分害怕所造成的、对他们是危险的局势：害怕接受了他们的浮夸的号召而认真武装起来的人民，害怕已经落在他们手里的政权，尤其是害怕他们被迫采取的政策会给他们自己、给他们的社会地位和他们的财产带来的后果。人们不是希望他们真的像他们常说的那样，为了起义，可以不惜牺牲“生命财产”吗？他们在起义时不是不得不担任官方职务，因而在失败时就有失去自己的资本的危险吗？而在起义胜利时，作为他们的战斗主力的胜利的无产阶级不是就一定会把他们赶下台来并根本改变他们的政策吗？这样，小资产阶级就被种种互相矛盾的危险团团包围，它除了让一切都听天由命之外，再也不知道如何使用它的权力了；因此，它当然也就失去了取得胜利的小小的希望，而把起义完全断送了。小资产阶级的策略，更确切些说，小资产阶级的毫无策略，到处都是一样，所以1849年5月德国各个地方的起义，也都是由一个模子铸出来的。
    在德勒斯顿，巷战继续了四天之久。德勒斯顿的小资产阶级，“市自卫军”，不仅没有参加斗争，反而在许多场合支持军队镇压起义者的行动。起义群众差不多又完全是周围工业区的工人们。他们找到了一个能干的、头脑冷静的指挥者——俄国的流亡者米哈伊尔·巴枯宁，后来他被俘了，现在被囚禁在匈牙利蒙卡奇［注：乌克兰称作：木卡切沃。——编者注］监牢里。由于人数众多的普鲁士军队的干涉，这次起义被粉碎了。
    在莱茵普鲁士，只发生了一些不大的搏斗。因为所有的大城市都是被许多炮台所控制的堡垒，起义者只能进行一些小的战斗。大批的军队一集中，武装反抗就终止了。
    在普法尔茨和巴登则相反，起义者占领了一个富饶的省份和整个的邦。金钱、武器、兵士、军需品这里应有尽有。正规军的士兵们本身就参加了起义队伍；在巴登他们甚至是起义的先锋。萨克森和莱茵普鲁士的起义作了自我牺牲，使南德得到了时间来组织运动。一省范围内的地方起义，还从来没有得到过这样有利的条件。巴黎也有爆发革命的可能；匈牙利人已兵临维也纳城下；在德国中部各邦，不仅人民，连军队也都坚决赞助起义，一等有适当机会就公开加入起义。可是落在小资产阶级手里的运动，从一开始就注定了要遭到毁灭。小资产阶级的统治者，尤其是在巴登（以布伦坦诺先生为首），无论如何也忘不了他们篡夺“合法的”君主即大公的地位和特权，是一种叛逆行为。他们坐在阁员的安乐椅里深感内咎。能够希望这些懦夫有什么作为呢？他们不仅对起义放任自流，使它分散行动因而毫无结果，并且还竭力磨去运动的锋芒，使它软弱无力，从而摧毁这个运动。由于一批深谋远虑的政客即小资产阶级的“民主主义的”英雄们的热诚支持，他们做到了这一点；这些英雄们当真相信他们自己是在“拯救祖国”，因而让布伦坦诺这样一些比较圆滑的人牵着他们的鼻子走。
    至于军事方面，过去还从没有见到过比巴登总指挥济格尔（他过去是正规军的中尉）所指挥的更粗率、更蠢笨的战斗行动。一切都杂乱无章，一切有利时机都放过了，一切宝贵的时刻都浪费在考虑一些巨大而不能实现的计划上，到最后，当能干的波兰人梅洛斯拉夫斯基担任指挥的时候，军队已经是组织涣散、迭遭败北、士气沮丧、给养恶劣，这样对抗着四倍于他们的敌人。梅洛斯拉夫斯基已经没有别的办法，他只能在瓦格霍伊泽尔作了虽未胜利但很光荣的一战，进行了一次机智巧妙的退却，在拉施塔特城下作了最后一次绝望的战斗便辞职了。由于起义军是由老练的士兵和新召入伍的士兵混合组成的，所以在这次战争中，也像在所有其它起义战争中一样，革命军队虽然在很多场合表现得英勇顽强，但同时也有许多次表现了士兵所不应有的、常常是不可理解的惊慌失措。但是，尽管有这种种不可避免的缺陷，这支军队至少有一点是可以对自己表示满意的，这就是：它让敌人看到，四倍的兵力还是不足以把它击溃，十万正规军与两万起义者接触时，他们在军事上不能不对这两万人怀着巨大的敬意，就像他们面对的是拿破仑的老近卫军一样。
    起义在5月爆发；1849年7月中旬它完全被镇压下去。第一次德国革命就此完结了。


十九 起义的终结

十九 起义的终结

    当德国的南部和西部举行公开起义的时候，当各邦政府费了十多个星期的时间——从德勒斯顿的军事行动开始到拉施塔特投降——来扑灭第一次德国革命的这最后一团火焰的时候，国民议会从政治舞台上消失了，它的退场没有引起任何人的注意。
    我们在前面已经谈到，法兰克福的这个高级机关，由于各邦政府对它的尊严进行放肆的攻击，由于它自己所创立的中央政权的软弱和背叛性的怠惰，由于拥护它的小资产阶级和追求更革命的最终目的的工人阶级的纷纷起义而陷于惊慌失措的状态。悲观和失望完全支配了它的议员们；事变立刻采取了如此明确而肯定的转变，几天之内，这些博学的立法者对他们的真正力量和势力所作的一场好梦就完全破灭了。保守派得到各自政府的示意，早已退出了这个除非向各个合法政权挑战今后便不能够再存在下去的议会。慌乱一团的自由派认为事情已无可挽救，他们也把议员的职务扔掉了。这些可敬的先生们成百地开了小差。议员最初有八九百人，但是这个数目急速地减少，以致法定人数只好规定为一百五十人，而几天之后又改为一百人。但是甚至这个法定人数也很难达到，虽然全体民主派都还留在议会里。
    剩下的议员该做什么是十分明显的了。他们只有公开而坚决地站在起义方面，给予起义以合法性所能赋予它的一切力量，这样他们自己也就能立刻得到一支军队来保护自己。他们应该要求中央政权立即使一切军事行动停止，如果这个政权既不能也不愿这样做（这是预先就可以看得到的），就立即废除它而代之以一个更有力量的政府。如果不能把起义部队调到法兰克福（在最初各邦政府对斗争缺乏准备、还处在犹豫不决状态的时候，这一点并不难做到），那末议会可以不失时机地迁移到起义区域的中心地点去。这一切如果在5月中或5月底以前立刻坚决地实行，起义和国民议会就还有取胜的希望。
    但是谁也不能指望德国小市民阶级的代表会采取这样坚决的行动。这些抱负不凡的政治家一点也不能抛开他们的幻想。那些已经失去他们对议会的力量和不可侵犯性的不幸信念的议员们，已经溜之大吉，要让剩下的民主派放弃他们整整一年来所怀抱的对于权力和虚荣的梦想又很不容易。他们忠实于他们以前所采取的方针，百般迴避坚决的行动，直到最后失去了一切胜利的希望，甚至一切光荣地失败的希望。他们进行了一些纯粹表面上的无事忙的活动（这种活动的毫无效果和它的虚张声势，只有使人觉得既可怜又可笑），他们继续向对他们毫不理睬的帝国摄政和公开同敌人联合起来的阁员发布决议、文告和请求。而最后，当施特里高［注：波兰称作：斯特舍哥姆。——编者注］的威廉·沃尔弗，“新莱茵报”的编辑之一，整个议会中唯一的真正革命者宣称，如果他们严肃对待他们所说的话，他们就应该结束空谈，立刻宣布德国最大的叛徒帝国摄政不受法律保护时，这些议会绅士们积蓄已久的义愤，一下子全都爆发出来了，而其来势之猛，连政府一再凌辱他们的时候也从没有看到过。当然按理也应该如此，因为沃尔弗的提议是圣保罗教堂[39]四壁之内说出的第一句通达情理的话；因为他所要求的正是必须做的，而话又说得那末直截了当，一针见血，所以不能不使那班多情善感的人感到侮辱，这些人只有在不坚决这一点上是坚决的，他们怯于行动，而且下了永久不变的决心：什么都不做——这就是应该做的。每一句像闪电一样照亮了蒙蔽他们的头脑而他们自己又有意地加以保持的迷雾的话，每一个能把他们引出他们要尽可能在里面多呆一些时候的迷宫的建议，每一种对于实际情况的清楚的见解，当然都是对这个自主的议会的尊严的冒犯。
    当法兰克福的可敬的议员先生们的地位已经不能再维持下去的时候（虽然他们提出了种种决议、申诉、质问和宣言），他们就很快退却了，但不是到起义地区去，因为采取这一步骤未免太胆大了。他们到了斯图加特，那里的维尔腾堡邦政府保持着观望的中立态度。在这里，他们终于废黜了帝国摄政，从他们自己中间选举了一个五人摄政。这个摄政立刻通过了义务兵役法，并按规定手续通告德国各邦政府。议会的这些真正敌人被命令去征兵保卫议会！于是便创造了——当然是在纸上——一支保卫国民议会的军队。师、旅、团、炮兵连，一切都被规定好和安排好了。所缺乏的只是实在的东西，因为这支军队当然从来没有出世。
    还有最后一条出路自然而然地出现在国民议会面前。怀有民主主义精神的人民，从全国各地派来代表团请求议会的指挥，并催促它采取坚决的行动。人民知道维尔腾堡政府的真正意向，恳求国民议会强迫这个政府公开而积极地参加各邻邦的起义。但力气是白费了。国民议会迁到斯图加特，就完全听维尔腾堡政府的摆布了。议员们意识到了这一点，便压制人民中间的骚动。这样他们便丧失了他们还可以保持的最后一点点影响。他们获得了应得的轻蔑；维尔腾堡政府在普鲁士和帝国摄政的逼迫下结束了这出民主的滑稽剧：在1849年6月18日封闭了议会开会的大厅，命令摄政的成员离开该邦。
    于是他们去到巴登，去参加起义者的阵营，但现在他们在那里已经是无用的东西了。没有一个人理睬他们。可是摄政仍然以有自主权的德国人民的名义在继续努力拯救祖国。它企图获得外国列强的承认，对一切愿意领取护照的人都发给护照。它不断发表宣言，派委员到维尔腾堡那些它曾经拒绝及时地予以积极支持的地区去发动起义；这一切当然没有成功。现在我们手边有一篇报告原文，是这些委员之一律斯勒先生（埃尔斯［注：波兰称作：奥列斯尼察。——编者注］的议员）寄给摄政的，它的内容很能说明问题。报告注明1849年6月30日于斯图加特。律斯勒先生在描写了六位委员征募资金毫无收获的奇遇之后，举了一大堆理由说明他为什么一直没有到达指定的地点，接着又就普鲁士、奥地利、巴伐利亚和维尔腾堡之间可能发生的纷争及其可能引起的后果发表了深谋远虑的见解。他详细地考察了这一切以后，却得出结论说，仍然没有什么可指望的。其次他提议由可靠人员组成驿站式的机构以传达消息，并建立谍报机构以侦查维尔腾堡内阁的意向和军队的调动情形。这封信没有寄到收信人手里，因为在写这封信的时候，“摄政”已完全搬到“外交部门”即瑞士去了。当可怜的律斯勒先生正在为一个衰败王国的可怕内阁的意向而绞脑汁的时候，十万个普鲁士的、巴伐利亚的和黑森的兵士，已经在拉施塔特城下的最后一战中把整个事情解决了。
    德国的议会就这样消失了，德国革命的第一个也是最后一个创造物也随之消失了。议会的召开是对德国的确曾有过革命这一事实的第一次法律确认；这个议会一直存在到这第一次现代的德国革命完结的日子。在资本家阶级的影响下由分裂涣散的农村居民（它的大多数刚刚从封建制度的黑暗中觉醒过来）选举出来的这个议会，它的作用是把1820—1848年间一切有名的大人物统统集中在政治舞台上，然后又把他们彻底葬送。这里集中了资产阶级自由派所有的知名人士。资产阶级期待奇迹，但是却给自己和自己的代表挣来了耻辱。工商业资本家阶级在德国遭受的失败，比在任何其它国家都惨重。最初他们在德国各邦被打败，被击溃，被逐出官场，后来在德国的中央议会里遭到痛击，遭到侮辱和嘲笑。政治自由主义——资产阶级的统治（不管是采取君主政体还是共和政体的形式），在德国永远不可能实现了。
    德国议会在其存在的后期，使1848年3月以来领导公开反对派的那一帮人，那些代表小手工业者小商人阶级的利益并部分地代表农民的利益的民主派，遭到永久的耻辱。这一阶级在1849年5月和6月，曾得到机会来表现它在德国组织一个稳定的政府的能力。我们已经看到它遭到了怎样的失败；它的失败与其说是由于环境不利，不如说是由于它在革命开始以来的一切重要运动中一贯表现出明显的怯懦；它遭到这种失败是由于它在政治上也表现了同样的短见、畏缩和动摇，这些正是它的商业活动的特点。1849年5月，它已经由于这种行为而失去了欧洲所有起义的真正战斗力量——工人阶级的信任。可是当时它还有取得胜利的机会。德国的议会在反动派和自由派退出以后，完全在它掌握之中。农民也都赞助它。只要它认清事态，坚决勇敢地行动起来，各小邦三分之二的军队，普鲁士三分之一的军队，普鲁士后备军或自卫团的大多数，都准备和它一致行动。但领导这一阶级的政客们，并不比追随他们的小资产阶级群众更有远见。他们比自由派更加盲目，更热中于他们有意保持着的幻想，更易受欺骗，更缺乏正视事实的能力。他们的政治作用也降到零度以下了。但是由于事实上他们还没有实现他们那些陈腐的原则，所以在十分有利的环境下，他们本来还能够再活跃一个短时期；但是，最后的这一点希望也被路易·波拿巴的政变剥夺了，正像他们的法兰西“纯民主派”伙伴们一样。
    德国西南部起义的失败和德国议会的解散，结束了第一次德国革命的历史。最后，我们还需要看一下获得胜利的反革命联盟的成员们。这我们将在下一篇文章来谈[40]。

1852年9月24日于伦敦

注释：

[39] 1848年5月18日到1849年5月30日在美因河畔法兰克福的圣保罗教堂举行了全德国民议会的会议。——第112页。

[40] “德国的革命和反革命”这一组文章的最后一篇，“纽约每日论坛报”没有发表。在1896年的英文版以及后来的许多版本中都把恩格斯的“最近的科伦案件”（见本卷第449—456页）一文载入作为最后一篇，而这一篇文章并不属于“德国的革命和反革命”这一组文章。——第115页。