罢工的策略

威廉·Z·福斯特
龚义哲 根据工会教育同盟于1926年出版的同名小册子翻译

英文马克思主义文库编辑注：工会教育同盟（Trade Union Education League）是美国劳工联合会（American Federation of Labor）内的一个反对派，于1920年由共产党员威廉•Z•福斯特创立，它的目的是建立产业工会、以阶级斗争纲领来同老板们做斗争、由工会会员来控制工会，以及建立一个工人政党。在它成立之前，双重工会主义（Dual Unionism）在美国工人运动积极分子中占据统治地位，而正是由于工会教育同盟发挥的关键作用，才让工运积极分子从双重工会主义的桎梏下解放了出来。

前言
第一章 罢工
第二章 团结的问题
第三章 富有战斗性的领导层
第四章 把还没有参加工会的工人组织起来
第五章 在罢工斗争中
第六章 在罢工斗争中（续）
第七章 论结束罢工


前言

      目录页　　　下一页

    工会的反动当局正在不停地向右转。他们通过巴尔的摩—俄亥俄方案[1]、工会资本主义等种种手段，贯彻同老板们“合作”的政策，连最后一丝向老板们进行斗争的遮羞布都不要了。他们不但拒绝把罢工作为武器，还谴责罢工。因此，工人群众抛弃了旧的领导层，工人群众不得不进一步向工会内的左翼力量求助，让左翼力量来担任领导，进行不可避免的、争取更好的生活和工作条件的斗争。

    一系列罢工（帕塞克[2]罢工、国际妇女服装工会[3]罢工等）和工会内部的反对运动（如机械工人工会、矿工工会等）都说明了这个倾向。所以，掌握罢工策略中的原则和具体操作、掌握如何使工会进行有效斗争的科学，便成了左翼当前的要务。

    一直以来，都没有多少人关注过罢工策略的总问题，只是到了几年前赤色工会国际[4]成立后，这个问题才得到了重视。此前工会的改良主义领导人只关心跟老板订协议，不重视同老板进行有效的斗争，对于发展一套科学的罢工策略漠不关心。实际上，直到赤色工会国际1924年大会[5]上，世界各国工人才得以齐聚一堂，头一次认真地讨论这个问题。

    在美国，左翼在讨论罢工策略时，多年来只强调要克服行业工会和行业罢工，只强调建立产业工会和产业罢工的极端重要性，而关于罢工策略的其他方面则几乎全都被忽略了，没有从罢工的经验中认真总结出一套明确、清晰的罢工策略。

    这个问题非常复杂，国内外讨论这个问题的文章都很少。我写了一本书，叫《把还没参加工会的工人组织起来》，这本小册子就是它的姐妹篇，我谦恭地希望它能开个头，带动我国更多的人来研究罢工策略问题，我希望后来者能对这个问题有更精确、更详尽的研究。

    在赤色工会国际1924年大会上，洛佐夫斯基[6]给政策（policy）、策略（strategy）和战术（tactics）做了如下定义：

    “政策，是在纲领（program）的范围之内，指导阶级强化其战斗力、指导阶级做好推翻另一个阶级的准备的基本方针。策略则规定了行动的方向；要达成既定目标，该对哪里发动进攻，也由策略来决定。而如何指导战线上的某一局部地段的斗争，则属于战术的范畴。”

    在现有的文章中中并未对这三个词加以严格的区分，在关于罢工策略的文章里，这三个词都被笼统地包括在了“罢工策略”（strike strategy）里。本书的内容比较广泛，涉及了左翼工会运动纲领的许多方面，但都是围绕着“如何组织一次成功的罢工”这个中心问题来写的。

    不同国家、不同时期都有自己的罢工策略。其特殊性，是由一定环境中的经济发展水平和阶级斗争的尖锐程度来决定的。在处于革命危机中的国家里所必需的罢工策略就和资本主义仍处于上升、发展阶段的国家里的罢工策略有本质上的区别。本书中所勾勒的罢工策略，是最适于在美国当今环境下，捍卫和拓展工人阶级利益的策略。

    当前美国的资本主义很强大，而且仍在发展。它还能够给群众提供工作；为了使技术工人——工人阶级的上层安于目前的资本主义社会秩序，它还能向技术工人作出一些让步。但是这个时期就要结束了。英国资本主义曾经强大无比，它现在还能对技术工人作出一些让步，满足他们的要求，但是英国资本主义已经开始走下坡路了。就跟英国资本主义一样，美国资本主义也是如此，不管它现在多么强大，由于资本主义制度下生产与分配之间与生俱来的矛盾，它将来总是要走上这条下坡路的。

    工业将会停业，大量工人群众将长期失业，他们的生活标准将会降低；他们以前通过斗争从老板手里赢得的一些让步，都将像美丽的肥皂泡一般消失。工人将被迫起来反抗资本主义，他们将把自己的力量组织起来终结资本主义制度，建立全新的无产阶级社会秩序。

    在那个终将到来的时代里，在艰苦的斗争中，工人需要的罢工策略将跟今日的很不一样，而那个时代的工人的战斗性和进攻性，也将远远强于现在，那时候的罢工策略就是建立在这个基础上的。那个关键时期中的罢工策略不在本书讨论范围内，但本书可以为现在的罢工斗争指出一条实际的道路。

    芝加哥，1926年10月20日

[1]：巴尔的摩—俄亥俄方案（Baltimore and Ohio Plan），是二十世纪二十年代在修建巴尔的摩—俄亥俄铁路时，资方和工会达成的一个劳资“合作”协议，根据这个协议，铁路各行业工会放弃了斗争，而恭顺地为资本家效劳。

[2]：帕塞克（Passaic）是美国新泽西州一个城市，1926年，当地纺织工人为了抗议资方削减工资，举行了罢工，这次罢工坚持了十一个月，最终以工人的胜利告终。这是工会教育同盟在纺织工人中间领导的第一次大规模群众运动，也是美国共产党领导的第一次群众罢工运动。

[3]：国际妇女服装工会（International Ladies’ Garment Workers’ Union）由纽约的七个地方工会于1900年成立。1926年7月1日，该工会内的左翼力量组成的纽约联合委员会（New York Joint Board）为了反对工会反动领导与政府当局达成的不利于工人的协议，举行了罢工。最后罢工以失败告终。

[4]：赤色工会国际（Red International of Labor Unions）成立于1921年7月，是共产国际领导的各国进步工会的联合组织。1937年12月解散。

[5]：即1924年7月举行的赤色工会国际第三次代表大会。这次大会决定成立世界工人运动统一委员会，负责进行争取工人运动统一的工作。

[6]：所罗门·阿布拉莫维奇·洛佐夫斯基（Соломон Абрамович Лозовский，1878—1952），1921—1937年间担任赤色工会国际总书记。


第一章 罢工

上一页　　　目录页　　　下一页

    哪怕是一场规模小、力量弱的罢工，都能促使工人同资本主义决裂。罢工生动地驳斥了那句腐朽的、保守的工会口号“资本家和工人的利益是一致的”。罢工是工人与老板不可调和的矛盾的体现，这种矛盾存在于任何一个行当里。罢工是大规模阶级战争中的小规模遭遇战，它们是消灭资本主义的最后斗争的前兆。

    在罢工中，工人的情绪是很特殊的，他们被好斗的、反叛的氛围笼罩着。此时他们很能接受革命思想。此时，教育他们，让他们认识到自己的斗争的全部意义，是最重要的事。在罢工策略中，第一件要考虑的事，永远都是唤醒工人的阶级觉悟、让他们理解阶级斗争、掌握工人阶级的历史使命。

    罢工有多种类型、每种都各有其特点。洛佐夫斯基列出了13种：自发（spontaneous）罢工、有组织（organized）罢工、进攻性（offensive）罢工、防御性（defensive）罢工、团结（solidarity）罢工、间歇（intermittent）罢工、局部（local）罢工、区域（district）罢工、产业（industrial）罢工、总（general）罢工、国际（international）罢工、经济性（economic）罢工、政治性（political）罢工。可能还提到了其他一些。在某一国家或某一时期，罢工的特点是由该国资本主义制度的状态决定的。

    在资本主义制度的发展过程中，有三大类罢工值得一提。第一类是由一系列绝望的、不顾一切的骚动形成的，推动罢工的目标是模糊的，这种罢工一般发生在资本主义刚开始发展的国家里，比如英国的宪章运动（Chartist movement）、法国早期的罢工，以及现代殖民地国家里的罢工等。

    第二类就是有组织的行业或产业罢工，一般发生在资本主义已经有了很大的发展的时期里（比如一战以前的欧洲和现在的美国），在这一时期里，工人所进行的罢工，只是为了满足他们微不足道的要求。他们还对资本主义制度抱有幻想，以为能在资本主义制度的框架内永久地改善他们的生活和工作条件。

    第三类就是革命性的群众罢工，一般发生在衰落中的资本主义制度下，比如一战后德国所发生的罢工和英国总罢工，此时工人都或多或少地清楚，要摧毁资本主义制度，建立无产阶级社会秩序。第一个时期里产生了半革命的工会，第二个时期里产生了改良主义的工会，第三个时期里就产生了革命的工会。

1、经济性罢工与政治性罢工

    马克思说过：“每一次经济斗争都是政治斗争”[1]。这话真是对得不能再对了。因为哪怕是最小的罢工都会有其政治原因及政治结果。不过每次罢工的政治程度都不一样。在资本主义衰落时期，罢工具有高度的政治性（比如卡普叛乱[2]时期中的德国总罢工）；而美国现在的罢工尽管都有种种政治色彩，但主要还是经济性的。

    老板们对罢工的政治性质越来越重视[3]，当关键性的产业中发生罢工时，以及老板们的政权处于危机之中、不得不动用国家政权的所有部门来对付工人时更是如此。因此，在我们的罢工策略之中，必须把在斗争中提高工人的政治觉悟、增强工人的政治行动，放在至关重要的地位。

    我们的罢工策略的一个主要目标，是把目前分散、盲目的罢工中所提出的目的提纯出来，使罢工的目的超出单纯的经济要求，然后把罢工联合成为一个广泛的政治攻势，向整个资本主义制度发起进攻。为此，我们必须进行斗争，同旧的资产阶级政党决裂，利用每一次罢工，把建立群众性工人政党——工人党——的运动进一步深入下去。

    在这个过程中，我们会与保守的工会官僚阶层发生激烈冲突，他们拒绝承认罢工的政治性质越来越强；并且还要为了这场斗争，以必要的觉悟和政治组织来武装工人群众。工会右翼领导的政策，是把罢工局限于经济性质，这种政策解除了工人的武装，这种政策指导下的斗争是必败无疑的。

    在英国总罢工[4]中，工会领导顽固地拒绝承认罢工的政治性，甚至当资本家利用整个政府的力量来对付工人时仍是冥顽不化，这个教训已经充分地显示了这种政策的危险，并说明了提高工人的政治觉悟、政治行动和组织水平的必要性。

2、总罢工

    最近这次英国总罢工的苦涩教训，使得工人群众再次尖锐地提出了这个问题：在工人阶级的罢工策略中，总罢工能发挥什么样的作用呢？无耻地出卖了英国总罢工的反动派声嘶力竭地叫喊，说总罢工是没用的，在反资本主义斗争中是无法有效地使用的。

    但这些理由都是骗人的鬼话。这帮改良主义者反对直接向资本主义进攻的原则，他们一直拒绝使用总罢工这个强大的武器，不惜用最微不足道的借口来污蔑总罢工。其实总罢工是工人最强大的武器之一。但这件武器必须要明智、勇敢地使用。

    要想正确使用这件武器，首先得理解它的彻底革命性。当某个处于深刻危机中的国家——比如英国——里的工人宣布进行在一切产业中进行总罢工时，他们就等于向统治阶级及其政权发出了直截了当的挑战。统治阶级肯定会利用其一切武装力量——军队、警察和法西斯组织等——来对付工人，这是不可避免的。

    总罢工的领导者必须预先认识到：资本家将会使用一切暴力手段来对付罢工，所以他们必须动员起工人的全部政治力量进行斗争，做好对付这些手段的准备。他们尤其应当设法战胜军队，或使军队保持中立。

总罢工中的危险

    改良主义工会领袖们拒绝承认总罢工的政治性，而工团主义幻想家们又以为只要罢工工人停下手来不干活，总罢工就能胜利，要是让这两类人来领导总罢工，那就太可悲了，资本家将彻底粉碎罢工，把工人打得落花流水。总罢工不是玩具，它是最最重要的革命武器。

    工人阶级的战略家们，包括最勇敢的战略家在内，都应该学会理智、慎重地使用总罢工这个武器。由保守派来领导总罢工的危险在于：他们起初会尽量把总罢工限制在一定程度之内，当总罢工超出他们的控制时，他们就会出卖总罢工；当左翼领导人使用总罢工这个武器时，危险在于：他们太想同资本主义战斗了，结果在工人群众还不能理解迫在眉睫的问题时，或是当工人群众还没做好战斗到底的准备时，就号召工人起来战斗。

    关于第二种倾向，有许多教训值得一提。比方说，在法国工团主义运动的鼎盛时期（1910年至1914年），各独立工会之间为了彼此支援，曾举行过多次总罢工。起初工人罢工非常积极，他们不单单是出于遵守纪律才举行罢工的，但反复几次之后，他们变得“罢工疲劳”了，拒绝响应进行周期性总罢工的号召，结果对各工会都产生了毁灭性的影响。在美国，世界产业工会[5]也犯了相同的错误——他们号召工人群众去支持那些群众自己还不理解或兴趣不大的要求。

    左翼犯的另外一种错误，是在应该举行期限固定的罢工时，却号召举行无限期总罢工。这方面的典型例子，就是西雅图总罢工[6]和争取释放汤姆·穆尼[7]的全国罢工。这两次罢工中，如果只举行期限固定的抗议性或示威性总罢工，那么就有可能取得极大的成功；但错就错在（罢工领袖）号召举行无限期罢工，而工人群众并没有足够的兴趣进行持久斗争，结果罢工垮了。

3、行业罢工和产业罢工

    在罢工策略中，有一个方面特别需要多加考虑，那就是拓宽罢工与工会的范围，把传统的行业罢工发展成产业罢工，把传统的行业工会发展成产业工会。应该把工人（斗争）从纯经济性的、机会主义的斗争，提升到政治性的、革命性的斗争上来，即使是从这个概念出发，工人的组织和斗争都必须进一步扩大、深入发展下去。

    行业工会主义与行业罢工已经对付不了美国资本主义了。工人斗争的战线，必须扩展到整个产业，或整个产业群。1922年铁路车间机械工罢工中，十六个铁路行业工会中，竟然有九个仍然上工，甚至还帮助（资本家）破坏其他七个工会的罢工，这种行为，是对工人阶级的犯罪。

    当产业内部的竞争性比较强时，工人既可以、也能有效地利用行业罢工，至少在那些技术性比较强的行业里是这样的。但随着资本和产业的集中，工人技术水平的提升[8]，行业罢工就不灵了，就连熟练工人的利益都保护不好。根据产业把工人组织起来——非熟练工人和尚未参加工会的工人正越来越迫切地向工会提出这个要求——已经是燃眉之急，无论对熟练工人还是非熟练工人来说都是如此。在美国工业中，行业罢工已经几乎没用了。美帝国主义发展过程中，老板们的腰包越来越鼓、老板们的拳头越来越硬，从另外一个角度证明了行业罢工的无能。

    在成衣行业里，竞争性仍然很强；在建筑和印刷之类的区域性行业中，几乎所有的工作都必须当场完成，这个特点使得这些行业的工会具有了特殊的优势，（这些行业里的）行业罢工有时还是有点用的。但在这些产业中，行业罢工很快也会失效。当各产业的规模都发展得很大、各产业的组织度都已经很高的时候，行业罢工就几乎是个古董了。

    现代化的、有效的罢工，就是全国性产业罢工。就连保守的工会领袖，都不得不承认这一点（至少是部分地承认），他们也会以拼凑几个联合会的方式，来组织某种形式的产业性工会组织。最近的几次全国性产业罢工的例子，就有1919年钢铁工人罢工、1920年和1922年的矿工罢工，和1921年的罐头工人罢工。许多铁路罢工和涨工资运动中也显示出了这一倾向。

    这种广泛的斗争方式，取代了以前在各自产业中占据主流的狭隘的、区域性的罢工。在所有产业中，老板们的力量正在不断增强，全国性产业罢工的倾向，就是要尽可能多地动员各行业、尽可能多地发动工人，号召他们参加统一的、反抗老板的斗争，以此打退老板们的进攻。

    围绕着工会教育同盟组织起来的左翼，必须坚决地深入发展这个倾向，反动的工会领袖正企图用他们那套阶级合作、不同老板作斗争的纲领来阻碍这个倾向的发展。消除行业罢工，发展全国性产业罢工，是我们的罢工策略中非常重要的一点。

    要做到这一点，需要把工会从行业工会发展成产业工会，还需要把千百万没有参加工会的工人组织起来，动员他们组建和参加工会。在美国目前的条件下，得先实现左翼的两个口号——“联合起来”和“把没参加工会的工人组织起来”，才谈得上成功的罢工策略。

[1]：未能查明具体出处。

[2]：卡普叛乱（Kapp Putsch）：1920年3月，东普鲁士长官、极端民族主义者沃尔夫冈·卡普（Wolfgang Kapp）伙同瓦尔特·冯·吕特维茨（Walther von Luettwitz）将军发动政变，企图推翻魏玛共和国，复辟帝制。德国工人举行总罢工，反对这次叛乱，总罢工获得了全国广泛支持，极大地打击了叛乱分子。3月17日，叛乱被镇压下去。

[3]：原文直译为：老板们对罢工赋予越来越多的政治性质。

[4]：即1926年5月3日至5月13日的英国总罢工。1925年7月1日，英国煤矿资本家强迫矿工工会接受减少工资、延长劳动时间的条件，7月4日，大不列颠矿工联合会（Miners’ Federation of Great Britain）宣布拒绝接受资本家的条件，7月17日，煤矿、铁路、运输、机械制造四大产业工会组成“四业工会同盟”，7月26日，铁路工人工会和运输工人工会宣布支持矿工的斗争。7月30日，被保守的工会官僚控制的英国工会大会总理事会（General Council of Trade Union Congress）也不得不宣布支持矿工的斗争。1926年5月3日，工会大会总理事会宣布总罢工。5月13日，工会大会总理事会背着工人群众同资产阶级政府妥协，宣布停止总罢工，至此总罢工失败了。矿工的罢工则继续坚持到了1926年11月。

[5]：世界产业工会（Industrial Workers of World），简称IWW，又称Wobblies。1905年6月成立于美国芝加哥。它的目标是建立产业工会，反对主宰美国劳联的行业工会主义。世界产业工会长期受工团主义影响，主张建立革命性的产业工会，通过总罢工来推翻资本主义。在它的巅峰时期（1923年前后），它曾经拥有十万名会员和三十万支持者。如今它只有约九百名的积极分子。

[6]：即1919年西雅图（Seattle）总罢工。1919年2月6日，六万五千名西雅图工人为了提高工资发动总罢工，使整个城市陷入瘫痪，罢工的领导机关——总罢工委员会——发挥了政权的作用，形成了工人政权的雏形，形成了双重政权状态。美国政府急忙动用大批军警准备镇压，总罢工委员会害怕遭到武力镇压，于2月11日投票通过了停止罢工的决定，罢工就此结束。

[7]：汤姆·穆尼（Tom Mooney），全名托马斯·约瑟夫·穆尼（Thomas Joseph Mooney，1882年12月8日——1942年3月6日），美国工人运动领袖。1916年7月22日，旧金山举行了备战节（The Preparedness Day）游行，游行中发生炸弹爆炸，十人死亡 ，四十人受伤。汤姆·穆尼和另一位工人运动领袖沃伦·比林斯（Warren Billings）被诬告策划和实施了这次爆炸案，后被判绞刑。1918年两人被改判为终生监禁。1939年，伪证被推翻后，两人终于获释。

[8]：原文直译为“熟练工人的消失”。


第二章 团结的问题

    在制定罢工策略时，要考虑的第一件事情，就是要在反抗老板们的具体行动中，促进工人之间的联合与团结。工人群众中蕴含着强大的潜在力量。两千六百多万的有组织工人一旦联合起来，就没有谁能打败他们。他们将最终摧毁资本主义制度。

    但是阻挠工人团结的障碍却有许多，而且根深蒂固。这不单是把群众组织进工会、发动他们进行罢工的问题。工人内部还有许多障碍需要推平。工人阶级还远不是一个均匀一致的整体。它仍被种族、民族、肤色、宗教、年龄、性别、技术熟练程度等樊篱分割得支离破碎。

    这些樊篱给工人阶级造成了巨大的阻碍，使得工人阶级不能完全联合起来，共同反抗老板。而老板们又非常懂得如何利用这些樊篱来挑拨是非、在工人群众中制造分裂，使得这个问题更加复杂、解决起来更加困难。

    更糟的是，当老板利用这些手段分裂工人时，他们还能得到反动的工会官僚的帮助，工会官僚通过发展行业中的特殊利益集团、出卖非技术工人、挑动某一民族的工人反对另一民族的工人、排斥黑人、年轻工人和妇女等手段，把工人阶级分割得七零八碎。这些倾向对罢工造成了致命的危害。

    我们制定罢工策略时，必须认真分析、仔细准备，阻止所有此类分裂倾向的出现，一旦出现，要立即消除这种倾向，还要把所有的工人都团结起来，不论他们的种族、宗教信仰、肤色、民族、技术熟练程度等，把他们团结成为一个牢不可破的无产阶级。为此，我们要进行三个阶段的工作，简述如下：

    （1）教育：在罢工群众、或预期将要进行罢工的群众当中，我们必须进行彻底的教育宣传工作，让他们了解和相信自己的利益是一致的，并且还要让他们理解这一点：他们的利益是一致的，要团结一致反抗老板；（2）组织：我们必须坚持提倡这样的工人组织——它的范围必须足够广泛，要能把所有参加斗争的工人阶级的各个群体都包容进来；（3）在斗争中，我们的策略必须代表所有参加斗争的群体的利益，决不允许为了其他群体的利益而牺牲其中某个群体的利益。

1、技术工人与非技术工人

    老板们非常善于挑动技术工人来反对非技术工人。如今美帝国主义正处于繁荣时期，老板们从全世界人民身上榨取了数之不尽的超额利润，所以他们能够、也愿意从这笔利润中拿出一点点来收买技术工人，让技术工人出卖非技术工人。

    反动的工会领袖们心甘情愿地充当老板的走狗，忠实地执行这个策略。他们这帮人的传统政策，就是牺牲广大的非技术工人群众的利益，来维护一小撮技术工人组成的工人贵族阶层的利益。他们这个方针始终贯穿于罢工前后。他们拒绝让非技术工人组建自己的工会，也不吸收非技术工人加入工会；他们拒绝在罢工中支持非技术工人的要求；在谈判桌上，他们有系统地出卖非技术工人，以维护技术工人的既得利益。这套组织精妙的叛卖制度，正是行业工会主义的本质。而与他们针锋相对的左翼工会领袖，必须以非技术工人和半技术工人为基础，制定自己的罢工策略。

    在罢工斗争中的各个阶段，技术工人出卖非技术工人（以及技术工人中的某一群体出卖其他人），是时常会发生的情况，这种情况具有非常致命的危害性。要同这种现象作斗争，必须采用上述的三阶段方针，即教育、组织和捍卫共同利益。

    必须教育技术工人，让他们了解到自己这种短视的政策是极端有害的，因为美国工人运动史已经证明了：从长远来看，这种政策最终也会危害到技术工人本身的利益。必须让他们明白：他们的利益同非技术工人的利益是一致的。不管右翼的工会官僚如何反对，都要让广大的非技术工人参加工会。必须忠实地捍卫非技术工人的利益。

    罢工工人提出的要求，必须能满足所有（参加罢工的）群体的需要，要不惜代价来拥护这些要求。我们的罢工策略中最重大的一个任务，就是要在当前的美国工业条件下，把技术工人和非技术工人联合起来，使他们成为一个牢不可破的罢工集体。这个任务一定要完成，而且只要通过系统地使用上述原则，它就一定能完成。

2、美国工人和移民工人

    在美国工业中，有许多工人来自不同的国家，他们的语言不同、宗教信仰不同，彼此之间还存在着种种民族偏见，这些原因使得他们处于迷惑、混乱的状态之中，如何把他们团结起来，形成一个牢固的、敢于造反的无产者群体，是罢工策略中的一个重大问题。其中最困难的一点，就是把在美国出生的工人和在美国国外出生的移民工人团结起来（说得更准确点，应该是把在美国出生的工人、较早移居到美国的移民工人，同那些较晚移居到美国的移民工人团结起来）。

    美国工人大多是技术工人。他们一般都能得到最好的工作，老板们通常也比较喜欢雇佣他们。他们是被帝国主义收买得最厉害的群体。他们很难被组织起来，要让他们参加罢工是很难的，但他们却很容易被老板们收买去当工贼。在还没有工会组织的基础产业里，他们在斗争中的作用，就是无耻地出卖富有战斗性的移民工人。纺织、橡胶、钢铁、食品加工等产业中多次大罢工的历史证明了这一点。

    美国工人以民族主义的侮辱来给自己的阶级叛卖行为涂脂抹粉，他们指责移民工人抢走了美国人的饭碗。老板们不遗余力地煽动民族主义狂潮，为这种工贼行为涂上一层“爱国”的油彩，而最最爱国的工会官僚们则跟在老板屁股后面亦步亦趋。

    这个问题是很严重的，但随着移民工人数量的增加，它的严重性在减小。移民工人和本国工人之间的樊篱正在倒塌。实际上美国已经差不多停止了移民，少数新来的移民工人正在进入工业。他们正在学习语言，慢慢获得技术工人的岗位。而在许多例子里，美国工人正在进入各个产业，他们都是作为非技术工人进入产业的。更重要的是，移民的孩子正在长大，他们将来也要进入工业。移民的孩子在彻底美国化之后，他们会成为美国工人和移民工人之间真正的桥梁。

    但这个问题依然很难解决。必须勇敢地面对这个问题，大胆地、果断地解决它。要想成功地解决这个问题，我们的方针政策就必须以进行宣传教育工作、并忠实地捍卫说各种语言的工人群体的经济利益为基础。只要利用一切技术性的手段（比如用他们的语言来进行演讲、公开宣传等）来满足参加罢工的各民族工人的特殊需求、解决他们的特殊困难，就一定能无情地打败各种民族主义煽动；整个罢工过程中，都应该充满真正的国际主义精神，这种真正的国际主义精神能够击败所有的民族歧视和民族偏见，并能在罢工目标的范围内，在思想上把所有的罢工工人团结在一起。

    左翼领导的劳伦斯[1]、佩特森[2]、帕塞克等多次罢工中体现出的光辉的国际主义精神，证明了语言和民族的隔阂是能够克服的。

    罢工策略的制定者必须非常了解，青年工人在当代美国工业中的重大斗争里所能发挥的作用。正如上文中提到的，青年工人是美国工人和移民工人之间的桥梁。在群众性罢工中，他们一定会继续发挥更重大的作用。在帕塞克纺织工人罢工和纽约毛皮工人罢工中，他们发挥了决定性的作用。只有考虑到了系统地把青年发展为罢工领袖的策略，才能算是一套成功的罢工策略。

3、白人与黑人

    我们罢工策略中的一项当务之急，就是把黑人工人和白人工人团结起来，共同斗争反抗老板。工业中黑人工人越来越多，作用越来越重要。在包装业中，黑人工人占有绝对的数量优势，其他许多产业里他们的数量也正在迅速增加。

    老板们盘算着把黑人发展成工贼预备军，专门用他们来破坏罢工。在许多产业和行业里，老板们拒绝雇佣黑人，除非黑人同意帮助老板破坏罢工。老板们强迫黑人接受最低的工资和最差的工作条件。为了逼迫黑人去当工贼，老板们绞尽脑汁激化白人和黑人之间的矛盾。在多次大罢工中，这招都得逞了，比如在1919年钢铁业罢工[3]期间，就有五万名黑人工人进厂工作。

    黑人知识分子也跟老板们一鼻孔出气，他们为这种策略摇旗呐喊。反动的工会领导们也是这么做的。他们不让黑人工人参加工会、不让黑人工人在产业中获得较好的工作岗位、迎合白人的种族偏见等做法，正合老板们的意，帮助老板逼迫黑人工人当工贼。

    罢工策略的制定者们必须无情地同老板的阴谋诡计作斗争。要不惜任何代价把黑人工人和白人工人团结起来，要让他们共同反抗剥削者。但要做到这一点，就必须彻底消除工会中的种族对抗、忠实地捍卫黑人工人的利益。要做到这两点，可要比说起来困难得多。

    白人顽固地坚持自己的偏见，所以，在被反动的工会领导无数次出卖之后，遭受着白人在各方面的压迫的黑人工人，是不会立刻接受哪怕是最真诚的白人工会领袖的，要让他们聆听白人工会领袖的话，得慢慢来才行，这是很自然的。但这些困难是能够克服的。认识到工会组织的必要性的黑人工人越来越多了。不久前铁路行李搬运工兄弟会（Brotherhood of Railway Porters）的成立，只是许多这方面的征兆之一。只要白人工会给予黑人工人哪怕是一半的机会，让黑人工人参加工会，黑人工人也能成为优秀的罢工斗士，这一点已经被矿工工会和其他工会一再证实。如果白人工会拒绝接受黑人工人，那么就应该组建独立的黑人工会。

    只有当所有工会都愿意接受黑人工人时，只有当有组织的白人工人取消一切限制黑人工人获得更好的工作的规定时，只有当白人工人真心地把黑人工人当作争取工人阶级解放的伟大斗争中的忠诚的无产阶级同志时，把黑人工人牢固地和白人工人团结在一起的问题才算是解决了。罢工策略的制定者必须时刻牢记美国工业中黑人工人的问题。

4、失业工人与在业工人

    把失业工人和在业工人团结起来的问题，对于制定出成功的罢工策略来说，是至关重要的，在工业严重衰退的时期更是如此。在这方面，老板们的政策是非常简单、也非常残忍的。老板们企图在失业工人和在业工人之间制造分裂，当在业工人发动罢工，保护自己的生存条件时，老板们就利用饥寒交迫的失业工人来取代在业工人。

    而那帮反动的工会领袖的传统政策，就是抛弃失业工人，任他们自生自灭。这种政策跟往常一样，帮了老板大忙，逼得失业工人给老板当枪使，反对在业工人。许多罢工都是因为这个原因而失败的。

    罢工策略的制定者的任务之一，就是要把失业工人和在业工人团结起来，共同反抗老板。但就跟罢工策略中的许多问题一样，要解决这个问题，就得在罢工爆发之前，老早就做好准备，甚至在经济危机制造出一支失业大军之前就要进行准备。工会在制定方针政策时，必须对在业工人的利益及失业工人的利益一视同仁。必须通过一系列措施来争取消灭失业，比如缩短每周工作日数和每日工作小时数、平等分配工作等。

    工会永远不能停止为失业工人争取救济的斗争。当经济危机到来、出现大量失业时，必须把失业工人组织起来，组织他们进行争取救济的斗争。必须在他们的组织里贯彻“不当工贼”的信念。工会必须同失业工人组织保持最密切的合作，要参加他们的示威游行，并为他们的要求而斗争。

    英国工人已经给我们作出了榜样：如何利用这套方针政策，把失业工人的斗争和在业工人的斗争结合起来，让失业工人大军不受当工贼的诱惑，所以老板们抢走了这件阶级斗争的重要武器。美国的罢工策略制定者们绝不能忽视这一宝贵的经验教训。

5、宗教偏见

    为了在工人中间制造分裂，老板们真是无所不用其极，连宗教偏见都用得不亦乐乎。他们挑动天主教徒斗清教徒、挑动犹太人斗非犹太人。这种做法虽然很少会直接破坏罢工，但还是削弱了工人的战斗力。反动的工会领袖们积极地支持老板的这套诡计。三K党徒[4]和哥伦布骑士团[5]团员把他们的纷争带进了工会里。美国没有成立过按照宗教信仰组织的工会，主要就是因为工会领袖们跟着老板和各家教会的屁股走，利用工人的宗教信仰的不同制造分裂的缘故。

    老板们不光利用工人之间的宗教对抗来分裂工人，还利用教会来制造分裂。在所有重大罢工中，老板们都会用这招来对付罢工工人，不过手段多少有点差异就是了。当教会在罢工中摆出“中立”甚至“友善”的态度时，教会才是最阴险的，因为这时候工人很难看穿教会想帮老板的阴谋。但当教会直截了当地反对罢工时——他们往往都这么做——就连最虔诚信教的移民工人都会造教会的反。许多罢工都体现了这一点。在罢工中，左翼必须学会明确地、毫不妥协地强调团结的重要性：工人的团结高于一切宗教方面的考虑，无论这些考虑是出于“好心”还是“恶意”。

[1]：1912年1月1日，马萨诸塞州（Massachusetts）通过一项法案，规定女工每周最长工时为56小时，童工每周最长工时为54小时。1月11日，许多老板们借此降低了工资。马萨诸塞州劳伦斯（Lawrence）市的艾夫雷特纺纱厂（Everett Cotton Mills）的波兰女工率先发动罢工，反对降低工资。一周之内，全市就有两万多名工人参加了罢工。在世界产业工会的领导下，罢工持续了两个多月，最终取得胜利。

[2]：1913年2月1日，新泽西州（New Jersey）佩特森（Paterson）市的丝绸工人在世界产业工会领导下进行罢工，要求实行八小时工作制和改善工作条件。这次罢工中有大约1850名罢工工人被捕。这次罢工持续了半年，最后于7月28日以失败告终。

[3]：1919年9月22日，美国铁业、钢铁业和锡业工人联合会（Amalgamated Association of Iron, Steel and Tin Workers）发动总罢工，1920年1月8日，罢工失败了。

[4]：三K党（Ku Klux Klan），美国臭名昭著的白人至上主义组织。

[5]：哥伦布骑士团（Knights of Columbus），世界最大的天主教徒互助及服务组织，成立于1882年。


第三章 富有战斗性的领导层

    要想让罢工成功，最最基本的一点，就是要建立一个有效的工会领导层。工人渴求一个坚定、勇敢的领导层，正如沙漠中的旅人渴求水一样。工人反资斗争的性质，决定了这种斗争中必须要有集中，要有纪律，而这种斗争的现状也提出了对集中和纪律的要求，对集中和纪律的要求也包括把巨大的权力交给工会领导。（因为）不可能先让全体工人开会投票表决之后，再决定进行阶级战争。

    工人的组织就跟军队一样，要由一个能干的总参谋部来领导。因为在资本主义社会里，资本家会用种种政治性的、经济性的、爱国主义的、宗教的骗局来蒙蔽工人，这些骗局对工人具有致命的危害，它们能通过种种方式误导工人，使工人沦为悲惨的牺牲品。因此，非常需要建立一个诚实的、能与工人群众密切结合的、十分能干的领导层，这个领导层必须能够在罢工期间给工人提供思想上的和组织上的正确指导。

    领导层的问题分两方面来讲，这个问题中的主要方面，是集体领导的问题，次要方面则是个人领导的问题。我们下面就开始讨论这个问题。

1、个人领导

    当代工会领导都像是从一个模子里出来的，他们无色无味、没精打采，终日庸碌无为，都是一帮迂腐无趣的无能官僚。他们身上几乎没有一丝理想主义的影子，更看不到真正的无产阶级战斗精神。他们无法从群众中得到一点启发、激励和鼓舞。作为一个整体，他们是不配领导美国工人阶级进行当前的伟大斗争的。因为他们已和资本主义制度紧密地结合了起来，事实上已经沦为工人中的资产阶级代理人。他们贪污腐化，浑身上下散发着小资产阶级的自私的臭气。

    我们在制定罢工策略时，得把这种只会把工人引上绝路的领导赶走，培养出一批奋勇争先、敢于斗争的领导人。这样的领导人必须具有鼓动群众、激发群众的斗争精神的能力。他们得是真诚、勇敢、足智多谋的人，尤其要真诚、勇敢。再没有谁能比忠诚、勇敢的领袖更能鼓舞、激励工人了。记住，为什么亚历山大·霍瓦特[1]那么受矿工拥戴？就是因为他在任何情况下都能坚定地维护矿工的利益，尽管这样的领袖也可能会犯许多错误，但工人群众仍然愿意相信他们、追随他们。

    可是在培养富有战斗性的战士的工作中，却出现了一种危险的倾向：正处于萌芽阶段的左翼工会领导人很容易迷失在日常琐碎工作里，而忽视了接受理论训练的必要性。必须不惜代价来纠正这种倾向。只有能理解和运用马列主义原则的人，才有可能成为最优秀的工会领袖。

    在未来，左翼肩负着许多重大的任务，其中一项主要任务就是把现在还没有参加工会的工人发动起来，领导他们参加反抗老板的战斗。而要在未参加工会的群众中开展工作，其关键就在于个人领导。领导参加工会组织很久的、训练有素的工人进行罢工，跟领导未参加过工会的工人进行罢工，是很不一样的。

    在前一种情况下，工人更希望由组织、而不是由个人领导来进行罢工（尽管最近本·戈尔德[2]在纽约皮毛工人中间声名鹊起，再次说明了即使在死板守旧的工会里，富有斗争精神的、充满活力的领导人也能具有强大的力量）。但是未参加过工会的工人进行罢工时，因为他们没受过罢工的训练，也没有罢工的经验，所以他们更希望能从运动的领袖那里获得鼓励和指导，而不是去向他们弱小的工会小组寻求鼓励和指导。

    未参加过工会的工人往往会把希望、热情和斗争精神都寄托在某个具体的人身上。帕塞克罢工中的维斯波德[3]，就是这方面的一个例子。如果那个领导运动的人并不具备当一个真正领袖的能力的话，悲剧就会发生。在（领导）未参加过工会的工人的斗争时，必须时刻记住这种倾向。

    左翼必须谨慎地培养强大、积极的领导人，这样的领导人要具有在斗争中激励未参加过工会组织的群众的能力。对于培养最优秀的此类个人领导的问题，我们必须保持密切关注。

2、集体领导

    行之有效的罢工策略中，不光要有强有力的个人领导，更要有一个坚定的、组织得当的领导集体。无论是正在进行某一具体罢工的左翼，或是试图对某次罢工的总过程发挥影响的、处于少数派地位的左翼，都必须同工会教育同盟或其他各种左翼组织联合起来，为罢工提供救济，保护罢工，并且要同所有富有斗争精神的群体联合组成一个有效的领导集体，这样才能组织一次真正的斗争。

    当然，这需要在罢工之前就建立起初步的组织。有组织的左翼必须成为罢工的中坚力量。在罢工斗争中，左翼肩负着教育、激励、鼓动群众的工作，肩负着同一切内外敌人斗争的工作，还要承担大量的具体琐碎工作。

    有组织的左翼，必须对罢工的领导层进行科学的研究，并学会运用罢工领导层。必须仔细地研究每一次群众性罢工或其他工人运动，从中吸取经验教训。左翼提出的罢工政策，应当是勇敢的、富有战斗性的、灵活机动的。左翼必须学会如何在罢工前、罢工中、罢工后为夺取工会的领导权而斗争。应该持续不懈地进行工作，争取建立一个富有活力的、能干的工会领导层，这个领导层一方面要能剔除那些只想在工会办公室里混饭吃的投机分子，另一方面也要抵御那种不分青红皂白、把所有工会干部都当成寄生虫和贪污犯的极左倾向。

    世界产业工会编出了一套谬论，胡说什么工人不需要领导、工会干部最多只能干一届等等，必须要同这类无政府主义思想作斗争，这类思想极大地妨碍了真正的工会领导层的培养。许多产业和工厂都已经到了罢工的前夜，但它们还没有产生出有能力领导即将来临的罢工的领导人，必须把战士部署到那些地方去。

    必须学会实施民主集中制的原则，这个原则就是：在罢工中，既要保持对罢工的牢固控制，维持铁的纪律，同时又要与群众保持密切联系，确保群众对每个决定的支持。从军事战略的角度来看，我们基本上可以认为：能做到这一点的有组织左翼领导层，就能像一个真正的总参谋部那样工作，考虑和解决它面临的各种问题。

3、与右翼作斗争

    从思想方面和组织方面来看，目前绝大多数工会领导形成了一个特定的集团，一台控制工人运动的保守机器。他们既不愿意、也没有能力执行富有进攻性的、行之有效的罢工策略。他们是一帮腐败无能的反动派。他们脑子里想的，不是把工会建设成战斗的组织，而是根据巴尔的摩—俄亥俄方案及类似的计划，把工会缩减成驱使工人加快劳动，帮资本家们多赚利润的工具。而社会党的工会领袖们也只比古板的冈帕斯[4]派略好那么一点。（工会内的）官僚阶层是倾向于放弃罢工这件武器的。

    反动的工会领导层正越来越多地证明自己无力领导工人斗争。他们不能把未参加工会的工人组织起来，不能成功地组织罢工。他们叛卖了每一次真正反抗老板的斗争。在他们领导下，工会运动输掉了一次又一次罢工，工会的会员减少了、士气低落了，而在老板们步步紧逼之下，工人一退再退。

    真正的罢工策略，必须要能成功地击败这帮无耻又无能的领导，换上富有战斗性的左翼领导。这就意味着：有组织的左翼，必须在罢工前、罢工中、罢工后，都要同有组织的右翼进行争夺一切控制权的斗争。这种斗争的形式是混乱而又模糊的，它的困难是最大的。关于如何进行这种斗争，得在左翼的整个罢工策略中用上整整一章来讨论。在这里，我们只简短地谈谈在罢工中如何进行这种斗争。

一种危险的错误观点

    首先，我们要抛弃那种认为在罢工中左翼既不能也不该同右翼斗争的错误观点。左翼里有些人声称“工人不能同时在两条战线上开战”，他们已经成了这种错误认识的牺牲品。他们认为，“同时在两条战线上开战”，就是说同时反对老板和右翼，因此当同老板作斗争时，他们拒绝同反动的工会官僚作斗争，而当同反动的官僚作斗争时，他们就拒绝同老板作斗争。

    这些工人犯了严重的错误，错就错在他们没有认识到：在同敢于造反的工人群众及有组织的左翼斗争时，老板和右翼官僚其实是一伙的。如果要说工人同老板和右翼官僚的斗争是两线作战的话，那么两线的战斗其实都是在跟老板打。比方说，在纺织行业里，当左翼同反动的工会干部发生暴力冲突时，反动干部肯定会叫老板来帮他们，把那些敢于斗争的工人列入黑名单。

    矿工工会、机械工会和其他许多工会里的官僚阶层用的是同一套战术。出于同样的原因，当罢工发生时，老板们总是要依靠右翼工会官僚的积极支持，官僚反对群众的“无理”要求。在罢工中，右翼官僚的叛卖确实是最大的危险，所以要最巧妙、最坚决地同他们作斗争。托马斯[5]在英国总罢工中的背叛就说明了这一点。在罢工中，同右翼的斗争一失败，就意味着给右翼背叛工人打开了方便之门。

    在罢工中，左翼必须时刻提防右翼，要谨慎、巧妙地揭露右翼的阴谋诡计。在目前的纽约衣帽工人罢工中，非常需要做到这一点，因为右翼正在进行一套虚伪的计划，他们用革命的语句对群众进行宣传，并提出了远比正在控制罢工的左翼更加激进的要求，另一方面却偷偷地削弱罢工、并企图达成叛卖性的协议。“不能两线作战”的看法是一种危险的错误观点，富有战斗性的罢工策略中绝不能有这种观点的容身之地。

    右翼的策略，就是瓦解所有针对老板的、富有战斗性的攻势，把这些攻势削减到阶级合作的范围内。左翼的策略必须不顾右翼的反对，使斗争变得更有战斗性。

    右翼分子对罢工的破坏，可以通过多种迹象看出来。首先，我们先看看，对那些由左翼控制的独立工会领导的罢工，他们持什么态度。在这种情况下，他们是会无所不用其极地背叛的。就拿世界产业工会领导的劳伦斯罢工来说吧，在这场历史性的斗争中，纺织工人联合会（United Textile Workers）的头目们没有半点犹豫，就把工贼派给老板，帮助老板破坏罢工。再拿最近的帕塞克纺织工人罢工来说吧，这是美国工人（运动）史上最艰苦的罢工。但是美国劳联的头目们公开站到老板们一边痛斥罢工，以“双重工会主义”为借口指责这次罢工。他们在为罢工募集救济款的工作中搞破坏，还企图打击罢工工人的士气。

    在这种情况下，左翼必须谨慎地使用策略，不给别人留下“双重工会主义”的口实，办法就是加入劳联。在帕塞克罢工中，领导罢工的工会在斗争中加入了劳联，迫使劳联不得不公开支持这次罢工，而在此之前的七个月里，劳联一直在无耻地破坏这次罢工。但在进行加入劳联的工作时，左翼必须小心地维持自己对罢工群众的思想上和组织上的控制，并提防右翼的叛卖阴谋，因为如果阴谋得逞，左翼是要对工人负责的。如果能有一个机智灵活、坚决果断的左翼领导层的话，这是能做到的。

    在已经建立起来的工会里，处于少数派地位的左翼，或对工会机关的控制比较弱的左翼，同右翼的斗争要采取不同的方式。右翼工会领导层的总方针，就是要利用自己对工会的控制，来削弱工人的斗志，在谈判桌上出卖工人。因此，在有组织的工会里，左翼在罢工中的方针，就必须要鼓舞群众去斗争，还要通过发动群众反抗反动领导层的办法，阻止反动领导层在谈判协议中出卖群众。

    在1922年的全国烟煤矿工罢工中，这一方针在伊利诺伊州被证明是成功的。当时工会正在绝望地战斗，争取达成全国性协议。就在这个紧急关头，当罢工命悬一线的时候，伊利诺伊州工会主席法林顿（Farrington）——他后来公开为矿主效劳——宣称他将为伊利诺伊州矿工达成州协议。

    如果他得逞了，罢工就会被破坏。但左翼在整个州召开了一系列罢工群众大会，唤醒了工会会员，使得法林顿的叛卖没有得逞。这一举动，把工会从覆没的危险中拯救了出来。假如伊利诺伊州矿工中的左翼信奉“不能两线作战”理论的话，那会发生什么样的事呢？

发动会员群众

    在最近的纽约毛皮工人罢工中，左翼挫败了右翼的叛卖阴谋，就是成功发动工会会员群众的一个例子。实际上领导这次罢工的当地联合委员会，是由以本·戈尔德为首的左翼控制着，但国际妇女服装工会的机关却被右翼控制着[6]。罢工从头到尾都遭到了国际妇女服装工会头目沙克特曼（Schactman）的破坏。沙克特曼最后以为发出致命一击的时候到了，就跟劳联主席格林（Green）密切合作，同老板们达成了临时协议，即著名的“八点协议”。

    但左翼领导层拒绝接受这个协议，他们发动罢工工人反对这个协议，并继续进行斗争，直到达成更好的协议。这是大反动派格林的重大失败。在劳联高级官僚内，有一些人是格林的强劲对手，他们利用这一事件反对格林，宣称格林严重危害了劳联，因为他竟然如此拙劣地被共产党工会领袖戈尔德击败了。

    如果（右翼领导同老板）达成叛卖性的协议的危险已经非常明显，非常严重，那么左翼的战略家们就必须坚决地保卫罢工，坚定地同右翼斗争；而当群众已经群情激愤、右翼领导却拒绝发动群众进行斗争时，左翼也必须同右翼斗争。

    与之相关的有两个失败的例子：1922年铁路工人兄弟会的领导没有成功发动他们的群众响应铁路车间机械工的罢工；还有在1925年，路易斯[7]没能成功号召烟煤矿工起来支援无烟煤矿工的罢工。这两次失败都是灾难性的，总的来说都是对工人的背叛。在前者中，伟大的车间工人罢工失败了，而铁路工会运动的脊梁骨也被打断了；在后者中，由于矿工工会烟煤矿工分部的瓦解，使得矿工工会的生存都成了问题。

逼迫右翼采取行动

    在这种危险的局面中，左翼战略家必须找出方法和手段，通过发动会员群众反对右翼领导，来迫使右翼领导采取行动。这是对我们的罢工策略的真正考验，当左翼仅仅是一个小组织的时候更是如此。在过去，碰上这种情况时，人们往往求助于未获授权的罢工（又叫“非法”罢工），或向双重工会主义求助。

    有时候，在非常紧急的情况下，经过仔细考虑状况之后，未获授权的群众罢工也有可能成功，但在美国工人运动史上，这种罢工绝大多数都失败了。每当罢工群众的情绪沸腾到足以号召发动一次有效的非法罢工时，这种沸腾的情绪都应该被更好地利用，引导群众通过正规的工会内途径，迫使工会组织采取行动。

    有个与此相关的例子，就是1920年铁路扳道工的所谓“非法”罢工，这次罢工让全国大部分地方的铁路运输彻底瘫痪。这次不幸的全国性斗争中，工人的造反情绪极度高涨，如果能得到左翼的机智灵活的指导，这次运动是有可能迫使铁路工人兄弟会正式投入行动、并有可能赶走一大批官僚的。但领导这次“非法”罢工的人，却受到了双重工会主义乌托邦的错误影响，结果这次伟大的运动遭到了致命的失败。

    在即将到来的春天里，左翼反对矿工工会中的右翼的策略将受到严峻的考验。左翼的任务，将是迫使路易斯向所有烟煤矿工发出号召，然后迫使他们坚持到达成胜利的协议、并使这个协议得到确保为止。在斗争中的每一步，左翼都必须击败约翰·路易斯手下的工会机关，他手下的机关是美国工人运动中最残忍、最腐朽的官僚机构。

[1]：亚历山大·霍瓦特（Alexander Howat），1876年生于苏格兰，三岁时随父母移民美国。他长期担任美国矿工联合会（United Mine Workers of America）第十四区分会主席。

[2]：本·戈尔德（Ben Gold），全名本杰明·戈尔德（Benjamin Gold, 1898年9月8日——1985年7月24日），青年时就积极投身工人运动，1919年当选为纽约毛皮工人联合委员会（New York Furriers’ Joint Board）委员，同年九月加入共产主义工人党（Communist Labor Party，该党后来与美国共产党[Communist Party of America]合并）。1926年时他积极领导了多次纽约毛皮工人罢工。1937年至1955年间任国际毛皮与皮革工会（International Fur and Leather Workers Union）主席。

[3]：阿尔伯特·维斯波德（Albert Weisbord，1900——1977），工人运动组织者，1926年曾领导帕塞克纺织工人罢工。早年曾加入美国共产党（American Communist Party），1931年退党，组建共产主义斗争同盟（Communist League of Struggle），这个组织自称赞同国际左翼反对派的政策，但却从未加入过第四国际。二战爆发后，他支持美国参战。

[4]：塞缪尔·冈帕斯（Samuel Gompers，1850年1月27日——1924年12月13日），美国工人运动活动家，美国劳联的创建者，1886年至1894年间及1895年至1924年间任美国劳联主席。他鼓吹行业工会主义、鼓吹劳资和谐，反对建立产业工会，在一战期间积极支持美国政府参战，并协助政府扑灭罢工。他是美国劳联的保守官僚的总代表。

[5]：詹姆斯·亨利·托马斯（James Henry Thomas，1874年10月3日——1949年1月21日），英国工会官僚，1926年英国总罢工中担任工会大会总理事会委员，负责与政府谈判，他在谈判中无耻地出卖了罢工。

[6]：这次罢工名义上是由国际妇女服装工会领导的，但实际上领导这次罢工的是隶属于该工会的纽约联合委员会。

[7]：约翰·卢埃林·路易斯（John Llewellyn Lewis，1880年2月12日——1969年6月11日），美国工人运动活动家，1920年至1960年间任美国矿工联合会（United Mine Workers of America）主席，三十年代中期组建了产业组织大会（Congress of Industrial Organizations，简称产联）。


第四章 把还没有参加工会的工人组织起来

    我们罢工策略中最重要的步骤，跟广大还没有参加工会组织的群众有关。在未来，伟大的斗争将由这些工人来发动，在这个过程中，他们将被吸收进各工会中去。这将对工会运动产生意义最深远的影响，将使工会运动无产阶级化和革命化，将使工会的领导层急剧向左转，将把工会运动重心从技术工人和轻工业转到非技术工人、半技术工人和基础工业上去，将使老板失去他们反抗工会运动的重要武器——未参加工会组织的工人群众，使得工会的地位提升。因此，在制定我们的罢工策略时，把未参加工会的工人组织起来的问题，是最最重要、最最值得考虑的问题（在我的小册子《把未参加工会的工人组织起来》[由工会教育同盟出版]里，我已经谈过了与组织未参加工会的群众有关的许多问题和方面）。

    把未参加工会的工人组织起来的工作，是工人运动目前面临的主要工作，左翼必须自觉地、主动地进行这项工作。在工会中，没有哪个集团比左翼更理解这项基础工作的意义，也没有哪个集团能像左翼那么积极地去进行这项工作。右翼代表着技术工人的利益，他们是反对把未参加工会的非技术工人群众吸收进工会组织里去的，而所谓的“进步派”尽管也会把吸收未参加工会的工人的必要性挂在嘴边，但他们却太软弱、太动摇了，没有在这方面做什么实际工作，除非由富有战斗性的左翼来领导他们、刺激他们，他们才肯干点实事。

1、斗争的先兆

    左翼在进行这项工作时，必须最敏锐地认识到：组织活动就是罢工的准备阶段。在目前情况下，在美国工业中进行组织活动，不但在一定程度上意味着公开向老板宣战，也意味着工人开始发动自己的力量，开始为隐约可见的更大的罢工斗争夺取有利阵地了。

    大工业的老板们绝不会允许工人们和平地组织起来，然后再跟他们进行有关工会协议的谈判。他们肯定会用尽一切手段来阻挠建立工会的工作，并逼迫工人认输。因此，当左翼开始在大工业中进行组织活动时，无论是否得到劳联或其他独立工会的帮助，都必须为即将到来的罢工做好准备，制定好罢工策略，把组织活动当作罢工策略中的一个步骤。

2、如何进行罢工？什么时候进行罢工？

    一场重大的组织活动一旦成功，就意味着将开始一场艰苦的罢工，所以左翼在进行组织活动之前，必须首先对以下事项进行仔细的调查：（1）产业的情况；（2）敌人力量有多大、敌人是怎么部署这些力量的；（3）总的政治局势。简单来说，左翼必须对整个问题，进行全面的、马克思主义的分析。这是最基本的东西。做了这些调查，才能对关键性的战略问题作出回答，这些战略问题就是：如何打击敌人最薄弱的环节？敌人在什么时候是最难以承受这些打击的？

    （1）如今的时代，是有史以来工业生产规模最大的时代。在这个时代里，要想让罢工获得成功，就必须搞明白产业的情况。这意味着，对于生产的情况，以及（该产业）在不久的将来的前景，我们必须时刻都有准确的认识。当老板们预见到罢工将不可避免地发生时，他们往往会用这么一手：逼迫工人在淡季罢工。老板和烟煤矿工达成的协议，就是其具体表现，这协议是四月到期的，而那时煤矿的市场需求量正好比较少，老板可以做足了准备来对付罢工。当（工会的）组织活动正在进行时，老板也会用这招，他们会恐吓和解雇工人，迫使工人在淡季、条件还不成熟的时候发动罢工。

    左翼的罢工策略家们必须懂得如何挫败老板的这种诡计，并在旺季发动罢工。他们必须学会如何用猛烈的刺激手段来加快组织活动，如果有必要这么做、以便赶上旺季的话；或是放慢组织工作的步子，以避免在时机不好的时候进行斗争。后面一种方法（放慢组织工作）往往要求领导人付出最巨大的勇气、并要求正遭到老板威逼利诱的工人作出最巨大的牺牲。但左翼策略家们必须尽力去贯彻它。他们必须避免在不利的时候战斗。他们并不是总能做到这一点的。老板们往往能不顾一切地在对工人不利的时候逼迫工人战斗，如果这种情况发生了，那么左翼就必须接受这个挑战，要积极主动地迎战。

    （2）工人们必须准确地了解他们的敌人是谁。这涉及对老板的各种组织进行深入、细致的研究，包括某个具体产业的托拉斯化程度如何、各家公司彼此之间关系如何、与其他产业的各种联合组织关系如何、公司财政状况如何，等等。搞明白了这些问题，工人阶级的罢工策略家们就能衡量敌人的力量大小，了解在什么时候、什么地方打击敌人，能给敌人造成最大的打击，还能了解在罢工过程中，老板的力量是不是已经遭到了严重的削弱。

    在组织活动和罢工中，工人必须通过独立组织等手段，来对该产业的资本家的联合组织进行多次侧翼攻击，但他们也必须知道，要在什么时候、用什么方法，来对敌人的心脏发动真正的打击。老板们是很注意保护自己，不让自己受到这种致命打击的，他们会在工人队伍中制造分裂，在一系列孤立的遭遇战中消耗工人的力量，而且他们还能得到信奉行业工会主义及地方主义的反动行业工会头目的帮助。

    从1918年至1919年间的钢铁工人大罢工找个例子看看吧，当时坎布里亚钢铁公司（Cambria Steel Company）企图迫使其在约翰斯顿（Johnstown）的工人罢工（这一手肯定得到了美国钢铁公司[United States Steel Corporation]的密切合作），他们野蛮地解雇了三千名参加了工会的工人。当地工会领导（事后证明，领导层里混入了公司的奸细）下的两万两千多名工人举行表决，几乎以全票通过了罢工的决定。

    但工会的全国领导层知道约翰斯顿的罢工肯定会失败，而且这个失败将会毁掉全国罢工的全盘计划。我们进一步认识到真正要击败的敌人，应该是美国钢铁公司，所以战斗应该在美国钢铁公司遍布全国的厂房里进行。因此，我们没有在约翰斯顿捡起决斗的手套[1]。我们命令约翰斯顿的工人忍受公司的打击，不惜代价坚守阵地几个月，直到我们能够发动全国钢铁工人为止（当时钢桶工人正在迅速地组织起来）。

    他们在最艰难的环境里，面对着最凶恶的敌人，坚持下去了。所以我们的战线才能免遭突破，不久之后，我们终于能把整支大军动员起来，向我们真正的敌人——美国钢铁公司，发起了猛烈的攻势。

    （3）工人阶级的罢工策略家必须时刻把当前的、或预期的总体与局部政局牢记在心。在罢工中，这些因素往往具有决定性作用。工人阶级运动总体上来说是在前进的，当工人的政治化倾向开始深入发展、当工人逐步开始反抗老板们时，左翼必须敏锐地利用这种有利局面，坚决、积极地推动组织活动和罢工运动。

    举行全国性选举的时候，通常都是有利的时机，切不可错过。在这种时候，老板企图用种种政治欺骗、诱导的办法，来动员工人群众去投老板支持的候选人，帮助老板彻底控制政府。所以，资本主义政客们会打出向工人献媚的口号，会多少减轻一点国家对工人的压力，企图用这种伎俩来缓和一下阶级斗争。

    在这种时候，如果运动能够得到积极、主动、富有进攻性的指导，那么当运动达到最后阶段时，就能得到相对有利的战斗机会。从另一方面来说，选举结束之后，政客们暂时不用群众投他们票了，资本家对付罢工工人也就特别残忍了。政治局势是复杂多变的，一套聪明的罢工策略必须充分认清政治局势，并充分利用政局来加深工人反资斗争。这个问题我在这里只能简单地谈一下。

3、要求的问题

    组织活动与罢工必须围绕着工人的基础要求而进行。只有工人中最先进的部分才能彻底理解组织本身的价值，而对于广大未参加工会的工人群众来说，他们对工会的兴趣，主要集中在能够通过工会从老板手中得到些实实在在的好处。他们一组织起来，就会立即要求罢工。保守的工会组织者不能接受这个事实，许多战斗都是为了适应他们而不得不削足适履。所以他们的组织活动大都陷于抽象和空泛，缺乏生命力。在需要迅速建立起一个工会的骨架的情况下、以及发动罢工的早期阶段中，他们浪费了大量精力，把精力都用在修补组织的小处，想把组织变得完美无暇，然后再去发动斗争。他们过分看重了组织本身，而对于“工人的组织是用来进行斗争、保卫工人利益的”这件事认识不够。这是从我的小册子《把还没参加工会的工人组织起来》摘录出来的。

    将来，基于工人要求的、反抗老板的斗争将进入高潮，在这个高潮中，将诞生出把各产业中广大尚未参加组织的群众组织起来的工会。任何一次组织活动，只要它不为工人的要求代言、不为捍卫工人的要求做好斗争的准备，那么它就注定要失败。

    在组织活动和罢工中，要求方面的纲领，必须是简练的，要用简单易懂的口号来表达这些要求，这些要求必须能体现出产业内工人生活中的愤恨不平、以及生活中所急需的事物。这些要求，对于组织工作来说，具有巨大的力量，也能极大地鼓舞工人的意志，比方说，生动、关键的两个口号：八小时工作制与每周五天工作制，就具有这样的力量。正如我们在讨论总罢工时说过的，工人群众——尤其是落后的美国工人阶级——是不会积极主动地去为那些他们还不理解、或没有实际地认识的长远要求而斗争的。

可实现的要求

    要时刻记住：工人都是现实的。尽管他们会明白最终彻底剥夺资本家的必要性，尽管他们将欣然接受彻底剥夺资本家的主意，优秀的领导层仍然不该把当前条件下不可能达成的要求，当作当前要求提出来。一个组织，无论它是工会中的掌权派，或是正在争夺工会领导权的少数派，如果它提出的当前要求，是目前条件下明显不能实现的，那它向工人群众发出号召、请求工人支持它的时候，工人是不会认真地支持它的。

    工人提出的要求的性质，要根据工业生产的状况、老板们的力量、工人组织的力量、工人群众的情绪、工人思想进步的程度等因素来决定。在工业生产的时期里，工人一般多少都会有点进攻行，他们会要求更多的工资、更短的工作时间、更好的劳动条件，以及进行组织的权利等。但在淡季，他们往往不得不面对老板们的攻势，此时他们的战斗主要是为了保住现有的标准而进行的——为了减少工资下降的幅度、阻止延长每日劳动时间、以及保住工会等。

    在美国目前的条件下，由于最终的资本主义危机还比较远，工人们得为了保住目前的各种标准而进行最艰苦的战斗。美国工人运动史上最拼命的罢工，都是为了反抗降低工资、为了保住各种标准而进行的。争取更高标准的罢工，通常不那么富有斗争性。

对官僚提出的要求

    在组织活动和罢工中，工人不但应该向老板提出要求，还应该向控制工会的反动官僚提出要求。这点非常重要，罢工策略家们必须记住。当各工会准备投入一场巨大的斗争、或已经开始了斗争时，它们的弱点是很明显的，此时如果提出通过加强团结、让非技术工人参加斗争、民主化、驱逐腐败份子等方法来强化组织的要求，这些要求就会显得特别有说服力。

    比如说，就在1922年伟大的全国铁路车间机械工人罢工爆发前夕，工会教育同盟就提出过要求，建议加强十六个铁路工会之间的团结。此时工人正面临着公司的凶猛进攻，加强团结的必要性显而易见。群众一下子理解了这一点。要求团结的呼声，在铁路工人中间一下子高涨起来了，加强团结也成了整个工人运动中的重大议题。这次运动的失败，完全是由于官僚对工会的独裁专制造成的。

    再举个例子，1918年，24家工会发动了组织钢铁工人的伟大行动，当时要把他们团结成一个巨大的联合组织是很容易的，通过多种方法，甚至确实可以把这个运动引上建立一个金属工人的产业工会的道路。在这个运动中，加强工会的要求与实际斗争联系得非常密切，使得它非常有力。目前发生在纺织行业中的斗争也应该用来促进该行业各工会的团结。

    在这伟大斗争的时代中，真正的罢工策略家们必须要坚持向官僚提出把工会建设成真正的战斗组织的要求。只有这样做，他们提出的要求才能在群众中拥有最大的号召力，也只有这样做，才能尽量削弱反动官僚的抵抗力。

4、初步的组织工作

    罢工策略中的一个重要问题，就是在目前还未有工人组织的产业中，要在仓促举行罢工之前，进行起初步的组织工作。这就提出了以下几个问题：我们能在多大程度上依靠工人的自发性？在工人能够有效地参加反抗老板的行动之前，我们能把他们鼓动到什么程度？我们能把他们组织到什么水平？要使工人能够有效地反抗老板，我们必须把他们鼓动到什么程度？我们必须把他们组织到什么水平才行？

    罢工策略家在发动群众反抗剥削时，他越是不依靠群众的自发性，就越是要依靠具体的初步组织工作和深思熟虑的计划，并要像执行军事战略一样地执行计划。在过去十五年里，美国老板们在阻止工人自发造反这方面，已是技巧娴熟。为此他们发展出了一整套武器，这批武器可以归结为三类：给点小甜头、欺骗和恐怖主义。

    今天，老板们仍是强大的，他们看到了工人中的不满情绪（正在不断扩散的自发罢工及积极的组织活动证明了这一点）对他们是危险的，便用增加工资、改善福利等手段，给工人一点小恩小惠，企图以此来阻止工人的不满情绪进一步激化。由于帝国主义过去掠夺了惊人的超额利润，他们现在还能给工人一点小恩小惠。但再过几年，老板们就会没钱来继续收买工人、使工人运动处于停滞状态了，因此工人运动将向大斗争的方向发展。

老板们是怎样同罢工作对的

    1918年至1919年间的钢铁工人大罢工期间，钢铁托拉斯的做法，是这个新倾向中的典型案例。钢铁托拉斯这个庞大的公司发现工人的组织工作正在获得成功，便在工资和八小时工作制两个问题上作出了四项重大让步，企图阻止组织活动进一步发展。“独立的”钢铁公司也有样学样。这自然使得组织工作变得无比的困难。工人的自发性被削弱了。

    当热火朝天的组织工作完成之后，紧接着就是罢工。在那些工厂里——比如美国钢铁公司的德卢斯（Duluth）工厂和琼斯与拉夫林公司（Jones & Laughlin Co.）的阿利奎帕（Aliquipa）工厂，无法进行任何宣传和组织工作，尽管发生了规模巨大的全国性运动，在那些工厂里也没有发生罢工。

    欺骗和恐怖主义。在过去，老板要想突然减少劳动成本，他会公开地、蛮横地这么搞，往往就只宣布一个具体日期，到了那天就大幅削减工资。后果嘛，总是工人的不满、普遍的抗议，并往往会引发艰苦的罢工。但现在老板们削减劳动成本的方法越来越狡猾了。他们通常是用驱使工人加速工作的方法来代替削减工资的做法，这种方法在目前的工业条件中很容易做到。而到了确实要削减工资的时候，他们一般是一点一点地减少工资，而不像以前那样一下子减掉很多工资。他们会花上几个月的时间，先减这个部门的工资，再减那个部门的工资，最后把所有部门的工资减掉。还有一种办法，就是老板突然解雇一批工人，然后再按削减后的工资把他们雇回来。

    这些办法减弱了工人的不满情绪。在一战以前，大幅削减工资的做法，往往会导致工人的不满情绪的大爆发，并使得工人的阶级团结猛烈加强，而这些办法则避免了这些后果。除了这些欺骗和给点甜头的办法之外，老板还会对一切敢于抗议的工人使用赤裸裸的恐怖手段，老板会解雇他们，把他们列入黑名单。

利用一切优势

    过去几年里各产业一直比较景气，至少为工人提供了一点工作，再加上老板们的给甜头、欺骗及恐怖主义等手段，使得工人的自发性削弱了。此时更加需要坚定的、组织得当的工作，尽管自发性罢工有时仍会爆发。因此，在我们的罢工策略中，必须慎重地、全面地做好富有战斗性的、进攻性的组织活动的计划，要谨慎地策划、巧妙地执行。

    在我的小册子《把还没参加工会的工人组织起来》里，我曾详细地阐述过，在那些工会可以公开活动的产业中，以及在那些老板禁止初步存在的工会公开活动的、并采用咄咄逼人的“开放制度”[2]的“封闭”的产业中，如何通过各种“公开”的手段（利用工人俱乐部、车间委员会、工人党车间支部、公司工会[3]等）来进行组织活动。

    公司工会这个优势必须加以利用。老板们设立公司工会，是为了提高工人的工作效率、阻止工人的阶级觉悟的提高、阻止工会运动的发展。然而工人对组织和斗争的渴望，仍然能在这些被老板控制的组织内体现出来。我们必须通过种种手段来刺激这一倾向，比如在公司工会委员会上突然提出工人的要求、在公司工会选举时，要求把忠于工会的人列入候选人名单等。

    我们的最终目标是要粉碎公司工会，建立起真正的工会，为此，要在公司工会内外脚踏实地地工作。老练的领导层必须学会利用公司工会来发动有效的罢工。

要组织多少工人？

    在以前未组织过工会的的产业中，如何才能确认工人已经初步组织起来？在具体条件下，如何确定发动罢工之前至少要组织多少工人？这些问题都是罢工策略中真正需要解决的问题。

    当以前没参加组织的工人要开始罢工时，保守的工人领袖会习惯性地高估组织的重要性、低估工人群众的自发性。他们会忙着去建立一大批并非必要的机构，用这种枯燥乏味的工作来窒息工人的斗争精神。而在另一方面，左翼领袖中存在着一种普遍的倾向，那就是低估进行一定程度的初步组织工作的必要性，过分依赖工人的自发性。这会导致罢工半途而废。世界产业工会的历史里就充满了这类错误。

    我们的问题就是：要明白如何把自发性和组织工作结合起来；要学会当工人的情绪处于最高点、工人已经有了可以有效发动工人进行罢工的组织时发动罢工。

[1]：西方风俗，当一人要求同另一人决斗时，要将手套丢给对方，对方如果愿意应战，就要捡起挑战者的手套。

[2]：开放制度（open shop），指老板既可雇佣工会会员也可雇佣非工会会员的制度。

[3]：这里的公司工会（company union）指的是由公司控制的黄色工会。


第五章 在罢工斗争中

    在美国目前情况下，罢工是阶级斗争的最主要手段。罢工是剥削者与被剥削者之间公开的、严酷的战斗。在罢工中最能明显地体现出这两个阶级的利益是彼此冲突的。老板的贪婪是永无止境的，即使目前的利润率已经是前所未有的高，他们还是要进一步压榨工人，他们要摧毁工人的斗志，迫使工人按照老板开出的条件工作。为此，老板们准备了一整套可怕的武器：饥饿、恐怖主义、欺骗，以及欺骗性的小恩小惠。

    而工人手上也有一件强大的武器，这就是不让老板获得劳动力。工人打算通过关闭工厂，等到老板对利润的贪婪、或其他急需这个老板的产品的资本家的压力，来迫使老板妥协。但要成功，工人就必须做到：在面对所有老板的多次公开或不公开的攻击时，都能保持牢不可破的团结。在斗争公开化、白热化时，维持团结就是罢工策略的主要目标。

1、士气的问题

    无论在什么情况下，只要战斗是由人来进行的，那么士气问题就是一个关键问题。军事统帅对此了解得很透彻。他们明白，军队的战斗力不单只取决于人数，也不单只取决于有利的战略形势。部队中的战斗意志——即士气——有多高，也是一个决定性的因素。因此在战争中，战略家始终要对士气问题保持最密切的关注。

    没有什么能比第一次世界大战更好地说明了这一点，一战中，某些会战之所以要进行，就是出于鼓舞本军、本国国民的士气、打击敌军和敌国国民士气的特殊考虑，更不用说当时炮制了海量的宣传品。斗志一旦瓦解了，战争就输定了，领袖们都了解这一点。

    罢工策略正如军事策略一样，要对士气问题予以密切关注。这是罢工就跟战役一样，也是对其参加者的勇气和韧性的考验（尽管程度比战役要弱一些）。罢工的防御力、坚持时间、纪律和整体效果都有赖于罢工工人的士气。罢工工人的抵抗力，就跟军队的战斗力一样，很大程度上由士气来决定。

    当在没有斗争经验、没有参加过工会组织的工人中间开展罢工斗争时，士气问题就更加重要，因为他们以前没有参加过工会，缺乏纪律。在有组织的行业里，保守派工会领袖指导的罢工中，工人的士气很低，他们主要是出于对组织的信任感才团结在一起罢工的，要是在广大的、没有参加过工会的非技术工人中间开展这种“没精打采”的罢工，绝对会造成致命的失败。

    因此在制定罢工策略时，士气问题是必须考虑的基础问题之一。我们的问题在于：如何鼓舞起工人的士气？如何维持工人的士气？这决定了我们罢工策略的性质。光靠宣传鼓动是不够的。宣传鼓动确实是一种非常重要的手段，它能给予工人希望、鼓舞起工人的斗志、提高工人的觉悟。但除了宣传鼓动之外，还要做更多的工作。制定罢工策略时，一定要缜密筹划，要使罢工策略能激起工人的勇气，要使工人能拥有不屈不挠的斗争精神。任何有助于罢工的东西，也都能提升罢工工人的斗志。高涨的士气不是自己产生的，只有对罢工进行整体的、成功的指导，才能产生高涨的士气。

2、以进攻的姿态战斗

    为了使罢工工人拥有高涨的士气，我们在制定罢工策略时，就要以进攻的姿态进行战斗。我们必须始终保持攻击，最起码也得是为下一次进攻做准备。这个道理不但适用于战场上真刀真枪的战争，也适用于工业中的阶级战争。工人就跟士兵一样（他们都是人，都遵守同样的心理学法则），在进攻时打得最好。在进攻时，他们会有一种感觉，认为自己是强大的、能取胜的；而防御性战斗则会削弱他们的士气，让他们染上失败主义情绪。优秀的罢工领导人，就像优秀的将军一样，在制定策略时都会把这个问题作为最基础的问题来考虑。

    上文中说过，美国工人运动史上最玩命的罢工，都是抵御老板攻击的防御性罢工，这并不跟“工人在进攻时打得最好”相矛盾。战争或罢工的总目标可能是防御性的，比如保卫祖国或是反对降低工资的时候（此时士兵或工人的战斗力都是最强的），但是在战斗的层次上，制定战术时仍然要以进攻为基础。

    保守派工人领袖会习惯性地遵循错误的策略，他们在老板的进攻之前拱手交出主动权，然后临阵脱逃。他们的斗争是立足于防守之上的。在英国总罢工中，他们怯懦地撤退了，这就是这种无能策略的一个典型例子。真正有效的罢工策略必须立足于进攻之上。当老板们从我们手中夺去主动权之后，我们就得发动反攻，夺回主动。如果老板想把闭厂[1]强加给我们，我们就得报之以罢工，提出反要求，让更多的工人参加罢工。

    进攻并不是要工人去没头没脑地蛮干，而是要有计划地加快我们的战斗步伐，并对敌人最薄弱的环节给予猛烈打击。可以采用许多方式来做到这一点，比如让更多的工人参加罢工、布置更严密的纠察线[2]、通过更有进攻性、规模更大的公开动员，从工人运动中获得更强大的支持、在矿业罢工中号召维护人员参加罢工等，采用什么手段，要根据手上掌握有哪些手段、当前时机如何来决定。

    在罢工中，进攻的性质会随着情况的变化而变化。比如现在仍在进行的、具有历史意义的帕塞克罢工中，在经过九个月的艰苦斗争之后，工人的力量已经被削弱了许多，此时他们发动的进攻，就跟开头那几个月的进攻很不一样，那时他们掌握有全部的资源。但是以进攻的姿态作战的原则，在帕塞克依然有效，就跟以前一样。

    有时我们的力量被削弱得实在太厉害，不得不接受布列斯特—里托夫斯克条约[3]式的城下之盟。但我们必须理解，列宁当时这么做，是为了争取到喘息的机会，是为了重整被打散的部队，发动下一次进攻。

第一击要狠

    一次斗争，如果它开始时就出现了将会变得旷日持久、艰苦卓绝的迹象，那么罢工策略家们就更要学会在斗争早期就运用好进攻的战术。必须学会成功地开始罢工。罢工就跟其他许多事情一样，“好的开始是成功的一半”。在所有战斗中，又狠又准的第一击，往往能发挥决定性的作用。因此，制定罢工策略时，要将一开始就发动毁灭性的进攻作为基础问题来考虑。

    当一个工厂里的工人准备进行罢工时，渴望罢工的热潮会从一个车间传到另一个车间。势不可挡的造反精神和阶级团结精神，使他们激动得忘我。作为一个整体，他们对罢工是很热情的。在重大斗争（比如铁路车间工人罢工、劳伦斯和帕塞克纺织工人罢工等）的早期阶段，也会产生类似的事情，团结的热浪会席卷许多并未直接参加斗争的行业里的工人。这种活生生的斗争发生在他们的产业里，会使他们产生一种负罪感，激励他们去参加斗争，去为蒙受种种不公的自己、去跟同样蒙受种种不公的、已经投入战斗的阶级兄弟并肩奋战。罢工是会传染的，工人的造反就这样传播开来了。

不断传播的造反

    我们制定罢工策略时，必须知道如何在那些时候把这些活跃的预备队发动起来，投入战斗。如果这种情况发生在有组织的工人（比如1922年全国铁路车间机械工人罢工期间的铁路工人）中间，我们就得把相关的各产业的工会都拉入罢工浪潮中，把他们的要求凝聚起来，反抗公司，击败保守派工人领导的抵抗。

    当造反的浪潮在未参加过工会组织的工人中间翻腾起来时，它传播得飞快，从一个工厂到一个工厂，一个城市到一个城市，一直传到一整个产业甚至好几个产业中。这并不是说所有行业中的工人群众都得在没有组织好的情况下匆忙参加斗争。在具体的、已经进行得很深入的斗争中，这也许是必须的，但一般来说，我们还是应该牢牢记住自己的目标，记住分析罢工中各群体之间的经济关系，记住要向我们的具体目标施加真正的压力。（相关工会的罢工会产生许多困难的问题，对这些问题要进行研究，我们的罢工策略中也要记住这点。比如说，纽约的国际妇女服装工会罢工，在一个方面上削弱了帕塞克罢工，因为纽约的罢工造成了服装市场的关闭，结果在一定程度上减轻了帕塞克的纺织品制造商头上的压力。）

    当工人中出现这种心理上的剧烈变化时，可能会产生一种危险的倾向，那就是工人领袖——包括左翼在内——认识不到迅速采取行动的重要性，结果错失了让群众投入反抗老板的总攻势的良机。当造反的第一个浪潮起来时，工人必须坚决、积极地投入到斗争中，必须坚定地忠于工人的团结，而要做到这些，就要让他们参加罢工。

    他们一投入罢工，就会忠诚地去战斗。但如果不能立即发动他们参加罢工斗争，他们的热情就会冷却下来，他们对行动的渴望也就随之烟消云散。最后他们就会拒绝罢工。当某个行业中未参加工会组织的工人中间出现这种心理剧变时，左翼工会领袖（当然也有反动的工会领袖）一次又一次地没能成功加以利用，没能把未参加工会的工人组织起来，投入反抗老板的初次的、致命的进攻中去。因此，当罢工进行到后来阶段时，他们就会为此付出代价。

3、奇袭的要素

    立足于进攻之上的罢工策略，使得工人能利用奇袭这个要素。军事战略家们敏锐地注意到了奇袭敌人的价值。他们始终在寻找机会，等着敌人稍有松懈，便出其不意打击敌人。罢工策略家们也要记住这个原则，因为阶级斗争会给工人很多机会，让工人能出其不意地打击老板。比如说，罢工会迅速蔓延起来，造成的社会剧变往往远远超过老板的预料。

    1918年至1919年间的钢铁工人罢工中的组织活动，就给我们好好上了一课，教会了我们如何给老板来个出其不意。长期以来，加里[4]一直瞧不起劳联领袖们在钢铁业中的组织能力（他确实有理由瞧不起他们），因此当另一次组织活动于1918年开始时，他并没怎么在意。但这次组织活动是根据新路线进行的，加里完全低估了这次组织活动的影响。

    这次组织活动原本打算要在所有钢铁业中心同时发起迅速的组织工作。活动刚进行了几周，就有大量的钢铁工人参加，让加里大吃一惊，当他认识到这种新战术的威力时，已经来不及采取有效的反击措施来破坏组织活动了。

    可是工会领袖们却拒绝发起一场迅猛的全国性攻势来反抗老板，而他们当时是完全有能力这么做的。他们之所以这么做，部分是出于无知，部分是因为他们本来就反对把钢铁工人组织起来。他们把组织活动局限于芝加哥一带。在那里，这种组织活动被证明是非常成功的。两周之内，群众们不是参加了工会，就是处于工会的直接影响之下。在芝加哥发生过的一切，本来是可以推广到全国的，如果没有工会的反动领袖阻挠的话。

    加里看到了芝加哥发生的一切之后，迅速醒悟过来。他的公司向工人许诺实行八小时工作制，阻止了运动的进一步发展。结果我们丧失了奇袭的优势，本来在这次运动中，奇袭是能给工人带来决定性的优势的。真正的工人阶级罢工策略家，在制定政策时，一定要时刻把奇袭问题考虑好。

4、要把斗争搞得轰轰烈烈

    在美国今日条件下，一套好的罢工策略的基础之一，就是要把罢工和组织活动搞得轰轰烈烈、声势浩大，在未参加组织的工人中开展工作时更要如此，他们认为有声有色的罢工才是有生命力的，这点算不上大错。要使斗争轰轰烈烈，有许多办法，比如组织针对警察恐怖的群众性纠察队、集体违反当局禁令、进行争取言论自由的斗争、像堪萨斯和西弗吉尼亚矿工那样进行游行示威、揭露工人和老板之间触目惊心的贫富差距、以武力反抗老板的武力、把罢工工人的孩子从罢工区域转移出去、在全国发起募集救济款的活动、组织全国性的和地区性的抗议大会、要求州政府进行调查、组织游行示威和街头募捐等等。

    要想把罢工搞得轰轰烈烈，就得立足于进攻之上，制定富有战斗性的罢工策略。这方面的经典例子有1892年的霍姆斯泰德罢工[5]、科罗拉多矿工罢工[6]和1912年的劳伦斯纺织工人罢工，以及现在的帕塞克罢工。

    把斗争搞得轰轰烈烈，在罢工和组织活动中都同样有效。要把斗争搞大，使斗争给人留下深刻印象，可以通过一些简单的权宜之计，进行大张旗鼓的活动，让广大工人群众参加工会工作，工会的一些工作本来是没有我们所需要的那种戏剧性效果的，这些工作原本都通过委员会来处理，不用很长的时间就能轻易解决，比如拟定要求、选举谈判委员会成员、投票决定是否罢工等。

    比如在1918至1919年间的钢铁业斗争中，我们曾出过一招妙棋，就是在匹茨堡举行了全国钢铁工人大会，在会上充分说明了产业内的紧急形势。在这次大会上要进行的各项立法性的议程，如果我们不是那么关注它们的话，那只要选举一个委员会，十分钟就能解决。但我们事先为这次大会大张旗鼓地宣传，所有产业的工人都非常关注这次大会，这样就鼓舞了他们的斗志。这个行动取得了非常好的组织效果。

    同样的，当我们要对罢工中的问题作出决定时，哪怕这些问题本来是可以通过委员会来解决的，我们也要通过全国性的投票，搞得热热闹闹的，把这个过程搞得轰轰烈烈。这使得钢铁工人能很好地了解到事情的进展，并很好地吸引了他们参加到斗争中去。

    1917年组织罐头工人的活动，是这方面的又一个例子。这次活动在早期阶段曾不得不中止。它差点就垮了下来。工人们长年遭受着压迫，工会又没有正确地领导他们，所以用普通的组织办法在工人中间开展活动时，工人拒绝响应。我们得发出明确的信息，证明我们是有力量的、有本事解决问题的，他们才会响应我们。

    我们感觉到了这一点，作为回应，便宣布不久将召开全国罐头包装工人大会，以总结出要求，交给罐头工人商量。资产阶级传媒对此大惊小怪，简直以为这是在产业内进行全国总罢工的预兆。这招妙棋对工人产生了触电般的效果。他们成千上万地涌进工会。这一手促成了转折，使得这次具有历史意义的组织活动取得了成功。这也是有效的进攻战术的一个好例子。

    把罢工搞得轰轰烈烈，只要能巧妙地进行，而且并不只是为了向资本家挑衅、激起资本家回击的话，就能在多方面产生很好的效果。它能极大地鼓舞罢工工人的士气，能吸引其他工人在精神上、经济上和其他方面支援罢工，让斗争的阶级色彩更加鲜明。老板们都喜欢偷偷摸摸地挫败工人的造反，如果没有最强大的资本家联合组织撑腰的话，他们一般不敢在光天化日下这么干，所以把罢工的声势搞大，往往能挫败老板们的进攻。我们的罢工策略中，一定要有罢工搞得轰轰烈烈这一条。

5、罢工的组织体系

    本书并不打算详细地讨论为了成功地进行罢工，要建立什么样的、独特的组织结构，不过还是应该谈一下组织体系的一些总原则，并指出一些最关键的要点。

    不管罢工委员会是一个常设的执行委员会还是一个特殊机构，罢工委员会都是罢工的总参谋部，因此必须要组织好罢工委员会，这样才能使它能有效地执行其职能。罢工委员会应下设一些分部，执行各种任务。如果罢工是全国性的，那么罢工委员会就应下设多个部门，负责财政、救济、法律事务、公关等工作。地区性罢工的罢工委员会应下设分管政策、纠察、公关、辩护、集会、演说和财政等工作的小委员会。

    在组织未参加工会的工人罢工时，工作中的每一步，都要向建立一个工会组织的真正基础而努力。在未参加工会的工人举行的罢工中，唯一的群众组织往往就只有罢工大会，这种事情实在太常见了，这是错误的。应该引导群众参加积极的罢工工作。这可以使他们产生一种责任感，并让他们觉得罢工确实是他们自己的罢工。为了吸引他们参加工作，就应该建立多个具有广泛的群众基础的委员会，在指导罢工时，也可以利用工会教育同盟的多种组织形式，把最有活力的那部分工人吸引进来。

    在绝大多数产业里，纠察委员会是罢工的核心。它是工人组织的利刃。它是防御与进攻的第一道战线。必须把纠察委员会发展成最有战斗性、最有效率的组织。纠察委员会应该由工人中最优秀的战士组成。左翼在组织纠察工作时，一定要做好纠察工作，千万不要用职业黑帮分子担任纠察队员。右翼工会领袖一直这么做，结果弄得臭名昭著。黑帮不但会打入工会，在罢工结束之后企图控制工会，他们在工会中的存在，本身就会对工会造成毒化。黑帮会不断地腐蚀工会，使工会腐化堕落。

    法律委员会也是非常重要的，但左翼必须时刻小心谨慎，一定要把律师控制住。律师都有一种非常要命的习惯，一旦他们参加进来，就想把罢工当成他们自己的法律事务所来搞。他们要是成功了，就会使罢工彻底失去战斗性，把罢工局限在法律条文的框架内，企图通过虚弱无力的法律手段来解决一切问题。在谈判中，律师都是软弱无力的，这点早已是臭名昭著了。

    公关委员会也是非常关键的。罢工新闻的发布，是至关重要的，这不但是为了通过发布有关工人的信息来获取支援，也是为了维持罢工工人本身的团结。但是在过去的几乎每一次罢工里，无论罢工是由右翼还是左翼领导的，公关工作都安排得很差，手段很原始，无法满足实际的需求。

6、纪律

    无论在打仗时还是在罢工中，良好的纪律都是必需的。维持纪律，是罢工委员会的任务。为此，罢工委员会必须坚决果断地执行其职能。罢工委员会不但要密切关注总策略，也要密切关注各种琐碎的具体事务。对于违反命令和失职的行为，要果断处理。一旦发现有人腐败无能、胆怯退缩，就要立刻把他们赶出罢工委员会。

    整个罢工组织内，都要贯彻坚决果断、严肃认真的作风。应当毫不含糊地让老板、罢工工人、工贼、以及其他所有直接间接地跟罢工相关的人明白，他们是在跟一个由真正的战士组成的机构打交道。然后就能在罢工工人之间推行必要的纪律。工人才会尊重他们的领袖，并在斗争中追随领袖的领导。

7、把预备队发动起来

    军事战略家会把军队分为积极的作战部队和各类预备队，在重要的罢工中，罢工策略家也要把劳动力大军分为积极作战部队和预备队。罢工策略家应该把时刻使积极作战部队保持最强大的战斗力、以及充分利用广大的预备队作为目标。

    从这个角度来看，可以把罢工预备队分成几类。第一类，是积极的预备队，也就是在经济上同罢工工人最接近的那些工人，通常可以直接发动他们参加斗争。我们在前面对于如何动员这类预备队、让他们积极参战已经谈了不少，所以这里就不再讲了。其次是广大的另一类预备队，他们不那么固定，也不那么可靠，他们就是广大的已经参加组织的和还没有参加组织的工人，在经济上，他们同罢工工人关系并不太密切，通常无法让他们立即参加斗争，但他们也可以通过多种方式帮助罢工。

    罢工策略家必须知道如何把这批重要的罢工预备队发动起来，让他们全部投入战斗。他可以通过在这批预备队中间进行募捐、召开抗议大会、号召进行抵制等办法来做到这一点。如果罢工具有特殊的重要性，或是具有很浓的国际色彩，比如水手和矿工的罢工，他同样可以从世界工人运动中吸取力量。左翼必须理解，要时刻广泛利用工人运动中的这些要求，在群众中间建立自己在思想上和组织上的威信。

    罢工预备队中，有一类是非常重要的，应该把她们的力量利用到极致，她们就是妇女。保守的工会领袖一般对妇女不太注意，甚至干脆无视她们。但左翼必须让妇女参加斗争。在罢工中，妇女有可能帮上很多忙，但也可能会成为障碍。罢工工人的妻子如果对斗争缺少同情、不了解斗争的重要性的话，就会毁了罢工。但她们如果能成为斗争的有力支持者，就能撑起罢工的半边天。

    因此，在一切罢工中，我们制定的罢工策略，都要以能获得妇女的合作和积极参与为目标。必须把妇女吸收进罢工机关里，让她们参加总罢工的活动；必须把妇女组织进家庭主妇工会里。妇女中会产生一种永不屈服的精神，能使罢工工人不可战胜。矿工和纺织工人的无数次罢工都证明了她们强大的战斗力。任何罢工都不能失去这支重要的预备队。

    应该把合作社也当作罢工预备队来利用。在欧洲国家里，有很多合作社，它们规模很大，力量也很强。他们往往是罢工工人的重要补给站。但是在这些国家中，合作社运动却很虚弱，也很保守。不过只要有机会，还是应该利用合作社来支援罢工。同样的，尽管工人银行并不是真正的合作社，当工会被围困时，还是应该向工人银行贷款，以支持罢工。

8、公众舆论及其局限性

    最后，在中产阶级的下层里，还有一批罢工预备队：农民、自由职业者和小商贩等等，他们不应该被忽视。在美国当前条件下，这些群体对有组织工人、以及有组织工人的斗争，是有点瞧不起的。他们往往会支持老板们的“开放制度”活动。但是当斗争进行得艰苦卓绝、声势浩大时，尤其是当罢工工人极端困苦、老板们又粗暴地践踏所谓公民自由时，或是当斗争与那些规模庞大、民愤很大的托拉斯有关时，他们那多愁善感的小资产阶级人道主义、遵纪守法精神、竞争精神会受到一点触动，此时他们往往会对罢工工人给予一定程度的同情。但即使在这些罢工里，他们的支持也不大，也不积极。他们对罢工的主要贡献就是能制造一种对罢工有利的“公众舆论”。

    右翼工会领袖总是过分高估这种同情性的公众舆论。为了确保公众舆论同情罢工，他们往往会阉割罢工来迎合各种小资产阶级思想。左翼绝不能犯这种错误。左翼一方面要认识到：有利的公众舆论是能起很大作用的，要巧妙地制造对自己有利的公众舆论；另一方面也要记住：只有通过成功的斗争策略，罢工才能胜利。绝不能牺牲罢工的实际内容——真正的斗争，来迎合虚像——有利的公众舆论。

    右翼工会领袖渴求“公众舆论”这种虚的东西，为了得到有利的公众舆论，他们总是迷信法律，阿谀奉承、卑躬屈膝，甚至往往还跟资本家及被资本家控制的媒体狼狈为奸，攻击工人无视老板的财产权。但是早已在罢工中觉醒起来、参加了斗争的工人，才不理睬老板们编出来的什么鸟法律“权利”呢，美国工人运动史上，罢工工人采取富有战斗性的行动的实例随处可见。自从美国工人开始了他们同老板的艰苦斗争以来，美国工人在罢工中进行的破坏工作，说不定要比其他任何一个国家都要多呢。

[1]：闭厂（lockout，又叫shutout）是指老板为了破坏罢工而强行关闭工厂的行为。

[2]：罢工时，工人要组织罢工纠察队，阻止工贼进厂干活，并维持工厂纪律，为此纠察队要在工厂周围布置纠察线，不让工贼和其他破坏份子进入。

[3]：十月革命胜利之后，第一次世界大战尚未停止，苏维埃俄国为了退出战争，便于1917年12月3日开始，在布列斯特—里托夫斯克同德国进行和平谈判，德国在谈判中提出了十分苛刻的要求，引发了苏维埃政府内的严重分歧。列宁主张：为了争取到喘息之机，要接受德国的条件；布哈林则反对签约，主张宣战；托洛茨基则主张“不战不和”。1918年2月10日，德国发出最后通牒，要求苏维埃俄国立即签约。苏俄代表团拒绝签约，德军遂于2月18日大举进攻。2月24日，苏俄同德国重新开始谈判，德国提出了更加苛刻的要求，但苏俄只能接受。3月3日，苏俄被迫签订《布列斯特—里托夫斯克和约》，割让了大片土地。德国战败后，苏俄政府立即宣布废除《布列斯特—里托夫斯克和约》。

[4]：艾尔伯特·亨利·加里（Elbert Henry Gary，1846年10月8日——1927年8月15日），美国律师，1901年至1927年间任美国钢铁公司董事会主席。

[5]：1892年， 宾夕法尼亚州霍姆斯泰德（Homestead）镇的卡耐基钢铁公司（Carnegie Steel Company）当地工厂中的工人在合同即将到期之前，同老板进行谈判，要求增加工资，资方则以大幅削减工资回击，最终谈判破裂，工会于6月30日发动罢工。资方雇用了平克顿国民侦探公司（Pinkerton National Detective Agency）的密探，企图于7月5日晚上让他们护送工贼进厂。7月6日，罢工工人同密探激战，击毙三名密探，自己也有九人牺牲。7月10日，宾夕法尼亚州州长命令八千名国民警卫队士兵包围工厂，进行镇压。罢工最终于1892年11月20日以失败告终。

[6]：1913年，美国矿工联合会在科罗拉多矿工中经过长时间的秘密组织工作之后，向资方提出要求，要求承认工会、增加工资、实行八小时工作制等。资方拒绝答应这些要求。美国矿工联合会随即发动罢工，罢工在坚持了十四个月之后终告失败。在这次罢工期间，科罗拉多州国民警卫队曾于1914年4月20日对拉德洛（Ludlow）镇的一个罢工工人营地进行了残酷镇压，造成二十人死亡，其中有两人是妇女，十一人是儿童。这次罢工是美国工人运动史上最血腥的罢工之一。


第六章 在罢工斗争中（续）

1、反饥饿斗争

    资本家反对罢工的最强大的武器，就是饥饿。他们企图让工人及工人的老婆孩子挨饿，切断工人的最基本生活必需品的供给，以此打垮工人的斗志，挫败工人的斗争，逼迫工人接受资本家的条件回去干活。这是冷酷残忍的，然而这不过是资本家用来维持自己的权力、剥削工人的无数野蛮方法中的一种。在罢工中，饥饿会打击罢工工人的士气，会促成工贼的产生。

    工贼有好几种，对每种工贼都要用不同的方法来对付。有的工贼是职业化的，有的工贼只是因为害怕丢掉好工作才去上工，有的工贼是出于怯懦，他们纯粹是因为没有参加斗争的勇气和才智才去当工贼的。但是最有威胁、最可怕的工贼，是那些被饥饿所迫的工贼，他们本来也是真诚的工人，但他们实在太饿了，再继续参加斗争，他们就活不下去了，他们是万般无奈之下才不得不回去上工的。

    工贼行为就是这样破坏罢工的，当在未参加工会的工人和非技术工人中间开展罢工时，工贼行为的破坏就更加严重，罢工策略家必须绞尽脑汁避免这种危险出现。为此，罢工策略家就必须财政这个非常困难的问题。这里我只简单讲一下有关的总原则。

2、资金问题

    上文中的问题，给我们出了一个大问题：工人的资金在罢工中应该发挥什么样的作用？这个问题往往是以这些方式提出来的：工人能靠金钱赢得罢工吗？工人的钱那么少、资本家的钱又那么多，工人怎么能打败资本家？右翼工会领袖的政策在实际上，对这个问题作出了肯定的回答。他们非常依赖高额的罢工资金和大额的罢工津贴[1]。而极左派——以世界产业工会为典型代表——则给出了否定的回答。他们组织罢工时，对工人们提供的财政援助报以冷笑。他们不去筹集罢工资金，也不为发放罢工津贴做准备。

    这两种政策都错了。大量的教训告诉我们：光靠钱是不能让罢工胜利的（在少数技术水平很高、组织得很彻底的行业中例外），现在的资本主义制度已经富可敌国、力量十分强大，光靠钱就更不可能打败它。当广大未参加工会的工人群众参加罢工时，要靠罢工资金来赢得罢工就更加不可能。比如说，四十万钢铁工人举行了罢工，这时谁能拿出这么多津贴来？一周就可能要花几百万块呢。再想想，如果矿工和铁路工人发动全国总罢工呢？很显然这些罢工只能依靠他们对产业体系造成的致命打击和深远的政治影响来获胜。而另一方面，极左的世界产业工会则干脆拒绝发放罢工津贴，完全低估金钱在斗争中的重要性，又走到另一个极端上去了——右翼是太依赖钱，他们则是太低估了钱。

    问题并不在于钱和斗争精神哪个才是最重要的（右翼认为钱是斗争的根本，极左派则认为斗争精神才是）。要解决这个问题，得正确地把斗争精神和钱结合起来。许多技术工人工会中征收的会员费实在是过高了，进行罢工和其他活动也要收很多费，这阻碍了团结，阻碍了未参加工会的工人的组织工作，并在工会内造成了很浓重的保守气氛。此外，在未来的反资斗争中，他们也没有提供什么特别的保护。

    另一方面，世界产业工会和其他激进的独立工会的会费又太低，财政体制也不健全，结果搞得这些组织非常穷困，实际上帮不上什么忙。在资本主义体制下，光靠斗争精神，是无法满足工人运动的所有需求的。左翼必须根据各类工人的经济能力，制定出高一些的收费标准。在已经建立起来的工会里，必须事先筹备好罢工资金，当罢工即将进行之时，更要在几个月之内进行筹款活动，准备好罢工资金。

实际的筹款工作

    为早已参加工会的工人举行的罢工筹款，跟为未参加过工会的工人举行的罢工筹款，是大不相同的。前者的规模不太大时，很可能要按时发放一定的津贴，尤其是当罢工工人已经习惯了接受津贴时更是如此。如果做不到这一点，罢工就可能会垮掉。另一方面，当广大非技术工人群众参加罢工时，是无法给他们发放津贴的，他们也不会习惯于把自己的处境看得非常艰难。

    所以我们就需要制定政策，照顾好最贫苦的那部分工人，可以照顾他们一点现金，同时建立起供给体系，给其余的工人提供食物。在工人力量足够强大的地方，应该推行“不付租金”制度，直到罢工结束为止。在目前情况下，技术工人、以及其他参加组织很久的工人，对供给体系不怎么感兴趣，除非他们的罢工已经达到了兵临绝境、不得不拼死一搏的时候，这种情况在矿工罢工中很常见。技术工人几乎总是要求、并且坚持要求得到现金。当几个工会联合起来共同反抗老板时，我们应该始终为所有参加斗争的工会共同储备资金和补贴，并让参加斗争的工会都能利用这笔钱。在罢工中，一部分工人能定期得到大额罢工津贴，而其他工人只能得到一点点、甚至干脆得不到，没有什么比这种情况更能打击罢工工人的士气了。

    无论如何，不管左翼是在有组织工人还是无组织工人中间开展罢工，肯定都会需要大量的钱。因此，我们制定的罢工策略，必须找出最有效的法子，发动工人为支援罢工做好资金储备工作。这涉及到宣传、扩大罢工的声势、在当地和全国工人运动中间建立广泛的救济委员会网络、让其他工会定期为罢工募捐、吸收普通会员的罢工捐款等各种问题。

    对左翼来说，罢工救济工作是一种非常好的方法，可以让左翼在工会内部建立组织，提高左翼在工会内的声望，因此，左翼必须进行巧妙的、透彻的宣传，来让工人理解斗争在经济上和政治上的重要性，唤醒工人的阶级觉悟，以此来配合罢工救济工作。通常来说，罢工救济委员会最好是由罢工工人的工会或是涉及罢工的工人运动当地支部来组织。在美国的几次罢工中，国际工人救济总会[2]干得就很好。

3、抗击恐怖活动

    老板们会用许多手段来打击罢工：饥饿、挫伤工人士气的宣传、挑动工人斗工人、贿赂工会领袖等。除此之外，他们还会利用赤裸裸的恐怖主义。他们会用纯粹的暴力来打垮工人队伍，迫使工人回去干活。他们总是豢养着一支由流氓和奸细组成的私人军队，用这支军队来对罢工工人施行有系统的恐怖。但他们最大的靠山还是国家。

    国家是资产阶级的拳头、资产阶级利益最忠实的卫士。资产阶级控制着国家，主宰着国家，从头到尾，巨细无遗。国家永远是为资产阶级服务的，国家利用反工人的法律、只会给工人下禁令的法庭、军队、警察和治安官等等来为资产阶级服务。老板们如何利用这架庞大的、合法的暴力机器，要看他们的形势有多紧急而定。

    如果罢工规模小，老板们也许只会动用他们豢养的打手和当地警察来进行暗杀。如果罢工规模再大些，他们就要叫法庭来帮忙了，他们会让法庭动用一系列禁令、监禁等工具。如果罢工规模再大些，达到了能产生深远的政治影响的话，他们为了打垮罢工，就要出动军队了。只要老板需要，他们就总是能让国家来镇压工人。只要他们想动用武装力量，就有军队派给他们用，区别仅在于需不需要，需要多少而已。

    工人在罢工和其他工人斗争中完全阻止资本家动用国家权力的问题，带出了整个工人运动的核心问题——推翻资本主义制度的问题。只要资本家还控制着国家，他们就会动用国家的各种武力来对付工人，保护他们的制度，保证他们能继续赚取利润。因此，工人要想最终解决这个问题，就必须挣脱资产阶级的控制，建立工人自己的国家。这就要不可避免地引发两个阶级争夺政权的艰苦斗争。但要对这个基本问题进行原则性的讨论，就超出了本书的范围，因为本书的范围只限于阐述当前条件下可行的罢工策略（工人学生如果想学习国家在阶级斗争中的作用，可以去读列宁的《国家与革命》）。

    尽管只有等到工人夺取政权之后，才能彻底阻止老板利用国家和私人军队来破坏工人斗争，但我们在目前条件下，还是可以做很多事情来避开、反击、预防和削弱老板利用国家和私人军队对工人进行的打击。罢工策略家要学会在最关键、最紧急的环境中勇敢机智地行动。工人在老板的疯狂进攻面前，背水一战，发起顽强的反击的例子，在美国工人运动史上比比皆是，比如霍姆斯泰德罢工、科罗拉多矿工罢工、西弗吉尼亚矿工罢工[3]、麦基斯山罢工[4]、赫林罢工[5]。

    在面对这种公开的暴力时，左翼必须向整个工人运动发出号召，要求工人运动给予最大程度的支援，从精神上、财政上、工业上、政治上来帮助工人抵御老板的进攻。如果能成功，资本家往往会觉得为了野蛮镇压一小批工人，在广大工人群众中引发一场代价高昂的剧变，这样子是得不偿失的。在美国当前条件下，巧妙地引导“公众舆论”也会对这种情况有帮助。自由派组织能帮助创造这种公众舆论。比如帕塞克的罢工工人就明白了：在警察使用催泪弹和警棍的野蛮行径被彻底曝光后，工人采取进攻性的态度，以及坚定的罢工领导层，都不会对罢工有害，相反只会增加罢工的生命力。

4、禁令与反罢工的法律

    当遭到当局对罢工权利的粗暴干涉，比如发布禁令、召开劳资法庭颁布反罢工法案等，工人可以用展示自己斗争信念的方法来击败它们。它们就像荨麻，你轻轻地碰它们一下，就会被扎得很疼，但用力握紧它们，它们就蔫了。

    保守派在碰到这种问题时，就会拖拖拉拉犹豫不决，这种做法只会增加敌人的力量。碰到反罢工法令时，应该组织群众一起来违反这些法令。禁止组织罢工纠察队的法令，在坚定顽强的纠察队员面前不过是张废纸。霍瓦特的矿工不理堪萨斯州劳资法庭的禁令，坚持罢工，结果堪萨斯州劳资法庭就垮台了，这件事很有代表性，它显示了当粗暴的法律碰上富有战斗性的工人运动时，下场是怎么样的。在这方面还有一个例子，纽约衣帽工人进行了集体违反禁令的斗争，有几千人被捕，但他们的斗争使得禁令成了一纸空文。

    以前，劳联曾正式宣称：当遭到禁令时，就要采取这种进攻性的战术。但在今天这个加强阶级合作的时代里，官僚的策略变得软弱无力。如今他们对禁令的反抗，仅仅是进行伤感的抗议，劝说两个老党[6]中的“工人之友”在发生劳资纠纷时投票反对法庭下禁令而已，这种做法是没有什么效果的。

5、为言论自由而斗争

    同样，在罢工或组织活动期间，当公司通过他们在市政府内的代理人企图禁止言论自由、阻止召开公众集会时，也可以用富有战斗性的战术取得良好的效果。所要做的就是不顾一切召开集会，如果有必要，就要去坐牢。争取言论自由的斗争，只要组织得当，就不会失败。在1918至1919年间的组织活动期间，不光是宾夕法尼亚州的钢铁产地（那里的市镇官员往往就是公司职员或公司股东）禁止我们举行集会，他们还在霍姆斯泰德、布莱多克（Braddock）、郎金（Rankin）、麦基斯波特（McKeesport）、杜克森（duquesne）等几个城市禁止举行集会。但我们每次都不顾官方的禁令，走上街头，就这么击败了他们。

    在这种情况下，争取言论自由的斗争是一种非常好的手段，能使工人联合起来，能激起工人的斗志，可以用来引导工人，让他们认识到自己是跟工资斗争直接相关的，对组织活动很有帮助。要注意：在工人认识到危险之前，不要轻率地在时机不成熟的时候发动争取言论自由的斗争，不然工人是不会提供支持的。

    老板们敏锐地认识到富有战斗性的工人阶级领袖在斗争中的重要性。因此，只要一有机会，他们就会想方设法除掉这些战士。美国老板们很喜欢用草率定罪的法子来关押这些工人阶级战士。为此，他们会利用阴谋诡计，事先安排好陪审团人选。汤姆·穆尼、沃伦·K·比林斯、萨科、范泽蒂[7]、克莱因和兰杰尔[8]只是无数阴谋的受害者中的一小部分，总有一天要为他们报仇。

    老板们企图粉碎我们的领导层，绝不能让他们得逞。在目前条件下，如果他们被捕了，最好的保护他们的办法，就是进行广泛的、艰苦的战斗，唤起工人阶级起来保卫他们。在他们最终获释之前，绝不能让这种宣传鼓动偃旗息鼓。粗暴的逮捕和关押会在工人中间激起强烈的不满和抗议，常常能迫使资本家放慢甚至放弃他们的迫害计划。工人运动必须积极主动地保卫他们富有战斗性的领袖。应该坚定地把保卫工作进行到底。最适合执行这个工作的组织是国际工人保卫组织[9]。

6、奸细

    美国老板广泛地在工厂里安插奸细，比其他国家的资本家要多得多。他们在工人中间安插了大量密探和奸细，用来叛卖、击败工人。在所有的重大组织活动与罢工中，这些奸细构成了真正的威胁。罢工策略中，必须包含有揭露这帮叛徒、击败他们阴谋诡计的办法。

    在工人运动的任何部分中，奸细都会造成致命的危害，但他们在未参加过工会的工人新组织起来的工会中造成的危害最大。在已经建立起来的工会里，老板要想控制群众，主要得依靠腐化、保守的工会官僚。但在新成立的工会和组织未参加工会的工人的运动中，老板没有反动官僚可以依靠，就只能把奸细派进去，让奸细控制整个工会和运动。

    在美国工业中，所有重大的、把未参加工会的工人组织起来的运动中，奸细们都挖空心思想钻进领导委员会里。工会领导层里往往充斥着叛徒。有些时候，比如十二年前世界产业工会领导的阿克隆（Akron）橡胶工人罢工中，奸细居然在工会的领导委员会中占了多数。哪里有新成立的群众性工会，老板就肯定要把密探和间谍派到哪里去。

    奸细会阻挠工会的工作、干扰工会的业务、破坏工会的活动、把工会的情报偷偷告诉老板。许多混入新工会内的奸细，可能会同时进行所有这类活动，但他们往往都会只专门干一项，他们具体要干哪项工作，由运动的情况来决定。老板们会细心地调整车间内的政策，使其同工会内的奸细活动保持一致。

扼杀罢工

    当组织活动刚刚开始，力量还不大时，奸细们往往会悄悄地进行阻挠。然后老板们可能会发现，悄悄地扼杀运动，要比在公开斗争中击败运动更为可取。所以，他们就会让已经窃据关键性位置的、组织良好的密探们实行系统地阻挠运动的政策。这帮密探就会反对诚实的领袖，在工人中间散播失败主义情绪，对每一个有利于运动的措施横加阻挠。许多罢工本来是很有前途的，都这样被扼杀了。

    老板如果想悄悄地扼杀运动，他们不会直接解雇或用其他手段来对付带头的工人，因为老板害怕这么做会激起所有工人投入斗争。此时，左翼必须谨慎分析局势，勇敢地揭露密探们有害的战术。必须为领导委员会的民主化而战。在普通工会会员召开群众集会之前，要利用每一个可能的机会，打击可疑分子，挫败他们的反革命策略。当工会的领导委员会被奸细控制时（这是经常发生的），必须团结工会内的真诚的力量，把奸细赶走，或逐步建立起一个领导机关，代替原先的领导委员会。

在条件不成熟时煽动罢工

    当运动向前发展，扼杀政策不能奏效时，老板可能会迫使工会在时机不成熟的时候发动罢工，然后摧毁工会。这时奸细们就会进行煽动，老板会配合奸细，故意解雇一些工人，或是制造一些冲突来向工人挑衅，然后奸细就会开始煽动，要求进行罢工。此时的奸细是非常危险的，他们把自己打扮成普通会员的守护神。但左翼必须学会保持头脑冷静，不要让工人仓促上阵，进行没有希望的罢工。

    当组织活动形势大好时，就像1917—1919年间在罐头工人和钢铁工人中间进行的组织活动那样时，奸细就要充当密探和告密者了。奸细们会假装参与运动，好窃据关键性的职位，在工人中间赢得一点声望。在罐头工人和钢铁工人中间的组织活动中，有些工作最有成效的组织者，后来却被查出是密探。在钢铁工人的组织活动中，二百个组织者中工作成绩最突出的，是维灵（Wheeling）区的杰克·皮特斯（Jack Peters），可是后来人们发现，他当密探已经有二十二年了。同样的例子还有很多很多。

    在罢工中，尤其是未参加过工会的工人所进行的罢工中，奸细们的主要工作是干扰和叛卖。当斗争进行到比较艰难的时候，他们就会主要干起叛卖工作来。然后他们就会在工人中间散播失败主义毒素。

    他们会带头搞“复工”运动，挑起暴力冲突，好让工人领袖入狱，或给罢工抹黑，他们还会用无数种手段来搞垮工人队伍。在工人组织内部，有组织的奸细会随时改变策略，但他们的策略，总是要为在当前条件下挫败运动这个目的服务的。

    左翼领袖必须学会如何同奸细战斗。同奸细战斗，不能用发动疑神疑鬼、杯弓蛇影的除奸运动的方式进行，有些工会就这么搞过。处理这个问题的最好方法，就是谨慎分析具体形势，系统地把那些明显带着老板给予的奸细任务的可疑人物隔离开来，做到这种程度，就可以让这些叛徒们发挥不了作用，通常就能揭露他们，把他们赶出工会了。

    在罢工中，优秀的领导层的最基本的任务，就是要在面临着各种分裂倾向时，能成功地引导斗争，建立和维护罢工工人的团结。老板对付工人的招数，可以用那句历史悠久的、被所有战略家尊崇的格言来表达：“分而胜之”。他们有许多分裂、削弱工人的手段，这些办法都很狡猾、难以击败。

    在前面，我们已经揭露了这些手段，并给出了一些挫败它们的方法。老板们挑动技术工人斗非技术工人、挑动本土出生的工人斗移民工人、挑动黑人斗白人、挑动失业工人斗在业工人、挑动成年工人斗青年工人、挑动男工斗女工。他们在利用这些伎俩时，都能在实际中得到现在的工会官僚的反动政策的帮助。

    老板企图在工人队伍中注入爱国主义的毒素，撒播宗教偏见，以此来巧妙地打击工人的士气。老板让罢工工人及其老婆孩子挨饿；老板用法庭、军队、警察和自己豢养的恶棍来恐吓工人。此外他们还会用给工人领袖付现金工资的方式来行贿，用小恩小惠来欺骗工人，比如公司工会、福利制度、临时涨工资等。他们在工人中间安插密探和破坏分子，来误导和叛卖工人。老板想用“公民委员会”、“复工”组织来迫使工人回去干活。他们的无党派政客和调停人泽企图用上百种阴险的办法来毒化罢工工人的意志。老板们准备了许多致命的毒箭，随时准备射进工人队伍里。

    老板会用饥饿、恐吓、宣传、行贿等办法，在各种工人之间一步步地打入楔子，制造分裂，要击败他们的阴谋，要不顾一切攻击维持罢工工人的紧密的、牢不可破的团结，是工人阶级罢工策略的主要任务。这是赢得罢工的必要条件。只要巧妙地、忠实地运用上面所述的总原则，就能赢得罢工。

    美国资本主义制度是很强大，但工人能通过正确的策略和无产阶级的决心来推翻它。资本家剥削的压力，迫使工人不顾一切障碍联合起来。他们会试着忘记自己之间的差异，看清强大的敌人——要击败这个敌人，只能通过联合行动。我们的任务就是让这种联合的倾向加速发展，帮助工人，使工人能不受他们之间的各种差异和弱点的影响。这是一场争取联合的战斗，必须打赢这场战斗。

[1]：罢工津贴（strike benefit）：在罢工期间，工会要向罢工工人发放津贴，以维持工人的生活。

[2]：国际工人救济总会（International Worker’s Aid，又叫International Worker’s Relief）是共产国际下属的一个国际组织，成立于1921年8月21日，目的是给工人提供各种救济。

[3]：1912年，西弗吉尼亚州南部的矿工向老板提出承认工会、增加工资等要求，遭到老板拒绝，工人便于1912年4月18日发动罢工，这次罢工持续到了1913年，其间工人同老板招募的打手多次爆发武装冲突，至少有五十人在武装冲突中死亡，死于饥饿和营养不良的矿工比这个数更多。这次罢工被称为“第一次西弗吉尼亚矿业大战”。

[4]：1909年7月14日，宾夕法尼亚州麦基斯山（McKees Rocks）的普列斯德钢铁汽车公司（Pressed Steel Car Company）中的移民非技术工人在世界产业工会的帮助下举行罢工，8月22日，罢工工人与州警察及工贼发生激烈冲突，十一人死亡。公司作出让步之后，罢工工人于9月8日进行投票表决，几乎一致同意立即复工。

[5]：1922年4月1日，美国矿工联合会发动全国罢工，到了六月时，矿物价格上涨，南部伊利诺伊煤矿公司（Southern Illinois Coal Company）老板W·J·莱斯特（W.J.Lester）手上囤积了大量煤矿，急于脱手，但这批矿物集中在赫林（Herrin）矿，为此他召集了矿上打手和五十个工贼，准备把工贼运入矿里把存货运出。6月21日至6月22日间，罢工工人与工贼激战，打死十九个工贼，两位工会会员乔迪·亨德森（Jordie Henderson）和乔·皮特凯维丘斯（Joe Pitkewicius）牺牲。

[6]：指民主党和共和党。

[7]：尼古拉·萨科（Nicola Sacco，1891年4月22日——1927年8月23日）和巴托洛缪·范泽蒂（Bartolomero Vanzetti，1888年6月11日——1927年8月23日）都是意大利工人，无政府主义者，后来移居美国。1920年，马萨诸塞州布雷恩特里（Braintree）镇发生了一起抢劫杀人案，萨科和范泽蒂被诬告为罪犯，1927年8月23日两人被处决。

[8]：基瑟斯·M·兰杰尔（Jesus M. Rangel）和查尔斯·克莱因（Charles Cline）都是世界产业工会会员，他们准备参加墨西哥革命，在经过德克萨斯时与一队武装分子发生战斗，战斗中有一名警察死亡，为此兰杰尔和克莱因和其他十二人被捕并被指控犯有谋杀罪。

[9]：国际工人保卫组织（International Labor Defense），成立于1925年，是美国的一个法律辩护组织，它是国际红色救助会（International Red Aid）的美国支部。它曾积极参加过民权运动和反私刑运动。1946年它并入了民权大会（Civil rights Congress）。


第七章 论结束罢工

上一页　　　目录页

    老板和工人争夺劳动产品的阶级战争是一刻也不会停息的，工资运动中的“协议”，不管它是不是通过罢工达成的，最多也不过是这场永不结束的斗争中的休战；它只不过是个转折点，斗争从此将以新的形式进行。老板仍然会继续设法降低工人的生活标准，摧毁工会；工人仍然会继续建立工会，进一步增进自己的利益。组织活动、罢工、协议及其结果，都只是资本主义制度下阶级斗争的不同阶段。

    在制定罢工协议时，必须时刻记住这个关键的事实。制定协议时要把这当成是为阶级战争中的新战役做准备。右翼反动派对整个劳资冲突的概念是错误的，他们以为老板和工人之间的正常关系应该是和谐无间的，把罢工当成是悲哀的误会。因此他们以为罢工协议能真正地解决问题。所以，当协议签订之后，当激烈的斗争仍然在以各种方式继续进行时，他们却解除了工人的武装。

1、解决罢工的政策

    一套全面的罢工策略不仅要包含有进行罢工的有效方法，也要有解决罢工的有效方法。左翼要学会在什么时候、如何结束罢工，这是很基础的东西，就跟在什么时候、如何进行罢工一样。解决罢工的过程，不管它是在罢工运动之前还是之后发生的，都会产生真正的危险，是对领导层真正的考验。老板会趁机加紧进行分裂工人队伍的活动；此时他们会最密切地同右翼工人领袖合作。

    左翼的解决罢工策略是与右翼的策略针锋相对的。右翼想的是迎合老板，让产业内太平无事，这也就意味着要让工人放弃斗争。但左翼在解决罢工的谈判中，必须采取措施，巩固较好的阵地，以便在这些阵地上更勇猛地把阶级战争打下去。

    左翼必须精通谈判策略。在军事斗争上，在工人斗争中，有许多仗本来都已经在战场上赢得了胜利，可是在谈判桌上，却被外行的、腐败的、怯懦的谈判代表输掉了。成功的谈判策略的最基本原则之一，就是要准确掌握各方力量的对比。工人的代表，必须明白老板和工人双方组织及资源的确切情况。

    这一点是至关重要的。工人总是要面对这个实际的问题：“我们的罢工能成功吗？要不要停止罢工？”只有洞穿老板们精心构筑的欺骗，掌握真正的具体情况，根据具体情况指定策略之后，才能正确地回答这个关键问题。在斗争中，要准确地把握力量对比，这一点是策略的基础，无论在谈判中还是在罢工中都一样。

2、谈判策略

    工人的谈判代表，必须是真诚的人，他们要见多识广、消息灵通，他们得经验丰富，坚决果断，他们还得懂得灵活机动，随机应变。他们必须时刻注意各种危险，还得做好利用任何可能的优势的准备。他们必须了解自己的要求和老板的要求各自具有什么样的相对价值。他们得明白在具体形势中哪些要求是“用来讨价还价”的，哪些要求是不能让步的基本原则。他们必须学会如何通过牺牲非原则性的要求来帮助达成主要要求，以及学会如何防止老板们也做到这一点。他们必须避免同老板进行秘密谈判、达成秘密协定，这种谈判和协定等于当着普通工人的面，把普通工人出卖给老板，同老板妥协。在谈判过程中，他们必须要使群众充满信心。

    在被右翼把持的地方，左翼必须坚持进行公开谈判，将谈判过程和结果老老实实地向群众公布。当反动派企图在谈判中出卖工人时（当1922年矿工罢工结束时，路易斯就在谈判中出卖了英勇的康奈尔斯维尔[Connellsville]矿工），必须通过全体投票公决、召开抗议集会等手段，把群众发动起来，反对这种解决方案，阻止其签署。当老板企图通过公司工会把强行达成罢工协议时（食品加工厂老板在1920年就是这么干的），左翼自然就要与之战斗到底。

    在通过谈判结束罢工时，要提防来自右翼的危险，即高估老板的力量、放弃斗争的倾向，也要当心来自极左派的危险，即高估工人的力量、带领工人进行没有获胜希望的斗争，结果输掉了本来有可能通过协议解决的斗争。

    后者可能造成“二次”罢工（second strike），这是非常危险的。当通过谈判正式结束罢工之后，可能就会立即爆发二次罢工。二次罢工通常是由于误解了谈判、突然遭到老板的挑衅性攻击、或被胜利冲昏头脑的罢工工人造成的。这类“二次”罢工很难得到工人群众的真心支持，它们几乎都以失败告终。1904年全国罐头工厂罢工的失败就是一个典型。老板们非常了解这种罢工的弱点，有时他们会有意挑衅，激起二次罢工。

3、通过协议结束部分罢工

    与解决罢工有关的一个重要问题，就是是否应该跟部分老板达成解决罢工的协议，也就是说，同那些愿意“签字”的部分老板达成协议结束罢工，是不是一个好策略。多年来左翼对这个问题一直用绝对的“不”来回答。左翼提倡过这么一种策略：要么一次过跟所有老板达成协议结束罢工，要么就不签订协议。左翼认为同部分老板达成协议结束罢工，是有组织的工贼行为。

    左翼为什么会得出这个结论？主要理由如下：（1）反动的工会领袖教唆一个行业的工人背叛其他行业工人的政策，造成了严重的后果；（2）在高度托拉斯化的产业中，几乎不可能达成部分结束罢工的协议，而左翼的政策主要是建立在这些产业上的，这个事实使得左翼拒绝部分结束罢工。

    但是，“无论任何情况下都不能达成部分结束罢工的协议”这个总结论是错的，这是极左的观点。在具体情况下，工人会发现部分结束罢工的好处。问题就在于：在什么时候、在什么情况下，部分结束罢工才是合适的。

部分结束罢工的影响

    当部分结束罢工这个方法，能服务于分裂老板队伍、使工人能挑动老板斗老板这个战略总目标时，我们认为这个方法在战术上是可取的。这时，用这种方法就能使部分资本家当资产阶级行列中的“工贼”。但当部分结束罢工会削弱或分裂工人队伍时，或要牺牲总罢工的政治目的时，就必须坚决抛弃这种做法。

    在那些竞争很激烈的产业，比如服装、建筑、印刷业里，可以利用部分结束罢工这个方法。在这些产业中，通过同个别老板、独立协会、或从主要的老板组织中分裂出来的那部分老板签订协议结束罢工，会使得其他老板出于害怕搞砸买卖、丢掉永久市场的恐惧，而放弃抵抗。

    在竞争激烈的产业里，在关键时刻部分结束罢工，有时也能吓住大部分老板，分裂他们的队伍。出于同样原因，继续罢工的工人在看见老板的阵营发生分裂、并得到已经结束罢工的工人的财政援助之后，往往会大受鼓舞，继续奋战。

    但部分结束罢工的做法，也会带来许多危险，对此要小心提防。这些危险有：在已经结束罢工的车间里，不顾任何警告上工，构成了工贼行为；大部分老板们还没被击败时，他们会进行闭厂，不让罢工工人进入；提供了市场上急需的产品，让老板们得以摆脱头上最沉重的压力；使纠察委员会很难搞清楚哪些老板已经屈服、哪些还没有，削弱了纠察委员会的工作；损伤了罢工的群众性，挫伤了罢工工人的团结精神；使复工工人的利益和仍在罢工的工人的利益形成了冲突。

    但即使是在竞争激烈的产业里，由于老板们的力量从总体上来说变得越来越强，部分结束罢工的作用也越来越小。因此，把老板们整个儿地打败的做法，将越来越必要，这也一直是左翼的主要目标。

    在那些已经彻底托拉斯化、或被几个大资本联合体所主宰的产业，比如钢铁、食品加工、橡胶、纺织、汽车等产业里，部分结束罢工已经完全失效了。事实上，（在这些产业里，）要想让一部分老板去反对另外一部分老板，已经是不可能的了。他们已经在财政上和产业上牢固地结合在一起。工人得整个地击败他们，可以在局部范围之内，也可以在全国范围之内，大多数情况下要在全国范围内整个地打败他们。

    有一种部分结束罢工的做法，是绝不能容许的，这种做法通常发生在矿业里，部分反动的工会官僚同某几个公司下属的矿井签订协议，把其他矿工丢下不管，不吸收他们参加工会。这极大地助长了反工会情绪，并给了老板们一件可怕的、用来对付工人组织的武器。在淡季或其他向工人积极进攻的时期里，老板要想打败工会，只要把生产从那些已经有工会的矿转移到没有工会的矿上就可以了。老板们曾经多次这么干过，造成了毁灭性的后果。

绝不能容许的部分结束罢工

    同样的，当基础性、关键性产业中的工人发动大罢工时，比如铁路工人罢工、矿工罢工时，部分结束罢工的做法通常是不明智的，而且常常会造成毁灭性的后果。这种做法会摧毁此类罢工的政治影响。部分结束罢工，等于承认自己是软弱无力的，无法达成罢工的真正目的——击败政府或整个资本家组织。

    我们在上面曾提到过法林顿，1922年罢工期间，如果他那个单独在伊利诺伊州范围内签订协议结束罢工的计划得逞了，那这次伟大的斗争就完蛋了。这不仅是因为，（如果他得逞了，）伊利诺伊州的矿石将像潮水般涌向市场，更是因为部分结束罢工将意味着工会无法控制整个关键性的中心地带。老板们非常看好法林顿的叛卖计划。通常在范围广阔的、具有浓烈政治色彩的罢工中，只有当罢工遭到严重失败，为了拯救少数工人时，部分结束罢工的做法才能勉强被接受。

    老板们特别中意一种基于行业工会原则的部分结束罢工的方式。这种部分结束罢工的方式，能使老板们在技术工人之间制造分裂，也能使老板们挑动技术工人斗非技术工人。右翼工会领袖惯于进行这种性质的部分结束罢工。左翼必须坚决反对这种做法。这种做法对工人运动的成熟和发展会造成致命的伤害。

4、工会的协议

    在美国当前条件下，罢工策略中必须包含有指导工会签订协议的明确政策。多年以来，以世界产业工会为代表的极左派一直在原则上坚决反对签署任何工会协议。他们坚持认为，这种协议等于让工人在协议有效期内放弃阶级斗争。他们主张只达成口头协议。

    这种错误态度是极左思潮的多种形式之一，正是这种错误态度阻碍了世界产业工会的发展，它是对右翼工会领袖在制定工会协议时的错误政策的反弹。右翼工会领袖从阶级合作的思想出发，认为这种协议能在事实上一劳永逸地结束斗争。他们把工会协议当成神圣不可侵犯的东西。他们签订协议，把多个行业中的合同延长到不同的日期，以此作为破坏其他工会罢工的借口。因此，世界产业工会在原则上，是倾向于怀疑工会协议的。

    但是，不应该根据世界产业工会这种肤浅的怀疑来判断罢工策略。工会协议既没有、也不可能结束阶级斗争，哪怕连让它停上一小会儿都做不到。签订协议之后，工人和老板之间的斗争仍在进行，尽管用的不是罢工这种形式。我们必须认识到这一事实，并学会在协议签订之后有效地进行斗争。在目前条件下，要维持有组织工人同老板的关系，在技术上需要有工会协议。

    在范围广阔、结构复杂的产业里，比如铁路、矿业和其他许多行业里，要是只想达成口头协议，那是很愚蠢的。左翼必须学会如何避免工会协议通常会带来的一些坏处，并学会在同老板签订契约的情况下如何成功地同老板斗争的方法。

    劳联上层官僚把工会协议当成神来崇拜。他们老是喋喋不休地强调工人负有小心翼翼遵守合同的庄严义务。当工人遭到老板的挑衅，忍无可忍地在协议正式到期之前举行罢工时，劳联上层官僚从来不会停止公开的破坏罢工行为。美国工人运动史上最卑劣无耻的几次叛卖就是这么发生的。最近这种叛卖的例子有：当纽约印刷工人工会进行罢工时，贝瑞（Berry）提供劳动力代替罢工工人；当不列颠帝国钢铁公司（British Empire Steel Corporation）的钢铁工人举行罢工时，路易斯下达了背叛性的命令，命令新斯科舍（Nova Scotia）矿工复工，破坏钢铁工人的罢工。

老板们的现实视角

    反动的工会领袖在合同谈判时的策略，是直接为老板服务的。老板一有机会，就会破坏工会协议，而此时工会协议却束缚了工人的手脚。老板们冷漠地把工会协议当作一个权宜之计。他们根本不会被那些所谓合同的神圣性的废话所动摇，而我们那些保守的工会领袖却总是强调合同的神圣性。

    当老板们发现履行协议中的条款是有利可图的时候，他们就会履行条款。如果无利可图，他们就会破坏协议，如果有可能，他们还要摧毁工会。老板们现在正在烟煤矿区广泛地违反所谓的杰克森维尔（Jacksonville）协议，正是一个典型例子。过去几年来，矿业危机一直在加深，矿主们发现是摆脱杰克森维尔协议、除掉矿工工会的时候了，便厚颜无耻地这么做了。路易斯发表了冗长而软弱的恳求，请求老板们遵守他们以前对工会许下的庄严承诺，而老板们则完全无动于衷。

    在对待工会协议的态度上，工人也要变得同样“实际”起来，并要认识到：如果没有强有力的工人组织来迫使老板履行这些协议，那么协议不过是写着几行条文的废纸而已。至于合同的“神圣性”，工人应该向老板学习，当合同有碍于发展自己的利益时，就毫不犹豫地把它抛开。永远不能允许以合同为借口，强迫工人留在岗位上工作，破坏其他工人的罢工；也绝不能允许利用合同为借口，逼迫罢工工人复工。

提供发挥的余地

    左翼在签订工会协议时，必须始终坚持留下一些发挥余地，要坚持各种“不当工贼”的条款。无论有多少个工会参加罢工，我们都应该要求达成联合协议，至少也要把所有的协议期满时间定在同一天。英国总罢工中，各个群体的工人不顾协议奋起罢工，证明了战斗的工人阶级在时机有利时，是决不会让自己被老板同自己达成的虚弱条约束手束脚的。

    至于“应该签订长期协议还是短期协议”这个问题，老板和工人有着不同的利益，（所以双方的看法都不相同）。一般来说，当老板同强大的工会进行谈判时，老板会建议签订长期协议（三五年或更长），除非由于产业衰退，工资暴跌近在眼前时。

    老板之所以喜欢长期协议，有几个原因。长期协议能使产业“和谐”，并阻碍工人发动进攻、阻碍工人阶级意识的觉醒，这是最主要的原因。此外，长期协议还能使老板进一步地核算成本，在下一轮工资运动之前，能让老板更好地做好准备来击败工人。对工人来说，短期协议（一两年左右）是最好的。短期协议有利于工人斗争，有利于发展工人的阶级意识，有利于加强工会。短期协议也有利于让老板作出更多的让步。

    反动的工会领袖们总是想避免斗争，支持老板们提出的签订长期协议的要求。矿工联合会抛弃了以前的战斗性策略——签订为期一年的协议、在无烟煤和烟煤矿区接受长期协议，是对矿主的投降。这是一个令人吃惊的征兆，反映了美国矿工联合会的深层危机。

    在同老板进行有关协议的谈判时，左翼必须时刻为可能获得的最佳条款而斗争，但永远不能依赖这些纸。必须永远依靠具有富有洞察力和战斗性的领导层的强大工会。只有这样的工会，才是工人唯一能依靠的，只有这样的工会，才能让迫使老板们履行协议。

5、仲裁

    罢工策略必须处理好仲裁问题。在罢工中，仲裁几乎总是成为老板反对工人的武器。只有在种族案例中，工人才能有效利用仲裁。仲裁是阶级合作总体系的一块基石。仲裁是基于反工人阶级的原则之上的，这个原则就是阶级和平、调和被剥削者和剥削者的利益。仲裁会扼杀工人的斗争精神，它只有利于老板。在公开的罢工斗争中，当老板就要放弃时，仲裁会拯救老板，使老板免于作出让步。

    老板们用一些几乎可以说是离奇的理由控制了仲裁委员会里的“附加”委员或关键委员。保守的工会领袖对此百思不得其解，他们无法理解这种现象。他们一次又一次地把“工人之友”塞进仲裁委员会里，结果这些“工人之友”都转过身去帮老板了。道理很简单，这些“工人之友”要么就是中产阶级，要么就是资产阶级（因为老板是不会让工人进入仲裁委员会的），他们的阶级利益和个人利益都同资本家的利益紧密结合在一起，这种结合的紧密程度远远超过同工人的利益结合的程度。因此，在仲裁中，他们当然会支持那些跟自己利益攸关的人，也就是老板们。

    这个过程是不断进行的，仲裁委员会里的“工人之友”总是让反动的工会领袖们大失所望，然而反动工会领袖们的希望总是会涌出来。铁路业中的情况就很典型，工人领袖们接受埃德加·E·克拉克[1]作为两个“怪人”（odd man）之一（另一个“怪人”是个资本家）参加仲裁委员会，对东部铁路的乘务员和铁路工人的要求进行仲裁。克拉克以前曾当过铁路乘务员骑士团[2]的大乘务长（Grand Senior Conductor），但他现在给铁路公司当律师。铁路工会领袖认为克拉克是自己的“朋友”，但铁路公司官员却知道克拉克是为公司效劳的。

    仲裁的结果总是对公司有利。对“怪人”的稳固控制（无论他们是根据保守工会领袖的同意而当选的，或是由政府指定的），使得老板热情地鼓吹自愿仲裁和强制仲裁。

    老板们经常向关键产业和基础产业中的强力工会提出仲裁要求，而当他们认为能在罢工中击败工会时，他们就会拒绝仲裁。能让老板们提出仲裁要求，总是有关工会具有强大力量的证明。

    一些产业，比如矿业、铁路业的老板对于进行仲裁总是感到非常焦虑，那些工人已经成立了良好的工会的产业里的老板更是如此。这些占据了战略要地的工会能够给予老板沉重打击，所以老板们会谨慎地用仲裁来躲避这些打击。这种情况下，仲裁委员会里的“怪人”就会积极可靠地保护老板们的利益，不过这些“怪人”都会说自己是在维护全社会的利益。

右翼与仲裁

    右翼工会领袖一般都会支持老板把仲裁强加给工人的政策。他们把这种政策当成阶级合作总计划中的关键部分。但仲裁在美国工人运动史上留下的记录实在太糟糕了，仲裁遭到了工人的广泛反对，所以右翼领袖们对公开支持仲裁持谨慎态度。

    在印刷、建筑等产业里，工会力量很强大，罢工通常没有太突出的政治性质，反动派们常常会做秀一番，表示自己反对仲裁，但暗地里却用曲折迂回的方式来接受仲裁。但在基础产业里，反动派就会积极地鼓吹仲裁，他们鼓吹仲裁的理由几乎跟老板的一模一样。路易斯同矿主合作，逼迫无烟煤矿工接受关于他们目前协议的仲裁结果，就是这方面的一个典型。

    官僚在这方面进行叛卖活动的最新例子，是沃森—帕克铁路法案（Watson-Parker railroad law），正是由于官僚公开同铁路大亨们合作，才使得这个法案得以通过。这个法案实际上逼迫铁路工人接受强制仲裁，是对整个美国工人运动的一大威胁。

左翼的仲裁对策

    左翼在原则上和实践中都反对仲裁。左翼坚持同老板进行公开谈判的对策。这种对策能最好地澄清相关问题，因为左翼能确保从老板手中夺回来的最实质性让步、能最大程度地鼓动工人起来斗争，能最好地、整体地发展工会运动。

    在某些案例中，就连左翼都觉得仲裁是个（不得不接受的）权宜之计，在这种情况下，工人已经贫弱不堪（这有时会打动“怪人”们），或工会太虚弱，被占据绝对优势的老板们的组织包围着，做着绝望的斗争，只能拼命抓住任何一根救命稻草了。在罢工刚开始，工会还有强大力量时，左翼可能会拒绝老板提出的仲裁要求；但罢工快结束，工会在事实上已被击败时，接受仲裁是可以理解的。在这种绝望的情况下，也许有时能通过仲裁挽回一些局面。

    在进行仲裁时，要设法让双方事先同意一些基础要点（比如承认工会），这是非常重要的，只有那些不太重要的东西可以拿来仲裁。

6、有组织地撤退

    在制定军事战略时，如果只考虑胜利的要素，那是没用的。必须也考虑到万一失败了该怎么办。在制定罢工策略时同样要考虑到这一点。列宁说过：

    “你们必须明白如何撤退。必须理解这一点，革命阶级是通过自己苦涩的教训来学会这一点的，从这些教训中我们明白了：不懂得前进、不懂得小心地撤退，就不可能获胜。”[3]

    过去经常发生这样的事：当一个产业中的工会遭到了严重的失败，并被老板们打垮之后，保守的工会领袖们一般就会绝望地逃离战场。他们丢下了那些曾经忠诚地支持罢工的工人，使得这些工人彻底疏远了工会，对工会造成了毁灭性的打击。左翼必须避免这种草率无耻的撤退。在敌人实在太强大，自己不得不撤退时，必须尽量争取系统地、有组织地进行撤退。只有这样做才能尽快重整旗鼓，卷土重来。

中止失败的罢工

    反动派的一个普遍的错误，就是当罢工失败时，却不正式中止罢工。他们总是让罢工无限地拖下去，拖到罢工已经不能对老板施加真正的压力之后很久（才结束）。结果许多在罢工期间曾为了最微弱的一丝希望而拼死奋战的忠实工人，在遭到了无耻的叛卖之后，被迫带着对叛卖的深深厌恶回去上工。然后，他们就大量离开了工会运动。

    更明智的做法，应该是趁罢工已经很明显地失败时，正式中止罢工，让被打散的部队带着荣誉感复工。在1919年钢铁罢工结束时，我们就曾朝这个方向努力做过。这会极大地促进工人重整旗鼓。在进行有组织的撤退时，这是一个重要的步骤。

    当罢工遭到失败时，要做的第一件事是照顾好伤员，也就是那些遭到关押的、上了黑名单的、忍饥挨饿的工人。要给在斗争中被捕的战士提供法律方面的和其他方面的援助；要帮那些因忠于罢工而失业的工人找工作；要继续给最需要的工人提供救济。拥有三百五十万会员的工会运动，完全有能力做到这些事情。

    比如说，在1919年钢铁罢工正式中止之后，为了照顾几万名忍饥挨饿和没有工作的罢工工人，我们让供给体系继续运转了三个星期。这一简单的团结行动（它遭到了保守派的嘲笑和反对），几乎比罢工中发生的一切都更能加强了移民工人对工会的亲近感。

保住根基

    1919年钢铁罢工失败之后，被击败了的、饱受痛苦的罢工工人对另一件事给予了高度赞赏，这件事就是向所有在这场艰苦斗争中从开始坚持到最后的罢工工人颁发“荣誉卡”。这些荣誉卡是在罢工之后的一系列乐观的大型群众集会上颁发的，群众不顾钢铁托拉斯的恐怖主义举行了这些集会。

    在这种灾难关头，要拯救任何形式的工人组织，包括各工会的残余部分、各种政治组织、保卫组织和工会教育同盟的残余部分，要拯救任何在罢工之前或罢工之中成立的组织，最基本的是要在组织撤退的过程中，同被击败的罢工工人保持有组织的思想联系。

    为了组织撤退，我们精心策划了大型宣传活动，为的是在钢铁罢工悲惨地失败之后，保持同前罢工工人的联系，继续对前罢工工人施加影响。活动的计划是每周出版一份公报，每期要印十五万份，还要把公布传播给工人，为此我们让十二个组织者继续留在重要的钢铁中心。拨给这个活动的资金足够维持至少三年，这笔资金是从罢工基金中拨出的。

    这些计划被通过之后，宣传活动开始了。但反动派故意破坏了负责该活动的委员会，扼杀了这项活动。如果规模如此巨大的宣传活动能有效开展的话，钢铁工人就会认识到工会并没有抛弃斗争，工人中的星星之火仍在燃烧，经过一两年系统的努力之后，星星之火最终将发展成为有组织抵抗的燎原之势。

7、巩固胜利

    罢工取得胜利之后，就要巩固胜利，巩固胜利的重要性并不亚于罢工失败后进行有组织撤退的重要性。只是在最终谈判中逼迫老板同意有利的条款，这是不够的。除非罢工工人能彻底组织起来，系统地利用胜利果实去鼓动更多的工人群众参加行动，光否则有这些条款是没有什么意义的。

    左翼曾多次在赢得重大罢工后，却发现不久之后这些胜利都渐渐变成了得不偿失的胜利。过了几个月之后，除了胜利的记忆之外，几乎没有什么胜利果实能保留下来。

    世界产业工会领导的1912年马萨诸塞州劳伦斯市罢工，就是没能最好地利用胜利的一个典型例子。在这次具有历史意义的罢工中，工人英勇地进行了战斗，取得了伟大的成功。新英格兰[4]的几十万工人深受这次胜利的鼓舞，已经做好了行动的准备。但却几乎没有做什么工作让他们参加反抗老板的罢工。确实，就连劳伦斯工人都没有牢固地组织进一个工会里。结果，尽管世界产业工会取得了大胜，但没过多久，它就失去了劳伦斯里的小组织，还失去了在新英格兰的影响。大好的机会就这么让它溜走了。

进攻的必要性

    我们的罢工策略必须做好准备，避免发生这种灾难性的虎头蛇尾的事。可以通过正确地认识、系统地采用进攻来做到这一点。在大规模斗争（特别是未参加工会的工人的斗争）中，有两个特殊时期能提供吸引群众参加斗争的大好时机。这两个特殊时期就是：大罢工刚开始时，此时各地工人都受到了斗争的鼓舞；另一个就是刚刚赢得大胜时。左翼必须明白如何彻底利用这两个有利时机。接下来最重要的，就是发动积极的攻势、向老板进攻的时机了。

    在具体罢工中，巩固胜利的第一项要素，就是要牢固地把所有参加罢工的工人组织进工会里。这个任务通常是很艰难的，因为非技术工人、缺乏经验的工人对永久性的工会组织的重要性认识不深。可是，仍然要不惜任何代价，成立工会，并把工会维持下去，否则就肯定会遭到灭顶之灾。罢工期间必须积极地建设工会。无论罢工多艰苦多困难，都不能忽视这项基本工作。

    下一项要素就是要在工人中稳固地建立各种左翼组织，这些组织对于工人在思想、政治、产业、文化等方面的发展是必需的。要想通过在同一产业或相邻产业中发动大规模组织活动，系统地利用胜利的话，这些组织都是必要的。

    通过采用进攻的方式来巩固胜利的例子， 是1917年至1919年间的肉类罐头业和钢铁业中的大型组织活动。这个运动是从罐头业中开始的。在那里我们赢得了重大胜利，赢得了八小时工作制，并大幅增加了工资。富有的罐头托拉斯的失败，极大地鼓舞了各地的有组织工人和未参加工会的工人。

乘胜追击

    在整个罐头业里，我们是通过在全国（不局限于芝加哥）各大小罐头业中心稳固地组织工会的方法，来系统地扩大战果的。接下来，在罐头业的辅助产业，比如屠宰业、肥皂业、人造奶油业、肥料业中，组织工人的活动也取得了成功。

    然后我们又向钢铁业发动进攻，把胜利从罐头业扩大到钢铁业。我们在钢铁业中发动了大规模的组织活动。我们在罐头业中获得的成功，极大地帮助了钢铁业中的组织活动。钢铁工人受到了胜利的鼓舞，投入了战斗；进步的工会活动家也觉得：既然能打败罐头业托拉斯，为什么就不能打败钢铁托拉斯呢？

    那时曾有一个计划：假如钢铁罢工胜利了，就立刻利用这次胜利，成立大型的组织委员会，发动全国性的组织活动，把所有产业中的工人都组织进工会里。钢铁业中的胜利，将会极大地振奋工人阶级的每个部分，将给这次规模巨大的组织活动注入生命力，使它成功。

    军事战略中的一项基本原则，就是当敌人已被打败、组织混乱时，一定要乘胜追击，彻底歼灭敌人。历史上的伟大将军们，都精通这种积极主动进攻的策略。工人阶级的罢工策略家们，必须也学会在阶级斗争中利用这一原则，在这方面，列宁就是一个好榜样。总有一天，美国工人将对极度虚弱、士气涣散的资产阶级最大限度地采用这种策略，通过废除资本主义制度，迈出走向（自我）解放的、重要的第一步。

    完

[1]：埃德加·埃拉斯特斯·克拉克（Edgar Erastus Clark，1856年2月18日——1930年12月1日），1872年起在铁路上当司闸员，1888年被选为铁路乘务员骑士团的大乘务长。1890年至1906年间任铁路乘务员骑士团的最高乘务长（Grand Chief Conductor）。1906年至1921年间在州际贸易委员会（Interstate Commerce Commission）里任职，并曾两度当选为该委员会主席。原文中把他的名字错写为Edgar C. Clark。

[2]：铁路乘务员骑士团（Order of Railway Conductors，原文中错写为Order of Railroad Conductors）于1868年成立于伊利诺伊州的安波伊（Amboy），最初名叫乘务员工会（Conductors Union），1878年改名为铁路乘务员骑士团。在1890年以前，铁路乘务员骑士团一直是一个兄弟会式的互助组织。1942年，卧车乘务员骑士团（Order of Sleeping Car Conductors）并入铁路乘务员骑士团。铁路乘务员骑士团于1954年改名为美国铁路乘务员骑士团（Order of Railway Conductors of America）。1969年，美国铁路乘务员骑士团同机车司炉和司机兄弟会（Brotherhood of Locomotive Firemen and Enginemen）、铁路工人兄弟会（Brotherhood of Railroad Trainmen）、北美扳道工工会（Switchmen’s Union of North America）合并，组成运输联合工会（United Transportation Union）。

[3]：未能查明出处。

[4]：新英格兰（New England），指美国东北部沿海地带，包括缅因州、新罕布什尔州、佛蒙特州、马萨诸塞州、罗德岛州、康涅狄格州。