《第四国际》（皮埃尔·弗朗克，1973年）

第四国际

——托洛茨基主义者的长征

[法] 皮埃尔·弗朗克

商务印书馆1981年10月版
刘宏谊译自1973年巴黎版

The Fourth International: The Long March of the Trotskyists

Pierre Frank
绪言
一、历史的连续性
二、1923年1929年：苏联的布尔什维克- 列宁主义派
    苏联的政策
    英俄委员会（1926年）
    中国的第二次革命（1925—1927年）
    不断革命还是一国建设社会主义
三、1929年至1933年：国际左翼反对派的形成
    保卫苏联
    反对希特勒的危险的统一战线
    为纠正共产国际的斗争
四、1933年至1938年：建立第四国际的准备
    《四个组织的共同宣言》
    第一个《过渡纲领》草案
    “打进去主义”
    法西斯主义兴起和战争将临
五、从第四国际成立到第二次世界代表大会（1938-1948年）
    第四国际的成立（过渡纲领）
    世界大战的考验
    第二次世界代表大会
六、1948年至1968年
    从第二次世界代表大会到国际托洛茨基主义运动的分裂
    ·战后的动乱
    ·托洛茨基主义运动的危机
    ·第三次世界代表大会（1951年）
    ·建立革命政党的策略的转变
    ·对第三次世界代表大会的评论
    第四国际的分裂时期
    ·1953—1954年的分裂
    ·第四次和第五次世界代表大会（1954年和1957年）
    ·危机和重新组合（第六次世界代表大会）
    ·国际委员会
    重新统一了的第四国际
    ·重新统一代表大会（世界革命的现代辩证法）
    ·对重新统一后的第四国际的攻击（分裂主义党派）
    ·锡兰支部的蜕化变质
    ·第四国际的各项运动（重新统一后的第二次代表大会）
七、世界形势的转变（1968年）
八、托洛茨基主义派的“长征”
九、为第四国际的生存而牺牲的人们
附录
    一、重新统一的理论基础和政治基础
    二、世界革命的现代辩证法（摘要）
    ·殖民地革命
    ·工人国家的政治革命
    ·帝国主义国家的无产阶级革命
    ·第四国际

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


绪言

-> 第四国际——托洛茨基主义者的长征

绪言

    迄今为止，托洛茨基主义运动和第四国际的历史还没有任何人作过研究。目前在一些大学中正在进行的研究，只涉及某些时期或一些局限性很大的问题。我们写这本书，其主要目的是为了使青年战土了解托洛茨基主义运动过去的情况。这本小册子的第一部分原系第四国际法国支部的一所学校于1948年所使用的课本，当时曾出版过。我们稍加修改后把这一部分重新出版，并补充了那时以来的情况。
    在这本书的范围内，我们想提供第四国际历史的基本情况。迄至今日，托洛茨基主义运动由于受本身力量所限，主要在思想领域内，通过分析以及对远景和纲领的制定来对阶级斗争施加影响。一般地说，它还不能通过其纲领和口号来动员群众和领导他们的行动，这种状况的客观原因将在这本小册子里述及。因而，第四国际史应首先叙述第四国际在大规模社会斗争中的立场——这种大规模的社会斗争在托洛茨基主义运动存在的四十五年中，已成为世界的特征——并说明托洛茨基主义运动在这些斗争中是怎样保卫和丰富了从马克思到共产国际头几次代表大会这一时期中所明确提出的、革命的马克思主义。我们力求阐明各个主要阶段的情况，第四国际必须解决的各种问题、第四国际曾经参与过的争论和它所采取的立场。
    我们把这本书局限于第四国际运动的历史方面，不包括它的各个支部的历史，除非其中某一个支部在特定的时期内与第四国际运动的历史有着特殊关系，在这种情况下，我们才谈到它。
    托洛茨基主义运动的历史几乎没有涉及有关历史学家称之为“阶段论”的问题。从1917年十月革命开始的、从资本主义过渡到社会主义在全世界胜利的时期，比当时任何人想象的要长得多，复杂得多。没有一个政治运动象托洛茨基主义运动那样紧随在十月革命之后发生，它的连续的各个阶段甚至同1923年以来的各个历史阶段都是一致的。当资本主义相对稳定时期开始时，托洛茨基主义运动即于第一次世界大战后发生的革命浪潮进入低潮的时候在苏联诞生。它在1929年经济大危机期间向国际范围发展；1933年德国工人运动瓦解后它转而着手建立一个新的革命国际；它在第二次世界大战即将爆发时，建立了第四国际；战后，当大规模的动乱出现时，它重新制定了方针。今天，随着世界形势于1968年开始转变，托洛茨基主义运动也发生了新的转变。
    在这本书中，我们只着重指出了对托洛茨基和托洛茨基主义运动的各式各样的诽谤，但是我们没有对这个问题进行深入研究，毫无疑问，这个问题，由于其发生的规模和带来的迄今尚存的恶果，将是未来的历史学家进行研究的一个重要课题。在上一世纪，福格特之流疯狂地诽谤马克思和他的支持者是解放运动中的一群魔鬼。这些诽谤同得到一些强国支持的、想把第四国际说成是二十世纪的一群魔鬼的诽谤相比是多么渺小无力。
    在这本书中，有很多问题没有谈到。根据我们对此书确定的目标和篇幅，我们不能写进许多细节，不能用大量的引文来说明问题而又不增加二、三倍的篇幅。我们必须选择主要的：我们希望做到正确地阐明托洛茨基主义者在理论和实践方面、在保卫先前采取的立场方面，以及在所有的困难时期中（其困难程度由于托洛茨基主义运动进行斗争的条件而大为增加），在由于世界的变化而产生的新问题的面前所采取的新立场方面的国际进程。
    本书作者四十多年来参加了托洛茨基主义者的“长征”，并在1931年第一次进入托洛茨基主义运动的国际领导机构。虽然这本书广泛地表达了许多第四国际领导成员的观点，但是不能把它当作第四国际的“官方”历史。对马克思主义者来说，我们认为不可能有“官方”的历史，包括他们自己的组织的“官方”历史。组织是政治斗争的工具，它不可避免地需要根据民主集中制的原则决定行动路线。历史可以在很大程度上用来决定政策，但是历史不能由政策来决定。如同在其它问题上一样，斯大林主义在这个问题上抛弃了马克思主义，迫使受其掌握的历史学家写“官方”的历史，事实上就是勒令他们按照当时的路线定期地重写历史。他们最后只能伪造历史并且显得越来越没有能力从历史中总结出客观的教训。

    皮埃尔·弗朗克
    1968年11月15日

    在本书的第二版中，我们补充了若干页材料，旨在使本书补上在过去三年中第四国际的活动。同样，我们在书的某些部分增加了若干段落，以便更好地说明第四国际所采取的某些立场。

    皮埃尔·弗朗克
    1972年4月


一、历史的连续性

一、历史的连续性

    当斯大林的蜕化变质刚开始的时候，托洛茨基主义运动在1923年诞生了。从那时起，它经历了我们时代所有的重大事件，并在这些事件中在世界范围内保证了革命的马克思主义的连续性。在共产主义者同盟和第一国际之间，有一个十二年左右组织上中断的时期（虽然马克思和恩格斯个人保证了政治上的连续性）；从第一国际到第二国际，也出现过近十五年的组织上的中断（政治上的连续性则由恩格斯个人保证，他以同各主要国家的党的领袖保持联系的方式建立了一个国际中心）；从第二国际到第三国际，其间发生了第一次世界大战，在战争期间布尔什维克党和齐美尔瓦尔得派维持了马克思主义的运动，使之没有中断。
    我们是在第三国际中诞生的。从1923年至1933年，我们作为共产国际的派别，曾在第三国际内部或者外部，为夺取中间派的领导权，并使第三国际走上革命的马克思主义的道路进行过斗争。当客观条件不容许我们坚持这个目标时，我们就毫不停顿地转向建立新的党派和一个以共产国际头四次大会为基础的新的革命国际。尽管1923年以后工人运动遭到严重挫折，尽管十月革命发生蜕化变质，尽管斯大林主义在工人阶级中所起的可耻的作用，革命运动的连续性并未中断，也并未停顿下来。
    一个革命组织的代表大会和决议并不是简单的形式问题，也不仅仅是确定当前的政策。代表大会和决议记载由党构成的集体的经验、它的行动准则、它在不断更新部分成员的同时继续活动的范围。就是组织不再存在了，这一切对那些想在以后重新建立革命政党的人仍然是有用的历史资料。但只是作为历史资料而已。要恢复和重新确定组织的适当范围，就不可避免地需要进行各种尝试，有时要经历一段很长的时间。第三国际的蜕化和由此而来的涣散无力，严重地阻碍了历尽千辛万苦的我们运动的前进步伐。但只要稍为想象一下，如果马克思主义的传统曾经中断或在某个时期不再有国际马克思主义的中心了，当时会发生什么情况，这就足以使我们理解当时各种困难会增加到怎样的程度，一些革命者要重建一个坚定的政治运动和一个国际领导机构就会需要逾越更大的障碍。
    历史将会表明，在托洛茨基的整个事业中，在保持革命的连续性方面，托洛茨基占有重要的地位。如果说我们各种不同的组织都曾用过国际主义—共产主义者和布尔什维克—列宁主义者的名称的话，那么历史也必将理所当然地以托洛茨基主义者的名称赋予我们（的运动）。


二、1923年至1929年：苏联的布尔什维克—列宁主义派

二、1923年至1929年：苏联的布尔什维克—列宁主义派

· 苏联的政策
· 英俄委员会（1926年）
· 中国的第二次革命（1925—1927年）
· 不断革命还是一国建设社会主义

    1923年至1929年是继1917年俄国革命开始的革命时期而到来的革命低潮和资本主义相对稳定的时期。欧洲的经济有了恢复；美国资本主义代替了1926年发生第一次大危机的英国资本主义而跃居世界首位。在中国，殖民地人民反对帝国主义的斗争以雄伟而又悲壮的方式开始了。在苏联，经济发展缓慢；官僚主义在一场内部的严酷的斗争中把苏联政治的总方针从世界革命转到“一国建设社会主义”上。在许多欧洲国家里，社会党上台执政，而共产国际及其支部却陷入一场危机，并完成了它们的官僚主义的蜕化变质的最初几个阶段。

    我们运动的第一个阶段是从1923年至1929年。其实，在这个阶段还没有国际性的布尔什维克—列宁主义运动，而只有一个苏联共产党的布尔什维克—列宁主义派。这个派别得到了其他国家的某些集团和个人的支持。但是，这些集团和个人同苏联的布尔什维克—列宁主义反对派间的联系仅限于书信往来，在政治思想和行动上都还没有真正的国际性的协同一致。
    苏联的布尔什维克—列宁主义派从其形成时起就表现出我们运动的一个基本特点，即国际主义。这个派别在1923年形成，是以对国际形势的变化的某种估价为出发点的，它在六年中所进行的主要论战，既涉及苏联的特定问题，也涉及世界革命问题。
    1923年10月德国革命失败后世界形势的转变即上述的出发点。德国共产党后退了，而社会民主党则前进了。遭到布尔什维克党政治局内多数派（季诺维也夫—加米涅夫—斯大林三人联盟）反对的托洛茨基认为，国际形势发生了根本的变化，第一次世界大战后出现的革命高潮已经结束，我们已进入了资本主义相对稳定时期，并认为，这向共产国际及其在资本主义国家的支部和苏联的社会主义建设问题提出了新的任务。
    从1923年至1929年，苏联的布尔什维克—列宁主义派在三个主要问题上层开斗争：
    ——苏联领导的政策；
    ——英俄委员会（1926年）；
    ——中国的第二次革命（1925—1927年）。

苏联的政策

    托洛茨基在《共产国际纲领批判》和《被出卖的革命》中对这个问题作了极其广泛的阐述。我们在这里只简单地作些说明。
    国内战争结束后新经济政策的制定和工人运动的转入低潮，对苏联的社会关系和布尔什维克党的队伍，都带来了极其严重的后果。
    政治上的消极情绪在工人队伍中增长了。一部分革命的优秀分子牺牲在战场上。在红军中担任指挥员的另一部分人，复员后在国家机关和经济工作中担负了领导职务，带来了军队的传统的指挥方法。城乡的资本主义势力在新经济政策的基础上获得了发展。力量对比朝着同革命时期相反的方向变化。国家机器由此取得了越来越加强的独立地位和日益增长的权力。列宁在其最后一段时期的全部活动就是揭露这种危险。他说，我们的国家是带有官僚主义弊病的工人国家。[1]要了解列宁曾怎样揭露这一方面的缺点，可以读一读列宁在党的第十一次代表大会上的报告。[2]
    布尔什维克党的官僚主义化带来了并助长了国家的官僚主义化。作为革命工具的布尔什维克党生锈了。一个满足于既得利益的暴发户阶层占了优势。这些社会阶层以及国家机器的最适当的政治代表，就是以“老布尔什维克”斯大林为代表的书记处。
    列宁同托洛茨基之间的最后几次会谈，涉及到组织一个同党的书记处开展斗争的派别的问题。以《列宁遗嘱》为名而为人们所熟知的列宁给中央委员会的最后两封信，揭露了分裂的危险，并建议把斯大林从党的书记的职位上调开。[3]
    1923年10月，托洛茨基揭露了日益增长的危险，并且提出了一项新方针，其特点是：反对党的官僚主义化，接受经过考验的无产阶级青年进入党的领导机构，参加这些机构的选举，以及一个工业化计划和某些旨在推动贫农反对富农的措施。
    开始时，这项“新方针”并没有遭到政治局的多数派公开反对，但是等到要把它贯彻执行，多数派就什么也不干了。相反，这个由季诺维也夫—加米涅夫—斯大林（这是当时人们谈起这几个人的名字时的次序）组成的领导集团，却采用重新挑起那些早已由于发生了许多事件而大大地过时了的、列宁和托洛茨基之间在二十年前的老分歧并加以歪曲的手法，猛烈地层开了一场反对“托洛茨基主义”的斗争。季诺维也夫和加米涅夫后来承认，他们当时捏造了“托洛茨基主义”。莫斯科的反对派，也就是托洛茨基根据为实现“新方针”而进行斗争的需要所组织起来的第一个派别组织——这个派别组织集聚了一群革命时期和国内战争时期的战士，它是我们运动的第一个组织——在莫斯科的一些支部中开始取得某些成功以后，由于受到种种官僚主义手段的压制没能在党内取得发言权。
    这场关于过去的分歧的斗争，掩盖了官僚主义阶层反对国际主义的革命政策的斗争，这甚至连某些发动这一斗争的人也没有觉察到。
    布尔什维克党领导集团所遵循的政策越来越向右滑了。1925—1926年，季诺维也夫和加米涅夫同斯大林分裂了，而斯大林当时则在布哈林、李可夫和托姆斯基的赞同下，继续执行这个政策。右倾的政策主张“让富农长入社会主义”，要“以乌龟速度”实现社会主义（布哈林）；工业化则被指责为是没有意义的（斯大林声称：“农民需要母牛，而不是留声机”）。
    由季诺维也夫—托洛茨基集团于1926年组成的、不得不采取秘密方式结集起来的反对派，曾为通过一个工业化的纲领和一项反对富农、投机商和官僚主义分子的政策而进行斗争。布哈林—斯大林领导集团终于在1927年接受了一个五年计划，但是这个计划的发展速度却是一年比一年慢，这反映了这个领导集团对这个计划的怀疑和敌视。在反对派的压力下，另一个速度较快的计划制订出来了。
    1927年底，官僚主义集团没有信心地开始实行第一个五年计划。1928年初——破坏党的团结并把反对派流放到西伯利亚后不到三个月——被富农的危险吓坏了的斯大林，揭发了这种情况，随后同布哈林右派分裂，急剧地向左转，并开始了一项极左的政策（五年计划必须在四年内完成，农村集体化必须完成百分之百等）。这项由一个失去政治生命的党依靠行政命令，以粗暴的方式官僚主义地加以执行的方针，几乎把国家引向灾难的边缘。
    原来的布尔什维克党一一清除了右的和左的反对派以后——只是作为官僚主义的政治机器而存在了。革命干部遭到流放或被消灭。从这时开始，官僚主义的统治加强了，官僚主义的政策忽而滑向最卑躬屈节的机会主义，忽而滑向最疯狂的极左主义，“之”字形地发展，但它的总方向归根到底是一种极为严重的机会主义。这些极左的转变，目前已经停止了。

英俄委员会（1926年）

    斯大林主义派就是在英俄委员会问题上，把苏联命运同世界革命割裂开来，开始以向资本主义国家政府施加压力的行动来代替保卫苏联的革命斗争。施加压力的办法主要是采用各种政治手腕和策略，那些共产党在采用这些手腕和策略时以吸引比自己所能动员到的更为广泛的群众为借口，放弃了一部分革命纲领。
    第一次世界大战刚结束的时候，尽管英帝国主义已经开始衰落，美国资本主义直线上升，但是世界的反动中心仍是英帝国主义。英帝国主义的政策是反苏的，因为俄国革命的榜样对于遭受英帝国压迫的殖民地人民具有非常大的感染力。从政治观点上看，英国的工人运动这时正处于一个极为重要的发展阶段。1924年，工党在选举中获胜，但很快就从它与自由党人共同执政的政权中被踢出来。将近1926年时，在英国的工会中出现了向左转的发展趋势。当时英国共产党力量很弱——现在还要弱——而且它在工会中开展的少数派运动的力量也相当弱。为了同威胁苏联的英帝国主义进行斗争，斯大林向布尔什维克党政治局建议，以在国际范围内重新实现工会的统一为借口，着手建立一个由英国工会和俄国工会组成的委员会。为实现国际性的工会的统一，建立一个俄国工会和英国工会的统一阵线，在政治上是可行的，虽然这样做具有这样的危险性，即主要是工会的一些上层人物在打交道，基层很难加以监督。但是，对于斯大林来说，建立英俄委员会的真正目的，是使之成为“反对帝国主义战争的斗争的中心”，成为保卫苏联的斗争的政治中心。为了回答当时仍是政治局委员并且坚持认为必须只能信赖无产阶级革命斗争的托洛茨基，斯大林辩解说：“您愿意同‘您的’英国共产党人做些什么呢？”
    在成立英俄委员会的目的上的分歧，不只是一场笔墨官司。英国的阶级斗争，赋予这一分歧以悲剧性的内容。英国工人的向左转表现为发动了一场争取矿山国有化的斗争，并导致了一场得到整个英国工人阶级支持的矿工罢工。
    1926年5月，十天的总罢工迫使英帝国只能屈服。这是英国资本主义危机的第一次表现，它在第二次世界大战结束后达到高潮。英国资本主义之所以能从这次艰难的考验中摆脱出来，首先是由于英国工会领导的背叛，他们阻止了总罢工，使矿工有好几个月孤立地继续作战。在任何一个熟悉列宁主义关于统一战线的基本概念的革命者看来，对于英国工会领导这样的态度，俄国工会方面应立即与英俄委员会决裂，并呼吁英国工人，起来反对他们的领导。但是，把“保卫苏联”看作是群众革命斗争的突出任务并将其作为英俄委员会的基本目的的斯大林，却继续维持这个委员会的存在，而它的活动当时却已仅限于成年累月地进行无聊的争论。当英国共产党和少数派运动的革命战土谴责他们工会的改良主义的领导人是叛徒时，这些人胜筹在握地辩解说：“这决不会是苏联人的意见，你们是不能说他们是改良主义者和叛徒的吧。你们看，他们与我们在同一个委员会里联合起来了。”这项政策解除了英国共产党和少数派运动的武装，使他们情绪沮丧，而少数派运动从这时起就消失了。
    总罢工后几个月，英国的工会领袖们在充分利用了这个委员会后，认为它对他们已不可能再有用了，于是就谴责苏联工会，说它向罢工的矿工提供经济援助是干预他们的内部事务，并以此为借口解散了英俄委员会。在此之前，布尔什维克—列宁主义反对派就已谴责斯大林在英俄委员会问题上的政策，并在总罢工被出卖时，为解散这个委员会而发动了一场激烈的运动。

中国的第二次革命（1925—1927年）

    1925—1927年期间，中国的革命运动取得了很大的发展。中国工商资产阶级——其政党是国民党——企图利用这次革命高潮把中国统一起来，当时的中国分成许多被军阀们各自割据的省份，他们为了扩大自己的地盘相互不断地进行混战。
    第一次世界大战后的那几年中，以陈独秀——北京的一个教授，1910年起就参加了中国革命斗争——为中心建立了中国共产党。年青的中国共产党当时毫无经验，对它在这段时期中的政策负有全部责任的是共产国际的领导。苏联的官僚主义集团——斯大林主义是这个集团在政治上的表现——不信任中国的无产阶级和贫农，对他们独立自主地进行革命斗争持反对态度。苏联的官僚主义集团出于其民族主义政策的需要，支持同中国资产阶级实行和解的政策。为了给这样一项阶级合作的政策辩解，斯大林—布哈林领导集团为中国制造了一个“四个阶级联盟”（工人、农民、知识分子和资产阶级的联盟，殖民地或半殖民地国家的资产阶级被认为是“进步的”）的理论。它还发展了工人和农民共同组织政党（两个阶级的政党）的观念，进一步论证了革命应分阶段进行以及工农民主专政应作为从资本主义到实现无产阶级专政之间的过渡阶段的必要性。
    这项阶级合作的政策实际上导致命令中国共产党参加到国民党中去。这样，中国共产党就放弃了独立的政策，特别是在革命高涨时期反对建立苏维埃，反对土地革命的向前发展，以免侵犯国民党军官的土地。曾有好几个月，共产国际及其支部竭力吹捧国民党的头头们是无产阶级的盟友，反帝斗争的先锋，特别是国民党军队的头头蒋介石被说成是中国革命的“英雄”（见1926年底1927年初的《人道报》）。在国民党军队从商业发达的南方向北方进军期间，上海工人起义并在国民党军队接近上海时占领了这个城市。他们的阶级本能促使他们拒绝蒋介石的军队进入上海；但是，中国共产党却根据共产国际的指示，要上海工人让蒋介石和他的军队开进中国最大的工业中心。蒋介石一驻扎下来，就开始进行一场反对中国共产主义运动的大屠杀。
    一直按照共产国际斯大林领导集团的命令行事的中国共产党人，不久以后又同国民党的一翼，即由汪精卫领导的“国民党左派”实行合作，执行了相同的政策，并由此带来了相同的结果。当中国共产党的书记陈独秀转而成为左翼反对派时，他揭露说，共产国际的代表鲍罗廷曾公开宣称：“工人应当做国民党的苦力”。
    苏联的布尔什维克—列宁主义派展开了一场越来越猛烈的斗争，反对斯大林对中国的政策，这个斗争的高潮同苏联布尔什维克—列宁主义派反对斯大林主义派的整个斗争的高潮是一致的。

不断革命还是一国建设社会主义

    构成苏联左翼反对派反对斯大林主义的斗争的三个主要问题，在理论上可以归结到一个相同的问题：为坚持不断革命，反对“一国建设社会主义”的理论而斗争，也就是为坚持无产阶级世界革命的政策，反对苏联官僚主义的、反动的、民族主义的政策而斗争。在1923年开始的这场斗争，既不是——象一些对于政治显然一窍不通的人所仍然认为的那样——个人争夺权力的问题，也不是——象一些记者和资产阶级政客所仍然在描写的那样——在关于在世界范围内实现社会主义的战略上，或由于无知或由于要把斯大林主义说成是革命的稻草人而产生意见分歧的两个革命流派之间的斗争。它首先是，而且主要是一场代表着两个不同社会集团的两个政治党派的斗争。左翼反对派自觉地代表世界无产阶级的历史性的根本利益，而斯大林主义派则代表力求稳定其权力、力求巩固而后扩大其特权的党和国家的官僚主义集团的利益。来自布尔什维克党的这个派别的头头们，他们中的大部分人的蜕化变质，开始时并不是自觉的，但他们成为一些社会阶层的俘虏，充当了这些社会阶层的政治代言人。经过若干年以后，这个派别变成了工人运动内部最自觉和最危险的反革命力量。
    在苏联，这场斗争在1927年11月，即十月革命十周年时达到了最高潮。当时，在莫斯科和列宁格勒，反对派喊着自己的口号，举着自己的反对富农，投机商和官僚主义分子的标语牌和旗帜，参加官方组织的示威游行。已有好几个月，斯大林派不断地向被迫转入地下活动的反对派挑衅，特别是还千方百计派遣挑衅分子打进去。为了不致被暗中搞垮，就必须公开地进行政治活动。（十月革命）十周年的示威游行，成了斯大林主义派实现党的分裂和把布尔什维克—列宁主义派的战土流放到西伯利亚的借口。[4]

    第二年，苏联的左翼反对派继续进行有组织的斗争。流放中的托洛茨基，当时在阿拉木图建立了左翼反对派的中心。就是由于这个原因，斯大林决定把他驱逐出俄国。
    1929年以后，苏联的托洛茨基反对派——我们的第一个支部——逐渐失去同它的主要领袖列夫·托洛茨基的联系；因而我们运动的组织中枢也转移到了别处。从这时起，我们就很少得到有关我们的派别——它后来在斯大林的镇压下垮掉了一一的情况。关于反对派领导核心在“莫斯科审判案”之前很早的一段时期中，在上乌拉尔斯克的与世隔绝的政治生活，人们可以在西利加的《在充满弥天大谎的国家中》一书中找到若干线索。但是，对于一个背离了布尔什维主义而站到小资产阶级自由主义立场上去的人所提供的线索，应该采取必要的审慎态度。
    在上述这个时期中，苏联的布尔什维克—列宁主义派的斗争的主要文件，是得到季诺维也夫分子（他们在布尔什维克党第十五次代表大会后不久，就作出了第一次妥协）赞同而编纂的《一九二七年政纲》。
    关于我们在苏联的布尔什维克—列宁主义派，还要再说一句话，这就是，他们的领导成员不仅包括那些因参加十月革命的领导而为人们所熟知的老布尔什维克，而且还包括一大批在革命年代和国内战争中培养出来的青年干部，其中有些人具有极其丰富的马克思主义知识，而且从来没有屈膝投降过。他们同我们之间联系的中断，对我们的运动确实造成了一个大缺陷。

[1] 见《列宁选集》第4卷，第408页。——译者

[2] 见《列宁选集》第4卷，第613—654页。

[3] 这两封信在苏联是禁止公开发表的。但斯大林曾有两次不得不提及确有这两封信。苏共二十大以来，这两封信和列宁的其他手稿（见《列宁全集》第36卷），以及《列宁秘书的日记》（见《列宁全集》第42卷第489页）的公布，完全证实了托洛茨基所写的，即在列宁一生的最后一段时期中，为了同放松对对外贸易的垄断以及斯大林采取的镇压姆季瓦尼领导的格鲁吉亚布尔什维克的“民族主义”派别的措施作斗争，尤其是为了在党的下次代表大会上反对党的官僚主义特别是其政治代言人斯大林，列宁争取并得到了托洛茨基的支持。由于列宁生病和不久后去世，没有能这样做。

[4] 十年后，在“莫斯科审判案”开庭时，在斯大林的授意下，反对派参加示威游行这件事被说成是企图“暴动”。

上一篇　回目录　下一篇


三、1929年至1933年：国际左翼反对派的形成

三、1929年至1933年：国际左翼反对派的形成

· 保卫苏联
· 反对希特勒的危险的统一战线
· 为纠正共产国际的斗争

    1929年至1933年，是资本主义历史上经济危机最严重的时期。千百万人被摈离生产，或者甚至一离开学校就失业。如此产生的社会危机，并不是以有利于社会主义，而是以纳粹主义在德国的胜利而告终。殖民地的反抗和革命斗争开始日益增多。中国共产党人开始进行他们的“长征”。在苏联，在扼杀了布尔什维克党的斯大林的领导下，开始了五年计划时期。在这段时期中各国社会党虽然提出了阶级合作的政策（“较小的害处”），但一般仍未进入政府机构。各国共产党贯彻了极左和宗派主义的政策（“第三时期”）。两种政策——社会党的和共产党的——的结合，麻痹了无产阶级。

    按照其“一国建设社会主义”的观念行事的斯大林，在1929年初把托洛茨基驱逐出苏联的时候，以为已最终摆脱了那个在其一生中又一次遭到放逐的人。本来在那时他就早已彻底地摆脱了托洛茨基，但是，就象三人联盟破裂后季诺维也夫和加米涅夫所声称的，他害怕进行谋害会给自己带来不祥的后果，因为他的地位还很不稳固，托洛茨基的威望在苏联还相当高。在苏联，托洛茨基可能从未停止过他的活动；他拒绝按照斯大林的要求，作出停止活动的书面保证。在托洛茨基拒绝以后，斯大林就只有一个办法了，即切断托洛茨基同苏联的一切关系和接触。放逐托洛茨基的用意想必在此。不要忘记，斯大林过去曾认为1917年前革命者流亡国外是无关重要的事。斯大林后来不得不承认，放逐托洛茨基这个办法错了。大概就是从这个时候起，他开始不断地策划暗杀事件。
    托洛茨基一到达土耳其，就把建立一个国际性的布尔什维克—列宁主义派别以反对瓦解国际革命运动作为自己的任务。
    从1924年起，在共产国际及其大部分支部中就出现了离心倾向，但除在苏联外，实际上并不存在有着自身政治特点和完整的纲领的集团（或许意大利的波尔迪加派是个例外）。相反地，在1924—1929年期间，形成了一批人数少、一般同工人阶级没有牢固的联系、彼此争吵不休、缺乏真正的政治上的一致的集团。这种情况可以从这一事实中得到很好说明，即各个共产党是从工人运动中各种各样的思想潮流的基础上形成的，同时，时间也不允许对这些党——在它们开始蜕化变质以前——在布尔什维主义的理论、政治和组织等方面的经验的基础上进行一次再教育和统一思想。革命运动一转入低潮，布尔什维克党的蜕化变质一渗进共产国际，在那些不愿同斯大林的腐化同流合污的人们中，就出现了种种政治基础各不相同的反应。在法国，1924—1929年期间，就出现了六个彼此各不相同的反对派，而每一个反对派本身又同样是很不统一的。

    托洛茨基刚到达土耳其，就署名古罗夫给所有的反对斯大林政策的集团和个人写了一封信，提出打算重建国际组织的问题，并要求他们在三个主要问题上表明自己的立场：苏联问题，英俄委员会问题和中国革命问题。在这封信以及后来写的其他信件中，托洛茨基区分了存在于共产国际中的三种基本思潮，而各个集团显然在不同程度上与之有联系或将与之有联系：
    1）左翼反对派：它捍卫列宁主义的基本的政治和组织原则。这是苏联的布尔什维克—列宁主义派早就主张的。
    2）右翼反对派：它遵循布尔什维克党右翼（布哈林）的方针，是由这样的一些集团所组成：它们反对斯大林主义并不是出于反对其基本政策，也不是出于反对“一国建设社会主义”，而是主要出于反对其“极左的”错误；这些集团（德国的布兰德勒集团是其中最重要的）都尽力各自制订独立的国家政策；从这一点看，他们接近于社会民主党左翼。
    3）处于中间的是斯大林主义派：它是为克里姆林宫效劳的官僚主义的党羽。
    托洛茨基在他的那些信件中还特别指出，党的内部体制问题固然重要，但仍应从属于基本的政治问题；这不可能是一个同右翼（布兰德勒分子）组成集团的问题，因为，如果说我们象他们一样批评党的体制问题，那末，相反地，在主要的政治问题上，在总的政治方向上，他们却是和我们完全对立的。
    我们的国际运动，在1923—1933年期间，基本上处于一个确定原则和培养干部的时期。这是我们大批支部建立起来的时期，在此期间，我们学习“使用托洛茨基主义的语言”，——如果我们可以这样说的话。
    就在这个时期，在法国成立了出版《真理》的集团（1929年9月）和在1930年成立了共产主义联盟。1930年4月，布尔什维克—列宁主义派在巴黎召开了第一次国际会议，这次会议产生了一个当时力量还很薄弱，但后来变成国际书记处的国际中心。我们的运动不断发展，1932年，召开了哥本哈根会议（托洛茨基参加了这次会议），接着在1933年召开了一次通过“十一点”纲领的会议，这“十一点”就是我们的基本纲领的摘要。
    现在我们来看看托洛茨基主义运动在这个时期中所面临的主要问题。

保卫苏联

    1929年夏发生中东铁路事件时，在反对斯大林主义的派别中就提出了保卫苏联的问题。那时，横贯西伯利亚的铁路有一段路线要经过中国领土。[1]关于在中国领土上的那一段铁路的管理问题，苏联和中国当时订有协议。这些协议是在列宁的政府主动废除了在沙皇时代签订的所有条约（这些条约属于帝国主义列强同中国签订的“不平等条约”的类型）后，由苏、中两国在平等的基础上缔结的。中国的反革命势力取得胜利以后，蒋介石想用武力把负责管理该段铁路的苏联人员赶走。从战略观点上看，这对苏联构成很大的危险，因为符拉迪沃斯托克这个太平洋的港口会因此而同整个西伯利亚隔绝。苏联政府派遣红军进行干预，以回击蒋介石的进攻，使之尊重苏联的国家权益。这时，人们就听到了许多反对斯大林主义的反对派谴责“苏联帝国主义”和提出后来我们经常听到的其他一些论据。差不多就在这个时候，1923年汉堡起义的领导人乌尔巴恩斯开始为有关苏联“国家资本主义”的理论辩护。[2]就在这时，托洛茨基写了一本《保卫苏联和左翼反对派》的小册子，关于从那时起多次被提到的这个问题，这本小册子是第一份相当完整的说明。托洛茨基明确指出了苏维埃国家——十月革命的产物——的阶级性质。对苏战争的目的在于摧毁这个社会的基础（集体所有制……），而不是摧毁警察制度。苏联被打败也会导致成为帝国主义的殖民地的后果，帝国主义将通过这种方式来获得一项新的租借条约。苏联被打败还会使全世界人民群众深为沮丧。要保卫苏联，这根本就不在于接受或支持斯大林的政策。相反，斯大林的政策乃是威胁苏联的最大危险之一，因为斯大林在全世界寻找“同盟者”，不惜使世界革命受到损害。即使在战争期间，这个政策也应当受到严厉的谴责。“永远支持苏联！决不支持斯大林的方针！”如果发生世界性的冲突，唯一的、真正的、保卫苏联的办法，那就是在国际范围内发动所有资本主义国家中的无产阶级进行革命斗争，不论这些国家是不是苏联的“同盟者”。

反对希特勒的危险的统一战线

    从1930年起左翼反对派进行的主要斗争，是为在德国建立统一战线，反对希特勒法西斯主义的兴起的斗争。左翼反对派的政策，同斯大林的“第三时期”的政策是根本对立的。后一种政策，概括起来说，就是：资本主义已进入最后危机阶段，因而（按照斯大林的逻辑）整个资产阶级法西斯化了，它在工人阶级中的政党社会民主党也变成了一个社会法西斯党；因而对苏战争的危险迫在眉睫；因而出现了群众的激进化，他们把总罢工和革命斗争日提到了议事日程上，其目的是武装起义。按照这个“逻辑”，按照这个“社会法西斯主义”的理论，从中引出的政治结论是，不能同社会法西斯政党建立统一战线；反之，应当首先同社会法西斯政党进行斗争，以便能够在它背后并通过它打击资产阶级和法西斯主义——“社会法西斯主义的孪生兄弟”。斯大林主义的这一国际政策在德国的种种表现和带来的后果最为骇人听闻，而当时德国劳动人民面对希特勒匪帮，却处于分裂状态。更坏的是，在某些情况下（如普鲁土的公民投票），斯大林主义派还同纳粹分子一起投票反对社会民主党人。再如：在1929年5月1日由社会民主党的警察局长策尔吉贝尔领导的警察局杀害了约三十名柏林工人以后，共产党宣称，所有的社会民主党人都是应该打击的、策尔吉贝尔一类的人。因而，社会民主党人的小孩就是“小策尔吉贝尔”，于是共产党的儿童组织被命令在学校里打击社会民主党人的小孩。希特勒上台前不久，在由一个社会民主党的市政府管理的、柏林的公共运输机构里，德国共产党党员和纳粹分子共同担任罢工的纠察。这个“第三时期”的政策，在社会党工人和共产党工人之间挖了一道鸿沟，并且使德国无产阶级在面临纳粹分子兴起之时陷于瘫痪。
    左翼反对派进行了一场国际性的斗争，反对“社会法西斯主义”的政策，争取在德国建立共产党和社会民主党的统一战线以阻止希特勒上台。托洛茨基写了许多小册子支持这场战斗：《现在怎么办？》、《唯一的道路》、《给德国工人的一封信》，《德国是当前国际形势的关键》。
    局势的发展和我们进行的干预，使想回避问题的斯大林主义派也必须就希特勒上台的危险采取立场。在法国，共产党的领导召开了一次巴黎地区的报告会，当时的书记塞马尔把德国问题说成是“托洛茨基分子的奶油蛋糕”。共产党在比利时的比利埃大厅召开的一次公众集会，招致了斯大林主义派和托洛茨基主义者之间非常激烈的冲突。
    后来，共产国际由于对工人群众在希特勒的威胁面前表现出来的不安心情不得不作出反应，同时也是为了替克里姆林宫在民主国家和希特勒德国之间的外交手腕服务，组织了“阿姆斯特丹委员会”以便开展反法西斯主义的斗争。这是由斯大林主义派控制的“大”型组织的首批经验之一。我们的组织“参加了”在阿姆斯特丹和巴黎（在普莱耶尔大厅召开）的代表大会，以便揭露这些会议只是耍花招。为什么这样说，当时是有好多理由的。斯大林主义派把反对法西斯主义和反对战争的斗争同夺取政权的革命斗争割裂开来。[3]这样，就传播了这种思想，即仍留在资本主义制度下，采取一项非革命的政策，是能够阻止法西斯主义发展和帝国主义战争爆发的。
    当时“和平共处”政策就已猖獗一时。这个政策并非是赫鲁晓夫发明的（许多资产阶级、社会民主党和亲中国的评论家就是这样断言的），它是斯大林发明的。在托洛茨基于1928年写的《共产国际纲领批判》[4]一书中，就能找到对这种“和平共处”政策的谴责。赫鲁晓夫和斯大林不同之处，并不在这个政策的根本问题方面，即要同资本家达成一项全面的协议，以便使苏联能安静地搞“一国建设社会主义”，而是在对这个政策的实施起支配作用的、不同的条件方面。无论什么情况，群众革命斗争的利益，始终从属于克里姆林宫外交上的需要，甚至被牺牲掉。要注意的是，中国共产党领导人虽对苏联领导人的这个“和平共处”政策进行过那么多次的谴责，但同样因为要搞“一国建设社会主义”，对锡兰、[5]孟加拉、苏丹、喀麦隆等国家，却实行了同样的反革命政策。
    也由于这一政策，斯大林主义在列宁主义和十月革命的旗帜下，重新引进了社会民主主义和机会主义的思想。大门就这样为同资产阶级“反法西斯主义人土”或“和平之友”实行合作开放了。克里姆林宫就这样在通向建立法国和西班牙的人民阵线以及后来的民族阵线的道路上开始迈出了最初的几步。不过，这些组织都是耍花招，因为斯大林主义派的头头们主张依靠这种组织手段来建立共产党人和社会党人的统一战线，而他们所组织的只是那些原来就接受他们领导的人。这样他们就歪曲了革命工人和群众中的工人组织之间的统一战线的概念。

为纠正共产国际的斗争

    我们曾经说过，我们的一大批支部是在我们运动内部出现许多危机的那个时期建立的。正由于在许多国家中没有大规模的工人斗争，正由于我们的运动同群众很少联系，我们内部的争论往往带有过于浓厚的个人色彩。但是，一场斗争的个人因素却同政治的和组织的问题纠缠在一起；所有这些危机，也就是为建立同群众的联系和为建立革命的领导而斗争的各个阶段。只有庸人，只有中间派，才会对此加以嘲笑，而不力求理解它。在这个时期，同波尔迪加派在同一个国际组织内进行合作的企图，没有取得结果。哥本哈根会议表明，在特定环境下，要在同一个运动内部实现共处是不可能的。
    我们在整个这个时期的政策是，反对建立一个新的国际和新的革命政党。我们的政策把为纠正共产国际及其所属支部的斗争作为基本方向。尽管我们遭到排斥，我们还是把自己看作是共产国际及共产党的一个派别，一个为使这些组织重新采取一项正确的革命政策而斗争的派别。
    在这个时期，我们遭到某些思潮的反对，它们想建立一个新的国际，说同共产国际及其支部已没有什么可谈的了。对此，我们回答说，我们对工人组织的态度不能让诸如我们遭到排斥等主观的考虑来支配，也不能单纯地由这些组织的领导所遵循的政策来决定。革命政党和一个革命国际的存在和建立，是同历史情况和人们不能任意抹煞的、特定的客观条件相适应的。共产国际及其支部的历史特点，是从它们的形成、它们同俄国革命的联系、在工人阶级中的斗争岁月中得到的。这些组织那时是联系群众的。斯大林主义糟蹋了第三国际的历史特点。尽管我们为纠正第三国际而进行了斗争，但是只有通过一些重大的历史事件，才能说明第三国际，从革命的观点来看，是否最终地已经山穷水尽，无可救药。从1923年开始，在每一次革命高潮中，我们看到，左翼反对派都是乘着工人运动的高涨，在各共产党内得到发展的。当时还不能说这些党的官僚主义化已经无可挽回。不应忘记，当时的那些共产党尽管早就由斯大林主义派领导，同今天这样的政治机器还是不同的。它们仍然是革命的组织。不过，我们在反对“第三时期”的政策的斗争中，曾经提醒过，德国无产阶级的失败和希特勒的胜利可能正是能使我们改变对共产国际的方针的历史事件。应当回顾一下当时的世界局势。欧洲的工人阶级构成了世界工人阶级的大多数，而殖民地的运动则还仅仅是刚刚开始。
    对于托洛茨基主义者来说，国际不应该是一个任意建立的组织；它应是革命的马克思主义的全部原则和一个历史时代的所有先锋队的具体化和体现。第一国际标志着这样的时代，那时，工人运动第一次从资产阶级和小资产阶级的共和思潮中解放出来，开始在阶级的基础上独立地组织起来，虽然在理论上还不纯洁。1914年以前的第二国际，标志着这样的时代，那时，许多国家正处在资本主义上升和资产阶级民主广为传播的时期，在这些国家里，工人运动是以建立群众性的工人政党和工会的方式组织起来的；马克思主义在工人运动中占统治地位。第三国际——这个组织只有在它成立后的头五年中才是真正的共产国际——则标志着十月革命取得胜利，社会主义革命在全世界进行最初的几次冲击的时代。只要第三国际本身还拥有可能把它从官僚主义桎梏中解放出来并加以纠正的革命力量，托洛茨基主义反对派就根本反对另建一个中心，并且认为，在这个仍然是社会主义革命的国际中心的组织之外从事一项（另建一个中心）任务，这是把革命力量引入歧途，也浪费了革命的力量。在德国无产阶级被纳粹击败和共产国际毫不犹豫地赞同斯大林的政策——他对这次失败要负很大责任——的情况下，再要把一个已经如此地表现出没有生命力的组织复兴起来，这已无用了。建立一个新的国际的时期已经到来，酝酿的时间需要多长，是无法预见的。但无论如何要立即着手进行。
    需要指出的是，当我们转向要建立第四国际和新的革命政党时，在那些曾指责过我们改革共产国际的政策、并鼓吹过要建立第四国际以反对我们的人中，实际上没有一个人来同我们一起进行这项任务。他们中的大部分人，仍在组织一些“极左”的集团，这就证明，在当时批评我们的人和我们之间存在的分歧，比在有关共产国际有可能进行改革的这一问题上的分歧要深刻得多，产生这些分歧的原因是由于对党和对党同工人阶级的关系有着完全不同的概念。

[1] 后来修建了一条只经过苏联领土的铁路。

[2] 可是，这个“国家资本主义”的理论不是什么新东西；它是在十月革命后不久由社会民主党人奥托·鲍威尔、考茨基等人创立的。

[3] 显然，反对法西斯主义和反对帝国主义战争的、特定的运动和行动，应该由一个革命政党来领导，但是这些运动和行动应该具有反对资本主义斗争的特征。

[4] 列·托洛茨基：《列宁逝世后的共产国际》，法国大学出版社，第134页。

[5] 斯里兰卡的旧称。——译者

上一篇　回目录　下一篇


四、1933年至1938年：建立第四国际的准备

四、1933年至1938年：建立第四国际的准备

· 《四个组织的共同宣言》
· 第一个《过渡纲领》草案
· “打进去主义”
· 法西斯主义兴起和战争将临

    1933—1938年期间，经济稍有好转，这在很大程度上是由于在进行新的世界大战的准备工作。法西斯主义在欧洲的扩张，刚被法国（1936年6月）和西班牙的群众运动所制止。法西斯主义在西班牙发动了一场内战，对劳动群众来说，这场内战后来是以悲剧告终的。在远东，日本发动了一场后来被证明对它来说是毫无希望的对中国的战争。在苏联，随着五年计划的执行，劳动群众的生活水平大为降低，他们的自由受到很大的压制，布尔什维克老干部和整个革命先锋队被消灭。在各国共产党和社会党之间，过去几年来的分裂已经为建立“人民阵线”的“统一”政策所代替。这些政党和资产阶级各种派别的这种阶级合作，给社会主义事业带来同前一时期一样的灾难性后果。

    1929年的经济危机带来了从1932—1933年开始的严重的政治后果。
    1932年底，弗兰克林·罗斯福当选为美国总统，为了使经济复兴，他实施了有利于美国无产阶级内部工会运动发展的新政。直到那时为止，在美国无产阶级内部一直是行业工会占优势，大企业的劳动者还没有被组织起来，产业工会联合会的建立填补了这个空白。但是，这种变化除美国以外并没有立即取得效果；美国无产阶级在政治上尚有待于大踏步地前进，这大概是要等到下一次发生大危机的时候才能实现，而下一次大的危机不一定只是从美国的经济方面开始的。
    1933年初，由于改良主义派和斯大林主义派的两个工人政党的政策的配合，导致希特勒在德国上台。这两个政党由于不同的原因，通过不同的手段，都反对劳动人民统一行动。它们还都通过不同的途径使整个德国无产阶级在希特勒运动兴起的面前变得软弱无力、消极和缺乏反抗性。它们都象进行竞争的小店主似的进行活动，并且都把它们相互对立的集团的利益置于他们以之自夸的阶级利益之上。随着希特勒上台，我们的总方针也转变了。我们放弃了改革第三国际的斗争，转而着手建立第四国际和新的革命政党。
    这一决定不是一下子作出的，我们是在这一方面开始的，在1933年的头几个月中，我们放弃了改革德国共产党的斗争，因为很明显，一个在如此严重的情况下犯了错误的政党已是历史性地不可救药（见托洛茨基的文章《德国工人阶级会重新起来，而德国共产党则永远不会》），我们当时等待了解其他各国共产党和共产国际的反应。但是它们的反应是微不足道的，而且共产国际执行委员会一致批准了黑克尔特的一份完全支持斯大林主义派在德国实行的政策的报告，尽管各国共产党的大部分领导人在内心里是反对这个政策的。斯大林主义早已决定性地控制了共产国际。共产国际作为无产阶级的革命国际，早已消亡了。
    在执行委员会的这次投票表决后，1933年夏，我们运动的国际全会几乎一致决定改变我们的国际方针。
    在那时之前，我们早就谈论过有关共产国际、布尔什维克党和苏维埃国家的改革问题，但是在谈论时没有经常对这三者加以区别。所以当我们的方针改为主张在各国建立新的革命政党和在苏联建立一个新党时，这就要求我们澄清对苏维埃国家的立场。那时，我们就十分精确地，对从此以后已不可能加以改革的布尔什维克党和还有可能加以改革的、仍然保持无产阶级国家性质的苏维埃国家，作了区别。以后，在1935年，对这一问题我们的观点也有了发展，终于肯定了在已经蜕化变质的工人国家——苏联进行一场政治革命的必要性。之所以是一场政治革命而不是一场社会革命，是因为这不涉及从根本上改变苏联的生产关系，而是要摧毁官僚主义集团的绝对权力和在苏联重建工人的民主。
    上面提出的问题是有关这样一个国家的问题，在这个国家中，生产关系不同于资本主义国家的生产关系，而是同向社会主义过渡的社会的生产关系是一致的（生产资料和交换手段的集体化，对外贸易的垄断以及计划经济），但是，无产阶级和劳动群众被剥夺了可以用来改变和纠正局势的权力和一切民主权利。托洛茨基指出，在资产阶级革命史上，特别是法国大革命，不管它已经完成了多大的业绩，从资产阶级本身的观点来看，这场革命仍然需要进行另外两次革命，即1830年的革命和1848年的革命，才能全部完成。他认为，十月革命也需要加上另一次革命才能完成，这另一次革命的目标并不是要改变基本的生产关系，而是要在工人国家内重新建立社会主义的民主。
    “官僚主义集团正在准备的反对自身的革命将并不是象1917年十月革命那样的社会革命：它不涉及改变社会的经济基础，以及用另一种所有制形式来代替原有的所有制形式的问题。历史上，除了有过用资产阶级制度代替封建制度的社会革命外，还有过推翻旧的统治机构而不触及社会经济基础的政治革命（1830年和1848年的法国革命和1917年2月的俄国革命）。推翻波拿巴主义特权阶层自然对社会将有深刻的影响，但是这仍然属于政治变革的范围……一个落后国家的无产阶级曾经有必要进行第一次社会主义革命，很可能还得根据这个历史所赋予的特权，再进行反对官僚主义专制制度的第二次革命。”[1]
    托洛茨基关于进行一次新的革命、关于在苏联进行一次政治革命的思想，长期以来一直是一个纯理论的、为托洛茨基主义运动所特有的概念。自从斯大林主义开始发生国际危机以来，这个概念已超出理论范围而在现实中开始实施。除了托洛茨基主义者外，其他一些人，根据他们自己的推理，也有了这种看法，尽管他们表达的形式常常是很混乱的。

    我们运动的历史的前一段时期的特点是，在组织这一运动时，坚持原则。在新的时期中，我们在组织上就采取了很大的灵活性。而在为改革第三国际而进行斗争时，无论是那一种思潮，只要在改革第三国际的问题上态度稍有含糊，我们都坚决地与之决裂。但是肯定第三国际已不可救药，这意味着革命意识的大倒退，而且要预言一个新的国际和新的革命政党将是怎样的以及它们将通过什么样的途径来建立，这是不可能的。当然，我们当时打算努力宣传我们纲领的优点，说它最完整地表达了当代无产阶级的经验，但是我们不能预见我们将怎样去做到这一点，也就是说，将通过什么样的组织途径来建立革命政党和改变我们同工人运动的其他革命思潮的关系。在这段时期中，关于这个问题，曾经进行过两次实验，其中一次的重要性有限，而另一次则重要得多。

《四个组织的共同宣言》

    从1933年7—8月份起，重新聚集革命力量的问题已具体地放在我们面前，因为英国的独立工党召开了一个向所有不属于第二国际和第三国际的组织开放的会议，以研究希特勒的胜利在全世界和工人运动内部所造成的局势。我们决定参加这次会议，旨在使会议了解我们的立场和试图把所有愿意在世界工人舆论面前捍卫成立第四国际必要性的组织聚集在一起。这种活动同布尔什维克在其他环境下，在齐美尔瓦尔得会议和昆塔尔会议上所进行的活动相当类似。会议最后发表了《四个组织的共同宣言》。这就是由我们的国际组织（国际共产主义者联盟）、德国的工人社会党和荷兰的两个组织（革命社会党和工人社会党）共同签署的一个文件。
    工人社会党属于193l—1932年期间批评德国社会民主党的改良主义政策而同该党决裂的社会主义左派。希特勒上台前夕，工人社会党的领导权掌握在瓦尔歇和弗勒利希手里，他们原来是共产党的右翼反对派（布兰德勒派）的领导人，后来和该派决裂而参加了工人社会党。
    O．S．P．是荷兰的一个组织，它在来源方面相当于德国的工人社会党。
    革命社会党是由老共产主义战士斯内夫利特领导的，他在荷兰的工会政策问题上同共产国际早就发生过争论。在荷兰，他领导一个工会联合会，即N．A．S．，在该联合会内，既有共产党人，也有无政府工团主义者。为了对无政府工团主义者进行斗争，斯内夫利特终于把他的工会派别组成了一个政党。
    《四个组织的共同宣言》宣告了必须建立新的国际和新的革命政党，并确定了作为建立这些组织的基础的那些要点。这并不完全是我们的纲领。但是，其主要内容已包含在这个宣言里了。
    “四个组织的共同宣言”在全世界的影响是很小的。但是，在荷兰，上述的两个组织共同召开了几次会议，并合并组成了工人革命社会党，以后该党加入了我们的运动，后来在西班牙革命时又同我们决裂了，因为在那期间，它支持P．O．U．M．。在工人革命社会党中，反对这种政策的基本上是由桑滕领导的青年人。在战时，就是这些青年人组织了第四国际的荷兰支部。工人革命社会党的领导H·斯内夫利特，虽然在西班牙战争时期应该遵循什么样的政策的问题上，同第四国际运动决裂，但仍然保持非常密切的关系，在战时，他被纳粹分子枪决，英勇牺牲。
    关于避居国外的工人社会党的那些领导人，他们已堕落成为不可救药的中间派。《四个组织的共同宣言》签字后不久，他们成为托洛茨基主义最凶恶的敌人，并且是所有那些在第二次世界大战前在先进的人土中间散布无法形容的混乱思想的中间派组织集团（伦敦局等）的创始人。战后，瓦尔歇当上了东德的官员；相反，弗勒利希则同情我们的运动。

第一个《过渡纲领》草案

    在叙述最重要的、第二个建立革命政党的实验以前，稍谈一下希特勒上台所造成的政治局势。
    由于纳粹主义取得了胜利，在德国，整个一段时期中，已看不到革命的远景。在欧洲的其他部分，反动势力越来越猖狂，但并不是没有遇到抵抗。
    在奥地利，社会民主党控制了工人阶级，由多尔富斯领导的反动的教权派唆使劳动者在社会民主党领导下拿起武器，并在1934年2月战斗了一个星期。由多尔富斯造成的奥地利无产阶级的失败，为在奥地利的纳粹分子取得胜利开辟了道路，他们在杀死了多尔富斯和取消了他的党派后就在奥地利站住了脚。
    1933年后，欧洲工人运动的中心已转移到法国。希特勒的胜利打破了1918年在凡尔赛建立起来的欧洲的平衡局面，这就暴露了法国所曾遇到过的最可怕的制度危机，而且这个危机现在仍然继续存在。人们第一次清楚地看到，法国已不再是一个头等强国。为了恢复它的地位，或不如说，为了维持它的地位，法国资本主义没有其他办法，只有采取降低群众生活水平的办法，而这只有在建立起一个“强有力的政体”时才能进行。法国资本主义试图通过1934年2月6日的反革命政变的手段摆脱议会的形式。但是，从资产阶级的观点看，事情进行得过早了。法国工人阶级完全受到了这次暴力行动的打击；他们警觉到法西斯危险的威胁，国内的政治形势因而变得非常紧张。
    面对日益增长的法西斯的危险，我们鼓吹在法国建立工人组织的统一战线。但是，为了实现这个主张，必须提出一个行动纲领，根据这个纲领，才有可能动员劳动群众，使之能脱离资本主义把他们推入的险境。就是在那时（1934年春），布尔什维克—列宁主义派的第一个行动纲领在托洛茨基的合作下拟订出来了。这个文件特别使人看到制订第一个《过渡纲领》草案的重要性。次年，比利时的同志们拟订了一个类似的纲领（不顾他们国家的法令），诸如此类的情况尚有不少。因此，1938年国际成立大会通过的《过渡纲领》远非是临时凑合的东西，它是国际的各个支部许多经验的成果。
    我们已经讲过，法国托洛茨基主义组织——共产主义联盟开展了一场有组织的、建立统一战线的运动；在2月6日以后的一周内，共产主义联盟同处于马尔索·皮韦尔影响下的社会党塞纳省联合会建立了一条统一战线。
    从1934年2月份开始，群众要求统一行动的压力加强了。同年7月，社会党和那个斯大林主义的党，在这种压力下，被迫签订了一个统一行动的协定，这项协定并没有任何具体的革命政策作为基础。但是，相互激烈攻击了这么多年的两个党号召工人阶级建立共同的战线以对抗反动派，这一事实本身就在劳动群众中激起了巨大的热情。
    这项协定也产生了与我们有关的另一种后果。就在我们为争取共产党和社会党建立统一战线而开展的运动在某种程度上取得胜利的同时，一些对我们的组织非常不利的后果也不可思议地出现了。我们过去所接触到的同情者，部分是在共产党内，更多的是在法国社会党内。[2]这后一个组织的成员人数已有很大发展，大部分是无产者，而且常常是共产党的老战士。这时所有这些同情者都不再同情我们了。这并不是由于敌对关系，而是由于他们对革命政党的概念和必要性缺乏明确的政治见解——尤其是当统一战线在建立起来的时候——并且也由于社会党和共产党的统一战线有很强的吸引力。
    我们的会议不再经常有人来了，我们的组织和从前一样又陷入很大的孤立境地。不可避免地一场危机在我们组织内部发展起来了。于是大家就研究怎样摆脱这种孤立状态，怎样设法同一个当时在法国尚未为人所知而其广度却在日益增长的群众运动接触和联系，怎样同群众一起参加他们正在进行的实验。

“打进去主义”

    就是在这个问题上，我们开始进行为建设一个革命政党而在组织方面着手的第二个大实验。在一段时期内，我们曾经尝试参加到一个力量更强的组织中去，在此期间，我们这个托洛茨基主义集团在参加群众性的工人政党时，将暂时失去它在组织上的独立性。在托洛茨基亲自推动下，共产主义联盟打入社会党的问题提出来了。1934年9—10月间对这个问题作出了决定。这种叫做“打进去主义”的政策以后在其他国家中也实行起来。最初，这种政策在我们国际组织内引起了很大的分歧，甚至分裂。1934年10月的国际全会，经过激烈的争论才批准了法国的托洛茨基主义者打进法国社会党的政策。从此以后，这种策略已为托洛茨基主义运动的绝大部分组织所采纳。
    在整个第一个时期内，布尔什维克—列宁主义小组[3]在法国社会党内是站在非常鲜明的政治立场上来进行活动的。通过这样的活动可以吸引许多青年人，特别是属于“社会主义青年”这一组织的、在“革命社会主义青年”这样的名称下集合起来的整个派别，从而更新我们组织的队伍。相反地，在人民阵线建立的时候，布尔什维克-列宁主义小组却是在十分恶劣的条件下脱离法国社会党的，而且在这期间，布尔什维克—列宁主义小组出现分裂，这样，通过打入法国社会党而获得的好处就损失了一部分。
    在其他国家，特别在比利时和美国，“打进去”取得了较好的成果。在比利时，在沙勒罗瓦盆地拥有工人基础的那个组织在波里纳日争取到了一个同样是很强的工人基础。在美国，同社会党决裂后，这个社会党在这样的打击下就此一蹶不振。[4]相反，在西班牙，反对法国托洛茨基主义者打进法国社会党去的宁和安德拉德很快地就同卡塔卢尼亚工农同盟在错误的纲领的基础上联合起来，组成了从未超出中间派范围的P．O．U．M．。

法西斯主义兴起和战争将临

    尽管工人斗争的浪涛汹涌澎湃，其中特别是1936年6月在法国和在其他一些国家的运动以及西班牙内战，但整个这一时期在全世界范围内都处在法西斯主义兴起和新的帝国主义战争临近爆发的威胁之下。
    在这段时期内，我们国际运动的活动集中在三次大斗争上：
    1．反对人民阵线政策的斗争，特别是西班牙和法国的人民阵线政策。我们的组织以极其失望的心情，驳斥了这个阶级合作政策。斯大林主义派和社会民主党——这一次是联合而不是分裂——通过这个政策给工人运动造成了最严重的灾难。人民阵线时期是斯大林主义派阶级合作政策最重要的时期。然而，在这一时期，除了西班牙的斯大林主义派以极有限的形式参加了政府外，其他的斯大林主义派没有参加政府。参加政府只是在斯大林主义派的另一个阶级合作的时期，即第二次世界大战结束以后的那个时期，才普遍化的。
    工人统一战线和人民阵线是两个完全对立的概念。自1921年共产国际第三次代表大会以来，统一战线是各个大的工人组织为达到或多或少比较广泛的共同目标而同一行动的组织。1933年前，托洛茨基主义者捍卫了德国的共产党和社会党为抵制纳粹主义兴起而建立的统一战线。工人阶级群众组织的统一战线，一般地说，是起积极作用的，然而这是以革命的力量能在其中发挥作用为条件的。至于“人民阵线”，则决不是这种情况，人民阵线是一个政治凑合体，是改良主义的工人政党同资产阶级的一些派别拼凑起来的一个集团。在这些情况下，这种集团总是在一个资产阶级纲领的基础上，在一个阶级合作纲领的基础上拼凑起来的。
    斯大林主义派为这样的一条路线作辩护，他们坚持说，工人阶级不应该疏远小资产阶级，不应该要求应得的权利，提出社会主义的目标和使用暴力等等，就会使小资产阶级感到害怕。人民阵线政策的目标，按照斯大林主义派的看法，大概就是要拉拢小资产阶级，使其习惯于同工人政党一起走，并且要建立越来越广泛的“民主”，最后可能就通向了社会主义。然而，这些论点都是错误的。首先，不应该把小资产阶级同象法国的激进党那样的一些政党混为一谈，这些党是资产阶级的党，其选民是由小资产阶级构成的。工人阶级将其纲领的目标定得低一点，并不真的就更具有吸引力。小资产阶级也并不真的就特别拥护议会和选举制度而反对暴力。德国纳粹分子的例子清楚地证明了这一点：他们使用了最野蛮的暴力，并且甚至不怕把“社会主义”一词放进他们党的名称中，进行了“社会主义的”蛊惑性的宣传。我们不能用甜言蜜语来吸引小资产阶级。他们所构成的社会阶层在政治上是不稳定的，动摇的，而且在动摇的过程中，往往被力量强的一边所吸引。关于这一点，所有参加过罢工的工人都是很清楚的。当罢工者表现坚决时，小商人往往是同情他们的；但是，当罢工者表现出犹豫不决、举棋不定时，他们的态度就立即转变。由于受到资产阶级政客的干预和压力，“人民阵线”一直具有摇摆、软弱的特征。工人阶级只有通过显示自己的力量、果断和决心时，才能带动一部分中产阶级并使其另一部分保持中立。

    2．对中派主义的斗争，主要以谴责伦敦局和一些中间派组织如P．O．U．M．（西班牙的）、独立工党（英国的）、工人社会党（德国的）、挪威工党[5]的政策为特征。
    反对中派的斗争也包括一次结果不太令人满意的、打入工农社会党[6]的实验（这是由于这一时期中法国托洛茨基主义运动处于分裂状态的关系）。
    在马克思主义的文献中，一切摇摆于革命的马克思主义和改良主义之间的思潮或集团都属于“中间派”。因而，这个称呼就包括了各种各样的组织。有一些中间派的群众组织，如德国独立社会党，在第一次世界大战期间同社会民主党分裂，其中很大一部分于1920年参加了德国共产党。
    但是，在工人运动中存在着一些传统地、天生地就是中间派的小集团。在第二次世界大战前的那段时期中，这些小集团主张从老的党派手中夺取群众，但认为可以不必拟订一个有条有理的纲领来作为建立新的革命国际的基础（对他们来说，这就是托洛茨基分子的“宗派主义”）。当然，他们不能达到他们的目的。但是，他们活动的主要内容就是在那些对老的党派已感到失望、而且由于工人运动出现大低潮而感到无所适从的先锋队战士中间设下各种障碍，不让他们从理论上和政治上搞清问题。
    在世界大战期间，伦敦局已无生气。工人社会党和工农社会党也是这样。英国的独立工党已只不过是一个历史遗迹而已。
    反对中派主义的斗争是革命的马克思主义者最基本的和最艰苦的任务之一。改良主义的表现形式不会使人感到模棱两可，因而同它作斗争是比较容易的，至少对那些不以日复一日地提提应得权利的要求为满足的战士来说是这样，特别是在资本主义各种矛盾激化的时期。相反，要对中间主义进行有效的斗争，单是理论上的揭露是远远不够的，必须在战术上采取极大的灵活性，因为中间主义的表现形式，花样最多，最为变化无常。它很会使用革命的辞藻，广泛地引用马克思主义的词句，但总是言行不一。大家可不能忘记，考茨基的中间主义曾经控制第二国际达二十年左右，直到1914年8月，才被列宁亲自完全抓住。而且在漫长的岁月中，那些共产党，在深深陷入改良主义之前也实施了一项中间主义的政策，欺骗了广大群众。那些中间派思潮常常认为可以通过提供捷径，把一部分革命的马克思主义纲领抛入大海的方法来争取到大量群众。不相信存在这样的捷径，捍卫革命的马克思主义纲领的完整性，在中间派看来，这就是在搞“宗派主义”。迄今还没有任何取得胜利的革命曾经找到过这样的捷径，这远非是把革命的马克思主义简单化了，而是丰富了它。对于在经济比较发展和社会结构更为复杂的国家里的社会主义革命的胜利来说，情况就更是这样。用一个打过折扣的纲领，用一些不能解决这样的一些国家的革命所提出的各种复杂问题的方针，我们是永远不会取得胜利的。由于看到了托洛茨基主义运动面前堆积起来的那些困难，因此，把理论和政治的内容去掉一些，走一条似乎比较短的道路，这可能是很有诱惑力的。但是所有这样做过的人——半个世纪以来这样的人很多——都一事无成。不过，他们倒是已阻碍了建立革命政党的进程，已使不少战土迷失方向，特别是当托洛茨基主义组织由于力量薄弱，还不能有力地起来反对中间派经验的时候。

    3．反对莫斯科审判案的斗争是一场捍卫人身的斗争，老实说，也是一场在俄国以外的一系列国家内为争取我们运动的生存而反对象雪崩一样压在托洛茨基主义战土身上的、斯大林主义派诽谤、挑衅、普遍的野蛮行为和罪行的斗争（在法国有谢道夫·鲁·克勒门特；在西班牙有N·布劳思，穆林；在瑞土有伊·雷伊斯）。
    1936—1938年，在莫斯科有三件大审判案，在这些案件中，担任检察官角色的是那个以前是孟什维克、战后成为外交部长的维辛斯基。在第一个案件中，被告们（主要是季诺维也夫，加米涅夫，I·N·斯米尔诺夫）“承认”自己受权力欲的驱使，阴谋反对斯大林。在第二个案件中，被告们（其中有皮达可夫和第一件审判案的组织者雅果达）“承认”他们和前一案件的被告们共谋在苏联复辟资本主义。在第三个案件中，被告们（布哈林，拉柯夫斯基等）“承认”他们全体，包括在其他案件中已经被判处死刑的人在内，长期以来充当为盖世太保、美国情报局、日本天皇等服务的间谍。除了这些“案件”外，红军的那些高级将领（土哈切夫斯基，加马尔尼克，普特纳）同样在搞阴谋的借口下被处决了。在所有的案件中，主要的被告是托洛茨基和他的儿子列夫·谢道夫，托洛茨基被说成是历史悠久的反革命代理人。搞这些案件的目的是准备杀害托洛茨基和列夫·谢道夫以及清除老的布尔什维克卫士，因为在天际已露出战争的魔影的困难时期中，他们可能成为和斯大林主义派相对抗的革命反对派的中心。尽管我们开展了运动，尽管在杜威委员会[7]面前无可辩驳地证明了这些案件是可耻的政治阴谋，但是斯大林仍然达到了他的目的，而且当时有象戴维斯大使那样的美国大资本家的代表们列席旁听。整个这一时期的特点是越来越走下坡路的工人阶级先锋队内部土气严重低落。对我们运动来说，最使人痛苦的例子是法国托洛茨基主义者流散各处，其程度已使第四国际在某一个时候不能不宣布对他们的活动不再负责。

    1936年，召开了第四国际支持者的国际会议。当时，托洛茨基希望宣布成立第四国际，但是这个仅取名为“争取建立第四国际运动”的会议没有考虑他的建议。

[1] 列·托洛茨基：《被出卖的革命》，第11章，《一次新的革命不可避免》。

[2] 即工人国际法国支部。——译者

[3] 这是托洛茨基主义者的组织在参加社会党时所采用的名称。

[4] 见J．P．坎农所著《美国托洛茨基主义史》一书。

[5] 这是一个群众性的政党，它脱离了伦敦局，并从那时起，在本国起着社会民主党的作用。

[6] 这是在人民阵线瓦解时，被勃鲁姆开除出法国社会党的、取名为“革命左派”的派别所组织的政党。其领导人为马尔索·皮韦尔，他在战后，重新回到“老家”，并且直到他死为止，一直激烈反对托洛茨基主义。

[7] 该委员会系由一些具有社会主义倾向的自由主义知识分子所组成，其领导人为资产阶级哲学家、美国最著名的教育家杜威。该委员会曾出席参加一件“反审判案”并作出了托洛茨基无罪的结论。

上一篇　回目录　下一篇


五、从第四国际成立到第二次世界代表大会（1938—1948年）

五、从第四国际成立到第二次世界代表大会（1938—1948年）

· 第四国际的成立（过渡纲领）
· 世界大战的考验
· 第二次世界代表大会

    1938年的慕尼黑会议只是二次新的世界大战的短暂的序幕。在六年里，千百万人被动员起来，编入军队，拿起武器，从一个大陆被运送到另一个大陆，投入相互残杀的残酷战斗。资本主义列强之间的矛盾仍然超过整个资本主义和苏联之间的矛盾。因此，克里姆林宫在战争开始时同希特勒德国缔结了一项条约，这个条约在两年后为克里姆林宫同帝国主义的民主国家缔结的一些协定所代替。这种合作赋予抗战以一种模糊的阶级特点。在战争期间，群众运动开始摆脱各“大国”的控制。而殖民地则利用宗主国的失败，开始奋起斗争。苏联于战争末期在东欧获得了一个势力范围，但东欧的社会性质只是在下一个时期中才最终确定下来。社会党国际在战争开始时就垮台了，共产国际在1943年为斯大林所解散。在战争期间参加作战的一些老的工人政党（社会党和共产党），在战争结束后都执行一项愈来愈右的政策。

第四国际的成立（过渡纲领）

    当战争和法西斯主义笼罩全世界的时候，托洛茨基主义运动的国际会议于1938年再次召开，这时正值在慕尼黑签订资本主义的临时妥协性协定之际。托洛茨基又一次提出成立第四国际的问题，并把作为第四国际在整个一段时期中活动的基础的《过渡纲领》提交给大会审查。大会还通过了一项决议《阶级斗争和远东的战争》，肯定了中国的抗日战争是民族解放战争，因为托洛茨基主义者都支持中国的斗争。
    在这次大会上，人们又听到了这样的意见，即认为宣告第四国际成立为时过早，认为这样的一项决定将不能为群众所理解，等等。这种意见也就是在1936年据以作出那个不赞同当时就成立第四国际的决议的那些论点，它们遇到机会就会又在人们耳边响起。
    过去，当工人运动内部将采取一些决定性的步骤时，都曾遇到过一些反对意见。这次成立第四国际也引起了一些类似的反对意见。在同第二国际决裂和成立第三国际时，也是这样。反对成立第三国际的意见认为，只有执政的布尔什维克党才可以算作群众性的共产党。而在反对成立第四国际时，他们提出的理由则是，工人运动正处于大低潮而且托洛茨基主义组织缺乏群众基础。但是，要使这些情况变得有利，要创立有群众基础的组织，该怎么办呢？我们不能抛开纲领和组织，等待客观条件向有利方面转变。事实上，提出这类反对意见是为了掩盖他们反对这个纲领，拒绝在极端困难的条件下为之作斗争。
    为什么托洛茨基特别强调这个问题呢？为什么他强调到这样的程度，甚至在《过渡纲领》最后的一章中，也可以找到对那些反对宣告第四国际成立的人所进行的公开论战呢？[1]这是因为对他来说，这首先不是什么人数的问题或是什么或多或少的劳动群众对我们决定的理解问题，这首先是，而且特别是一个政治远景和政治上连续性的问题。托洛茨基最清楚地意识到，整个工人运动——特别是我们的运动——即将进入到一个极端困难的时期，一个帝国主义战争的时期。在这个时期里，施加在我们身上的将是阶级敌人的巨大压力和能瓦解并摧毁一个在数量上象我们这样少的组织的强大离心力。现在我们在事后观察一下在战争期间我们的运动内部所发生的情况，就可以觉察到，如果在战争爆发时第四国际还没有宣告成立，那么这就会使所有外来的压力和已经出现的离心力的强度增加千百倍。在我们运动的地下状态和在国内的孤立处境所造成的困难面前，会有多少屈服于各种压力的战士，在他们从政治上考虑问题的时候，将不从捍卫和维护在战前早已确定的组织及其纲领的需要出发！会有多少人将倾向于制订一个新的纲领，思索自己应归附于什么样的“新思潮”！在本书的开头部分，我们已阐述了革命运动的历史连续性是何等重要。托洛茨基宣告第四国际成立的目的，主要是想在一个充满危机的时期中确保这种连续性。在1938年的大会上宣告成立第四国际，这绝不是“过早”，而是恰是时候。这个创立“世界社会主义革命党”——这是第四国际给自己取的名称——的决定，对工人运动是一个难以评价的贡献。
    我们经常强调《过渡纲领》的重要性。因为它回答了下列的这些关键问题：怎样把人类从这个充满着危机、世界大战和从不停休的动乱的恶梦中拯救出来，人类在这个恶梦中已挣扎了五十年左右了。怎样保证向社会主义过渡？
    《过渡纲领》既是一个在夺取政权的斗争中把劳动者组织起来的纲领，也是一个在劳动者夺取政权以后立即采取行动的纲领。[2]在资本主义上升时期，在十九世纪末和二十世纪初，社会党有两个纲领，一个是最高纲领，它要求在一个不确定的时期内实现社会主义社会，另一个是最低纲领，即当前他们正在为之辩护的那个纲领，这是一个不提夺取政权问题而主张改良的纲领。共产国际早在其第三次代表大会上就已提出过渡纲领的概念：“为无产阶级的具体需要，为一系列的要求而斗争（这些要求，从其整体来看，能把无产阶级组织起来，并构成为实现无产阶级专政而进行的斗争的各个阶段；个别地看，则其中每一项要求都体现了广大群众的某种需要，即使这些群众还没有自觉地站到无产阶级专政的立场上来），共产国际就是用这种斗争来代替中间派和改良主义者的最低纲领。”[3]

    人们不能把《过渡纲领》称之为第四国际的基本纲领。基本纲领是工人运动自开始以来为实现社会主义而斗争的经验教训的总和。它现在并没有撰写成一份单一的文件，而是分散在许多基本文件之中（马克思主义的经典著作，共产国际的头四次大会，左翼反对派和第四国际的基本文件等等）。在这个历史背景下，《过渡纲领》就是这个基本纲领的政治部分，一个最重要的部分，一个从基本经验教训出发、阐明了一个具有下述目标的纲领的部分，这个目标就是以群众现有的觉悟为基础，动员他们投入行动，然后通过这些行动教育他们，把他们引向夺取政权的最高阶段。
    这个纲领有一系列要求应得权利的、民主的和过渡性的口号，它们符合最广大的劳动群众的需要，也符合阶级斗争发展的逻辑，其中关键性的口号是劳动者政府这个口号。同共产国际第三和第四次代表大会上的情况一样，这个口号在《过渡纲领》中不是当作无产阶级专政的同义词，而是当作一种应同某一特定时期的群众觉悟和组织情况相适应的过渡性政府的组成形式。不提建立一个采取反对资本主义措施的、属于劳动群众的政府的远景的纲领不是一个过渡纲领。
    自《过渡纲领》制订以来，其有效性已经过检验，特别是在战争结束的初期。在这个时期里，一些传统的组织，在环境的压力下，被迫重新采用了上述的一部分口号，同时又小心翼翼地回避那些反对资本主义的口号和建立劳动者政府的口号。几年来，这个纲领的有效性还在这个事实中表现出来，这就是《过渡纲领》的概念已为改良派和中间派所重新采用，但其目的却是为了阉割这个概念，并向群众提出一条所谓新的（实际上是改良主义的）、能使资本主义社会在没有革命的动荡的情况下过渡到社会主义社会的道路。
    既然《过渡纲领》的性质已是众所周知，那么我们就不能也不应把它看成是狭义地不可改动的。这个纲领所依据的基础，即根据一个综合各种要求的纲领，动员群众走上夺取政权的道路，这个原则仍然是不可改动的，但是这些要求和它们之间相互衔接的关系，每次都应该符合时间和地点的条件。
    从1938年起，《过渡纲领》就阐明了在战后将继续进行社会主义革命的三类国家的特点，一类是先进的资本主义国家，另一类是殖民地和半殖民地国家，还有一类是工人国家（当时只有一个苏联）。

世界大战的考验

    大战前不久，国际书记处迁到了美国。[4]
    大战给我们的运动带来了一些重大的损失。首先是托洛茨基在撰写了特别会议（1940年5月）的《宣言》后几个星期，被人暗杀。在欧洲各国也是一连串的大屠杀。在法国，有马塞尔·伊克和前意大利共产党政治局委员布拉斯科；在比利时有莱昂·勒苏瓦尔和亚·莱昂；在希腊有普利奥普洛斯；在德国有维德林。这儿只引证几个领导同志的名字；但我们在第二次世界大战中死亡的却有成百成千人。
    我们在欧洲的那些支部，大部分都发生了彻底的变化，原来的领导人几乎都已由年青的成员接替。
    此外，那些资产阶级国家所采取的种种措施（各种审查和检查制度，不准旅行等等）造成了我们各支部之间组织联系的中断，从而使我们大部分支部只能在本国的狭隘范围内活动，并且处在这样的一种环境里：反动的政治压力非常大，新闻都带有偏向，而且连一个稍微能正常地进行工作的国际中心也没有。
    在美国，国际书记处只能和几个“同盟”国保持联系（现在还保存着这种联系）。过了几年之后，才在德军占领国的支部中间成立了一个欧洲书记处。
    虽然存在着这些特别大的困难，但是，当1946年国际联系恢复时，我们却看到，大部分支部打破了疆域观念，在那些主要问题上都遵循了一条共同的总路线。
    当然，这并不是说在许多托洛茨基主义组织内部就没有发生过斗争和危机，现将其主要者分述如下：

    1）在美国，战争一开始，沙奇曼和伯纳姆就在因德苏条约而感到愤怒的小资产阶级舆论的压力下，指责了我们对苏联的立场。在这个问题上发生了争论，并持续了七个月之久。这次争论牵涉到从马克思主义的哲学一直到无产阶级政党的建设等全部基本问题。围绕在沙奇曼周围的小资产阶级派别后来就和社会主义工人党 [5]分裂，自行成立了一个组织。这一组织直到它消失为止，已愈来愈背离我们的纲领。
    这次争论的全部内容已收集在两本重要的书里：一本是托洛茨基的《保卫马克思主义》，另一本是坎农的《为建立一个无产阶级政党而斗争》。
    发生了这次分裂之后，1940年5月，在美国召开了一次特别国际会议，谴责了分裂主义者的政策和活动，并通过了由托洛茨基起草的宣言《无产阶级革命和第二次帝国主义战争》。
    这份宣言是托洛茨基于1940年5月写的，就是说，正是在希特勒的攻势席卷荷兰、比利时和法国的时候。而当时，斯大林在事实上已和希特勒结成联盟。必须指出，斯大林的一些特务也就是在这个时候第一次企图暗杀托洛茨基的。这份宣言再一次指出了发生战争的直接原因，说明了那些大国的立场，揭穿了用来愚弄群众的、关于“祖国”和“民主”的谎言，撕下了希特勒当时正在展开的“和平攻势”的假面具，并在陈述斯大林的政策和他所起的作用这两者的危害性的同时，发出保卫苏联的号召。宣言中有好多章节用于论述殖民地国家的问题（中国、印度、拉丁美洲），用大量的篇幅揭露社会民主党，斯大林主义党和形形色色的中间派政党所起的作用。宣言最后号召大家支持第四国际，支持这场不是实现社会主义就是沦为奴隶的战斗。
    大约一个月以后，即6月30日，托洛茨基写了一篇关于德军占领了直到大西洋海岸为止的全部欧洲大陆的文章。在这篇题名为《我们的道路未变》的文章中，特别有着下列的几段话：
    “法国步欧洲其他较小国家的后尘，正在沦为一个遭蹂躏的国家……［帝国主义的民主］不可能从法西斯主义的手中‘拯救出来’。帝国主义的民主，只能为无产阶级的民主所代替。如果在目前的战争中，工人阶级把自己的命运同帝国主义的民主的命运联系在一起，这只会带来一连串的失败……希特勒确曾夸过口，要在全欧甚至在全世界建立德国人的‘千年’统治，但是不管怎么样，这个辉煌的前景将连十年也维持不了……革命的无产阶级的任务不是去帮助帝国主义军队开创一个‘革命的局势’，而在于为必将出现的革命形势准备，锻炼和组织自己的国际队伍。欧洲的新的军事形势并没有使阶级斗争的革命原则过时。第四国际没有背离它的道路。”[6]
    2）对于德国支部来说，更确切地说，对于设在国外的领导这个支部的委员会来说，我们看到了一个由于多年的流亡生活而变得意气沮丧的组织是如何蜕化变质的真正悲剧性的过程。泄露出这种蜕化变质的第一个文件就是那个题名为《三个论断》的文件（1941年）。这个文件的基本思想是，法西斯主义继帝国主义之后，构成了一个新的历史时期。在这一时期里，人类已倒退到如此地步，即人类已不再是处在世界战争和无产阶级革命的时期，而是被抛回到一个像1848年那样的、民族解放战争和民主革命的时期中去了。
    3）在法国，我们看到了两个托洛茨基主义组织，即国际主义工人党和C．C．I．，在敌对阶级的压力下都开始走上错误的道路（但方向相反）。当它们各自在内部开展了政治斗争，纠正了出现的偏向之后，就于1944年初，通过成立国际主义共产党（即第四国际法国支部）而实现了统一。
    1966年2月28日，“工人之声”派在一本题名为《世界革命党的问题和重建第四国际》的小册子里，向第四国际提出了断然的谴责，其理由是：有一个托洛茨基主义组织在战争期间采取了爱国主义的态度；法国托洛茨基主义运动于1944年实现联合和成立国际主义共产党时，第四国际对这个政策没有进行批判。下面就是这本小册子里的部分原文：
    “各派托洛茨基主义组织（国际主义工人党、C．C．I．、十月派）于1944年初实现了统一。有人笑嘻嘻地原谅了1940年的沙文主义政策，真是全都忘了，他们可真是一贯正确。”（第8页）
    “……第四国际于战后确认了法国支部的政策，很明显，这个政策也是机会主义的。”（第10页）

    对于这些同志来说，不幸的是，他们的断言并不正确。1944年2月，也就是说，在德军占领期间，召开了一次第四国际欧洲会议，在它的议事日程里，就有在法国实现（托洛茨基主义运动的）统一和组织国际主义共产党的问题。这次会议对有关组织所采取的立场并没有“笑嘻嘻地原谅”，而是进行了严厉的批评。这次会议所采取的立场成为法国（托洛茨基主义运动）统一的基础。这次欧洲会议的所有文件都刊载在地下出版的一期《第四国际》杂志中。我们把《关于工人运动的形势和第四国际发展远景的提纲》中的第29点这一部分转载在下面。它研究了这个问题，并对当时发生的事作了再好不过的解释。遗憾的是这些同志在提出他们的看法以前，没有进行必要的核对：
    “29．特别是在当前战争期间，第四国际运动经受了最艰难和最严峻的考验。它得站在国际主义原则的立场上进行自卫，既要避免发生这样的危险，即受到民族主义和爱国主义这个流行病的感染（这个流行病从一开始就已把群众都传染上了），又要对付资产阶级的恐怖手段。
    “我们已能看到，在因法帝国主义于本国及其他地方被打败而造成的环境的压力下，某些支部，首先是法国支部，在按照国际主义的原则办事方面，确实出现屈服于压力的现象，这表现为其平时的政策常常带有因他们的帝国主义主子遭到失败而激怒的小资产阶级群众的民族主义的影响。
    “法国支部在民族问题上所采取的立场，以及用第四国际欧洲书记处（在这个时期它已全部为法国同志所控制）的名义所发表的那些主张，都有社会爱国主义的错误倾向，对于这种倾向，由于其同第四国际的纲领及总的观念都不相容，应公开地、彻底地加以谴责并抛弃之。
    “战败的资产阶级的民族主义仍然是帝国主义偏见的一种表现，而群众的‘民族主义’则仅仅是他们反抗占领国的帝国主义进行剥削的一种反动的表现。国际主义工人党的领导没有把这两者区别开来，而是把本国资产阶级的斗争看成是进步的，他们从一开始就没有越出戴高乐主义的范畴，满足于给戴高乐主义换上一个更为‘革命的’名称。他们把战败的、帝国主义的法国资产阶级置于和殖民地国家的资产阶级同样的地位，在民族问题上得出了一种完全错误的概念，并且对民族主义组织的性质散布了有害的幻想。对革命的无产阶级来说，这些组织根本不可能成为假定的‘盟友’，它们必定会暴露出其帝国主义的反革命先锋队的真面目。
    “同样地，国际主义工人党的领导虽然从这样的完全正确的观点出发，即革命的政党必须参加群众的斗争并把工人阶级的广大阶层从民族主义的有害影响中解放出来，但是他们却顺从地在策略上和意识形态上作出了危险的让步，他们不懂得争取群众的首要条件就是要用国际主义的、阶级斗争的、革命的清晰语言来反对社会爱国主义的、卖国的含糊语言。
    “但是，还得补充一下，如果说对这种右的中间主义的错误倾向加以谴责是有必要的话，那么对于象法国C．C．I．在有关民族问题的政策中所表现出来的那种‘左的’宗派主义的错误倾向，第四国际同样应该最有力地加以谴责。这种倾向就是在全面地捍卫马列主义遗产的借口下，顽固地拒绝把群众的抵抗运动同资产阶级的民族主义区分开来。
    “既然小资产阶级和无产阶级群众为争取他们的日常利益而进行的斗争是针对占领国的帝国主义的，而且是在小资产阶级的口号下进行的，那么宗派主义谴责这个斗争是‘民族主义的和反动的’，就是在妨害与民族主义意识形态作斗争的革命力量，并且自动地脱离了广大群众的实际斗争。
    “然而，这种社会爱国主义的错误倾向，从一开始就遭到法国支部的革命基层以及国际组织的其他成员的有力的、合理的抵制。”[7]
    所以会犯这些错误，这首先是由于这些战士在继续进行战斗时（这可不是一场单纯地进行口头交锋的战斗，而是一场争辩的可能性极为有限的战斗），受到了与和平时期完全不同的巨大压力。但是，不管这些错误有多么严重，它们仍然不过是错误，从未变成背叛行为。曾经为捍卫第四国际的旗帜而作出巨大牺牲的这个运动——人们决不应忘却这段历史——已经亲自纠正了这些错误。

第二次世界代表大会

    国际联系一恢复，在美国的国际书记处和欧洲书记处就共同组织了一次国际会议。这次会议在1946年春季举行，约有十二个支部参加。这次会议具有代表大会的权力，它选出了一个新的国际执行委员会和一个新的国际书记处。会议制定了政治方针，并为新的领导机构规定了任务：筹备一次世界代表大会。这些决议得到了未能参加这次会议的那些支部的认可。根据新的世界形势而制订的新方针就是要把我们所有的支部都改造成为和群众斗争相结合的、并且热望在其中起领导作用的政党，因为直到那时为止，它们的活动都局限在宣传方面。
    第二次世界代表大会的筹备工作花了将近两年时间。筹备的内容包括进行了一场十分激烈的斗争，其目的是为了维护基本立场，特别是反对想修正我们在苏联问题上的立场的各种倾向。第二次世界代表大会聚集了十九个国家的二十二个组织的代表。它表明了我们运动的力量在战后一般地说已变得更为强大，但还没有能在哪一方面显得更为突出。它还表明了在一些工人运动相对地来讲尚处于开始阶段的国家里，如在远东和拉丁美洲地区，开展我们运动的可能性是非常大的。此外，谢里·曼根提出的一些新规章业已获得通过。
    在第二次世界代表大会的议程里，除了总结自召开第四国际成立代表大会以来的组织工作之外，还讨论了三个主要的政治问题。首先是米歇尔·帕布洛所作的一项关于世界大战结束后三年里的国际形势的报告，然后讨论了美国和世界其他国家之间的不平衡的局面，复兴欧洲和苏联的困难问题，以及“冷战”的开始等。大会指出了当前工人运动的形势以及阶级斗争日益尖锐的情况，并向第四国际各支部提出了继续努力建立群众性的政党的任务。
    由皮埃尔·弗朗克所作的关于《殖民地人民的斗争和世界革命》的报告着重指出，由于资本主义国家之间力量对比的变化，殖民地世界正在被重新瓜分，美国正在取代那些被削弱了的、已不能维持其原来的统治的老牌帝国主义。但是报告也指出了那些帝国主义者在许多殖民地国家里实行战略退却的政策，他们放弃了直接统治的老形式，转而采用借助于当地的富有者阶层进行间接统治的新形式。因此，大会从一开始就清楚地看到帝国主义将沿着这个人们随后称之为新殖民主义的新方向发展，同时在他们认为有极其重要的战略利益需要保卫的地方进行殖民战争。
    大会把绝大部分时间，甚至可以说把主要的时间，用于讨论由埃内斯特·芒代尔所提出的文件：《苏联和斯大林主义》。苏联在战胜德国法西斯主义之后进行扩张，苏联军队侵占了一些东欧国家，并在占领期间肆意横行，犯下了大量罪行，但却没有改变这些国家的资产阶级社会结构，这一切已到处引起人们纷纷争论苏联的阶级性质。大会在讨论后所提出的那个文件，再次肯定托洛茨基关于苏联已成为一个蜕化变质的工人国家的论断，同时说明这种蜕化变质已达到何等程度。文件指出，在苏联，矛盾比过去任何时候都尖锐。它仔细分析了斯大林的政策，阐明了官僚主义对经济发展愈来愈起着一种绝对的阻碍作用，从而作出这样的结论，即战争结束后的任务就是要推翻官僚主义政权。文件的一个重要部分是研究了属于“苏联势力范围”的那些国家，即为苏军占领的东欧国家，最后认为，这些国家过去一直保持着资产阶级的国家体制和职能。文件用好多页的篇幅分析了各个共产党的情况，并着重指出，同战前相比，这些共产党已经十分突出地滑向改良主义。最后，这个文件研究了讨论苏联问题的世界意义，并驳斥了关于苏联的“国家资本主义”或“官僚集体主义”的理论。
    过去在托洛茨基主义运动内部曾经不断地提出苏联的阶级性质问题和保卫苏联问题，并曾多次引起分裂。第二次世界代表大会标志着第四国际内部在这些问题上的争论已告结束。从这时起，在确定苏联是“蜕化变质的工人国家”的基础上，争论的内容就转变为这个国家中正在发生的各种变化、它们的意义以及这些变化给政治任务带来的后果等问题。在有关苏联的阶级性质问题的各次争论中，在分析国家、运动、政党的方式方面，都出现了方法论上的深刻分歧。从而，在政治领域里也产生了同样深刻的分歧。因此，在这些问题上攻击托洛茨基主义立场的大部分人，在“冷战”时期都以争取“民主”反对“极权主义”为名，或多或少地公开站到帝国主义阵营一边来反对苏联。我们认为，那个参加了美国社会党并为美帝国主义对越南的战争进行辩护的沙奇曼就亲自提供了这方面的最丑恶的例子。
    回顾过去，人们看到第二次代表大会的主要作用就是在面临战争期间和战后初期出现的各种离心倾向的情况下，再次肯定托洛茨基主义的基本立场。这是一个绝对不可少的任务，但这次大会没能起更大的作用。随后不久发生的事件将向第四国际提出这次大会所没有讨论到的一些问题和任务。

[1] “但是怀疑派没有缄默：‘难道已经到了宣告成立第四国际的时候了？’我们将回答说：‘第四国际不需要“宣告成立”。第四国际已经存在而且正在战斗着’。”

[2] 见本纲领1967年再版前言。

[3] 《论策略》。

[4] 关于托洛茨基主义运动的这一部分历史，可以参考国际书记处提交给第二次世界代表大会审查的工作报告。（《第四国际》杂志，《第二次世界代表大会》特刊。）

[5] 当时社会主义工人党是第四国际的美国支部。1940年通过的沃勒斯法案禁止工人组织参加国际组织。于是社会主义工人党只得正式退出，但仍然严格地忠于托洛茨基主义的纲领。

[6] 这两个文件（原文如此。——译者）登载在列夫·托洛茨基所著《关于第二次世界大战》一书中，鼹鼠出版社出版，第187,261页。

[7] 见《第四国际》杂志，1944年4—5月，第6—7期，第8—9页。

上一篇　回目录　下一篇


六、1948年至1968年

六、1948年至1968年

从第二次世界代表大会到国际托洛茨基主义运动的分裂
  ·战后的动乱
  ·托洛茨基主义运动的危机
  ·第三次世界代表大会（1951年）
  ·建立革命政党的策略的转变
  ·对第三次世界代表大会的评论
第四国际的分裂时期
  ·1953—1954年的分裂
  ·第四次和第五次世界代表大会（1954年和1957年）
  ·危机和重新组合（第六次世界代表大会）
  ·国际委员会
重新统一了的第四国际
  ·重新统一代表大会（世界革命的现代辩证法）
  ·对重新统一后的第四国际的攻击（分裂主义党派）
  ·锡兰支部的蜕化变质
  ·第四国际的各项运动（重新统一后的第二次代表大会）

从第二次世界代表大会到国际托洛茨基主义运动的分裂

    参加1948年4—5月间召开的第二次世界代表大会的许多支部，特别是欧洲的许多支部，在战后，已得到更新和加强；在某些情况下，它们开始在本国的政治舞台上发挥作用。所以，尽管当时那些老的政党，特别是那些共产党，它们的力量有所增长，但这次大会仍旧通过了第四国际各支部的近期发展远景，并提出了“在建立群众性的托洛茨基主义政党的道路上前进！”的口号。
    但当时的形势正朝着完全出乎意料的方向发展，这种发展的征兆，在大会期间还很不明显，不足以对发展的方向作出正确估计，连推测一下也不可能。战后，西欧的革命浪潮似乎暂时地平息下来，实际上，革命的低潮早已开始。“冷战”在当时尚处于初期阶段。苏联人在几个星期后就要封锁西柏林。“布拉格政变”，也就是说捷克斯洛伐克共产党夺取政权，还只是几个星期前的事。那些叫做“人民民主”国家内部的社会变革，也只是开个头。没有任何预兆可以使人预见南斯拉夫和苏联的关系在两个月后将要破裂。
    紧接着第二次代表大会和在随后的几年中，都发生了一些完全意外的大事和形势变化。其后果是无法推测的，因为世界已以一种连最卓越的、最有洞察力的、最有远见的马克思主义者也从未考虑过和想象过的形式出现。这些动乱带来了一些极端复杂的政治和理论问题。此外，人们面对的并不是一件单一的、能够单独地据以作出判断的事件，而是在许多年中间隔地出现的许多事件，并且它们相互之间不一定有联系。这些事件在几年以后才最后构成一幅与人们曾见到过的（甚至是从第一次世界大战和十月革命算起）完全不同的世界图景。马克思主义的一些理论似乎由于形势出现某些情况而重新受到怀疑，由此出现了许多看法和理论，它们公开宣布马克思主义已经失败。如果简单地重复一些基本论点，把它们看作是与时间、空间无关的真理，用这种方式来驳斥这些看法和理论，那就不是真正的马克思主义者。第四国际的首要任务就是要把革命的马克思主义的基本论点和新形势对照，对形势的特点重新作出说明，对远景和任务重新进行估计。不坚持不懈地去完成这样的一个任务，那就不是给共产党的辩护土们，就是给无数的、右的和左的修正主义者，留下了活动的地盘。
    为了叙述清楚起见，我们将不按年代次序，而是首先指出已经发生的重大变化的整体，以便描绘出几年后出现的总的图景。这样，人们就会看到已经提出来的那些理论问题和应该加以解决的各种困难，就能在这样的环境里，来记载第四国际的行动，并对这种行动作出一项客观的判断。

战后的动乱

    首先概括地叙述一下1947—1960年前后这一段时期中所发生的主要事件和基本变化。
    1947年，“冷战”开始。接着，在1949年美国的原子垄断被打破以后，苏美两国在发展核武器方面的竞赛开始了。从那时起，世界大战的问题就有了新的提法，它不是从社会的角度出发，而是从其破坏范围的广泛程度完全不同于叫做常规武器的破坏范围这一点出发。
    1947年是共产党情报局成立的一年。同时，由于进行“冷战”，为了保护其“势力范围”，苏联采取军事的和官僚主义的手段，进行东欧国家的社会改革，苏联的军队早就在战争期间进入了这些国家。尽管这些军队对曾经和德国人合作过的有产阶级的成员采取了某些措施，但他们仍旧让这些国家的资产阶级社会结构保持原封不动。“冷战”迫使克里姆林宫清除这些国家的资本主义基础，并把这些国家改造成工人国家。
    1948年6月，斯大林主义的第一次大危机以苏南关系破裂的形式爆发了。南斯拉夫共产党被开除出情报局，对南斯拉夫共产党的各种指责，使人想起战前的“莫斯科审判案”中的那些指责（法西斯分子，间谍等）。但是，这是克里姆林宫对所有工人国家和共产党的霸权第一次被否认；否认它的霸权的是这样的一个党，它曾在战争期间领导武装斗争并不顾斯大林的意见，坚持斗争，直至建立起一个工人国家为止。于是斯大林就对东欧的其他工人国家进行镇压，以免南斯拉夫分裂的例子在这些国家中重演。但是，南斯拉夫事件是苏联由于战争期间抗击了希特勒的军队并取得了胜利而获得的荣誉达到顶峰的时候所遭到的第一次大失败。
    1949年10月，中国革命取得了胜利。这一胜利也是在不顾斯大林向中国共产党领导提出的、同蒋介石要和睦相处的意见的情况下取得的。垮台的国民党政权逃往台湾岛（福摩萨）。从那时起，这个政权只有依靠美国的军事援助才能支撑下去。中国革命的胜利具有重大的影响，而且这些影响已逐年扩大。现将其归纳如下：
    1）使国际上总的力量对比发生了有利于社会主义的重大变化。
    2）大大地推动了殖民地的革命；从那时以来，一个又一个的殖民地大陆燃起了革命的烈火；1950年朝鲜战争爆发；在越南，革命在继续，首先是与法帝国主义，然后是与美帝国主义作斗争；拉丁美洲的殖民地革命在发展，1959年，古巴社会主义革命取得胜利；五十年代中，殖民地革命发展到近东和北非，1960年起发展到黑非洲。
    3）斯大林主义的危机在扩大。

    在战后的年代里，在经济发达的资本主义国家、资本主义的殖民地国家以及工人国家中，也发生了许多动乱。现将其归纳如下：
    在许多殖民地国家中，帝国主义——主要是英帝国主义，其次是其他帝国主义——在对这些国家保持经济上的控制的同时，实行一种灵活的退却政策，给这些国家以表面的政治独立。这些间接统治的新形式被称之为“新殖民主义”。在许多情况下，殖民帝国主义在控制经济方面已为美帝国主义所取代。出现了某些特殊类型的本地的资产阶级政党（庇隆主义，纳赛尔主义，苏加诺主义等等）。它们有时曾冒险和群众运动对抗。在古巴，革命的胜利是在这样的一个政党领导之下取得的，它尽管不是从工人运动中产生的，特别是并非从正统的共产主义运动中产生的，却为革命提供了一个社会主义的解决办法。最后，在殖民地的运动中还有许多政党，它们或者努力在东西方之间搞平衡，或者在某个时期靠拢工人国家，然而却并不把它们的国家改造成工人国家。
    殖民地的革命运动在不断发展，但是，这些运动既不和宗主国的工人运动建立充分的、团结一致的关系，又不接受工人国家的正确政治路线，所以，除拉丁美洲的古巴外，它们要找到一个能以最小的代价、解决由于它们国家的社会和经济的落后而造成的问题的政治方针，这是困难的。

    苏联从1917年以来的孤立处境，在西方（东欧的“人民民主国家”）和东方（中国、越南民主共和国和朝鲜民主主义人民共和国）已有了突破口。后来，又在美洲建立了社会主义的古巴。一些工人国家加入了苏联的行列，这些国家除了捷克斯洛伐克和东德之外，经济上都不如苏联发达。在艰难的战后重建时期，忠于“一国建设社会主义”观念的斯大林主义，厚颜无耻地掠夺邻国，因此，经过了这一段时期，苏联已取得异乎寻常的发展，成为世界上第二个经济大国。在东欧新的工人国家中，新的所有制形式一般也带来了经济上的一些巨大发展，但是，这些发展并没有显著地提高群众的生活水平。在初期，这些国家实行了和斯大林时期的苏联同样的国内制度。但是，新的生产关系的发展并没有因此引起斯大林主义的发展。因为斯大林主义是同新的生产关系的发展不相容的。这样，斯大林主义的危机就在许多因素的影响下开始表现出来了：苏联经济的发展愈来愈受到警察制度的限制，其他工人国家的需要同克里姆林宫的政策发生对立，世界革命不断高涨。各国共产党已不再总是自动地站在莫斯科一边了。中国在斯大林主义危机中起了一种完全特殊的作用。
    在西欧，那些一般在战争后期壮大起来的共产党，除了象法国、意大利等国的共产党外，都未能在工人阶级中扎根。社会民主党仍然是或者重新成为工人阶级的拥有多数的党。

    前面我们已经指出，1948年的南斯拉夫事件是斯大林主义危机的开端。从那时起，这个危机事实上一直在发展：1953年斯大林去世后立即开始的“非斯大林化”，1953年6月的东柏林事件，二十大，1956年匈牙利和波兰事件，中苏冲突，捷克斯洛伐克事件……
    在那些经济很发达的国家中，革命一直没有取得胜利，这种情况在一段时期内，必然对“非斯大林化”发生影响。这就决定了：这种情况的特点之一就是它是长期的，而且在很大程度上为克里姆林宫官僚主义集团所控制。“社会主义阵营”的大部分成员国仍处于莫斯科的霸权之下。而中国和苏联关系的破裂，则大大地打击了克里姆林宫在共产主义营垒中的威信，但中国对革命的马克思主义并没有作出决定性的发展。
    在狭义的资本主义国家里，发生了十分意外的现象。不论是资产阶级经济学家，还是马克思主义的或非马克思主义的工人运动的经济学家，一般都承认，在战后复兴和重建时期过去之后，人们将受到一次严重的经济危机的威胁。那些自称特别熟悉列宁关于帝国主义的理论的马克思主义者认为，宗主国丧失了殖民地将会因此而崩溃。然而，资本主义世界却远未崩溃，反而出现了十五年左右的史无前例的经济繁荣。这种繁荣之所以会中断，不是由于发生了危机，而仅仅是由于出现了一些时间和范围虽然经常变化、但总是有限度的“经济衰退”。这样就实现了所谓“消费社会”或“新资本主义”。从表面上看，这种“消费社会”或“新资本主义”和马克思阐述过的资本主义已不再相符。在这个独一无二的繁荣时期中，那个最早组织起来的并具有马克思主义老传统的欧洲工人运动，却停顿不前甚至在政治上大倒退：社会民主党为要把自己改变为“人民党”，甚至想正式放弃社会主义，共产党正在“社会民主化”，社会民主党的左派在瓦解，革命先锋队日益名存实亡。社会主义运动诞生于欧洲，已有一个多世纪的历史，它是在这样的远景中建立起来的，即准备在社会、政治、经济等方面的发展都超过世界其他地区的欧洲进行社会主义革命。这个运动已和过去的这个形象不再相称了。
    在第一次世界大战期间和在十月革命的最初几年里，列宁和托洛茨基曾预言，在殖民地国家和在欧洲有可能同时取得社会主义革命的胜利。但是，从1948年起，革命在资本主义的外围地区掀起了高潮，而在宗主国，工人运动却处于或似乎处于历史上从未有过的低潮。最后，在推翻了资本主义的国家里，官僚主义集团的统治显得很稳固，而和他们相对的则是消极地忍受他们统治的工人阶级。
    资本主义国家失去了殖民地，但却获得了空前的繁荣，而且其工人阶级几乎只关心自己的生活水平，缺乏政治抱负；在工人国家中，新的生产关系有了发展，而官僚主义集团却仍然保持着他们的统治，工人阶级也没有被动员起来；在基本上以农民为基础的殖民地结构的国家里，革命出现了高潮。这种局面在很大程度上说明了为什么会出现许多这样的理论：它们以这种或那种方式否认马克思所阐明的、无论是传统的资本主义国家还是殖民地结构的国家或是工人国家的无产阶级都应肩负起来的历史使命（在工人国家的阶级特性问题上也出现了许多理论）。只有置身于整个世界所受到的，以及托洛茨基主义运动也必然受到的巨大压力之中，才有可能掌握这整个发展过程。

托洛茨基主义运动的危机

    要否认这些动乱，要想引证那些最伟大的革命马克思主义的经典作家所写的、关于无产阶级的革命任务等方面的一些著作，用这个办法来代替对这些动乱的解释，这是不可能的。要驳倒那么多的理论，要能够行动起来，就必须借助于革命的马克思主义，对形势进行研究，从中找出能对这种新形势作出解释的关键问题，同时看一看在那些方面应该对革命的马克思主义进行调整、修改和充实。而要做到这一点，那就只有投身到阶级斗争中去，同时，在斗争的烈火中把自己的判断和新形势进行对照，这样才有可能做到。第四国际过去就是这样努力地去做的，当时它的处境已变得更为困难，因为它置身于其上进行活动的政治舞台是任何革命党派都没有遇到过的。除了我们所描绘的十分复杂的世界图景以外，第四国际还经常受到两个有组织的、资历很老的工人运动的阻挠，它们是只有在攻击革命思潮的时候才会感到有劲的。1947年以来，“工人国家”这个因素在工人政治中已占有新的、重要的地位，它以斯大林主义的形式出现，左右工人运动已有这么多年了。由于在世界不发达地区已有许多工人国家，这个因素所起的作用将愈来愈复杂。
    必须很好地了解第二次世界大战后不久世界发生各种变化的规模，才能理解向第四国际提出的各种任务和问题，评价第四国际在发生这些变化的年代里所采取的立场，并尽可能客观地对其活动作出判断。必须很好地了解这种情况，才能对第四国际所经历的内部困难，特别是危机和分裂，作出马克思主义的解释。
    一部第四国际的详细的历史必然要对发生的每次危机和分裂进行研究，研究其发展的各个阶段，研究这方或那方所捍卫的主要和次要的立场，以及研究个人的作用等等。但从事一项这样的历史性的工作，只有从马克思主义的全面观点出发，并对产生上述情况的一般原因和发生对立的、但与某种个人立场无关的主要倾向，予以正确的评价，那么这项工作才会有价值。这就是所谓要掌握一种危机哲学，我们在这里将把它作为一种必要的先决条件来加以研究。而我们的许多对手却做不到这一点，于是就只好用令人难以置信的方式来介绍这部历史，通篇都是多少有些枯燥无味的流言蜚语。
    让我们用一段并非无关紧要的议论来作为开始吧：托洛茨基主义运动所遇到的危机已经引起，而且仍在引起人们议论纷纷。又发生了一次危机！又发生了一次分裂！那些本应和第四国际讨论它对这些问题的看法的人，却更乐于用这些话来攻击第四国际，他们是从来不放过这样说的机会的。我们根本无需否认我们运动的危机常常是灾难性的。这种特征长期以来似乎是托洛茨基主义运动所特有的，而且是那些大的组织可以高高在上地、幸灾乐祸地看着的。可是，这一特征今天已经广泛地成为工人运动的各种大大小小的组织的共同特征。事实上，工人运动中真正反常的东西倒是那个清一色主义，也就是在一些自称信奉世界上最富有批判精神的思想——马克思主义——的组织内部，那种扼杀一切独立政治思想的“统一”。无论何人，只要他回忆一下工人运动的历史，就会发现，在工人运动内部，那些在政治上和理论上有分歧的各种思潮和派别是经常发生斗争的。这是正常的，因为我们除非不断地把理论、立场和方针同现实进行对比，否则是不可能预见革命思想和革命行动的发展的。我们正面对着一个经常动荡的、过去和现在都天天出现“新事物”的世界，所以上面所讲的情况就更显得理应如此了。分歧是一种正常的情况，我们却不能由此得出这样的结论，说什么对这些分歧进行争论必然经常会导致分裂。因此应该探索造成这种状况的客观的或主观的原因。在托洛茨基主义运动的历史上，已经有了解释这种状况的主客观原因。

    客观上，分裂在很多情况下是由下列事实引起的：这就是由于组织的人数不多而且在群众中扎根不深，因而在建设革命政党所应遵循的方针上或在对事物的分析上所产生的分歧就变得更为突出。这些分歧恰恰是经常导致在克服这样一种局势所应采取的策略上发生对立。全世界从来也没有象现在这样处于一些庞大的势力下，它们不仅能分裂小的先锋队，而且还能分裂资产阶级和小资产阶级的力量，分裂群众性的工人组织等等。人们可以轻易地就绘制出一张令人留下强烈印象的分裂图表。国际托洛茨基主义运动所拥有的理论基础是向敌对势力要分裂我们运动的意图进行反抗的一个宝贵的要素；但是一个理论基础，不管它的力量有多大，毕竟是有限度的，特别是在面对那些能够在某些时刻，在一些国家或一些国家集团中获得巨大发展的物质力量的时候。如同我们将看到的那样，在每一次危机和分裂中，人们能够很容易地发觉是什么因素在某些特定的环境中对许多战士起了无法比拟的作用，以致于他们脱离了第四国际。
    主观上，由于组织的规模小，因而它经常被视为一个次要的，不必太重视的因素。在许多情况下，形势就因这一事实而变得更加严重。尤其是在那些认为已经找到了能使运动迅速发展的方向的人看来，组织一分为二的结果也只不过是使人数显得少了一点而已。我们的运动过去和现在都一直因处于这样的一种状况中而感到压力很大：一方面是革命形势客观存在，提出了大量的任务；另一方面是我们的力量不够大，办法不够多；这两者之间很不相称。这种状况就使上面所讲的那些看法变得更为强烈。但是群众组织里的看法却正好与其相反。在这些群众组织里，对广大群众负责并认识到组织的作用的战士们，即使在这些组织内部突然出现一些严重的分歧时，也不敢挑起分裂。

    我们并不是说，要解释这些分裂和危机能举出的因素就只有上述的那几个。例如，一些个人因素同样也起过作用。但是，为了使人们对我们的历史有一个清楚的了解，就必须把最具有普遍性的因素放在前面，没有这些因素，其他因素的重要作用就不可能显示出来。在大约十五年的时期中，发生了一些历史上最重大的变化，这些变化构成了从资本主义过渡到社会主义的时期，当时革命的主要力量在斯大林主义派或改良主义派的领导所控制的组织里还占多数，同时这些变化主要是影响了世界上那些经济最落后的国家而不是经济上最发达的国家。这种形势为许多否认马克思主义的理论的出现创造了条件；在托洛茨基主义运动中也产生了一些倾向和思潮，它们对形势的看法，在某种程度上是错误的，它们以为可以把希望主要寄托在形势的这一种因素或那一种因素上，而不必重视第四国际的政治力量。常常有这种情况，那些搞分裂的人并没有意识到他们已处在一个什么样的过程中，以及这一过程正在把他们引向何方。

    注意一下下述的情况也不是没有意义的，除少数例外，那些已和第四国际决裂并且在1963年第四国际重新统一时没有来参加的人，不管他们在脱离组织时可能有多大的抱负和力量，仍然很快地就迷途知返了，只是人数减少了一些，当时他们在政治上并未销声匿迹。我们也不应把这种情况看作是意外事件的产物，而是应探索它发生的原因。不过我们不必去找个人的原因，因为并没有发生过个人丧失意志或缺乏能力的情况。应该把这种情况归因于：1）他们走上了一条错误的政治道路；2）他们脱离了国际运动，而这个运动，由于具有国际性，最能反抗那些在世界上横行的巨大势力，最能在自己的错误发生时就加以纠正。国际并不是一个赋有神力的偶象，也不会创造奇迹；但是，不管它的人数是多么少，由于它的既民主又集中的特性，它能够最好地防止一切国家的弊病，并反抗全世界各种力量（各种国家主义的力量，为各种性质的政党所控制的群众运动等等）所施加的压力，国际就是这样的一支力量。

第三次世界代表大会（1951年）

    如前所述，在第二次世界代表大会以后，克里姆林宫和南斯拉夫领导集团之间的关系发生破裂。莫斯科为分裂这个领导集团，为在南斯拉夫寻找有影响的、反对铁托的力量，甚至为企图对这个领导集团采取暴力行动而作出的种种努力均属徒劳。赫鲁晓夫在1956年苏联共产党二十次代表大会上的著名报告中，用下面的一段话叙述了斯大林在决定公开宣布开除铁托时的精神状态：
    “我还记得苏联和南斯拉夫之间的冲突开始人为地扩大时最初几天的情况。一天，我从基辅到了莫斯科后，被召去见斯大林。他一面给我看一份最近寄给铁托的信的副本，一面问我：‘你看过吗，’他不等我回答，又说：‘我只要动一动我的小手指，就再也不会有铁托了，他就完蛋了。’”
    自从斯大林在各国共产党内部清除了所有的政治派别以来，这是他在自己的权力达到顶峰时第一次遭到失败，并且第一次看到一个共产党和一个工人国家起来反对他。
    这个关系破裂的消息刚一公开，第四国际的领导就明白，斯大林主义的国际危机今后将大大地公开化了，克里姆林宫和富有生气的革命显然不可能并存，应该援助南斯拉夫反抗斯大林的攻击。第四国际的领导也明白，苏南冲突在各个共产党和工人国家中迟早会引起巨大的反应，应该利用这个时机以便建立新的革命领导。
    各个托洛茨基主义组织都很快地动员起来，援助南斯拉夫的革命以回击像激流般冲来的、莫斯科和各国共产党的诽谤。在许多国家里开展了运动。人们用散发传单和小册子以及召开群众大会的方式来和斯大林主义作斗争。在许多国家里，第四国际的组织是到南斯拉夫去的各种青年大队的创始人，这些大队，有的是调查队，有的是支援队，有的是工作队，都是为南斯拉夫革命服务的。它们取得了相对的成就；几千名青年在那里入了党。对于斯大林主义来说，南斯拉夫事件是一个永远也不会愈合的伤口。

    在一个短时期内，第四国际各个支部能够利用南斯拉夫的危机加强了自己的力量。但是这一过程在1950年中断了，当时正值朝鲜战争爆发，南斯拉夫的领导虽然在此以前，在内政的许多方面以及在批判斯大林过去的部分所作所为方面，都有了进步（在内政方面，如自治等），但在国际上却采取了一种可耻的态度：它在联合国大会上投票赞成联合国对北朝鲜进行军事干涉。这种态度使许多为南斯拉夫辩护的人土灰心丧气。因此，想乘苏南分歧的机会来扩大革命先锋队的希望就这样破灭了，只能等待在其他地方再爆发斯大林主义危机。
    当南斯拉夫和克里姆林宫之间的危机处于这种状态的时候，中国革命的胜利却成为迫使人们对形势重新进行估计的一个国际因素。我们可以理所当然地肯定，这个胜利，根据和上面所说的差不多的理由，将不可避免地引起比南斯拉夫事件要严重得多的斯大林主义危机，但是我们可不能认为这个危机将马上爆发。中国在大陆上刚刚摆脱了蒋介石的政体，当美帝国主义把台湾作为反对新生的共和国的堡垒时，中国就感到与朝鲜接壤的边境受到威胁。新中国在一段时间里，不能没有苏联的帮助。“冷战”、朝鲜战争、南斯拉夫的国际政策、中苏合作，这一切都证明第二次世界代表大会所提出的远景已不再能使人满意。对形势必须重作估计。此外，各支部已不再能获得象战后那样的发展，困难越来越多。这也势必要重新审查我们的工作方针。

    在1950年11月举行的国际执行委员会全体会议，决定召开第三次世界代表大会并通过了关于第四国际的国际远景的提纲，以便将其提交1951年8月召开的代表大会讨论。在通过提纲时，只有法国支部的多数派严厉地表示反对。
    出席第三次代表大会的有二十五个国家的七十四位代表。
    在大会上以三十九票赞成、三票反对、一票弃权获得通过的主要文件是《关于第四国际的国际远景和方针的提纲》。
    这个提纲研究了国际形势，认为中国革命的胜利使世界总的力量对比发生了不利于世界资本主义而有利于社会主义事业的变化。它一开始就强调新的世界大战的准备工作当时正以种种形式（建立各种联盟和划分其势力范围，“冷战”和军备竞赛等等）在加紧地进行着。提纲并不否认美苏之间暂时妥协的可能性，认为这首先是由于克里姆林宫执行保守政策，但也指出这场战争可能在相当近的时期内发生。提纲又指出，这场战争，从它的性质来看，将是一场“革命—战争”，帝国主义能否取得胜利还是个问题。对战争前途作出这种估计是基于这样的观点：军备经济将对经济形势造成灾难性的后果（通货膨胀、劳动者生活水平下降等等）。

    另一方面，提纲指出，在苏联和所谓“人民民主”国家中，战后重建工作一完成，就开始出现经济上的发展。但是，尽管经济上取得成就，斯大林主义却并无任何发展。斯大林主义，即苏维埃官僚主义，毫无历史前途。提纲从南斯拉夫和中国所发生的情况出发，得出结论说，那些共产党，即使在实行改良主义政策的时候，也不完全是正统的改良主义党，然而这些党也不是在所有的情况下都只不过是克里姆林宫的工具，在某一个特殊的群众运动的某些条件下，这些党甚至可能脱离克里姆林宫政策的方向，制订出一项超越他们的十足改良主义的目标的政策来。提纲强调指出存在于群众、共产党和苏维埃官僚主义集团之间的具体矛盾关系，声称托洛茨基主义者应该利用这些矛盾，为此应该参加到群众的实际运动中去，特别是参加到共产党已成为群众性组织的群众运动中去。
    除了这个提纲和一个规定要在当时形势下贯彻这个提纲的政治决议外，第三次代表大会还通过了其他三项重要决议，其中一项是论述“人民民主”国家的。它引述了国际执行委员会于1949年4月召开的会议所通过的一个文件，把东欧国家称作“带有官僚主义弊病的工人国家”。这些国家与苏联不同。苏联是个从无产阶级革命中诞生的工人国家，但它后来有了官僚主义弊病；而这些国家则主要是克里姆林宫进行军事的和官僚主义的干涉——充其量再加上被官僚主义地、有限地动员起来的群众的支持——的结果，这些国家从来没有经历过一次真正的革命，它们在诞生时就已带有官僚主义弊病。
    对于经历过一次真正革命的南斯拉夫这个特殊情况，大会通过了一项特别决议，描述了从游击战开始的革命的各个阶段。这项决议指出了该国多方面的进步和它的右倾的国际政策之间存在矛盾，揭示了这项政策在国内可能产生的各种危险，包括有利于资本主义复辟势力的危险，但指出，这样的资本主义复辟决不会和平地演变。1951年的这项决议说明第四国际最近对中国和古巴指责南斯拉夫和捷克斯洛伐克等国“复辟资本主义”的反驳并非随机应变。
    最后的一项决议是关于拉丁美洲的，其主要特点是第一次对那些庇隆主义式的政府，即“民族资产阶级”政府的性质作了马克思主义的解释。这类“民族资产阶级”利用第二次世界大战的时机，反对外国帝国主义和寡头政治（地主和买办资产阶级），因而获得发展。他们以对劳动群众作微小的让步为代价，使大部分劳动群众在他们的领导下参加这场反帝斗争，但其程度根据各国的情况而有所不同。

建立革命政党的策略的转变

    为了补充第三次世界代表大会提出的远景和分析，国际执行委员会在1952年2月举行的全体会议上通过了一项关于建立马克思主义的革命政党的策略的决议，第一次把“打进去主义”这个概念的适用范围推广和扩大到把一部分群众性的社会党或共产党包括在内。
    这个新的“打进去”的策略是从列宁和托洛茨基提倡的一些典范或策略中得到启发而制订出来的，也借鉴了马克思在1848年的德国革命中以及稍后在第一国际成立时所执行的路线。
    在《共产主义运动中的“左派”幼稚病》一书中，列宁由于材料不足，没有明确表示意见，但告诫人们对“是否要加入工党的问题”[1]不要作任何回答。这个问题可能是从下述这类原则出发的：“共产党必须保持自己学说的纯洁，保持自己的独立性，使自己不为改良主义所玷污。”[2]列宁指出，在这方面应该“善于研究、探求和揣测”[3]各国的特点，以便把共产主义共同的和基本的原则应用到这些特点上去。

    象我们在前一章中所阐明的那样，托洛茨基在1934年曾经指出，要建立一个能够完全独立地活动的、能够动员工人阶级投入行动的革命政党，这就可能要求一个由于人数较少因而基本上属于宣传团体性质的组织，暂时打进一个改良主义的或中间主义的组织，以便通过适当的工作将其正在向左转的派别中的一些力量争取过来并帮助他们取得经验。战前的“打进去主义”就象是对社会党的一次袭击。

    战后不久，第四国际表示赞成英国的托洛茨基主义者参加工党，这与战前在工人国际法国支部、比利时工人党或美国的社会党中实行的“打进去主义”不同。对英国的策略的基础是该国工人运动的结构，首先是政党和工会的密切关系。这种关系使得英国工人阶级把工党当作自己的党，而把保守党则当作是企业主的党，甚至在他们不同意工党领导人的意见和政策时他们也仍然忠于工党。
    新的“打进去”的策略既考虑长期的远景，又考虑当时的形势。
    在第三次世界代表大会期间，工党在执政几年后，内部形成了以比万为首的左翼反对派。当时国内、国际形势都有利于一个向左转的群众性中间派在英国形成和发展。对当时的形势作这样的分析的依据是第三次世界代表大会的总提纲。我们当时认为，在世界范围内，新的世界大战和资本主义经济的困难日益增加的远景会促进比万式的各种派别在社会民主党内出现，也会使共产党内形成各种群众性的左翼派别。因此，必须帮助这些派别取得经验，使他们经过当时还不能预料的一些阶段，最后组成革命的马克思主义政党。
    对长期远景的估计是从实际了解到的有关欧洲工人运动的情况出发的，诸如，除了一些例外，那些老的改良主义的工人党依然存在，那些共产党在第一次世界大战后都很难获得发展。根据这种情况，我们就可以作出这样的推断：工人阶级和这些党有联系，主要不是由于这些党的纲领或政策，而是由于这些党长期深入劳动人民之中，由于在资本主义社会里，对人民来说，这些党还是一种多少有些用处的、至少是每天可以使用的工具，由于劳动人民并不准备离开这些党去接近那些还没有在行动中显过身手的新组织。欧洲国家工人阶级这种组织上的惰性，由于这个阶级在政治上比在组织上进步得快，也会在革命时期程度较轻地表现出来。在一个欧洲国家里，没有一次重大的社会危机能够不在这个国家的群众性的工人政党里，尤其是在居统治地位的工人政党里，引起重大的危机。因此，在群众性的政党里，尤其是在各国主要的群众性的政党里，进行长期工作的问题已提到议事日程上来了。[4]
    列宁主义的革命政党的理论规定了一个这样的政党应该具有的各种基本特点，但不能规定建党的方法，因为采取什么方法，这取决于总的历史条件和每个国家的特定条件。革命的政党只能随着阶级斗争而发展，因为只有通过阶级斗争才能产生一个有能力领导工人阶级推翻资本主义制度的政治上的先锋队。对于那些在一个纲领的基础上建立起来的小组（托洛茨基主义运动的各个支部通常就是这种情况），我们不能设想这些小组单靠个别地吸收人参加小组的方式就能发展成真正联系群众的先进政党。没有一个政党是这样组成的，一切政党的组成不仅是通过个人参加的方式，而且还通过因重要的政治事件而发生的合并、群众性派别的演变以及分裂等方式。因此，大部分共产党都是在那些老的社会党由于自己在1914—1918年世界大战中所执行的政策和十月革命的胜利而发生了内部变化之后组成的。第四国际从未考虑过，现在也没有考虑通过其各个支部人数的逐渐增加而发展成一个群众性的国际。此外，在最近几年里，这些支部所执行的策略符合许多欧洲国家的青年和大部分工人阶级在政治上的成熟极不平衡的状态所造成的特殊条件。“打进去”的策略正是根据革命的马克思主义者过去从未经历过的复杂情况而制定的。他们人数极少，宣传工具不足，又面对着囊括了极大部分的工人阶级并几乎把这些革命的马克思主义者的生存权利都剥夺了的一些政党。在新形势下，一些潜在的派别会在何处产生？我们认为，应该摈弃任何以为没有组织起来的工人，从其总体上看，要比组织起来的劳动者在政治上更先进的极左思想。从而我们得出这样的结论：必须不惜任何代价参加群众组织，但丝毫不放弃我们的纲领。过去曾试用过的这种“打进去’的策略无疑是充满了风险的，但是革命的马克思主义的政策却并不是根据一种一成不变的、毫无风险的验方汇编来制定的。所有那些在当时曾大喊大叫，指责我们投降的人，在这一点上至少是弄错了；今天的政治形势已经完全改变，而他们中间的很多人在许多场合下却在政治上追随这些老党派，与第四国际各支部的表现不同。
    在“打进去主义”方面，第四国际对社会党和共产党的策略不同，因为在社会党内比较民主，允许组成不同的派别，而共产党则不能容忍党内出现丝毫的不同观点（当时的情况就是如此）。所以对社会党，就应该全部参加进去，而对共产党则就必须象列宁以前关于留在反动的和改良主义的群众性工会组织里的问题所劝告大家做的那样，“采取一切机智灵活的方式”和“隐瞒真情”[5]的办法，同时留一部分人，保持独立，公开阐明第四国际的全部立场。

对第三次世界代表大会的评论

    第三次世界代表大会的提纲和决议，第一次试图回答我们在上一章提到的、继续在不断动荡的战后形势所提出的问题。因而，看一看提纲中有哪一些论点在以后得到了证实，又有哪一些论点在以后已被否定，这并不是没有好处的。要作出适当的判断，就不应忘记，任何分析都不可避免地有缺点和错误。这是因为生活中会出现一些分析的时候还没有充分发展的或者是从社会各种力量的斗争中产生的新倾向。重要的是，应该看一看从分析得出的行动路线从整体上说对某一特定时期的形势是否适用，看一看这条路线是否能使这个组织在事件发生时正确行动，同时随着形势的变化加以对照，以便考虑新出现的因素和倾向以及在发现分析有错误时加以改正。
    由于本书篇幅有限，我们只阐述基本上正确或错误的观点。
    第三次世界代表大会正确地估计了总的力量对比的变化不利于世界资本主义。大会还正确地指出，这一点在当时并不影响资本主义在经济和军事方面仍然占着优势（目前它在经济方面仍然占着优势，但在按严格意义讲的军事方面，总的来看，这种优势已不再存在。当然，这并不是说在每个方面都是均衡的，诸如陆军，海军、空军、常规武器和核武器等等）。
    以苏联为一方，美国为另一方，各自组成集团，这样的认识是正确的。这种形势大约在十五年以后，当每个集团里离心力已大为增强时，才开始发生变化。可是，即使把新的情况考虑在内，我们也不能说今后会出现或可以划分新的联盟或集团，而且也不能说原来的集团在国际关系严重恶化时不会再重新出现。
    提纲中对于苏联官僚主义集团的双重作用，对于各国共产党的双重作用，以及对于群众、各国共产党和克里姆林宫之间的矛盾关系的双重作用，论述基本上是正确的。如果不考虑这些情况，就不可能在战后的那些重大事件中确定方向。对南斯拉夫和中国发生的情况的解释是绝对有根据的，此外，托洛茨基在《过渡纲领》这一文件中用下列的一些话指出，这种情况是可能发生的：
    “我们要求所有依靠工农并以他们的名义说话的政党和组织与资产阶级在政治上决裂，并走上为工农的政权而斗争的道路。我们在这个斗争中将给予他们全力支持以反对资本主义反动派。同时，我们坚持不懈地宣传过渡的要求，并认为这些要求应成为‘工农政府’的纲领。
    “由传统的工人组织来成立这样的一个政府是不是可能？我们已经说过，过去的经验告诉我们，这种可能性至少是很少的。然而也不可能预先在理论上就绝对否认，小资产阶级政党，包括斯大林主义派的政党，在极其特殊的复杂情况（战争、战败、财政崩溃，群众的革命攻势等等）影响下，有可能会在和资产阶级决裂的道路上走得比他们愿意走的更远。但无论如何，有一件事是确定无疑的，那就是，即使这种可能性不大的情况在某一个地方实现。并且一个象上面所说的那种‘工农政府’也真的成立，这也仅仅是无产阶级专政道路上一个短暂的插曲而已。”
    托洛茨基的这些话表明，在用最大的努力为建立捍卫第四国际纲领的革命马克思主义政党而斗争的同时，并不排除出现特殊情况的可能性，即在异乎寻常的客观环境的作用下，即使在一个非革命马克思主义政党的领导下，革命也能取得胜利。托洛茨基认为可能性很少、但也不是不可能的情况，在战后就曾出现过几个。不应该否认这些情况，否则就会在世界舞台上完全迷失方向。但是也应该揭示这些情况产生的条件来说明它们的特殊性，以便使人清楚地看到，这些情况并非是一些可以加以推广的例子，不能从而推论说不必建立革命的政党。战后，在托洛茨基主义运动中出现的那些宗派主义的派别里，有些小组因为害怕从这些事例，按照十足的形式逻辑推理，将不能不得出建立革命政党是多此一举的结论，所以对于那些在一个非革命马克思主义的群众运动的领导下、由于处在一些特殊的环境中而产生的工人国家，否认它们的存在。否认这些事实只会在以后使自己采取错误的立场。
    第三次代表大会的提纲对战争和经济远景的估计是错误的。当时美国和苏联连续进行核爆炸，研制毁灭性愈来愈大的武器，一场新的世界大战的远景已非常醒目。世界上所有的国家和政党多年来都是根据这样一种远景来确定其方针的。美国国务卿福斯特·杜勒斯甚至以推行一项“边缘”的国际政策而自吹自擂。但是我们要重复说一下，当时任何人都没有想到人们是处在资本主义世界经济繁荣时期的前夕，其繁荣的程度和持续的时间是前所未有的，而且在此期间只出现一些轻微而有限的衰退；我们也不知道有哪一个作者曾经约模地作过类似的预测。这种出人意料的经济情况发生变化的主要后果是，发生资本主义危机和世界大战的远景变得比大会提纲所预料的要遥远得多，因为只要资本主义的经济情况没有糟到极点，就不会引起战争[6]。提纲估计斯大林主义的危机将不是在一次世界大战之前，而是在世界大战期间发展到顶点，这种估计是错误的，因为这个危机比预料的时间要近得多。而反对第三次代表大会提纲的人则一般都认为，即使从较长的时期来看，斯大林主义也不会真正发生危机。换句话说，提纲的主要错误是在估计发生资本主义危机和斯大林主义危机的相对时间方面，因为提纲认为资本主义危机将发生在斯大林主义危机之前，可是以后发生的事却正好相反。

第四国际的分裂时期

    第三次代表大会举行时，在第四国际内部还没有出现象关于苏联的阶级性质这样的原则性分歧——这种分歧过去曾使运动分裂了好多年。从表面上看，国际是团结的。至于法国支部内对代表大会的论点持不同意见的反对派（即那些将在以后建立“国际共产主义组织”的人），与其说他们把攻击的矛头指向分析本身，还不如说这个矛头是指向那些策略性的结论的，因为，一般地说，他们只是批评这个分析的某些部分，而在那些结论中，他们却看到了一种向斯大林主义投降的现象。

1953—1954年的分裂

    上面指出的对未来估计的错误本来是不会引起分裂的。况且也没有人提出过另一种估计。然而代表大会结束后，过了两年，在国际范围内就发生了一次分裂。在这之前一年左右，首先是法国支部发生了分裂。
    怎样来解释这次分裂呢？我们已经指出，人们正处于形势发生意外变化的初期，其结局如何则还不清楚。因此，我们在事后发现，第三次代表大会所取得的几乎全体一致的意见事实上掩盖了一些不同的立场和倾向，这是并不太奇怪的，这些立场和倾向以前之所以没有暴露出来，并不是因为在组织内缺乏民主，而是由于形势没有明朗化。后来出现的分裂不仅是通过第四国际分裂的形式，而且也因此而发生在每一个党派的内部，这种情况就为上述原因作出了证明。在这种情况下，其他两个因素起着即使不算是决定性的、至少也是重要的作用。首先，代表大会表决通过的论点远没有为全体支部所理解，包括它们的一些领导在内。而第四国际的领导，只是当分裂突然发生的时候，才对事情有了一清二楚的了解。他们一点都没有意识到会发生这种情况；他们也没有很好地掌握组织的总的状况，直到1953年筹备下一次代表大会时，他们才十分意外地、而且为时过晚地觉察到这一点。
    在第三次世界代表大会之后的几个月里，第四国际和拒绝贯彻大会决议的法国支部多数派[7]之间的关系恶化，以致国际主义共产党于1952年年中发生分裂。这次分裂并非到此为止。在这两个都自称是属于第四国际的组织的内部，很快地就出现了分化。国际对它们作出了违反纪律的处分，并且在当时得到了将在第二年和被开除者一起建立国际委员会的那些人的赞同。
    后来，在英国支部内（它已在工党内部进行了有计划的工作，取得了显著的进展），十分激烈地爆发了分歧，引起了分裂，而分裂的各方甚至在事前还没有明确自己的立场。
    在分裂中起了决定性作用的因素是美国的托洛茨基主义组织——社会主义工人党的一次内部危机。当时，在这个国家里，这个先锋队所面临的困难越来越大。麦卡锡主义越来越猖獗。这个组织内的多数派拥护托洛茨基主义的基本立场，而一个倔强的少数派则正在寻找一条新的道路。为了和多数派进行斗争，这个少数派一方面不表明自己的基本立场——至少在其公开发表并为国际所了解的文件中是这样，另一方面竟剽窃了第三次世界代表大会的那些论点及第四国际后来发表的那些文件，特别是供筹备下一次世界代表大会用的、关于斯大林主义的一个文件。当这个内部斗争终于引起分裂时，在“非斯大林化”问题上和第四国际的领导有着分歧的社会主义工人党的多数派将其责任归诸国际的领导。此外，组织之间以及甚至是个人之间的猜疑掩盖了政治上的分歧。最后，在这段时期内，实际上个人之间既无接触，也没有交换过观点。就是这样，事前也没有在国际运动中进行广泛的政治讨论，就突然发生了一次国际规模的分裂。一个少数派组成了“第四国际国际委员会”。社会主义工人党内的少数派和该党断绝关系后，就立即公开表明要清算托洛茨基主义的立场，并且公开反对第四国际。

    我们已经说过，麦卡锡主义对社会主义工人党曾施加过巨大的压力，并促使被迫同清算思潮作斗争的这个党的领导抵制在他们看来是危险的革新。这事发生在1953年，当时苏联在斯大林去世后立即采取了初步的“非斯大林化”措施。第四国际的领导已为决定在1953年5月召开的下一次世界代表大会准备了一个叫做《斯大林主义的兴起和衰落》的文件。而这个文件却出乎国际的领导的意外，竟然成了导火线。由于这个文件是在第四次世界代表大会上得到通过并在第五次世界代表大会上得到补充的，所以我们将在以后再对它进行分析。然而从现在起我们就应该说，它在将要组成“国际委员会”的同志们身上激起的反应却不仅仅是担忧而已：他们从中看到了向斯大林主义投降的现象，看到了第四国际的瓦解，看到了“帕布洛主义”。
    这次分裂是第四国际曾经遭受过的分裂中最为严重的一次。尽管我们不能把所有那些离开了组织的集团或个人都看作是永远和国际分道扬镳了，但其他的几次分裂，从它们的性质和事实来看，确确实实是和托洛茨基主义运动决裂了。相反，这次分裂实际上主要是把运动本身分成了两部分，一部分继承了第四国际，而另一部分则组成一个委员会，进行派别活动。这次分裂深刻地影响了双方的元气和发展。因为它给第四国际带来的后果之一是：在一个象我们多次指出过那样的、充斥着使运动多方面受到不同程度压力的强大势力的时期中，无论是那个保持第四国际名称的派别还是另一个派别，一方面它们都不稳定，另一方面它们内部的离心力量都增强了。这就必然使某些思潮各持己见的特点更为突出，同时也削弱了象这样的一个组织和它作为中央的威望。在这次分裂的几年期间，国际托洛茨基主义运动的一些成员和集团所发生的一些演变决不是非发生不可的。如果没有这次分裂（在我们看来，这次分裂并不是不可避免的），国际本来是有可能不用等到组织实现重新统一，就能较快地而且代价也一定较低地统一对战后世界的看法的。

第四次和第五次世界代表大会（1954年和1957年）

    第四次世界代表大会是在会议期间发生的分裂具有决定性影响的情况下进行筹备和召开的。代表大会于1954年7月举行，有二十一个国家的代表参加。大会的部分时间被用于和一个小集团打交道。这个小集团曾发动一场激烈的斗争，反对国际委员会的支持者，但在分裂出现之后，他们就立刻把他们十分猛烈的火力转而指向第四国际。他们认为，为建立新的革命政党而进行的斗争是没有必要的。这个小集团甚至没有等到大会结束就很快地瓦解了。
    代表大会最重要的任务是要深入研究上次代表大会上所采取的立场。会议还通过了两个主要的文件。由帕布洛提出的那个文件论述了托洛茨基主义者与真正的群众运动相结合的问题。它指出了当时的革命形势和建立群众性的、革命马克思主义政党的基本任务。为此，文件强调了要在行动中而不是在纲领中和群众打成一片的必要性。它叙述了在群众组织内部所发生的情况并指出了托洛茨基主义组织在这些群众组织中选择一个立足点的必要性，当然这里并不涉及改造这些群众组织的问题。在主要的论述的基础上，文件还补充了一些专门的论述，讨论对各个不同的国家所应采取的策略。
    由欧内斯特·芒代尔提出的另一个文件的题目是《斯大林主义的兴起和衰落》。这个文件在下一次代表大会上作了修改和补充。因此，我们就把它放到后面去谈。
    第四次代表大会的主要成果是，制止了分裂所造成的后果的发展，重新组织了力量以反对分裂所引起的离心倾向以及巩固了刚受过打击的组织。
    代表大会还通过了一项决议，表示恢复托洛茨基主义运动的团结是可能的也是值得向往的。决议委托在这次代表大会上选出的国际执行委员会和没有派代表来出席这次大会的组织进行接触——也就是说属于国际委员会的那些组织——以向它们说明代表大会关于团结问题的立场。
    第四次代表大会结束后不久，第四国际内部的情况开始稍有好转。这在很大程度上是由于国际形势发生了变化。

    从1955年起，人们就发现，在经济发达的资本主义国家里，经济形势突然发生转变。经济繁荣开始稳定起来。这就必须注意研究这个问题。国际执行委员会于1955年10月对此作出了第一个回答。它注意到经济形势的好转和一年多以来开始出现的经济繁荣。在它的回答中，描述的内容多于理论上的分析，而且对远景问题持审慎态度。
    在运动的状况好转中起了最重要作用的因素是在苏联和东欧工人国家中出现的变化。在苏联，斯大林去世后，在继承他的领导集团中，一场斗争正在继续进行。贝利亚第一个遭到了消洗。接着马林科夫不得不让位于双驾马车布尔加宁—赫鲁晓夫。斗争还要继续进行两年左右。最高领导层的危机和这个领导集团所作出的让步，使人们在这个清一色主义横行了如此之久的地方，有了发表不人云亦云的意见的可能性。

    接着来的是1956年。这主要是苏联共产党举行第二十次代表大会和发生波兰、匈牙利事件的一年。在第二十次代表大会上，赫鲁晓夫在一次秘密会议上作了一个“关于斯大林的个人崇拜”的报告，他在这个报告中揭发了斯大林的许多罪行。他并没有去找产生斯大林主义的根源；相反，这个报告是用牺牲斯大林个人的办法来挽救官僚主义政权。在波兰，先是罢工接着是一场群众运动，使哥穆尔卡担任了党和国家的领导。他曾经是斯大林的一个受害者。在匈牙利，克里姆林宫看到群众已大规模地动员起来，伊姆雷·纳吉的态度犹豫不决，于是就通过苏军的血腥干涉，镇压了这场群众运动。
    另一方面，在殖民地革命方面，法帝国主义和越南之间的战争刚通过1954年7月签订的日内瓦协议宣告结束，接着就开始了阿尔及利亚的战争（1954年11月）。
    1956年也是发生苏伊土危机的一年。在这次危机中，英国和法国的统治者在苏伊士运河为埃及收归国有以后，伙同以色列对埃及进行军事干涉。在华盛顿和克里姆林宫的共同压力下，英法被迫停止了军事干涉。
    第四国际的所有支部都投入了两种活动。首先，它们干预了斯大林主义和各国共产党的国际危机。这个危机主要是表现在这些党的知识界和学生中，但它也必然波及到一些工人阶层。此外，许多支部在援助阿尔及利亚革命方面以及更普遍地在援助殖民地革命方面日益加强合作。
    总的来说，在这个时期内，人们看到，各支部都已重新行动起来，吸收了一定数量的新成员，信心有了提高，这应归因于我们过去花了这么长的时间，主要从理论上对斯大林主义所作的论述第一次在现实中大规模地得到了验证。除吸收了数量还很有限的新成员外，我们这个组织发表意见的机会有了增加，政治威望也有了提高。
    就是在这些条件下，从1956年11月起开始筹备第五次世界代表大会。这次大会具有与上次大会完全不同的特点。
    在大会筹备期间，按照第四次代表大会的决定，对国际委员会作了一次和解的尝试，以求达到重新统一。苏共第二十次代表大会以后，在报刊上，尤其是在社会主义工人党的报刊上，关于苏联和“非斯大林化”的分歧显得减少了。这次尝试基本上是失败的，因为组织之间相互不信任的情况继续存在。

    1957年10月，二十五个国家的一百来名代表和观察员出席了第五次代表大会。在兄弟代表中间有一个阿尔及利亚战士的代表团。
    一些事件的发展使战后的动荡所提出的那些问题在很大程度上（比以前要大得多）得到了澄清。代表大会讨论了三个主要问题并在下列文件中作出了这些问题的结论：《国际政治和经济展望》、《第二次世界大战结束以来的殖民地革命》和《斯大林主义的兴起、衰落与消亡》。
    由帕布洛作报告的、题为《国际政治和经济展望》的文件，首先详细地说明了美国和西欧突然繁荣的原因。它解释了资本主义国家所采取的“反危机”的办法，分期收款的销货法所起的作用和公债等等；它还补充说，资本主义为取得它以之自吹自擂的成就所采用的那些方法将会引起越来越频繁的经济衰退，带来科学技术的停顿状态和货币的长期贬值。关于工人国家的经济方面，文件确认这些国家取得了飞快的发展，但指出这些国家直到那时为止一直强调生产资料的生产，常常不考虑生产成本，由于各种社会的原因，将不得不给予消费资料的生产以一个日益重要的位置，并对它们的经济也进行“合理化”的改革。文件远没有主张采取象利别尔曼、特拉佩兹尼科夫、西克之流的改革派目前正在为之辩护的那些解决办法，而是强调指出，工人民主的首要作用是作为一个取得经济发展的必不可少的因素，并非仅仅是作为一个政治因素而已。文件还强调指出，虽然从绝对数字上看，殖民地国家是取得了一些经济上的进展，但和世界上其他国家相比，实际上是处于相对的倒退之中；这就必然会导致这些国家的群众日益贫困，因而也就必然保存了使殖民地的革命烈火越烧越旺的客观条件。关于资本主义国家中的阶级斗争方面，文件宣称，虽然由于经济形势，不可能立即发生革命斗争，但在某些国家里，根据经济周期的各个不同阶段，会出现要求满足切身利益的斗争。
    由皮埃尔·弗朗克提出的关于殖民地革命的大会文件指出，殖民地革命是战后的主要事件，它已打乱了自有工人运动以来的一切远景，也打乱了那些根据革命在东方获得胜利之前就在西方取得胜利的论断提出的、十月革命以后的远景。文件指出，只有不断地进行革命，才能取得胜利，因此殖民地革命是世界革命的一个组成部分，在一定的阶段内它是十月革命和世界革命取得胜利之间的环节。文件对殖民地运动、对它们的领导的性质、特别是对那些明显具有波拿巴主义特点的领导的性质、对帝国主义以及各工人国家（苏联，中国）对于殖民地国家和殖民地运动所采取的政策，都进行了详细的研究。文件研究了殖民地国家的无产阶级和农民阶级各自的作用。文件还着重指出了殖民地国家中游击战的重要性。它不仅是一个军事因素，而且也是一个组织群众和对群众进行政治教育的因素。代表大会强调说，托洛茨基主义运动，特别是各个帝国主义国家的支部必须把它们的一大部分活动放到殖民地革命方面去。
    第五次代表大会修改了上次代表大会通过的文件《斯大林主义的兴起和衰落》，并作了补充，补充部分的题目是《斯大林主义的衰落和消亡》。由欧内斯特·芒代尔提出的整个文件是关于斯大林主义、工人国家和共产党的最完整的文件之一。它以十月革命以来的几个重要历史阶段为出发点：1917—1923年的革命高潮，1923—1943年的低潮，1943年以来的新高潮。它回顾了斯大林得以在苏联得势并凌驾于各国共产党之上的客观条件（苏维埃国家的孤立和落后状况、世界革命的低潮），并把新形势下的客观条件与之相对照：已出现了好几个工人国家，苏联已成为世界上第二个强国，世界革命出现高潮。这样，文件就阐明了发生斯大林主义危机的论据。它论证说，苏联今后不会有资本主义复辟的危险，除非它在一次世界大战中被打败，而这种可能性又是非常小的。所以，斯大林主义危机就可能会引起官僚主义集团和无产阶级之间的正面冲突。文件指出：这些“非斯大林化”措施是官僚主义集团保护自己而不是对自己进行清算的措施；现政权力求通过这些措施在官僚主义集团内部找到一个更广泛的基础，并平息群众的某些明显的要求。文件中有一部分是在1956年发生了那些事件之后写的，其中所谈的远景是错误的，因为它认为斯大林主义的危机会立即加剧。它没有预见到人们将可把这个时期称之为“改良主义”的时期，它紧接在赫鲁晓夫于1957年清洗了“反党集团”之后，并且延续了将近十来年之久。文件在最后还包括了一个关于政治革命的过渡性要求的纲领草案，这个草案是以托洛茨基于1938年所制订的《过渡纲领》中的那些要求为基础的，同时也考虑了苏联的新情况和1956年波兰、匈牙利事件的经验。在这个文件中，一些工人国家和资本主义国家的共产党的危机占了一个重要的位置。中苏分歧在以后的发展将使这个主题具有新的、深刻的内容。
    第五次代表大会进行了广泛的讨论，许多代表就某些论点进行了激烈的争论，但并未发生派系斗争。第四国际已大大地恢复了元气，它全体一致地再次宣告要促进国际运动的重新统一。然而在代表大会上所显示出来的团结的后面，正酝酿着新的危机。第四国际的领导已经感到有摩擦存在了。

危机和重新组合（第六次世界代表大会）

    1953年的分裂曾使北美各国的运动和第四国际对立，并因而使国际处于危险的不稳定状态。因为亚洲代表在国际中的人数较为有限，而且锡兰支部，如同我们将在以后看到的那样，已走上了蜕化变质的道路，此外，欧洲各支部的工作条件越来越不利，它们周围的政治空气日益淡漠。诚然，欧洲各支部将把它们大部分的活动用来为阿尔及利亚革命服务，但是，不管这部分活动有多么重要，它所接触到的也只不过是对殖民地革命表示同情的、多半不是无产阶级的少数人土，而且在他们中间不乏对发达的资本主义国家中的社会主义革命怀有失败主义情绪的人。殖民地国家和欧洲的对比是非常明显的：一方面，在殖民地国家中，群众运动即使遭到失败，也能很快地重新积聚力量；革命的烈火于1960年已烧到了黑非洲；在美帝国主义鼻子底下的古巴很快就要取得社会主义革命的胜利。另一方面，在欧洲，政治上几乎是一潭死水，由于戴高乐在1958年上台，无产阶级即将遭到自战争结束以来最重大的失败。

    另一个也必然会对托洛茨基主义运动发生影响的、极为重要的现象就是中苏分歧。
    这些事件不仅影响了第四国际，而且也影响了已经聚集在国际委员会周围的那部分托洛茨基主义运动。在国际委员会内也出现了分化。因此，酝酿重新统一第四国际的过程不仅包含着分化也包含着重新团结。然而在此期间，在第六次代表大会召开之前，一次严重的危机在第四国际内部已开始形成。

    在第四国际的领导成员中，分歧的观点首先表现在关于欧洲各支部的一些策略问题上，因为这些支部把它们大部分活动都用于帮助殖民地的革命。人们看到了这样一些倾向，即认为欧洲各支部为各自国家的问题而进行的活动，如果不说是无用的，至少也是无关紧要的。这些倾向是那些对欧洲国家的工人阶级不再寄予任何希望的思潮在我们运动中的反映。尤其是戴高乐在法国当政后，这些倾向就更为严重。工人阶级遭到的失败是沉重的；在1958年的下半年，共产党由于被戴高乐夺走了一百五十万张选票，第一次在选举中遭到了重大的失败。对于某些人来说，援助殖民地革命已经不是一项为当时的政治形势所决定的重要任务，而是今后唯一可做的事情，因为欧洲的无产阶级革命，如果不说是永远，至少也是在很长时期内，不会再出现在议事日程上。
    当时，在第四国际的领导成员中，帕布洛和波萨达斯之间出现了一种相互配合的局面，他们团结一致，反对“欧洲人”，反对那些不愿意放弃在欧洲的群众运动中进行政治活动的国际领导成员，尽管这种群众运动的战斗水平一般是很低的。将近1959年年底，国际执行委员会决定召开下一次世界代表大会，帕布洛同志和桑滕同志在阿姆斯特丹被拘留，并因进行了援助阿尔及利亚革命的活动而受到起诉。
    第四国际对这两位同志的被捕作出了反应，开展了一个大规模的、保卫它的战士的运动，这也是一个和捍卫阿尔及利亚革命联结在一起的运动。
    这两位同志的被捕使波萨达斯获得了对第四国际的大多数领导成员发动一场激烈的派系斗争的机会。为了在代表大会上成为多数，他动员了他在拉丁美洲的全部力量。他自称是帕布洛的代言人，就是从这时候起他走上了立场和言论都越来越狂妄的道路。他在代表大会上竟然狂妄到这样的程度，以致原来声称同意加入他这一派并对他表示同情的一小群同志就此与他分道扬镳了。波萨达斯在代表大会上被击败后，继续在国际内部进行了几个月的斗争；接着，在帕布洛获得释放前不久，他又突然出现在受他支配的拉美机关刊物上公开攻击前者并和国际断绝了关系。
    参加第六次代表大会的约有三十个国家的一百来名代表，由于波萨达斯派发动了缺乏政治内容的激烈斗争，因此代表大会上所进行的讨论并没有使国际的主张取得真正的进展；在不少场合下，都必须对一些相当幼稚的看法进行反驳，即认为革命将持久不断地处于高潮，资本主义根本没有能力采取能把革命的势头控制在一定时期内的措施，至于采取能阻止它发展的措施，那就更不用说了。但在代表大会上通过的那些文件并非没有重要意义。
    由欧内斯特·芒代尔提出的关于世界经济形势的文件指出，工人国家的经济已有了增长，尤其是中国已作为工业强国出现在世界舞台上。它同时驳斥了赫鲁晓夫所作的吹嘘，他夸口说苏联将很快在经济方面超过美国，这在当时是有许多人相信他的话的。至于资本主义国家，文件重复了以前关于出现“突然繁荣”的原因所作的解释，并在许多方面，特别是在工艺技术革新的迅猛发展方面，作了更深入的解释。它也指出了已经开始实行的欧洲共同市场可能发挥的作用及其局限性。对于殖民地国家，文件着重指出了按人口计算向后倒退的经济停滞不前的情况，并宣称无论是资本主义国家或工人国家的经济援助都不足以使这种状况得到暂时的缓和，因而也不足以消除那些有力地推动殖民地革命的原因。
    由利维奥·梅唐作报告的关于殖民地革命的文件特别研究了若干地区或殖民地国家的形势。文件用了大量的篇幅研究即将获得国家独立的阿尔及利亚革命。有一项特别决议是关于古巴的，它回顾了不久以前使这个岛国成为美洲第一个工人国家的革命过程。
    由皮埃尔·弗朗克提出的关于斯大林主义的文件，指出了在1953—1957年的动荡岁月之后那段时期的“改良主义”的特点，以及在工人国家中正在开始形成的新矛盾。文件还研究了各国共产党所遇到的新矛盾。它指出了几个星期之前八十一个共产党和工人党的莫斯科会议通过的文件所包含的中苏妥协的特点，并得出结论说，这种妥协是不可能持久的，中苏危机不可避免地会再次爆发。
    平等社会党（第四国际的锡兰支部）自1948年以来第一次没有派代表出席这次代表大会，因而大会对此感到十分不安。1960年3月，平等社会党在选举中遭到失败，这个结果完全同它和第四国际原来的希望相反。对这次在分析和远景估计上的错误的原因，该党领导并没有作深刻的检查，如同第四国际在专为该党的问题所发的一些内部文件中所努力做的那样，而是开始采取了一种明显的机会主义政策，这是国际所不能同意的。国际的书记处就公开声明和该党脱离关系。第六次代表大会还通过了一项公开发表的决议，表示不赞同该党在选举失败后所执行的政策，尤其是反对它投票赞成斯里兰卡自由党资产阶级政府的预算；决议并呼吁平等社会党纠正他的政策。

    波萨达斯和他的那一派（他们在拉丁美洲失去了许多地盘）曾喧喧嚷嚷地自称拥护帕布洛，甚至否认他们自己是一个和帕布洛的观点截然不同的派别。但代表大会结束后，在帕布洛获释前两个月，波萨达斯突然在拉丁美洲公开攻击帕布洛。为什么会发动这个连帕布洛自己在当时也感到意外的突然攻击。这事不久就得到了证实，原来波萨达斯和帕布洛虽然一致同意反对那些被他们称之为“欧洲人”的人——他们尤其是把矛头对准了欧内斯特·芒代尔、利维奥·梅唐、皮埃尔弗朗克……后来又对准了“北美人”——但在中苏分歧的问题上他们却直接对立。中苏分歧对托洛茨基主义运动，就象对整个工人运动和群众运动一样，有着重大的影响。
    在1959—1960年期间，当中苏冲突开始作为两党之间主要由于政治上的分歧而发生的冲突，公开暴露出来的时候，第四国际几乎是全体一致地作出了反应，批判地支持了中国人，因为他们关于某些基本问题（殖民地革命、和平道路和议会道路、和平共处，等等）的立场，和苏联人的相比是进步的。 在第六次代表大会上，即在中苏实行妥协的八十一个共产党和工人党的莫斯科会议结束后不久，第四国际一致同意关于中苏分歧的分析。那时还被监禁着的帕布洛在给代表大会的一封信中写道：
    “不管中苏分歧这个危机出现不可避免的曲折，和偶然的弥合，可以认为，按严格意义讲的右倾机会主义的这一翼（苏联方面）和具有中间派倾向的这一翼（中国方面）之间的分裂是深刻而持久的……”
    但是，在1961年年中左右，第四国际内部对于中苏争论的看法出现了分歧。波萨达斯在和国际断绝了关系以后，不仅几乎完全站在中国人的立场上，甚至宣称中国所以采取了这样的立场是受了他的影响。我们知道，莫斯科当时用捏造毛泽东关于原子武器的某些言论的手法，正在极力无中生有地指责他要发动核战争。然而波萨达斯却毫不犹豫地把事情发展到了荒谬绝伦的地步，宣称为了确保世界革命的胜利，苏联必须进行一场先发制人的核战争。他还重复了中国人攻击卡斯特罗的言论，甚至有过之而无不及[8]。在国际内部，当绝大多数人人保持原来的立场时，帕布洛却全部推翻了他的观点；他把中国人的立场看作是斯大林主义的立场，几乎不加批判地支持了赫鲁晓夫，尤其是南斯拉夫。

国际委员会

    第四国际的历史自然也包含了组成国际委员会的那几个组织的历史和国际委员会本身的历史。关于这后一个问题，我们感到抱歉的是只能提供一些简要的情况而不能提供更多的材料。困难首先在于国际委员会所起的作用实际上并不相当于一个中央集权的组织，而是相当于一个在成员之间联系不太紧密的派别。根据参加过国际委员会的那些同志向我们提供的情况，委员会很少举行国际性会议；而且他所采取的立场经常是通过来自各国支部的文件，在委员会的各支部之间交换意见后提出来的。所以，在回顾了上面指出的国际委员会的组成条件之后，我们将在这里讨论一下导致国际委员会和第四国际重新统一的一些情况。
    我们曾经说过，原先就存在着一些政治上的分歧，特别是在“非斯大林化”的初期对于“非斯大林化”意义的评价方面，对第四国际中央在1953年使美国的社会主义工人党发生分裂的危机中所起的作用也存在着一些猜疑。由于种种原因，这个问题没有得到澄清；多年来，这些猜疑——它们是特别针对帕布洛个人的——是取得和解的一个很大的障碍。然而从1956年起，苏共二十次代表大会和中苏分歧却使两个组织在斯大林主义危机的立场上接近了起来。
    另一方面，关于殖民地革命的问题，国际委员会的那些成员和支持者，特别是北美和拉丁美洲的那些人，主要在古巴的那些事件上获得了一个经验，它在好多问题上和第四国际关于阿尔及利亚革命的经验是类似的。
    在国际委员会内，多数派的立场和第四国际内多数派的立场是趋向一致的，而一个少数派却站到了一些不同的、明显对立的立场上去。这终于在实现重新统一的时候，在国际委员会内引起了分离。在这个委员会里，英国的社会主义劳工联盟和法国的国际共产主义组织，虽然双方的立场并不是在所有的问题上都是一样的，但是在某些问题上，却彼此商定抛弃上述的那些观点而采取宗派主义的立场。
    在他们看来，殖民地革命并不存在。殖民地国家就是一些资本主义国家（这是事实），因而他们认为，如果没有一个真正无产阶级的、革命马克思主义的政党，在这些国家里就不可能有社会主义革命，而只有对群众运动的背叛。他们用狭隘的眼光来看这些国家的农民，把他们比作西欧较富裕的农民。虽然他们自称信奉托洛茨基主义，但却不懂得这些国家里的革命具有持续不断的特点。当革命在古巴取得胜利时，他们不愿承认。在社会主义劳工联盟全国委员会的一项声明中，人们可以看到有这样的话：在古巴发生了“一次政治革命，政权已从一个资产阶级的手中转到这同一个阶级的另一派手里……这样，除了基马尔·阿塔图克、蒋介石、纳赛尔、尼赫鲁、卡德纳史、庇隆、本·贝拉……之外，我们又看到了卡斯特罗。”“卡斯特罗政权没有建立一种新型国家”，本质上与巴蒂斯塔政权没有区别。社会主义劳工联盟到今天还认为古巴是一个资产阶级国家，卡斯特罗是一个同巴蒂斯塔和蒋介石同属一个类型的统治者！
    关于非斯大林化，这些党派几乎完全不承认斯大林去世以来在苏联所实现的进展。他们认为谈论自由化措施的存在是向斯大林主义“投降”。他们没有能力把在某种程度上已经发生的“自由化”和根本不存在的“民主化”区别开来。
    事实上，他们认为，自1938年成立了第四国际和通过了《过渡纲领》以来，世界上没有发生过深刻的变化。他们只是十分死板地按照纲领行事，而把那些力求理解我们时代的新情况并致力于制订一项和这些新情况相适应的革命马克思主义政策的托洛茨基主义者斥责为投降分子。

重新统一了的第四国际

    一个相当长的、充满危机和分裂的时期可能是一个重新统一时期的序曲。当代的所有重大事件——“非斯大林化”、中苏冲突和殖民地革命——并非仅是引起了托洛茨基主义派的分裂，还将有助于克服那次最严重的，在1953—1954年期间发生的分裂。
    第四国际的多数派和国际委员会的多数派对于象“非斯大林化”和殖民地革命这样一些重大问题的政治观点很接近，关于古巴和阿尔及利亚的经验也很类似，这就必然要提出重新统一的问题。因为——在托洛茨基主义开始在世界上重新兴起的时期内——双方都意识到运动的分裂正在给第四国际的远景带来重大损害。在1961—1962年期间，双方开始接触。在历次会晤期间，有迹象表明，人们从报刊上可以看到的双方和解确实是认真的，要实现重新统一似乎没有什么重大的政治障碍。
    为了召开一次联合代表大会给重新统一作准备，在第四国际和国际委员会之间成立了一个代表人数对等的委员会。无论在第四国际或国际委员会的内部，那些曾经反对重新统一并具有相反的政治方向的人（一方面是帕布洛派，另一方面是社会主义劳工联盟和国际共产主义组织）想使有关重新统一的讨论从属于对1953年的分裂及其原因和责任的讨论。但双方的多数派都拒绝接受这样的建议。没有人想否认这样一个讨论的重要性，但必须在能使它取得积极效果的情况下进行。如果发生分裂的原因属于原则性的问题，那么在六十年代它必然还要在当时的政治问题上以这种或那种形式反映出来。如果分裂的原因，如同我们认为的那样，主要与形势有关（分析的错误或对未来估计的错误）或属于组织方面的问题，那么这些原因就不应当成为重新统一的障碍。对于分裂的原因及其责任的研究应当具有教育意义。因此，经双方同意决定，在重新统一时将不提出这个问题；等以后重新统一已得到巩固时再加以研究。于是讨论就有可能在不影响组织活动和不必按照分裂时期存在的分裂路线行事的情况下进行。那些愿意重新统一的人清楚地看到，在那些少数派的要求的背后首先隐藏着他们想利用这次讨论的希望，但这并不是为了促进重新统一，而是为了再一次证明分裂是有正当理由的，更严重的是为了让分裂永远保持下去。

重新统一代表大会（世界革命的现代辩证法）

    在第四国际筹备第七次代表大会和国际委员会筹备所属各组织的一次会议的同时，那个代表人数对等的委员会就着手进行重新统一工作。这项工作将在上述两个会议结束后立即举行的联合代表大会中完成。该委员会准备了要共同讨论的各项文件。
    第四国际的代表大会和国际委员会的会议结束后，1963年6月，召开了有二十六个国家的代表参加的重新统一代表大会。波萨达斯派没有接受大会的邀请，英国的社会主义劳工联盟和法国的国际共产主义组织则拒绝参加。上述两个会议召开后，接着联合代表大会就宣布了重新统一，正式通过了在两个会议中投票赞成的各项文件，并指定了统一后的新领导班子。以帕布洛为首的少数派，就国际形势和第四国际的任务提出了一个相反的文件；他们在领导机关中有他们的代表。

    大会决定发动一场运动以营救不久前被捕和有被判处死刑危险的乌戈·布兰科。

    锡兰支部有代表出席了这次代表大会，但是我们得知这个支部的情况很糟糕，锡兰代表所代表的只是该支部中的少数派。关于这个支部所发生的情况，我们在后面将再会谈到。
    大会用了一整天时间讨论了阿尔及利亚问题，帕布洛对此已提出了一份报告。大会一致认为，阿尔及利亚的革命非常可能象古巴那样向社会主义革命发展，并决定尽最大努力动员第四国际及其支部支持阿尔及利亚革命。
    大会通过了一个扼要地阐明托洛茨基主义基本立场的十六点宪章[9]，作为重新统一的基础。美国的社会主义工人党在这以前已经通过了这个纲领，想以此表示对重新统一的全面支持，因为它由于美帝国主义“民主”的法律规定，不能在组织上正式参加重新统一。
    除有关国际政治形势的决议外，大会还通过了两个重要的政治文件。一个文件讨论中苏冲突和苏联以及其他工人国家的形势。另一个论述世界革命的现代辩证法。
    有关斯大林主义的文件描写了斯大林主义瓦解的全貌，对中苏冲突中所暴露出来的分歧进行了详细的研究，对双方的立场进行了缜密的评论，并且也研究了在其他共产党中出现的分化现象。此外，文件分析了古巴的那个政党，指出它的立场大体上是进步的，同时也指出它的视野仅局限于拉丁美洲的问题。文件还详细探讨了工人国家的形势，因为那里出现了一些新的矛盾和有可能成为反对派的一些思潮。文件把南斯拉夫作为特殊问题加以探讨，在一些重要问题上，南斯拉夫的方向比其他工人国家正确，但是南斯拉夫把地方分权推向极端，又让市场规律自由地发挥作用，这些做法都含有严重的危险性。文件重新列举了一个针对工人国家的行动纲领的要点，这个纲领使托洛茨基主义运动得以干预斯大林主义的危机并在那些工人国家的内部找到据点。
    大会的主要文件阐述了“世界革命的现代辩证法”。它表述了全世界绝大部分托洛茨基主义者经过战后出现的大动荡后所得出的结论。
    这个文件一开始就指出世界革命已从苏联向殖民地国家发展，而不是象人们长期以来所展望的那样，向经济发达的资本主义国家发展。文件还指出，革命在发展到资本主义制度的心脏地带之前，已首先在其外围地区中爆发，这个过程绝不是一个避免不了的过程，它主要是传统的工人政党，即社会民主党和斯大林主义派政党背叛的结果。
    接着，文件说明，世界革命在当代正在各有其特点的三条战线上继续进行：在发达的资本主义国家里，可以说是正统的无产阶级革命；在不发达的资本主义国家里，是殖民地革命，这种革命有转化为不断革命的趋势；在工人国家里，是反对官僚主义的政治革命。文件强调指出，世界革命并不是把这三部分加在一起的总和，因为世界革命是一个整体，它的各个部分是互相影响的。文件正是把它的最大一部分篇幅用来研究上述每个部分各自的特点和它们的相互影响。
    但是，文件并不局限于研究世界革命的“客观”条件，还同样深入地研究了“主观”条件。文件在提到第四国际一成立就给自己确定的任务，即必须建立一批革命政党时，回答了许多既不断然反对第四国际，也不反对建立一个实行民主集中制的政党的必要性的战士所提出的一个问题。这个问题是：为什么第四国际没有发展成为群众性的组织？为什么在1923—1943年的低潮时期过去后，第四国际没有能够做到这一点？文件没有回避这个问题。文件说明，主要由苏联军队给纳粹主义所造成的失败，是怎样立即为斯大林主义派政党服务的。
    1914—1918年的战争只是一场帝国主义之间的战争，欧洲各国劳动人民基本上都卷入了这次战争。当时由属于第二国际的各国政党组织起来的这些劳动人民，在战争结束后，对社会民主党的背叛行径感到非常愤慨，纷纷响应十月革命的号召，响应共产国际的号召。他们这种心情是毫不含糊的，即使他们当时在政治上还是十分模糊的。1939—1945年的战争，尽管在某种程度上是上一次世界大战的继续，但与上一次世界大战有所不同。因为它一方面象上一次世界大战一样是帝国主义之间的战争，另一方面又是一场抗击德帝国主义及其他轴心国的苏联卫国战争。德帝国主义的军队占领欧洲，给这种局面增添了一个新的因素。欧洲劳动人民都要保卫苏联，跟本国的纳粹主义作斗争。由于斯大林和各国共产党所奉行的政策，他们不仅是在同资产阶级政党或社会党实行联合的情况下，而且还在和苏联结成“同盟”的资产阶级政府领导下进行战斗。在很多人看来，战斗始终高于一切；这些事情要到取得胜利时，才会得到澄清，再者，各国抵抗运动的纲领也会使人产生幻想。这些情况使得欧洲劳动人民在1945年战争结束时的心情比第一次世界大战结束时要缓和得多。无论如何，他们对各国共产党的领导人丝毫不怀敌意，他们把这些领导人看作是作出了如此巨大的牺牲才战胜纳粹主义的苏联的代表。当时，托洛茨基主义者为揭露各国共产党和本国资产阶级搞阶级合作政策所作的宣传，是不会有人理解的。这种情况就使欧洲资产阶级得以在各国共产党的帮助下，把已爆发的革命压了下去。斯大林主义危机只是在“冷战”开始后和在战后繁荣时期才开始出现并广泛地扩大的，而在这个繁荣时期，群众对政治是漠不关心的。
    文件也说明，当时斯大林主义危机在极端复杂条件下已有了发展，而那些最富有马克思主义传统的国家却处于其工人阶级对政治漠不关心的阶段，在这种情况下，第四国际是如何在前进的道路上遇到了许多巨大的障碍的；文件同时也指出，尽管如此，这些障碍却并没有拦住第四国际前进的步伐，而是随着那些传统的政党的影响逐渐减弱，第四国际的前进步伐变得越来越坚定。
    这一文件[10]在结论中非常有力地论证（当今世界上从未有过如此不容辩驳的论证），第四国际处于目前的状态是有道理的，是为将来发展成为群众性的第四国际作准备的。据我们所知，至今并没有人曾经试图对这个文件提出批评或反驳，甚至连部分的或间接的批评或反驳也没有。

对重新统一后的第四国际的攻击（分裂主义党派）

    重新统一代表大会结束了使第四国际的各种离心力作用越来越厉害的那种组织状况，但是这些离心力量并没有消失，这方面的困难并没有因重新统一而被克服。
    在重新统一后的第四国际中，已经团结在一起的大多数组织之间，没有发生什么困难的问题，那怕是无关紧要的也没有。相反，它们必须为捍卫第四国际而进行斗争，既要跟那些不愿意重新统一的人作斗争，又要在第四国际内部同以帕布洛为首的派别作斗争，而且斗争了好几个月。在这些人看来，第四国际重新统一最后要威胁到他们的生存，因此，他们必须千方百计趁重新统一还不很巩固的时候就加以破坏。
    代表大会重新统一了绝大部分的托洛茨基主义力量。波萨达斯派的力量不久就很快地减弱，只是在阿根廷，还有一个人数较多的小组；在其他地方，他们的人数就都是以个位数计算了。而帕布洛派在代表大会结束后一年左右，和第四国际公开决裂时，他们的人数同样是很少的。留在第四国际外面的，仅有两个人数相当可观的党派，一个是英国的社会主义劳工联盟，另一个是法国的国际共产主义组织。但是，在第四国际内很清楚的东西，在第四国际外却不是这样，这些留在第四国际外面的党派通过报刊来表明他们的存在，而报刊的很大一部分内容是攻击第四国际的。
    我们已经阐述了希利和朗贝尔两个派别的宗派主义立场，在这里没有必要用很大篇幅来加以重复。奇怪的是，甚至在帕布洛分裂出去，过了好几年后，他们谴责第四国际实行帕布洛主义的攻击也仍然越来越多，而对帕布洛本人的攻击却少得多，因为帕布洛从第四国际分裂出去后已不为他们所重视。他们所关注的，并不是帕布洛和他的思想，而是第四国际及其支部的存在和活动。他们大肆鼓吹他们的“委员会”在1966年4月召开的那个旨在“重建”第四国际的国际会议，但这次会议没有取得任何成绩，而是以同那些参加会议的观察员决裂而告终。

    波萨达斯派主要是在拉丁美洲给第四国际带来了损害，特别是古巴人，他们误把波萨达斯派看作是托洛茨基主义和第四国际在拉丁美洲的代表。1966年1月在哈瓦那召开的三大洲会议上，卡斯特罗对第四国际和其他革命派别的攻击，有一部分就是基于波萨达斯派所维护的荒谬观点。第四国际尽管一刻也没有放松保卫古巴革命的活动，但仍坚决地、然而在措词上又恰如其分地指责了菲德尔·卡斯特罗的反托洛茨基主义的言论。我们已能看到在这方面所取得的成果，这是在第二年，即这个声明发表一周年时，哈瓦那电台广播了卡斯特罗的讲话，但没有重复攻击第四国际和其他革命派别的那一部分言论。
    帕布洛和他这一派的成员在代表大会结束后就马上发动的攻击延续了好几个月，在这期间他们攻击的内容经常变换。由于法国工人阶级因戴高乐上台而遭到了失败，于是阿尔及利亚革命在获得独立前的几年和紧接着独立后的几年中所取得的发展，对帕布洛的观点有着重大的影响。他正确地看到了阿尔及利亚革命的进程和古巴革命的进程之间有相似之处，因而存在着社会主义革命在阿尔及利亚获得胜利的希望。在这一点上，我们同帕布洛没有分歧。但由于他一方面越来越同第四国际失去了联系，而另一方面又错误地寄希望于他个人有可能对阿尔及利亚革命运动的最高领导施加影响，他终于制定了一条不完全是机会主义的或宗派主义的国际政治路线——那时他从印象主义出发来决定他的立场，但有时在很短的时间里却又彻底加以改变——但采取的态度是否认建立一个从现在起就按民主集中制原则办事的国际组织的必要性。他提出了一个自己在过去曾竭力攻击过的关于第四国际的一个概念，即第四国际是一些派别的联合组织，它们彼此独立，只是在一致同意的问题上共同行动。他和第四国际决裂后，就特别热中于对发生的事件进行评论，因为他的观点已同建立新的革命政党的方向完全背道而驰，而是着眼于目前的那种群众运动了。

锡兰支部的蜕化变质

    统一后的第四国际的领导面临的最棘手的问题之一，就是锡兰支部的问题。这里，我们把整个问题重新回顾一下。
    平等社会党是第四国际的一个支部，与所有其他支部相比，这个组织因其来源、组成、所起的作用及其在国内的影响而具有十分独特的特点。这在很大程度上是由于锡兰本国的政治和社会状况的某些特点所决定的。尽管锡兰与印度为邻，但在这个岛国上却未曾有过象印度那样的资产阶级争取独立的运动，印度的国大党在第二次世界大战期间英国殖民主义处于最困难的时期中，敢于组织起义以反对英国殖民统治。锡兰争取独立的斗争是由一些资产阶级出身的青年知识分子发动的，他们于本世纪三十年代中在英国大学留学期间接受了共产主义思想。此外，他们中间的一些最著名的人物，由于对中国第二次革命的失败有着深刻的印象，所以就探求革命失败的原因，了解到托洛茨基对于这个革命的立场，接受了不断革命的理论。他们回到锡兰后，就建立了平等社会党，并开始把工人组织起来，成立工会。在第二次世界大战期间，他们把由于苏联同英帝国主义结成联盟而拒绝进行反殖斗争的锡兰斯大林主义派清除出党。他们受到了迫害并被监禁，后来越狱逃到印度，参加了该国的斗争，并对建立第四国际印度支部作出了贡献。战后回到锡兰，他们在战时的态度使他们在劳动群众中很得人心。锡兰的资产阶级，更确切地说即买办资产阶级，与英国资本家有着牢固的联系，他们从后者的撤退中得到了好处，未经过丝毫斗争，就在印度之后于1948年获得了本国的独立。这个买办资产阶级的政党——统一国民党于是就上台执政。而平等社会党那时也就作为第二个党派，即劳动者的党而出现在岛上。因此，这个在内部清除了斯大林主义派并加入了第四国际的政党，同其他支部不一样，它不是在工人运动内部，从危机和反对那些传统的政党的斗争中产生的，而是那些最先在锡兰把工人阶级组织起来并为摆脱英帝国主义殖民统治而要求独立的革命青年知识分子英勇斗争的产物。

    该党的领导机构大部分由这些人组成：科尔文·R．德席尔瓦、莱斯利·古纳瓦尔代内、伯纳德·索伊扎、多里克·德苏扎和埃德蒙·萨马拉科迪，他们都是知识丰富、战斗性强的人。领导成员中还有其他一些人，如纳·马·佩雷拉，此人在理论上造诣不深，生性投机，他的威信来自系统的工会工作；这些人在政治上是不受领导核心重用的。该党的基层是由非常忠于本阶级、富有战斗力的劳动者所组成；然而由于客观原因，在领导的政治修养和基层组织的政治修养之间起初有着很大的距离。很大一部分劳动者对英语一无所知；他们又没有用僧伽罗语或泰米尔语编写的适当的政治教育材料，因此，他们对于马克思主义原理、托洛茨基主义和第四国际的理论仅有一些肤浅的概念。总的说来，平等社会党原先并不是真正的托洛茨基主义派。经过党内斗争，该党的领导斗争和清除小资产阶级分子，在几年时间内，该党的领导确实象革命的领导那样行事，努力使自己的组织向托洛茨基主义发展。在1953年8月12日，即举行使国家处于瘫痪状态的总罢工那天，该党的态度鲜明，以后，它又很英勇地反对那些曾一度使锡兰的两个主要民族彼此对立的地方自治主义思潮。
    然而，该党的领导成员尽管很有才智，但并非没有弱点。该党没有一个真正的布尔什维克组织体制，其历次代表大会事实上是一些普通的大会，会上滔滔不绝的雄辩有时倒比提出政治论据更重要。经过一段时间，该党在获得选举成功以后，忽视了对表面的行动主义的政治教育，党内走议会道路的倾向在增长，而该党的领导虽然觉察到这种情况，却并没有在自己受到其毒害之前同这些倾向进行充分的斗争。此外，该党虽然有一个牢固的工人基础，但很少深入到占岛上人口大多数的农村群众中去，而且也几乎没有为他们制定一个纲领，这在很大程度上是它后来在政治上表现混乱的原因。在很长的时期内，它一味批评僧伽罗族的工人（科伦坡港的工人、运输工人、小职员等），后来它终于艰难地深入到锡兰无产阶级中人数最多的种植园工人中去。这些工人都是印度人，过去由于英国人需要劳力因而移居锡兰，但他们从此既失去了印度的公民资格，也没有获得锡兰的公民资格。

    第四国际经常向平等社会党的领导人着重指出他们的这些弱点以及克服这些弱点的必要性。然而，它也只能对该党的那些懂英语的党员进行这方面的工作，以该党的条件而言，即仅限于当时它的最先进的部分，也就是它的领导成员。
    在好多年时间内，锡兰国内只有统一国民党和平等社会党两相对峙。但在五十年代，由于统一国民党分裂，产生了锡兰自由党。该党于1956年，出乎平等社会党领导人的意料之外，在选举中获胜，上台执政。平等社会党领导人曾正确地断言，这是个资产阶级政党，它所依靠的阶层比统一国民党更为广泛；但他们不是去深入分析自由党选举获胜的原因，而是认为这个新的政党将会象统一国民党那样在执政中很快地失去权势，从而给平等社会党取得政权铺平道路。
    平等社会党就是带着这种对未来的估计来进行1960年3月的选举，希望通过这次选举成为议会的多数派。它为这次选举作出了巨大的努力，因此它所遭到的失败也更明显。从那时起，平等社会党的领导在政治上就迷失了方向。他们在政治上开始摇摆不定，而更加公开地提出改良主义立场的纳·马·佩雷拉的影响也就开始扩大。选举过后，他立即向党提议与锡兰自由党组织联合政府。这个提议被拒绝了，但是平等社会党的议会党团对锡兰自由党的资产阶级政府实际上投了信任票。第四国际公开表示不赞成这次投票（见第90页）。
    接着，当群众起来反对新政府的措施时，平等社会党也转而采取反对政府的立场，但对自己以前的态度没有作严肃的自我批评。锡兰自由党在1960年的选举中比较稳固，这种情况使平等社会党的领导更加游移不定。在政治上，平等社会党的领导不得不承受它不重视锡兰农村问题的恶果。他们不懂得锡兰自由党这个资产阶级政党不同于买办资产阶级的统一国民党，锡兰自由党所依靠的是民族资产阶级，并已能赢得平等社会党过去所不重视的农村群众的支持。然而，在1962—1963年期间，当群众运动重新高涨之际，平等社会党又部分地向左转。它同锡兰共产党和另一个激进的小资产阶级组织（M．E．P．）组成了一个所谓左派统一战线，在锡兰群众中引起了很大的反响。这个战线，假使它的纲领没有不足之处的话，本来有可能成为在议会外夺取政权的起点。可是，一场展开了一半的斗争已蕴藏着最严重的后果。
    在平等社会党的领导成员中，纳·马·佩雷拉长期以来在才智和政治魄力方面都受到其他领导成员的压抑，现在这些领导成员自己摇摆不定，这就使他摆脱了他们的控制。这个迷失了方向，思想混乱的领导机构终于发生分裂：以科尔文·R．德席尔瓦和莱斯利·古纳瓦尔代内为首的主要核心对锡兰自由党采取了和缓的立场；而以埃德蒙·萨马拉科迪和巴拉·塔姆波埃为首的另一部分人则捍卫了正确的原则立场，但第四国际认为他们在政治上所采取的方式是宗派主义的，认为要说服基层起来反对党的偏向，这种方式是不合适的。在这个混乱的局面中，纳·马·佩雷拉背着党同总理进行了谈判，然后要求党立即召开一次特别代表大会，以便就总理向他提出的关于联合政府的建议作出答复。这个锡兰的党派组织在政治上的分化瓦解当时已经达到了很深的程度。在代表大会上，大约25%的代表原则上拒绝参加政府，即参加资产阶级政权的任何做法。在投票表决对佩雷拉的决议进行修改的问题上，曾领导过该党达二十五年之久的元老派科尔文·R．德席尔瓦和莱斯利·古纳瓦尔代内，仅仅得到10%的票数，而在最后一次表决中，他们只保持了4—5%的票数，其余的票数都归佩雷拉所得。这样，佩雷拉便成为该党的领导人，并同他的某些朋友一起参加了政府。
    第四国际第六次世界代表大会谴责了1960年投票通过预算这件事之后，美国社会主义工人党在它的机关报《战斗者》上独立地对这次谴责公开表示支持，于是平等社会党的领导就非常马虎地把方向纠正了一下；但后来，该党领导又显得游移不定了。第四国际曾多次进行干预，想更有力地和更全面地纠正平等社会党的路线。在第四国际重新统一前，出席第七次世界代表大会的锡兰代表是萨马拉科迪同志。那时他所属的左派虽然已经同领导机构中属于中间派的多数派分离，但仍不认为早就应该组成派别进行战斗。平等社会党刚组成左派统一战线，代表大会就给它写了一封长信，指明这一政策在四个基本问题上存在着缺点：
    1）对1960年的错误，分析和批判得不够；
    2）关于左派统一战线作为议会外的组织的性质以及它的潜在的各种可能性很不明确，但这个组织的外表看上去倒象是一个议会党团，二者之间形成明显的对比；
    3）对同盟者（共产党和M．E．P．）的机会主义政策未作任何公开的批判；
    4）泰米尔族种植园工人的工会没有参加左派统一战线。
    后来，第四国际统一秘书处于1964年4月23日得知了纳·马·佩雷拉的活动后，即加以谴责，宣布如果接受这项政策，那就是背叛。在同年6月6—7日在科伦坡召开的代表大会上，第四国际的代表皮埃尔·弗朗克在全体与会者面前谴责了这个搞联合政府的政策。面对着关心代表大会召开的情况的锡兰全国舆论，皮埃尔·弗朗克声明，如果接受这个搞联合政府的政策，那就将引起平等社会党与第四国际之间的决裂。统一秘书处在大会投票通过以后就立刻这样做了。
    代表大会投票以后，那些拥护第四国际的代表又重新聚集在一起，以便重建托洛茨基主义的组织。不幸，托洛茨基主义在锡兰遭到了沉重的打击，从那时起，托洛茨基主义运动在这个国家就再也没有一个稳固的基础了。

第四国际的各项运动（重新统一后的第二次代表大会）

    非常幸运，第四国际的团结一致的领导，已不再只忙于应付内部发生的困难问题和敌对党派的攻击了。整个托洛茨基主义运动波澜壮阔地开展起来了，这就使重新统一获得了巩固并为第四国际的大发展准备了条件。
    第四国际发动了一场运动，为一些被关在监狱中的波兰革命者，特别是为华沙大学左派思潮的发言人莫泽莱夫斯基和库龙这两位青年领袖进行辩护。第四国际发表了他们的一封《致波兰工人党的公开信》，这封信是左派和托洛茨基成为反对派以来第一个来自工人国家的反官僚主义革命的纲领性文件。这封信也使人了解了批判南斯拉夫共产主义者联盟的政策的左派共产主义者的立场。多年来，在那被斯大林主义几乎完全控制的地方，或是说在那右派政党横行一时的地方，革命马克思主义思想第一次得到了阐明。此外，第四国际已能多次把来自苏联国内持不同政见者的文件和立场公之于世。最近，第四国际还使全世界工人了解了捷克斯洛伐克的一个左派的立场。
    第四国际用各种方式干预中苏冲突。所有的支部都利用所遇到的机会，对两个共产党之间的危机施加影响。在争论激烈的时候，苏中双方领导的相互指责对方的所作所为有利于第四国际。
    上面我们提到过保卫古巴的问题。在这方面应该强调指出，拉丁美洲托洛茨基主义派的活动为澄清古巴人对托洛茨基主义所采取的立场作出了很大贡献。根据我们前面讲过的第四国际世界代表大会的决议，在国际上发动了一场保卫托洛茨基主义战士和秘鲁农民领袖乌戈·布兰科的运动。这场运动尽管起步稍慢，但规模很大，四面八方送来了表示声援的声明，在世界各地的许多城市中，集会和示威游行此起彼伏。这场运动如此气势磅礴，以致于感动了一些改良主义的工会和一些与共产党有联系的组织。第四国际从来没有发动过这样一场国际性的运动。毫无疑问，这场运动首先是与拉丁美洲，其次是与越南的客观形势的发展相配合的，因此得到了更多的公众的关注。这场运动首先使起诉一再延期；后来，乌戈·布兰科对起诉也作了卓越的答辩。这场运动终于使他避免了死刑，如果不向世界舆论告急，不把世界舆论动员起来的话，法庭本来是一定会以对乌戈·布兰科所提出的那些罪责为理由，判处他死刑的。

    此外，从1965年初起，也就是紧随着美国佬在越南实行战争升级以后，第四国际向所有的支部、所有的先锋队发出警报，要他们投入到援助越南革命的行动中去。

    重新统一后不到二年，又决定召开一次第四国际世界代表大会。这次代表大会于1965年12月举行，有二十五个国家的约六十位代表出席。在会上可以看出重新统一后的情况良好，因为离心倾向已大大地得到克服。第四国际可以把它的主要精力用于对外活动方面，并且可以在比较正常的情况下制定它的政策了。
    代表大会首先把保卫越南的问题放在首位。由于后来巴西和印度尼西亚的群众突然遭到惨重的失败，所以代表大会就强有力地宣告必须用社会主义革命的世界性战略去反对帝国主义的全球性战略。代表大会发出了一个号召：
    “工人国家的共产主义劳动者、共产党员、工人、青年和知识分子：发动和扩大你们的运动，迫使克里姆林宫停止它同帝国主义侵略者的暧昧的秘密会谈，因为在会谈期间，克里姆林宫只吝啬地给了越南民主共和国英勇的人民和越南南方民族解放阵线少得可怜的援助。你们要大声疾呼：‘给越南人民飞机和火箭！’
    “半殖民地国家的劳动者、贫农和民族主义战士：坚决地起来反对帝国主义，从四面八方对它同时进行打击。趁帝国主义将它的主要力量投入越南战争的时候，增辟新的战线，在条件许可的任何地方，痛击帝国主义的走狗和奴才。
    “全世界的劳动者：迫使所有群众组织的领导人和所有工人国家的自称是以社会主义名义说话的领袖结成牢不可破的反帝统一战线，给帝国主义以猛烈的打击，迫使其让步！”
    代表大会通过了一个政治决议，该决议论述了几个主要的问题，其中包括殖民地革命的领导危机——这种危机已造成了一系列严重的失败——和在美国出现的新的反对派思潮。除了这个决议外，代表大会还讨论和通过了好几个文件。

    I．里维拉提出了一个关于西欧资本主义的发展和革命马克思主义者的任务的文件。文件详细分析了反映西欧各国不同特点的经济形势的发展和共同市场的矛盾。它强调指出了向“强国”发展的各种趋势及这些趋势所遇到的种种障碍。它注意到，在好几个国家中出现了反动思潮和剥削外国移民工人（而且往往是有色人种工人）的种族主义倾向。这个文件指出，传统的斯大林主义派政党或社会民主党都已完全蜕化变质以及工会组织被其同化的危险日益严重。文件注意到，在工人运动为社会民主党所控制的国家里，左派倾向实际上都出现在工会运动内部，这是因为工会的一部分官僚为了不完全失去工人的信任，不得不以反对派的面目出现。文件最后声明，与那些理论上保持革命立场但对时代完全持怀疑态度的许多思潮所想的相反，资本主义矛盾，甚至在新资本主义范围内，其激化的程度已足以使群众的防御性经济斗争可以在一定的时候发展成为争取实现一些过渡性要求的进攻性斗争，并带来建立二元政权机关的革命形势。正是基于这些考虑和当时的国际形势，我们才认为应该制定每一个国家特定的过渡纲领。
    关于《中苏冲突和国际共产主义运动危机》的文件是由利维奥·梅唐提出的。文件首先研究了从各方面所提出的一个问题，即中国过去是否有过一段斯大林主义时期（或更一般地说，在所有落后的工人国家中是否必然会出现一段斯大林主义时期），文件的回答是否定的，它指出了毛主义和斯大林主义的种种差别，同时重新肯定了托洛茨基的观点，即斯大林主义是一种独一无二的官僚主义化形式，因为它是种种情况凑合在一起时所产生的，而这种情况的凑合在历史上是再也不会重演的了。文件对亲北京和亲莫斯科的党派分别作了详细的研究。文件中有一章是关于卡斯特罗主义的。
    有一个文件是关于《非洲革命的进展与问题》的，内容很丰富。在非洲，老殖民主义广泛地为新的结构所取代，差不多已有十年了。文件把非洲划分为三大地区：殖民主义和种族主义仍然存在的地区；完全是新殖民主义结构的地区和正在发生革命变革的地区。
    第一个地区基本上限于非洲南部。这个地区没有特殊的理论问题，关键在于那里非常激烈的斗争所提出的问题。
    处于第二个地区内的国家有：摩洛哥、突尼斯、利比亚、前法属西非殖民地的大部分、刚果、塞拉勒窝内[11]、尼日利亚、埃塞俄比亚、索马里等。这个地区也没有麻烦的理论问题，它的新殖民主义性质是非常清楚的，因而我们可以很容易地确定革命战士的任务。
    第三个地区包括加纳、桑给巴尔、几内亚、马里、埃及、阿尔及利亚等国家。一般说来，这些国家，有的通过群众斗争已经获得了独立，有的已采取了反帝的、有时是反对资本主义的措施，并在反对新老殖民主义制度的斗争中已站在最前列。文件用大量的篇幅描述了这些国家的演变、各阶级的状况和这些国家所采取的措施等等，特别着重描述了阿尔及利亚的革命，其中特别着眼于本·贝拉的经验和几个月前，即1965年6月19日，布迈丁在发动政变取得政权后所形成的新形势。文件指出了在这些国家中存在的矛盾并竭力提出了足以使这些国家在群众推动下转变为工人国家的条件。
    文件的最后一章论述了各种远景、任务并作出了几个基本结论。文件阐述了非洲革命的特点，这是由于那里存在着十分落后的地区，由于正在瓦解的部落形式面临着二十世纪世界的社会主义远景，由于这个大陆各方面发展很特殊所致。文件指出，即使在革命的马克思主义者取得胜利的情况下，也不可能找到解决这些问题的简单办法，除非工人国家，特别是从西欧和北美工业发达国家中创建的工人国家，给与大量的无私援助。文件要求第四国际的战士把帮助培养具有创立真正的革命政党的能力的非洲干部作为自己应尽的义务。
    关于这个文件的讨论是非常热烈的，特别是关于阿尔及利亚的革命、本·贝拉政府的特点、埃及政权的特点等问题的讨论。代表大会投票通过了这一文件。但大会仍然认为，如果有一个良好的讨论基础，许多问题的讨论必然还要深入。大会决定，关于这个文件的讨论，会后将继续进行，而关于非洲革命的问题，则将列入下一次世界代表大会的议事日程。

[1] [2] [3] 见《列宁选集》，第4卷，1972年版，第243页。——译者

[4] 在讨论参加工党问题时，重点是放在工人运动的结构方面。第三次代表大会的讨论重点，则是当时的形势；结构问题大约在1954—1955年才重新提出。

[5] 见《列宁选集》第4卷，1972年版，第210页。——译者

[6] 第三次代表大会实际上并没有讨论战争临近的问题，而是讨论了“战争—革命”的概念。

[7] 国际主义共产党发生分裂时，其人数比例为55%对45%，这是一个能使内部斗争加剧的比例。

[8] 我们只谈波萨达斯笔下的那些政治活动，并情愿把他自与第四国际断绝关系以来所写的文章中出现的新问题搁置一边，因为他在文章中煞有介事地大搞对自己的个人崇拜。然而他也只能是自己崇拜自己而已。

[9] 见附录I，第147页。

[10] 见附录Ⅱ，第154页。

[11] 塞拉利昂的旧称。——译者


七、世界形势的转变（1968年）

七、世界形势的转变（1968年）

    从1965年12月底召开世界代表大会时起，人们即可注意到各国支部复兴的一些预兆：许多青年参加了各国支部，在这次代表大会上也有他们的代表。这个现象在以后几年里更为显著，并因而产生了大部分都是崭新的问题。我们已处于历史进入当代政治阶段的时期。
    正是越南战争以完全无法否认和最具有决定性作用的方式，加速了世界形势的转变。当时在欧洲，人们对政治漠不关心，好象一潭死水，在工人国家中，实行了“非斯大林化”后，出现了改良主义，但发生这个转变的条件却正在这些现象的背后逐渐成熟起来。正象马克思过去说的，革命这个老鼹鼠总是在毫不留情地挖它的地洞，直到有一天被它在下面挖空的地面崩塌为止。另外有一些现象也对世界形势的转变起了促进作用，例如中国的“文化革命”，尽管它多次采用了过火的形式。中国共产党第九次代表大会已表明，“文化革命”的目标实际上是以另一个同样也是官僚主义的但是较有活力的机构来取代一个僵化了的官僚主义机构。这个目标是通过发动群众反对旧的机构的方式来实现的。但在资本主义国家里，只看到这些发动群众的场面、并因而受到激励、也采取革命行动的人可真是不少啊！
    另一个国际性的现象是资本主义国家的大学生已行动起来，这是世界形势发生这种转变的先兆。直到那时为止，一直是只有不发达国家的大学生才参加群众斗争；其实这也毫不足怪，因为在殖民地革命中总是大学生在发挥重要作用。但发达的资本主义国家大学生登上政治舞台还是一个新的现象，甚至在资产阶级革命史上，这样的规模也是史无前例的。各个国家的情况虽然不尽相同，但由于这个现象是国际性的，因此必然有一个共同的客观基础。在大体上可以说是经济繁荣的时期中，大学生——不是少数，而是大量地——在不受传统的工人政党控制的情况下，起来反对大学的体制，接着又反对资本主义世界的社会结构本身，这还是第一次。各种迹象表明，青年工人也在觉醒，虽然暂时还不如学生那样明显，但也倾向于摆脱传统的工人政党的控制，寻找自己的道路。此外还出现了一个更出人意料的新现象，中学生也在觉醒，开始关心政治生活。第四国际立即就理解在青年中产生的这些情况发展的特殊重要性。
    各支部迅速地层开了支持越南革命的宣传鼓动工作，目的在于组织具有实效的、强有力的示威游行，这和世界和平运动的那些没完没了的请愿和活动是截然不同的。而要做到这一点，就必须把世界和平运动这个莫斯科和平共处政策的工具所提出的进行“谈判”的要求，同以民族解放阵线的胜利、越南的胜利为目标的革命政策清楚地区别开来。
    中国和支持中国的国家所执行的政策，不管它在许多方面有多么混乱，仍然有助于使克里姆林宫的卫星党制订出援助越南革命的政策。
    对革命浪潮的推进最可贵的贡献之一是切·格瓦拉提出的著名口号：“要创造第二个，第三个越南”，他为了实现这个口号献出了自己的生命。
    托洛茨基主义战士总是站在西欧许多国家为此而建立的政治组织的最前列，这些组织的目的在于把所有同意在越南问题上采取群众行动的人组织成一个广泛的统一战线。他们是西欧支持越南的最初几次示威游行的创始人（1966年10月15日在列日；1967年10月在切·格瓦拉去世时；1968年2月21日在柏林）。他们在伯克利的战斗中和在美国所有的反战活动中都站在最前列。由于他们的努力使在英国开展的运动得以团结一致，并于1968年10月27日在伦敦举行了十万人的示威游行[1]。
    在保卫越南的活动中，托洛茨基主义组织总是密切联系广大的青年阶层，这些青年在寻求一项革命的政策的过程中，接触到了有关十月革命、列宁和托洛茨基的思想以及托洛茨基主义运动的真理。经历过托洛茨基主义组织，特别是经历过令人精疲力尽和组织涣散的漫长岁月的西欧各国和美国的托洛茨基主义组织，吸收了新鲜血液，以前所未有的规模更新了自己的组织。
    这个现象不可避免地引起了宗派主义的责难：“你们吸收大学生，不吸收工人等等。”且不谈象托洛茨基主义运动这样的先锋队组织没有任何理由忽视在能够找到工人运动所不可缺少的宝贵的知识分子力量的阶层里进行活动和吸收新成员，单就这个现象在发达的资本主义国家里普遍地出现这一点来说，就值得我们进行分析，因为这是和过去不同的、新的社会状况的一种特定的现象。科技的进步、经济上的需要和科学领域里的新发展引起了大学的迅猛发展，大学生的人数已增加到这样的程度，使他们在社会中的重要性发生了质的变化。同时，这些大学生给自己准备的社会地位也同从前不同了。他们从进入大学时起，甚至在中学里，就非常注意资本主义社会的矛盾。他们甚至是最早感觉到新资本主义社会中的新矛盾。在美国，这个现象特别普遍，在别的国家里也出现了同样的趋势。从现在起，在帝国主义堡垒里约有六百万大学生，他们所占的人口百分比并不比农民的低多少。他们集中在那些设有大学的城市里。他们的学习已不再象从前绝大多数人的情况那样培养他们接他们父兄的班，做资本家、工业家、商业家或者从事自由职业（医生、律师）的资产者。今后这么多的技术人员已不再有希望在那些大企业中获得为数极少的高级职位了。他们是注定只能自食其力，受资本主义大公司或者国家的剥削。就社会地位而言，他们属于中产阶层，也象工人一样受到失业的威胁。这些人数如此众多的大学生阶层对社会其他各种矛盾特别敏感。他们看到了他们学到的知识是在为资本主义服务（不论是在自然科学领域里，例如，把核能用于军事目的，还是在社会科学领域里，为错误的或者剥削别人的目的服务），也看到了社会对最受压迫的成员（殖民地人民群众，黑人）犯下的残酷罪行，这就使他们很快地从批判正在进行某种改良、但其目的只是使他们能够担任这些使人发狂的职务的大学教育，转而批判他们这些阶层的成员也深受其害的社会罪恶的深刻根源。
    当战后国际形势发生最大的转变时，第四国际刚刚开始筹备新的世界代表大会，在这次大会上，除了探讨世界形势的总趋势以外，还要研究象中国“文化革命”这样一些非常重要的特殊问题。
    1968年一开始，越南的春节攻势就给美国人造成了惨重的失败，毫无疑问，这一年将是社会主义革命史上大发展的一年。有两件大事特别突出：第一是法国1968年的五月事件，五月事件是由大学生的革命开始的，接着发展成一千万工人的大罢工，又把广大的小资产阶级阶层也卷了进去，破天荒第一次牵涉到国家权力、所有制和资本主义的许多制度；第二是苏联军事占领捷克斯洛伐克的第一个星期中出现的革命高潮，就其规模和力量来说，在一个工人国家里，这也是史无前例的。
    对这两件大事很难找到适当的形容词，此外还有几件产生同样影响的事件需要补充一下：
    1）1968年选举总统时美帝国主义两个政党发生了领导和政治体系的危机（约翰逊落选，对汉弗莱和尼克松普遍表示冷淡，两人都丧失了政治威信）；
    2）国际共产主义运动发生了危机，莫斯科终于丧失了在这个长期以来一直是清一色的和等级非常分明的集团中的“领导”威信；
    3）英国工党政府遭到了可耻的失败——英国工党是世界各国社会民主党中最大的一个，其它国家的社会民主党都一直对它抱有很大希望；
    4）在拉丁美洲，多年来在政治上比较消极的城市群众已开始行动起来，连墨西哥也不例外，直到那时为止，这个国家的资产阶级却一直认为本国是不会发生拉丁美洲式的革命的。

    两年来国际形势的动荡，特别是青年一代已摆脱了传统的政党的控制而参加运动，给第四国际欧洲各支部提出了改变策略的问题。这些现象出现后，托洛茨基主义运动就立即在策略方面作了某些调整。特别是在法国，自阿尔及利亚战争开始，各工人政党对这次战争采取了自己的立场以后，托洛茨基主义运动立即就这样做了，不过当时只是部分调整。青年运动声势浩大，正在形成象共产党左派那样的潮流，其力量之大已足以使其成为能在许多国家政治舞台上起作用的因素，因此，欧洲各支部自1967年起已就策略问题展开了辩论，以便对“打进去主义”问题重新进行审议。辩论的趋势是认为需要改变策略。由于当时传统的政党势力非常雄厚，而我们的先锋队则力量很薄弱，从其活动来看，实际上还没有能超出宣传团体的阶段，双方力量悬殊，所以“打进去主义”是当时不得不付出的代价。但从现在起，已有可能出现这样一些组织，它们虽然在目前人数还很少，但在某些能对国内发生重大影响的领域内，仍然有能力进行一定的活动。另外，自制定“打进去主义”的策略起到现在为止快要十五年了，制定这个策略的根据是当时的力量对比和估计那些传统的政党的危机还会发展，其目的是在它们内部组成左翼派别（见本书72页）。由于经济长期繁荣，各传统的政党中的左翼派别已普遍受到整个群众性工人运动右倾的影响。只有几个例外。但对我们来说，这几个例外却说明了我们过去的策略是正确的。
    那些不停地谴责“打进去主义”的人最后陷入了宗派主义的泥坑而终于无计可施，而我们在1968年五月事件发生以后只需举出这样一个事实，即通过在共产主义大学生联盟中实行这一策略后就建立起革命共产主义青年这个组织，这就足以说明这个策略是有效的，同时也是托洛茨基主义对法国1968年的五月事件[2]最宝贵的贡献。我们也不要忘了，德国的社会主义德国大学生联盟这个组织也是在本国的群众性组织——社会民主党内部诞生的。
    1968年世界形势的转变标志着世界大战结束后不久开始的、发达的资本主义国家政治上死气沉沉、停滞不前时期的结束，标志着工人国家中实行了几年“非斯大林化”措施后出现的“改良主义”时期的结束。这个转变同时也结束了差不多完全以殖民地革命为标志的世界革命时期，这种情况使人对世界革命产生了很大的曲解，从而出现了许多改良主义的或革命的理论，这些理论有一个共同点，即认为无产阶级，特别是发达的资本主义国家的无产阶级，没有能力发挥革命的作用。但是法国和捷克斯洛伐克的广大劳动者开始行动，拉丁美洲各大城市中举行示威游行，这些事实已给这些理论以致命的打击。将近二十年来，这些错误的看法影响了世界革命，但现在它们已处于被清除的过程中。
    国际形势的变化也间接地反映在各国共产党的政策中。自1935年以来，特别是西欧各国共产党一直以“人民阵线”、“民族阵线”、“左翼联盟”等名义，提出对社会民主党和资产阶级的一些派别进行阶级合作的政策。但是他们给这个政策确定的目标是经常改变的。在战前，这个政策的目标不过是“堵住法西斯主义的道路”。在战后则立即变为“人民民主”，这是一种伯恩斯坦式的民主，一种逐步地而且时间又不定地通向社会主义的民主。但现在他们却提出了他们的“先进的民主”，说这是一个迅速通向社会主义的阶段。显然，一个以和平道路和议会道路为基础的政策，不管在什么情况下，都只能导致失败。但这也是一种征候，说明他们为了迎合他们的群众的愿望，现在已不得不谈论在短期内进入社会主义了。
    第四国际正是在这些从理论上和政治上说都比以前要有利得多的新条件下筹备它的1969年世界代表大会的。这次代表大会于1969年4月召开，出席大会的有各国支部的八十八个代表，另外还有三十个国家的兄弟党派的代表和观察员。
    大会通过的主要文件计有：
    ——关于世界革命新高潮的提纲和芒代尔同志关于提纲的辅导报告（除两票反对外，其余的都一致通过）；
    ——罗卡同志提出的关于拉丁美洲革命远景的决议（以三分之二的票数通过）；
    ——关于中国“文化大革命”的决议和利维奥·梅唐同志为提出这项决议所作的报告（以绝大多数票通过）；
    ——关于第四国际在最近期内开展对激进青年的工作的方针和根据阿尔贝同志提出的一个文件中所谈到的有关这项方针的问题展开讨论的决议。

    大会还一致通过了芒代尔同志所提出的上届统一秘书处的工作报告、一个关于第四国际的财务情况的报告和几个关于探讨德国、阿根廷、锡兰和英国的运动形势的决议。在英国，直到当时为止还没有正式的支部，大会承认以国际马克思主义小组作为第四国际的英国支部。
    提交大会表决的关于世界革命高潮的提纲，将1968年出现的世界形势的转变归纳为下述六个主要方面：美帝国主义于古巴革命胜利后发动的帝国主义的反攻，曾经暂时在巴西，印度尼西亚和许多非洲国家里获得了重大胜利，但英雄的越南人民于1968年发动了春节攻势，重新掌握了军事主动权，挫败了美帝的反攻；越南人民的抗战节节胜利，与此同时，帝国主义国家的经济增长速度却普遍地慢了下来，这个情况使大多数帝国主义国家的社会矛盾更加尖锐，阶级斗争更加激烈；法国1968年五月事件掀起了欧洲革命的高潮；捍卫越南革命的战争取得了胜利，在许多帝国主义国家中又发动了革命斗争，这给殖民地革命带来了战胜重重阻碍和加速革命进程的可能性；在越南革命和法国革命危机的影响下，已经蜕化为官僚主义国家的或带有官僚主义弊病的工人国家中的政治革命条件已臻成熟，导致了捷克斯洛伐克和南斯拉夫的人民大规模地行动，甚至已经在敲苏联的大门了；在世界范围内出现了一个新的青年先锋队，他们在很大程度上已摆脱了传统的群众组织的控制，这为解决我们当代的中心任务——建立世界无产阶级的革命领导机构——创造了条件。
    工作报告理所当然地提到第四国际的一些战土在许多具有决定性意义的情况下，在下述的那些运动中所发挥的重要作用：保卫越南和古巴革命的运动，保卫象乌戈·布兰科、秘鲁革命者和墨西哥大学生那样遭到资产阶级追捕的战土或者象莫泽莱夫斯基和库龙那样遭到国官僚主义集团追捕的波兰同志的运动，支持阿拉伯国家社会主义革命的运动，等等。报告同时也提到，托洛茨基主义的报纸和出版物在全世界的发行量已出现大跃进，托洛茨基的著作已翻译成各种文字，在一些从未看到过他的著作的国家中，以异乎寻常的数量初版或再版。
    工作报告特别重视托洛茨基主义运动对1968年五月事件的干预。这次干预使法国支部得到了更新并使1969年的世界代表大会得以召开。此后法国支部就由共产主义联盟代表，这个组织比原来的法国支部，力量要大十倍，其发生影响的能力也非后者所能比拟。
    除了这项辉煌的进展以外，参加这次大会的代表指出，世界各国到处都有新的进展。第四国际及其各国支部的领导机构都增添了新鲜血液，他们都是年轻的干部，在他们身上表现出已开始在世界社会主义革命大道上前进的、新的一代所可能具有的崇高品质。
    世界形势的转变不单单表现在托洛茨基主义运动的成员组成和进展上；对这一转变并非只是作一般的肯定，而是按照托洛茨基主义运动的传统，在深入分析的过程中进行了详细的研究。除了象过去那样确定了各项总的任务以外，这次辩论还补充了一条特别有力的附注，强调这次转变的主要后果，如必须把第四国际的活动提高到这一新形势所要求的更高水平：第四国际不应再满足于以宣传自己的纲领的方式去参加群众斗争，它必须竭尽全力进行干预，发挥领导作用，至少在某几个国家中和在某些方面要做到这一点。关于托洛茨基主义运动应采取行动并通过行动在某些方面打开局面的可能性问题，可以说是这次代表大会上十分热烈的主要辩论的指导思想。
    在讨论提交代表大会审查的主要文件时，大家看到，托洛茨基主义运动过去在艰难的岁月中曾试图阻止斯大林主义的兴起，但没有成功，以后又投身到重新出现的几次革命高潮中去，但它们仍未摆脱官僚主义的枷锁，现在才在自己的历史上第一次有可能不再是单从理论上而是通过行动来切实有效地证明自己的纲领的有效性，从而在群众斗争的仍然有限的几个方面打开局面。这次代表大会清醒地看到了这个新形势，看到了它必然会带来的后果，也看到了它可能通向建立一个群众性的革命马克思主义国际的道路的远景。显然，不论这次代表大会有多么重要，这样的形势转变并不是开一次代表大会，投票表决一下就会实现的；当前的时代要求第四国际及其各国支部和所有在政治上同第四国际有联系的组织随时注意使这个转变成为现实，也要求加强运动的各个部分之间的联系。
    这次代表大会结束后不久，共产主义联盟就以实际行动来证明法国的托洛茨基主义运动有了突飞猛进的发展，它通过推举阿兰·克里文同志为参加总统竞选的候选人，发动了规模不同寻常的竞选运动。这次运动的范围超出了法国的疆界，向全欧洲广大阶层的人民介绍了第四国际。从此以后，共产主义联盟在法国一直站在斗争的最前列；它的成员不断增加，影响也不断扩大。它是大家公认的法国极左派的主力军，而这个极左派已经显示出它有能力动员好几万人去参加示威游行。
    自从召开了第九次世界代表大会以来，第四国际的大多数支部以及美国的社会主义工人党，虽然各国情况不尽相同，但都取得了显著的进展；有的支部的成员甚至增加到十倍。在瑞典、卢森堡、爱尔兰等许多国家中，过去没有属于第四国际的组织，现在已成立了一些组织，它们将成为第四国际的支部。一些国家的支部，过去由于当时的环境，有的人数已大为减少（例如墨西哥和瑞土），有的甚至已经消失（例如西班牙，那里的革命共产主义联盟曾多次采取行动，曾与马德里的共产党共同组织了一次反对当地大学的斗争），现在又都在重新建立起来。在日本（日本支部已经取得了规模相当大的发展）、澳大利亚、新西兰也出现了同样的现象。在阿根廷，作为人民革命军政治领导的革命劳工党已开始发动武装斗争，它的有些军事行动已为它在全拉丁美洲赢得了声誉和威望。在玻利维亚，当班塞尔发动政变的时候，革命工人党正在准备开展武装斗争；在反政变斗争中牺牲了许多同志，中央委员会委员托马斯·昌比就是其中之一。总之，第四国际已越来越深入地参加了世界各国的阶级斗争[3]。
    第四国际所取得的进展特别具体地体现在1970和1971年的两次重要的示威运动中。1970年11月，它在欧洲经济共同体所在地布鲁塞尔召开代表大会，提出了“红色的欧洲”的口号来反对托拉斯的欧洲，因为只有社会主义的欧洲才能克服旧大陆东西两部分之间的分裂。有三千五百多人在热烈的气氛中参加了这次大会，其中大部分是来自欧洲各国的青年。第四国际在代表大会上号召于1971年5月在巴黎举行一次示威游行以纪念巴黎公社一百周年，同时把巴黎公社的战斗继续下去以实现世界公社，实现世界社会主义革命。一支三万人左右的游行队伍经过贝尔维尔和梅尼尔蒙唐这两个区，在巴黎公社最后一批战土牺牲的地方——拉雪兹公墓的公社社员墙前列队行进。惊慌失措的资产阶级报纸这样写道：“这个游行队伍绝大部分是青年”，“气氛十分热烈”，同时承认，在为纪念公社一百周年而组织的这么多次示威游行（社会党，统一社会党，等等）中，除了法国共产党聚集了约六万人的队伍以外，我们这支游行队伍人数最多。
    第四国际成立以来这么多年，要算现在进展最大，这是无可争辩的。但我们不应以此为满足，因为同世界形势的要求还相差很远。还要走很多路才能达到第四国际的目标：建立有能力取得世界社会主义革命胜利的、群众性的革命马克思主义国际领导机构和群众性的革命政党。很久以来，托洛茨基主义者一直在追求这个目标；而历史的必然性，以及托洛茨基主义者深信工人阶级在历史上表现出来的革命的能力，深信革命的马克思主义的正确性，深信他们据以作出的分析的正确性，这一切就是托洛茨基主义者这样做的唯一的基础。他们当时在广大群众中间进行活动的可能性是非常小的。今天，那些传统的政党虽然还在阻碍我们走这条道路，还在毒害工人的阶级意识，但是，今后作为托洛茨基主义者活动的基础的己不仅是理论上的信念了。年青的一代在资本主义矛盾的冲击下，正在寻找反对资本主义的办法，同时他们的先锋队也在行动中和思想领域里开始重新接触革命的马克思主义。托洛茨基主义运动同青年一代的先锋队开始结合起来了。

[1] 没有比社会主义劳工联盟的宗派主义者拒绝同“小资产阶级”共同行动的立场更可悲的了，这个立场，在当前的情况下，使他们的活动仅限于对第四国际及其拥护者发动猛烈的攻击和对改良主义派及斯大林主义派政党进行纯粹是口头上的揭发，最后导致他们完全孤立于大规模的群众示威之外。这样，他们在1966年10月15日派了几百个英国青年到列日去揭发第四国际以后，就没有参加10月27日在伦敦举行的示威游行，这也许是战争结束后英国的一次规模最大的、总之是最有战斗性的群众示威。这次反对越南战争的示威游行，事实上也是左派反对威尔逊政府总政策的示威游行；他们揭发它是一个小资产阶级的大杂烩，是一个“骗局”。
    我们不喜欢用引用和滥用语录的方式来援引权威性的原则；但对这些只相信死扣文字才能更好地进行思想斗争的宗派主义者来说，有时提一提经典著作的原文还是有益的。让我们看看列宁在《共产主义运动中的“左派”幼稚病》中是怎样写的：
    “无产阶级革命政党的纪律……是靠什么来加强的？第一、是靠无产阶级先锋队的觉悟，它对革命的忠诚，它的坚韧性、自我牺牲精神和英雄气概。第二、是靠它善于同最广大的劳动群众，首先是同无产阶级劳动群众，但同样也同非无产阶级劳动群众联系、接近，甚至可以说在某种程度上同他们打成一片。第三、是靠这个先锋队所实行的政治领导正确……。”（着重号是列宁加的）（见《列宁选集》第4卷， 1972年版，第181—182页。——译者）
    这样，在某种程度上同非无产阶级群众打成一片这句话就被放在正确的政策这几个字的前面。列宁这样表达他的思想，是需要十分大胆的。如果这些话是我们这些可怜的罪人写的，那么我们的那些宗派主义者会说些什么呢？

[2] 法国1963年的五月事件也使我们能够对“打进去主义”的劲敌——国际共产主义组织——的策略作出评价（它在古巴和越南问题上所执行的路线同英国的社会主义劳工联盟的路线相仿）。在这个战后欧洲规模最大的阶级斗争事件中，这个组织天天横加指责，在它看来，除了自己的成员以外，别人都不是革命者，在群众同资产阶级国家的武装力量发生冲突时，它不但不参加斗争，反而每次都发出警告，劝说群众散开，不要走向“屠宰场”。读者可参阅达尼埃尔·邦萨伊德和亨利·韦贝尔的《1968年五月事件——一次总演习》一书，两位作者在这本书里卓越地阐述了这个组织的宗派主义怎样和为什么在决定性时刻的行动中变成机会主义，而在群众退却的时候又重新变为宗派主义，抓住这个有利时机进行指责。
    既然这里提到这个组织，希望读者原谅我们再作一个补充，这个补充虽然可能看起来仿佛是个人私事，但是却和托洛茨基主义运动的一部分历史密切相关。这个组织由于对第四国际的立场提不出稍微严肃一些的批评，于是就对本书作者进行攻击，并且总是纠缠于战前的一些事件。这些攻击的要点已收集在这个组织的一个成员布鲁埃的《法国共产主义运动汇编》里，他并在托洛茨基的文章里加了许多边注。他们的目的在于要人相信，托洛茨基在1935—1938年期间的主要活动就是和我所属的派别进行斗争，而且这个派别对1936年6月运动的失败负有很大责任。当时在托洛茨基主义者之间存在着意见分歧，它们在工人国际法国支部退出第四国际时就变得更加严重（见本书第37页）；于是发生了一次分裂， 并且展开了非常激烈的论战。我不打算详细叙述1935年分裂的经过，因为必须写一本小册子，才能说明我今天对这个问题的看法，而这本小册子同宗派主义的黑白示意图是毫无相同之处的。无论如何，说我当时是托洛茨基论战的攻击中心是不符合事实的；至于另一个“指责”，那简直可笑。另一方面，如果事情确实如此，那末，对托洛茨基在发生分裂后仍然在杜威委员会上要求我以“朋友”身份作证的事，又如何解释呢？再说，就算我在1935年错了，那又怎么能证明我今天的立场和第四国际的立场是错误的呢？好奇怪的托洛茨基主义者，竟然提出这样的“论证”！最后，布鲁埃仿佛已忘了我后来已同托洛茨基重新团结的事了：如果他曾想象一个历史学家那样行事的话，那么，为了全面地讨论这个问题，为了避免对这个问题作出片面的、不完整的、因而也必然是错误的介绍，他就会去寻找托洛茨基和我在这个问题上有哪些共同之处。那他也就会看到，关于这个问题，托洛茨基既没有要求对1935年分裂的原因和责任预先进行一次辩论，也没有要求我作“自我批评”。

[3] 甚至在第四国际飞跃发展时期，也有一些评论家不是出于无知就是不怀好意，说存在着“好几个”第四国际，因为有几个小组或者委员会挂着第四国际的招牌来反对第四国际。一直忠于自己的信念的斯大林主义派，并未利用这种情况来谈论什么“好几个”第四国际，而是利用它来把我们的立场和这些组织或者委员会的立场混为一谈。这方面的现状与过去十年相比，可以概括如下：
    第四国际在这方面的主要对手是一个“国际委员会”，它主要由两个大的组织，即法国的国际共产主义组织—A．J．S．和英国的社会主义劳工联盟所组成，再加上几个其他国家的不甚重要的小组。后来，这两个组织发生分裂，各自成立一个“国际委员会”，胡说要“建立”或“重建”第四国际。至于它们的政治立场，我们在前面已经介绍过了。
    帕布洛领导的那个派别已与第四国际决裂，他们老是纠缠着那个自管问题不放，把它说成是工人运动的灵丹妙药。他们在政治上演变的过程中，采取了非常浓厚的印象主义立场；例如，他们估计帝国主义在1965年初就会迅速地撤出越南，在兰科维奇被清除时，他们认为南斯拉夫已发生了政治革命，同时他们又发现了中国的斯大林主义；他们对锡兰的平等社会党表示同情，直到后者变为镇压属于J．V．P．这个组织的青年的同谋者为止。此后他们就抛弃了决裂后一直使用的“第四国际”这块招牌，希望能从某些殖民地国家和工人国家等的群众运动所组成的统一战线中获得解决办法。
    请读者原谅我们经常提到“波萨达斯派”。这个集团，从他们所发表的作品来看，显然不怎么值得进行政治分析。


八、托洛茨基主义派的“长征”

八、托洛茨基主义派的“长征”

    对一个很久以来一直在进行“长征”的运动，对一个经受了许多考验、而且虽然目前出现了一个大有希望的新阶段，但还需要克服许多巨大的阻碍才能达到自己目标的运动，现在不是给它的历史作结论的时候。我们想在这里只是略为议论一下，这首先是为了回答一个问题，这个问题是那些对托洛茨基主义思想发生兴趣、但又对捍卫这种思想的托洛茨基主义组织人数很少的情况感到惊奇的人提出来的，甚至每一个托洛茨基主义者，有时也难免要由内心深处提出这样的问题：“建立第四国际符合不符合历史发展的潮流？”托洛茨基建立了第四国际，并且说过，他为第四国际所作的工作是他一生中“最重要的”工作，“比1917年和内战时期的工作还要重要”，而且是不能代替的（“完全按照字面的意义来理解[1]”）。他这样做，这样说，有没有道理？有人为了反对第四国际，喜欢强调它所遇到的困难而忽视它的政治力量和生命力，因此总是浮在问题的表面。我们认为我们没有必要学他们的样。
    如果我们从唯一在这方面具有说服力的、历史的角度来看，那么托洛茨基主义运动和第四国际漫长的历史本身就已经用事实证实了第四国际是符合历史发展的潮流的。在贯穿着国际工人运动史的这半个世纪里，也就是说，在资本主义社会开始瓦解和社会主义世界开始到来的这半个世纪里，我们看到的是什么呢？在所有早已出现具有马克思主义传统的工人运动的国家里，必须看到这样一个事实：最近几十年来，发生了多次战争、革命和反革命，出现了法西斯主义和斯大林主义，在此期间建立了许多自称属于工人阶级和马克思主义的组织。经过了这么多年后，那些经受过多次危机、分裂和镇压，历尽了时而取得进展、时而被迫后退的多次变化，但至今仍然存在的组织，不是和第二国际有关系，就是和第三或第四国际有关系。对于一件贯穿了几十年——这可是些什么样的年代啊——的事，我们不能把它发生的原因归之于偶然性，也不能归之于一些战士特有的才能。因为在每个组织里，都有一些忠诚的战土，他们都具备政治方面和组织方面的各种才能。只有用客观的原因和深远的历史原因才有可能解释这样的一个现象。这个情况恰恰符合黑格尔的思想：“凡是合理的事物都是现实的，凡是现实的事物都是合理的。”我们在下面将看到，这种情况的深远原因必然贯穿着这几十年的历史，并且具有国际性意义。
    我们在前面曾多次根据世界形势的客观现实，对第四国际所遇到的困难作了解释。首先是国际形势剧烈动荡，往往突然发生转变，而且各种离心力在起着作用，这是同前一时期，即十九世纪最后三十多年资本主义上升时期迥然不同的；在这种形势下，不可能再象前一个时期那样，逐渐积累工人力量，从而得以建立起一个个大的政党，把先锋队和整个工人阶级组织起来，形成几个规模庞大的系统。同时，斯大林主义的泛滥，破坏围绕十月革命胜利而建立的革命国际的支柱——布尔什维克党；政治骚动和苏联官僚主义的残酷不止一次地使许多革命力量迷失了方向，走入了死胡同。在资本主义逐渐上升时期出现了伯恩斯坦和考茨基的修正主义，而后者的修正主义则更为阴险。孤立的第一个工人国家的历史，使人感到又吃惊又害怕，从而产生了形形色色的“修正主义”（苏维埃社会主义共和国联盟，即国家资本主义；官僚主义集团，即新的剥削阶级），当这个可怕的表面现象把革命掩盖起来之后，这些修正主义就不承认还有什么革命了。最后还有数十亿殖民地国家的人民，他们再也不愿意做历史上的可怜人物，正在努力把几个世纪的事情通过一次或数次飞跃来完成，因此，他们所进行的革命往往具有一些奇异的形式。
    尽管世界形势如此，或者说得更正确些，由于世界形势如此，所以在工人运动的政治舞台上仍然充斥着许多传统的党派，这也是因为工人群众不能没有组织。在历史上没有无中生有的事物，一些新的革命政党主要是通过这些传统的政党发生巨大的危机才能涌现。如果说马克思主义是一部自觉的历史，那么在这种情况下，自觉只有通过辛勤的劳动才能实现。
    这些组织之所以能够经受这么多年来的一切考验，这是因为它们已深深地而且非常牢固地在近五十年来的世界现实中扎下了根。
    第二国际的那些组织，一方面同欧洲的那些古老国家的工人阶级，从其出现开始，即一直有联系，当时那里的工人阶级正在大规模地组织起来，以保护他们的日常利益；另一方面，这些组织也同资本主义社会有联系，而后者只要拥有满足工人阶级改良主义的要求的手段，就能继续存在[2]。
    那些正统的共产党之所以有力量，主要是由于它们是围绕十月革命和苏联的胜利建立起来的，而且似乎体现了这一胜利在世界范围内的继续。那个第一个工人国家，因为它是第一个，特别是在很长时期内一直是唯一的工人国家，所以吸引了所有觉悟到必须以一个新社会取代资本主义世界的人。托洛茨基主义者已反复说明，苏联经济发展的意义，特别是对不发达国家的最广大的群众来说，比官僚主义制度完全取消工人的民主的意义不知要大多少倍，因为这些群众对资产阶级民主的小小的好处一无所知。对这些国家的战土来说，苏联的物质援助，不管它多么微不足道，仍是不可缺少的，而且也比克里姆林宫的政策所搞的叛卖阴谋更易使人感觉到。在资本主义国家里，有多少真诚的革命战士，虽然对共产党的政策感到不安和担心，但由于在革命处于低潮时感到无所适从，所以仍然长期留在共产党内，那些人数比政治色彩非常浓厚的战士更多的广大阶层，必须等到另外一些工人国家出现并且暴露了它们之间的严重分歧以后，才能把不同工人国家的领导集团区别开来，才能懂得克里姆林宫是在损害国际社会主义革命的情况下同帝国主义在搞妥协，从而莫斯科就再也当不成“领袖”，再也不会有吸引力，而一个致命的危机就会波及各国共产党。那些领导工人国家的政党是完全要受到国内社会危机影响的。而资本主义国家的共产党则蜕化为改良主义，这迟早会在它们内部引起分裂，所有的党员将必须在公开宣布的改良主义和新兴的革命组织的政策之间作出选择[3]。
    第四国际当然同资本主义社会没有任何联系。第四国际一直在政治上反对资本主义世界，在理论上反对一切修正主义思潮——斯大林主义即其中之一[4]——以捍卫第一个工人国家的生存，但是却受到这个国家最无情的血腥镇压，往往比资本主义的镇压还要厉害。但是第四国际仍然能够存在并向前发展，因为在所有这些年代里，只有它一直代表着国际无产阶级的历史性的根本利益。这可并不是它根据什么超自然的权利自封的。它自创立时起，就继承了列夫·托洛茨基和苏联左翼反对派同布尔什维克党和共产国际的关系，是一脉相承的；它合法地继承了这二者，因为它继承和坚持了它们的传统。完全受斯大林主义控制的各国共产党和后来被斯大林主义糟塌和瓦解的共产国际本身，在当时都只不过是些篡权的党派和组织而已。
    第四国际之所以能够继续不断地代表无产阶级的利益，主要是因为它作为国际，一点也不反对无产阶级在任何一个国家中夺取政权，但反对在世界革命取得胜利以前优先地只夺取一个国家的政权。这些年来，所有自称是社会主义的、但却只有一个民族的目标或者不参加国际组织的组织，都已受到了惩罚，不是已经在世界上消失，就是在决定性的政治问题上犯了错误。
    凡是真正愿意使社会主义在全世界取得胜利的人，在任何时刻都不应该忘记这个历史已经给予严正评价的国际图景。因为，世界的整体性从来也没有象现在那么突出，那么复杂。托洛茨基在为《共产党宣言》九十周年写的一篇序言里，提到了马克思的一句话：“联合的行动，至少是各文明国家的联合的行动，是无产阶级获得解放的首要条件之一。”他接着写道：“资本主义后来的发展把我们这个行星上所有的‘文明的’以及不‘文明的’部分如此紧密地连结在一起，以致社会主义革命问题已明确地具有世界性。苏联的官僚主义集团曾试图清除《宣言》在这个基本问题方面的影响。可是苏维埃国家已蜕化为波拿巴主义的国家，这幅杀气腾腾的画面说明一国建设社会主义的理论是谎话。”
    自托洛茨基写了这几句话以来，三十年已经过去了，在此期间，同赞成“一国建设社会主义”以及后来又赞成这个理论的翻版“民族道路”（这是在苏联处于孤立的时期，根据当时“社会主义阵营”的条件提出来的）的人的看法相反，社会主义革命的国际性更加突出了。没有比越南战争更能说明革命运动必须制定一个全球战略以及反对帝国主义的了。没有比入侵捷克斯洛伐克更能说明一个官僚主义集团的民族利益能把社会主义这个词糟塌到多么卑鄙的程度的了。
    要做一个真正的国际主义者，单单在报纸上关心世界政治是不够的。必须制定一个国际性的策略，这只有同全世界正在进行战斗的人有机地结合起来才能做到。第四国际尽管人数不多，但却具有无比的政治力量，一些象苏联和中国那样的大国的领导都怕它，因为它们对自己的官僚主义利益看得非常清楚，决不会以追逐幽灵为乐。第四国际之所以能这样，这是因为它通过自己成员的活动，把拉丁美洲的游击战土和起义农民、美国的黑人、南非的战士、黑非洲和北非的各族人民、中东的革命战土、亚洲许多国家的革命者、东欧，苏联等工人国家的先锋队、西欧的劳动者和青年先锋队等等都联系起来，从而形成它这样的一个整体。资产阶级和斯大林主义派向第四国际发动反革命攻击时，往往说它起了某种它实际上没有起过的作用，或是把它所发生的影响的程度说得超过了实际的程度，但是，过去也好，现在也好，没有一场重大的斗争是第四国际的战士所没有参加过的。它的战士们从这些斗争中取得的经验教训都体现在国际运动起草的所有政治性和理论性的文件里。由于没有行动，就不可能有真正有价值的知识，所以第四国际是当今综合和统一各大陆阶级斗争教训的唯一的革命组织。因此，它所作的分析和在国际上所采取的立场往往比某些个人或集团的高明（这里对它的正确性丝毫没有夸大的意思），不论他们是多么聪明或对革命和社会主义怀有多么良好的愿望。
    关于这一点，国际局限性的一个突出的例子就是古巴的党。它比所有其他工人国家的政党杰出的地方是，它确实已表现出自己是真正的国际主义党，正在设法援助那个为拉丁美洲的社会主义而进行斗争的组织。但在1968年，它对法国五月事件保持沉默和对侵捷事件所采取的立场，使许多为它辩护的人和朋友大失所望。它对殖民地革命问题是理解得非常透彻的，可又为什么会发生这些在政治上没有尽职的情况呢，这是因为它的视野局限在拉丁美洲和殖民地国家，对欧洲工人运动以及东欧、苏联等工人国家的问题都不了解，因为它在国际上没有同能够扩大它的视野并使它对这些问题有一个深刻和全面理解的一些组织建立联系。
    1933年以来，有人多次提出过这样的论点：在建立第四国际之前，必须先建立各国的群众性革命政党，只有在这样一个过程达到顶点时才建立国际。换句话说，这个问题的提法是把它比作造房子：必须先砌好墙（各国政党），然后才能盖房顶（国际）。这种想法说明，这样想的人完全不理解在二十世纪的世界里国际同其各国支部的关系。我们不要忘了，到目前为止，没有哪一个国家的组织曾制定出了一个真正完全符合我们时代和本国革命要求的纲领。在一个事实上是以不断地发生战争、革命和反革命为特征的时代里，在一个被看作是世界上最“偏僻”的角落里发生的事都会影响大都市的时代里，怎么倒认为在一个国家的范围内是能够建立起一个革命政党的呢，这不是让那些革命力量去为了未来而战斗，而是使它们退回到早已过去的时代。因为，既不可能“一国建设社会主义”，也没有“民族道路”，世界革命的工具只能是一个世界性的政党。建立这个党的工作在各个国家中不可能完全一样，因为世界各国的革命发展并不平衡。建立一个群众性的革命的国际和在每一个国家中建立几个革命政党，这并不是两个在时间上分开的任务；这是国际和属于它的各国组织之间不断互相影响的同一过程。最后，为了理解这个问题的重要性，回顾一下资产阶级特别害怕国际的存在，已达到了什么程度，不是没有益处的。
    在世界革命几乎完全以殖民地革命为标志的年代里，当欧洲东西方在这个时期的特点主要是改良主义的时候，根本谈不上建立国际的问题。1968年世界形势的大转变很快就把通过一个革命的马克思主义先锋队组织来实现国际上协同行动的必要性放在首要地位。国际这个概念是一个多世纪以前在欧洲产生的，并且已经多次成为现实。近几十年的斯大林主义并没有摧毁这个传统。此外，欧洲是世界生产力最集中的地区。那里的生产力比任何其他地区更受到民族国家的束缚。生产力的发展和过时的民族国家之间的矛盾是发生这两次世界大战的根源，由于社会主义革命没有取得胜利，因而也没有能建立起一个欧洲国家的社会主义联邦，二十年来我们看到的是一个由德国的分裂造成的，在社会上和地理上一分为二的欧洲，随之而来的是两种讽刺性的“统一”，一边是欧洲经济共同体，另一边是经济互助委员会。欧洲重新出现的革命高潮必将把欧洲的社会主义的重新统一和无产阶级革命国际的问题提到议事日程上来。
    未来的国际革命组织将采用单纯地把今天的第四国际加以扩大的方式来组成呢，还是通过别的方式来组成？这样提问题，不论你有意还是无意，都是在回避今天存在的问题。谁也不能认为群众性的革命马克思主义组织会象密涅瓦从朱庇特脑袋里出来那样突然出现，并奇迹般地创造出一个群众性的革命国际。各个组织的情况就象我们今天所看到的那种局面，所以必须从目前已有的条件出发，进行战斗，才能改变这种局面。
    我们首先引以为憾的是，这么多年来，第四国际没有发动和领导群众运动的力量；我们也不否认，我们曾经犯过一些错误，但是我们认为这不是在主要问题上犯的错误，因此，即使避免了这些错误，仍然不会引起第四国际和工人群众运动之间的关系发生质的变化。很难设想，在这五十年间，即使有过这样做的客观可能性，也仍然在已经进行过的许多尝试中，找不到一个成功地解决了群众性的革命马克思主义领导机构问题的组织。在许多批评过第四国际的人中间，谁也没有指出过怎样做才能做得更好些，而且自己也并没有做得更好些。相反，每当欧洲各国社会主义革命出现新高潮时，总是第四国际站在斗争第一线，总是它的战土们首先在这许多国家里鼓动群众运动。
    目前存在着那么多宗派，但第四国际并不是其中之一；在社会主义革命最动荡的时期，它的历史是一部革命马克思主义国际政党的历史。由于一些废除了资本主义制度的国家已经建立起来，工人运动因而扩大，超出了资本主义社会中正在进行斗争的一些组织所掌握的范围，从而工人运动的发展出现了一种复杂而奇特的现象。因为，在好几年的时期中，工人运动有了扩大，同时，出现了革命马克思主义先锋队在组织上大倒退的现象；这个先锋队不得不在政治行动方面放弃了一部分阵地。但是第四国际从未在理论方面放弃过一寸阵地。不但如此，它还在理论上和政治上作出了丰富的贡献，使得新的一代能够据以解决许许多多问题：工人官僚主义和工人国家官僚主义、斯大林主义、政治革命、殖民地革命的不断发展、法西斯主义和非常波拿巴主义化的国家的理论，等等。第四国际的历史是它的全体成员有合法权利引以自豪的历史。作为先锋队干部组织的第四国际在理论和政治上的成果将使人们能够超越它曾不得不花那么多时间才走过来的那个阶段。今天，参加第四国际，就是参加在各个大陆许多国家里正在进行的战斗，就是为了同第四国际所有的战土一起制定反对资本主义的全球战略，并且在任何有可能实施的地方都付诸实施：也就是随着时间的推移，重新找到了十月革命、布尔什维主义、共产国际，并且在今天的战斗中举着它们的旗帜，争取胜利。

[1] 见《流亡日记》第74—75页。艾萨克·多伊彻写的那部出色的托洛茨基传的第3卷（1929—1940年），虽然对他的生平作了正确的介绍，但却没有如实地提到托洛茨基这个时期的业绩和活动，特别是他在最后十年中致力于建立第四国际这件事。多伊彻和托洛茨基的思想基本上是一致的，他认为托洛茨基本来应当把绝大部分时间用于撰写象《俄国革命史》这样的一些著作，而不应当参加托洛茨基主义运动的活动，分担它的困难和危机。在多伊彻看来，这些完全是浪费时间。但是，就象马克思曾经中断他的经济理论工作，把他好几年的时间用在第一国际方面，解决它内部的困难（这经常使人想起第四国际所遇到的困难）那样，托洛茨基首先是一位革命战士。特别是他在把自己于1917年以前对党的问题的见解与列宁的作了比较之后，已对自己所犯的错误作了深刻的反省。为第四国际而斗争，对他来说，也就是把列宁为在全世界建立一个列宁主义的政党所进行的斗争继续进行下去。

[2] 人们可能要提出这样一个问题：如果说社会民主党的存在是同资本主义的存在联系在一起的，那么，这岂不是说社会民主党已经在工人国家里绝迹这件事是与斯大林主义的恐怖手段无关的吗，“一党制”的理论岂不是就找到了证明其正确的根据了吗？这个问题需要作深入的研究，但并不属于本书范围。我们在此只能说明下述两点：1）在历史上，革命高潮和革命胜利总是大大削弱工人阶级的改良主义政党和中间派政党，但并不一定使它们消失； 2）在向社会主义过渡的社会里，只要工人阶级各阶层对他们的日常需要和他们的长远利益之间的关系各有不同的看法，那么工人阶级内部在整个一段时期内将仍然是有差别的。因此，在过渡社会里，各种政党将都能存在，其中有的具有较突出的改良主义的特点，有的则具有较突出的革命的特点。不过这是一个未来的问题，现在虽有可能从理论上来解决，但最好还是将来让人类自己去解决。

[3] 早在斯大林主义初期，托洛茨基即指出，如果不抛弃斯大林主义，它将把各国共产党引导到共产主义和改良主义之间的中间道路上去，同时这种立场也不可能保持很久。事实上，出现上述情况的期限比托洛茨基估计的要长得多，但是他很敏锐地早已看出了这个趋势。

[4] 有人曾经浪费许多篇幅，徒劳地企图证明斯大林主义合法地继承了布尔什维主义。但不难证明，斯大林主义的政治观念同第一次世界大战结束后就出现的社会民主党各左翼思潮的政治观念之间在理论上是很相似的（孟什维主义、奥地利马克思主义、意大利的最高纲领派、工人国际法国支部的布拉克—齐罗姆斯基派，等等）。


九、为第四国际的生存而牺牲的人们

九、为第四国际的生存而牺牲的人们[1]

（1972年）

    将近半个世纪以来，世界上出现了许多重大事件，这就提出了许多有关建立一个革命马克思主义国际领导机构和在每一个国家里建立一些革命马克思主义政党该走什么道路的问题。我们已在本书中主要地而且有意识地叙述了托洛茨基主义运动在面对这些事件和问题的情况下在理论、政治和组织方面所进行的活动。我们已能看到，要在理论和政治方面取得进展是多么困难，这只有在组织内部不断地进行争辩才能办到。但是，思想、纲领、组织，是通过一些人来创立和存在下去的。关于托洛茨基主义运动战士们的名字，我们在前面只顺便提到了几个。关于这样的一个题目，有多少东西好写啊！托洛茨基主义者的条件比其他工人派别要艰苦得多：一般地说，资产阶级的迫害是一服兴奋剂，而在自己的阶级内部，一些真诚的革命工人，由于受到一些拥有强大的工人国家作后盾的官僚主义者的蒙蔽，也经常迫害托洛茨基主义者，这种迫害却使许多有才干的人陷入无法作出自己的最大贡献的境地。
    托洛茨基的名字是高出于所有参加他创立的运动的战士的名字之上的（他的名字是和他的妻子娜塔莉娅的名字不可分割地联系在一起的），现在他的名字已开始重新发出它以前在伟大的革命时期中的光辉。但是，还有多少人的名字因为受到斯大林主义派的诽谤，在劳动者眼里也显得污秽不堪，直到今天，他们在新的一代的眼里仍未被恢复名誉啊。一般地说，托洛茨基主义运动过去对曾经为它的纲领的胜利而进行过战斗的人所抱的态度是十分审慎的。历史将逐步地在国际上和在各个国家里恢复他们应得的名誉。
    斯大林主义对托洛茨基主义者无情迫害的后果，在很长时间内也使许多人迷失了方向或者被吓倒，并使外界对托洛茨基主义者表示友好和同情的人的圈子缩小到了极点，而友谊和同情却正是先进的运动所需要的。因此我们在这里不可忘记向这种逆境中和我们交朋友的人致敬，向曾经参加过共产国际及其所属各国政党而目前成为革命领袖中的某些人致敬，因为这些领袖虽然没有和我们一起走到底或者和我们发生了分歧，但是却始终忠于世界革命事业。我们在这里提一下他们中间的某些人的名字：艾米弗雷德·罗斯默和玛格丽特·罗斯默，第四国际成立大会就是在他们家里召开的；赫·斯托克菲希[赫希·门德尔]，他是一个参加过俄国1905年和1917年革命的战士，他建立了波兰的托洛茨基主义组织，并争取到艾萨克·多伊彻也参加了该组织；安德烈斯·宁，他在西班牙革命时期被格伯乌暗杀；保罗·弗勒利希、阿尔卡迪·马斯洛夫、胡戈·乌尔巴恩斯，他们过去是德国共产党的领导人；安德烈·马尔蒂，他被法国共产党开除后，同我们建立了兄弟般的关系；约翰·贝尔德，他是英国工党议员，一直站在我们这一边；罗曼·罗斯多尔斯基，他是乌克兰的一位杰出的马克思主义者；路易·波尔克，他是比利时共产党中央委员，曾在比利时参加建立反对派的工作，后被流放，死于诺因加默集中营；坦·马拉卡，他与斯内夫利特一起，于1914年在印度尼西亚创建了社会主义革命运动，战后在游击战中失踪。
    现将那些高举托洛茨基主义旗帜，在战斗中牺牲的人非常不完整的名单开列如下：

    尼科拉·迪·巴尔托洛梅奥[福斯科]：意大利共产主义工人，法西斯主义时期流亡法国；曾经参加西班牙战争；回法国后，被引渡给意大利当局，后者将其流放，关入集中营；战后获得自由以后，在意大利重新建立了托洛茨基主义组织；1946年去世，时年45岁。

    安赫尔·阿马多·本戈切阿[1926——1964]：（阿根廷人。——录入者注）20世纪40年代大学生头几次造反的领导人之一，“社会主义青年”者一组织的领袖；在拉普拉塔法学院求学时期，在社会党内组织了一个马克思主义反对派，于1946年参加托洛茨基主义运动；50年代中在工厂工作，并成为处于庇隆主义影响下的工会的领导人；1957年被监禁六个月；后来参加拉丁美洲其他国家的斗争，于1963年建立了一个政治军事小组，后在一次爆炸中牺牲。

    费尔南多·布拉沃：玻利维亚教育工作者的领导人，出席第四国际各次代表大会的玻利维亚P.O.R.[第四国际玻利维亚支部]的代表；执行任务时牺牲。

    托马斯·昌比：P.O.R.[第四国际玻利维亚支部]中央委员会委员；在巴里恩托斯和奥万多（原文如此——译者）独裁统治时期被捕入狱，在后者垮台时获释；在班塞尔发动政变时，领导一支拉巴斯地区的贫农纵队进行战斗，在战斗中牺牲。人们在他身上找到了他亲手写的一张条子，上面写道：“我是革命工人党的一名战士，党教导我要为正义的事业勇敢战斗；为了国家的解放，前进，直到最后胜利！”

    埃米尔·德古[1910——1970年]：模范地战斗了37年的比利时矿工；1934年参加“青年近卫军”，后又参加第四国际比利时支部，在地下活动时期曾担任重要职务。

    文森特·雷蒙德·邓恩[1889——1970年]：17岁时参加“世界产业工人”；1919年，参加建立美国共产党的工作；1928年参加建立美国托洛茨基主义运动的工作。1934年领导明尼阿波利斯卡车司机大罢工[这是后来出现工会运动高潮，建立产业工会联合会的序幕]。1938年，参加第四国际成立大会筹备工作的讨论；1941年被捕，根据史密斯法案被判处十六个月徒刑。

    海因茨·埃佩[瓦尔特·黑尔德]：1931年在大学求学时期即参加德国左翼反对派；曾参加《不断革命论》的出版工作；1933年3月被迫流亡，在捷克斯洛伐克组织《我们的话》的出版工作[这是侨居国外的德国人的第一个出版物]；1934年，和维利·勃兰特一起任设在奥斯陆的“革命青年组织国际局”书记，后因勃兰特从中挑拨，所有的托洛茨基主义者，包括瓦尔特·黑尔德在内，都被开除出该局；1934年曾为托洛茨基安排去挪威及居住事宜；曾参加德国支部的国际工作和第四国际；挪威被占领后，他全家到瑞典避难；1941年春，试图转道苏联和日本赴美；在苏联被捕，他的妻子和他的一个孩子同他一样从此失踪。

    约瑟夫·弗赖[1882——1957年]：1914年前，任维也纳《工人报》编辑，1918年革命时期任维也纳军人会议主席，后与奥托·鲍威尔和弗里茨·阿德勒决裂，参加共产党；1927年作为托洛茨基主义者被开除党籍。

    何塞·阿吉雷·盖恩斯堡：流亡的玻利维亚革命者，智利共产党领导成员；1934年于玻利维亚创建P.O.R.并为该组织进行理论建设；曾被流放及坐牢多年；34岁去世。

    伦佐·甘比诺[1922——1972年]：职员；长期患病后，于3月20日在都灵去世；法西斯主义垮台时，为社会党党员；1949年参加第四国际意大利支部，为该支部领导成员；出席历届世界代表大会的代表，曾任国际监察委员会委员多年，自1969年起任该委员会书记；意大利支部党章起草人，托洛茨基主义报刊的合作者，笔名为里恩齐和布兰多；曾领导设在都灵的那个组织达二十年之久。

    彼得·格雷厄姆[1945——1971年]：爱尔兰革命者，最初参加“康诺利青年”（该组织很快就已倾向托洛茨基主义）；旋又成为爱尔兰工人小组成员，在都柏林参加建立“工人共和同盟”及“社会主义青年”的工作；继又至伦敦参加第四国际英国支部并参加《红鼹鼠》的编辑工作；后回都柏林准备建立爱尔兰支部，到后不久即遭暗杀，真相不明；爱尔兰共和军和爱尔兰社会主义运动所属各组织曾开会悼念他。

    朱尔·埃南[1882——1964年]：矿工，1905年起即参加比利时工人党，1919年成为比利时第一批共产党员之一，1927年创建托洛茨基主义组织，1932年沙勒罗瓦矿工罢工领导人之一，罢工后被捕入狱；战时参加地下工作；曾任第四国际监察委员会委员多年。

    马塞尔·伊克：1933年十八岁时参加法国托洛茨基主义运动[国际主义工人党和“列宁主义青年”]；1940年8月，重建该组织并出版《真理》；法国被占领时期任法国支部书记，曾参加建立第四国际欧洲书记处的工作；1943年被捕，在多拉集中营中英勇牺牲。

    约瑟夫·雅克博菲克[1915——1943年]：希特勒占领奥地利时期，“反冲锋队”小组领导人，1943年10月以叛国和在军队中进行扰乱军心的宣传的罪名被判处死刑。

    扎维斯·卡兰德拉：历史学家，共产党员，1936年曾谴责“莫斯科审判案”；任第四国际捷克斯洛伐克支部书记期间，于1950年被斯大林主义派以“间谍”罪逮捕处决；后于“布拉格之春”时期恢复名誉。

    罗斯·卡斯特纳-坎农[1890——1968年]：十八岁即参加美国的社会党；1909年，任《群众》杂志秘书；1921年曾参加美国共产党成立大会，积极投入为受迫害者[特别是萨科-万泽蒂一案中被牵连者]辩护和营救的活动；1928年，参加建立美国托洛茨基主义组织的工作，此后即献身于这一事业直至去世。

    弗朗茨·卡沙[1909——1943年]：希特勒占领奥地利时期，“反冲锋队”小组领导人，1943年十月以叛国和在军队中进行扰乱军心的宣传的罪名被判处死刑。

    鲁道夫·克勒门特：德国青年托洛茨基主义者，托洛茨基的秘书；积极参加第四国际成立大会筹备工作，1938年，召开大会前夕，被格柏乌暗杀。

    亚伯拉罕·莱昂[1918——1944年]：生于华沙，与犹太复国主义决裂后，著有《犹太问题的唯物观》一书；战争初期，参加比利时托洛茨基主义组织，后来成为该组织的主要组织者，曾参加建立欧洲书记处的工作；1944年6月被捕，同年9月死于奥斯威辛集中营。

    莱昂·勒苏瓦尔[1892——1942年]：第一次世界大战时期比利时驻俄使团兵士，后表示赞成十月革命；比利时共产党创建人之一，1923年任中央委员会委员；曾因“阴谋危害国家安全罪”被通缉；1927年创建比利时托洛茨基主义组织；1932年领导沙勒罗瓦矿区矿工罢工；出席第四国际成立大会的代表；1941年被捕，1942年死于诸因加默集中营。

    塞萨尔·洛拉：玻利维亚“西格洛20号矿”矿工领导人；1965年7月19日被巴里恩托斯手下的兵痞杀害。

    B·马利卡尔琼·拉奥：在安得拉邦和孟买的大学中求学时既参加革命运动和工会活动；1941年建立的印度马兹杜尔托洛茨基主义党的创始人之一；1942年，参加抗英起义后转入地下，1944年被捕，被判二年徒刑；1947——1948年，参加反对前海得拉巴土邦君主的游击运动，直至这个邦并入印度联邦时为止；1949年，当选为工会领导人之一；1959年，因其在安得拉邦的公务员罢工中所起的作用而再度被捕；1965年，任S.W.P.[第四国际印度支部]组织委员会委员；战斗了三十多年后于1966年去世。

    谢里·曼根[帕特里斯]：英国作家兼记者，自1934年起成为托洛茨基主义者；在法国被占领时期参加该国托洛茨基主义组织的活动，被贝当驱逐出境；战时从事秘密联络工作；由于受麦卡锡主义迫害而生活发生困难；后又在法国参加秘密援助阿尔及利亚革命的工作；曾任第四国际领导成员多年；1961年去世，时年57岁。

    夏尔·马里[1915——1971年]：铁路工人，战后不久即参加托洛茨基主义运动；长期在鲁昂单独地捍卫托洛茨基主义，是一个充满激情的和不知疲倦的战士；在反对阿尔及利亚战争的地下活动中，重建了托洛茨基主义运动，吸收了许多青年[这些青年在1968年五月事件以后，在这个城市里建立了本省最大的属于共产主义联盟的组织]；鲁昂的一个铁路工人小组即以他的名字命名；在鲁昂召开共产主义联盟第二次代表大会时，任名誉主席。

    让·迈希勒：1929年《真理》的创办人之一，侨居国外的德国托洛茨基主义者的机关刊物《我们的话》的经理；他为此在法国被占领时期作为人质被捕；是第一批被杀害的人质之一，牺牲时年仅45岁。

    路易斯·爱德华多·梅尔利诺[尼科苏][1947——1971年]：巴西记者；起初在圣多斯的各大学生组织中，以后又在圣保罗的新闻界里，进行政治活动；1968年参加共产主义工人党，不久即成为该党领导人之一；以后接受第四国际的立场，并根据他所写的关于国内和国际问题的提纲建立了一个反对派；在法国逗留几个月以后秘密回到本国，不久，于1971年7月被捕，受尽折磨后被杀害。

    亨利·莫利尼埃[马克·洛朗][1898——1944年]：工程师，曾参加创办《真理》的工作；曾十分谨慎地完成许多任务；战争时期为国际主义共产党的军事领导人；在解放巴黎的战斗中被炮弹炸死。

    格奥尔·莫尔特韦兹[1881——1971年]：丹麦医师，本世纪初原系一个小资产阶级政党的党员，后转向马克思主义，参加某些供知识界阅读的杂志的出版工作；曾援助逃亡到丹麦的德国反法西斯战士；1943年，德军占领期间，为哥本哈根北部地区共产党主要领导人之一；战后反对共产党参加内阁及它的改良主义政策，因此被开除出党；1955年参加第四国际；曾将《被出卖的革命》译成丹麦文，并著有一本列宁传记和一本托洛茨基传记；为国内公认具有很大才智的人，经常通过电台广播宣传托洛茨基主义的立场。

    马丁·莫纳特[保罗·维德林][1913——1944年]：犹太复国主义社会主义运动领导人之一，1933年以前同情德国共产党，后即转向托洛茨基主义，并与犹太复国主义决裂；1939年由德国移居比利时，参加当地的托洛茨基主义组织；战争时期在法国，在德国军队中组织亲善活动，并出版机关刊物《工人和士兵》，后在布勒斯特建立一个德国士兵小组[该小组许多成员后均被捕并被处决]；在同盟国军队进入巴黎前不久被捕，法国警察局将其移交给德国当局，后者将其押至万森树林中处决，但重伤未死，后于医院中再度被盖世太保抓去枪决。

    穆林：德国托洛茨基主义者，在西班牙内战时期被格柏乌暗杀。

    潘泰利斯·普利奥普洛斯：1922年因在希腊军队中进行活动受到当局追究；他是《资本论》希腊文译本的译者，出席共产国际第五次代表大会的希腊共产党代表，1925年任希腊共产党书记，1927年作为托洛茨基主义者被开除党籍，后任希腊托洛茨基主义组织书记；1936年梅塔克萨斯政变后转入地下；1939年被捕，1943年被意大利人当作人质枪决；临刑前在刑架上尚对意大利士兵进行宣传，时年34岁。

    阿尔特·普赖斯[1911——1964年]：美国托洛茨基主义者；在俄亥俄州立大学求学时，创办了《自由之声》报，后该报被禁；1933年，先后组织俄亥俄州托利多的失业者和劳动者参加各种工会，被推任该地产业工会联合会理事；1940年起，任《战斗者》报工人专栏编辑；著有1929——1955年美国工会运动史：《劳工的巨人步伐[产业工会联合会的二十年]》。

    路易斯·普哈尔斯[1942——1971年]：阿根廷革命者，1961年参加“工人的话”小组，该小组于1964年参加革命劳工党；在该党第二次代表大会上当选为中央委员会委员，后任执行委员会委员；布宜诺斯艾利斯地区政治和军事负责人；9月17日被捕，当局将他押送至罗萨里奥，22日又押回布宜诺斯艾利斯，但当局否认曾经逮捕他；多半死于酷刑。

    伊格纳策·雷伊斯[卢德维格]：波兰共产党员，俄国革命内战时期英雄；苏联特务机关主要领导人之一；1936年第一件“莫斯科审判案”结束后与斯大林主义决裂，退回所得全部勋章并声明：“我同托洛茨基和第四国际站在一起”；数星期后在洛桑附近被格柏乌暗杀。

    沃尔夫冈·萨卢斯：捷克斯洛伐克青年共产主义者，1929年十八岁时，参加该国托洛茨基主义运动的筹建工作；战后曾对国内重建托洛茨基主义运动作出贡献，后于侨居国外期间去世。

    列夫·谢道夫[1905——1938年]：托洛茨基之子；1927年被苏联共产党开除党籍后，一直帮助托洛茨基工作；在每件“莫斯科审判案”中都被控支持托洛茨基而被判处死刑，后来在巴黎神秘地死去，定系被格柏乌暗杀。

    亨里·斯内夫利特[1883——1942年]：荷兰工人领袖，1914年创建印度尼西亚社会主义运动，1920年创建印度尼西亚共产党；为该党出席共产国际第二次代表大会的代表，共产国际驻中国共产党的代表 [2] ；因支持水兵暴动曾被监禁；后建立工人革命社会党；战时被捕，1942年4月13日被德国人枪决；他英勇就义为全国作出了榜样。

    陈独秀[1879——1942年]：北京大学教授；1911年民主革命的领导人之一 [3] ，中国共产党的创建人，1920——1927年任书记，后参加托洛茨基主义反对派；1932年被国民党监禁，判处13年徒刑，1937年假释出狱，于1942年去世。中国共产党领导至今还在贬责他。

    窦图滔：越南托洛茨基主义运动创建人，大战前西贡劳工领袖；大战时期被监禁；1946年获释，不久即神秘地失踪，想必被斯大林主义派杀害。

    皮埃雷·特雷索[布拉斯科][1893——1943年]：自1925年起任意大利共产党中央委员会委员和政治局委员，为出席共产国际历次代表大会的代表；1930年作为托洛茨基主义者被开除党籍，后流亡法国，继续进行战斗；参加共产主义联盟的领导工作，出席哥本哈根会议[1932年]和第四国际成立大会；战争期间被马赛军事法庭判处十年苦役，监禁在普伊监狱中，后与所有其他被监禁的人一起被游击队解放；但不久就像其他的托洛茨基主义者那样，在打游击时失踪，多半被斯大林主义派杀害。

    利贝罗·维洛内[1913——1970年]：法西斯统治时期参加意大利共产党；1938年因批评“莫斯科审判案”被开除党籍；1943年被捕，墨索里尼垮台后获释；恢复党籍后，不久又因批评阶级合作政策被开除出党；1945年参加托洛茨基主义运动；在教育工会中担任过多种职务；曾领导《红旗》的出版工作多年。

    约瑟夫·万兹勒[约翰·G·赖特]：哈佛大学化学系学生；1929年参加美国托洛茨基主义组织；曾翻译过许多托洛茨基的著作；1956年去世，时年52岁。

    埃尔温·沃尔夫[N.布劳恩]：捷克斯洛伐克人，托洛茨基主义者；托洛茨基在挪威时的秘书；西班牙内战时期被格柏乌暗杀。

    这份非常不完整的名单就写到这里为止。我们可以看到，托洛茨基主义派的损失，按照人数的比例来看，大概比任何其他的工人派别的损失都要大，但我们还要再提一下苏联的那些托洛茨基主义者，他们都是非常著名的革命者，是托洛茨基主义运动的创始人，对所有对他们的迫害都进行了反抗，直到斯大林决定把他们全部消灭时为止。关于他们在沃尔库塔斗争的报导，这都是当时的目击者离开集中营以后告诉我们的 [4] 。例如，他们曾和1000多个犯人一起进行了持续132天的绝食斗争[从1936年10月至1937年3月]，在这次斗争中死了不少人。亚历山大·索尔仁尼琴所著的《第一圈》 [5] 一书已使他们英勇就义的事迹在伟大的国际文学中占有一席位置。

    我们把这本书[6] 献给他们和所有为第四国际进行战斗而死去的人。

[1] 节选自皮埃尔·弗朗克《第四国际》第九章
    此书版本信息：
    刘宏谊 等译
    商务印书馆出版 1981年10月第1版
    统一书号：3017·280
    作者系第四国际统一书记处法国支部“国际主义共产党”领袖，及第四国际主要领导之一
    全文录入后同时已校对。——录入者（红草）说明
[2] 当时他叫做马林——录入者注
[3] 陈独秀谈不上是1911年革命的领导人，但他的确积极参与了那次资产阶级革命——录入者注
[4] 见《第四国际》1962年12月第17期和艾·多伊彻所著《不受法律保护的先知》（法文版）第533页起
[5] 见上书（法文版）第312——316页
[6] 联系上文（这句话是全书正文的最后一句话），“这本书”应指弗朗克的这本《第四国际》。——录入者注


附录

附录

一、重新统一的理论基础和政治基础
二、世界革命的现代辩证法（摘要）
    ·殖民地革命
    ·工人国家的政治革命
    ·帝国主义国家的无产阶级革命
    ·第四国际

一、重新统一的理论基础和政治基础

    这篇附录是1963年重新统一的宪章。它简要地阐明了第四国际的基本原则。

    1）濒于崩溃的社会的当前危机，实际上反映出革命的领导存在着持续不断的危机。全球范围内生产力的发展已使世界实现社会主义的条件更趋成熟。只有在全世界实行社会主义计划经济，才能迅速改变殖民地和半殖民地国家经济不发达状态，解除人类遭受核毁灭的威胁，保证全世界实现持久和平，无限富裕，文化无限地发展，人类获得完全的自由。只要社会主义在国际范围内还没有取得胜利，日益腐朽的资本主义就将继续浪费大量资源，使世界三分之二的人口继续遭受可怕的苦难，使社会和种族的不平等以及独裁政体继续存在下去。饥饿、不安全和压迫，加上资本主义一直在渲染核毁灭的威胁，构成了一幅阴暗的画面。
    2）出乎我们所有的伟大的马克思主义前辈的预料之外，世界社会主义革命迟迟没有到来，这主要应归咎于领导工人运动的传统政党的无能和它们充当资产阶级或克里姆林宫官僚主义集团的帮手的无耻行径。对于1918—1923年和1943—1947年的战后主要革命高潮以及其尖锐程度次于前者的1932—1937年的高潮都遭到失败，没有取得应有的结局，即无产阶级在各发达的资本主义国家中没有取得政权，这些政党是有责任的。
    3）只有建立一批能够领导工人阶级和勤劳的农民夺取政权的新的群众性的革命马克思主义政党，才能成功地解决世界危机，避免第三次世界大战。世界托洛茨基主义运动的宗旨和目的就是要建立这样一些政党。一个确定了口号和过渡性措施的纲领在建党工作中起着关键性的作用，因为克服领导危机的主要问题是要消除存在于群众目前的觉悟水平和客观需要的觉悟水平之间的鸿沟。群众的觉悟目前停留在只关心眼前的事务和问题的水平上，而客观需要的是要具有推翻资本主义并建立以民主方式进行选举和工作的工人委员会为基础的工人国家的觉悟。在建立革命马克思主义政党的工作中，必须应用列宁主义的方法。其中包括在现有的各革命马克思主义政党的核心中，耐心地和坚持不懈地吸收工人，但是在需要或时机合适的时候，也灵活地接近各群众组织的、有可能接受革命马克思主义纲领的各种派别。个别地吸收和各种大规模的策略性运动是建党的补充办法，这两种办法各自都有特殊的困难和特殊的危险。一方面，由于党处于被迫孤立的情况下，在改建的过程中可能产生宗派主义倾向，另一方面，由于要适应改良主义的环境又可能导致右倾机会主义。在实行叫做“打进去主义”的策略时，可能会遇到非常复杂和困难的情况，因此，一般都应保持一个公开的独立工作部门，包括自己的托洛茨基主义报刊。应该充分意识到，偏离这一准则将会带来重大危险。
    4）作为国际组织的第四国际和作为各国政党的第四国际各国支部必须接受民主集中制原则。理论和历史经验都证明了这些原则的正确性。民主集中制既符合执行革命任务时采取迅速而有纪律的行动的要求，又保证了讨论的自由和组织各种派别的权利，没有这种权利，那就从根本上否定了真正的政治生活。托洛茨基主义运动重视内部民主，而斯大林主义、社会民主党和改良主义的工会运动所培养出来的那些官僚主义者却把各种令人窒息的制度强加给那些受他们控制的工人组织，两者的制度是截然相反的。
    5）改良主义或斯大林主义的官僚主义集团，并不在一切有可能的地方运用工人阶级有组织的力量来推翻资本主义。他们首先关心的是自己的特权和权力，而不是无产阶级的历史性利益。由于他们死气沉沉，持有反社会主义的观点或者害怕暴动会把他们赶下台，所以他们只是在迫不得已的情况下，才非常勉强地为无产阶级的利益进行战斗。托洛茨基主义者虽然谴责并反对改良主义和斯大林主义这两个孪生的祸害，但并不把这些组织里的真正的社会主义者或共产主义的劳动者和他们的叛徒领导等同起来。托洛茨基主义运动认为，主要的任务不在于单单同改良主义和斯大林主义打一场笔墨官司，而是要实实在在地争取这些社会主义和共产主义的工人，使他们接受革命马克思主义的纲领并参加到革命马克思主义的组织中来。
    在发达的资本主义国家长期繁荣的压力下，同时由于受到了反对斯大林主义罪恶时所产生的反作用，有些小资产阶级知识分子对马克思主义的基本原理发动了大规模的攻击。必须进行一场强有力的意识形态方面的斗争，来反击这股修正主义思潮。
    6）虽然官僚主义特权集团篡夺了政权，但苏联仍然是一个工人国家。在十月社会主义革命摧毁了资本主义以后出现的生产方式并不是资本主义性质的，不论它有哪些缺点、错误甚至罪恶，仍然比资本主义进步。苏联的生产力已有了惊人的发展，通过一场宏伟的工业和文化革命，已把一个落后的农业国改造成世界第二个工业强国，它已在许多技术领域内向帝国主义的领先地位提出了真正的挑战。这在世界史上是一件崭新的大事，它证实了计划经济的内在威力，同时也说明了托洛茨基主义无条件地捍卫这个蜕化变质的工人国家反对帝国主义的立场是正确的。
    7）苏联官僚主义集团在第二次世界大战结束后，已把自己的权力和寄生的范围扩张到东欧和北朝鲜各“人民民主”国家。但为了维持自己的特权地位，这个集团不得不通过各种军事的和官僚主义的手段摧毁这些国家的资本主义。这些手段所以能够获得成功，是因为当时环境反常，当地的地主和资产阶级政权暂时垮台，加上战时和敌人占领时期大屠杀后工人阶级的力量极为薄弱。这样就产生了一批变质的工人国家。托洛茨基主义运动一直在保卫这些国家，使帝国主义在这些国家中复辟资本主义的企图不能得逞。
    8）在无产阶级民主已被斯大林主义破坏的工人国家里以及在由于受到斯大林主义影响因而从未有过无产阶级民主的工人国家里，必须为恢复或建立无产阶级民主，为实现劳动群众对国家和经济的民主管理而斗争。斯大林在列宁和托洛茨基时代就已通过一项反革命政策破坏了无产阶级民主。现在摆在列宁主义力量面前的任务就是要建立一批革命马克思主义政党，领导工人阶级行使他们推翻官僚主义阶级专政并代之以各种形式的无产阶级民主的权利。这就意味着要进行一次政治革命。随着无产阶级民主恢复到一个高级的水平，所有的工人国家，首先是苏联，就将恢复它们在斯大林时期以前的吸引力，从而在各发达的资本主义国家中将掀起一个为实现社会主义而斗争的新高潮。
    9）在古巴出现了一个工人国家——它的形式尚未定型——特别值得注意，因为古巴革命的领导是在完全不受斯大林主义派控制的情况下进行的。7月26日运动正在朝革命马克思主义的方向发展，这为一系列其他国家提供了一个目前可供学习的榜样。
    10）世界革命已出现了新高潮，特别是在中国已取得了巨大的胜利，改变了国际阶级力量的对比，因而苏联无产阶级——由于在第二次世界大战中战胜了德帝国主义并且由于苏联在经济、技术和文化方面都已取得了巨大的发展，苏联无产阶级的力量已得到加强和巩固——对官僚主义专政的压力，特别是从斯大林去世以来，已越来越大。为了减轻这种压力，当权的特权阶层作出了广泛的让步，废除了各种极端的警察专政形式（解散了强迫劳动营，修改了斯大林的粗暴的劳动法），摧毁了对斯大林的个人崇拜，给斯大林历次清党的许多受害者恢复了名誉，显著地提高了人民生活水平，甚至在各个领域里取消了对思想自由和讨论自由的某些限制。赫鲁晓夫政权并不想零打碎敲地拆毁官僚主义专政；它的目的也并不是要来个“自我改造”，而是在面临人民的压力日益加强的情况下想维持特权阶层的政权。但是群众却把这些让步只当作是他们应得权利的一部分，并力求把已得到的权利变成新的支点以争取实现他们的最后要求，即恢复无产阶级对国家经济的民主监督。在欧洲各工人国家中，无产阶级的地位在缓慢地然而稳固地得到加强的这种情况是斯大林主义的世界性危机的根本原因之一。
    11）由于南斯拉夫和苏联两国共产党领导之间在意识形态和政治方面发生了冲突，因而各种分歧也就引人注目地暴露了出来，终于摧毁了斯大林主义的清一色结构。匈牙利工人的政治革命的尝试使这一冲突更加恶化。而古巴革命则更进一步地加深了这个危机。随着中苏发生意见分歧，这个危机已成为世界政治最重要的问题之一。这个危机直接说明了各国官僚主义集团之间以及苏联官僚主义集团同处于该集团影响下的各国工人阶级之间存在着利益矛盾，同时也说明了斯大林主义是同取得了胜利的、富有生命力的革命根本不相容的，因为先锋队在革命中正在力图重新遵循列宁的教导。因此这个危机具有非常进步的性质，它标志着在重建一个世界性的革命马克思主义群众运动过程中的一个重要阶段。
    12）同斯大林主义的世界性危机结合在一起的殖民地革命，目前在世界革命的进程中发挥了关键性作用。在十年多一点的时间内，殖民地革命已迫使帝国主义几乎完全取消了直接统治殖民地的方式，而代之以间接统治的方式，即同殖民地资产阶级（即使有些地区的资产阶级还处于萌芽状态）进行新的“联合”。但是，这种想阻止被殖民地革命唤醒的国家脱离世界资本主义体系的尝试，遇到了一个无法逾越的障碍：如果不扔掉资本主义同时粉碎帝国主义的控制，就无法解决这些国家的解放和社会、经济及文化发展等历史问题。因此，殖民地革命有着发展成为不断革命的倾向，即先进行彻底的土地改革，然后转向没收帝国主义托拉斯的财产和废除“民族”资本主义所有制，最后走向建立工人国家和实行计划经济。
    13）在从提出简单的民主要求开始到最后摧毁资本主义所有制关系的革命道路上，由无地农民和半无产阶级力量组成的游击队组织，在决心把革命进行到底的领导率领下，能够在破坏殖民地或半殖民地政权以及加速它的垮台方面发挥决定性作用。这是从战后的经验中应该得出的主要教训之一。必须有意识地把这个教训作为建立殖民地国家革命马克思主义政党的战略的一部分。
    14）第二次世界大战以后，资本主义已经在西欧成功地获得了暂时的稳定。这个强加在工人阶级头上的历史倒退，主要应归咎于斯大林主义派和社会民主党的领导的叛卖，因为他们曾阻止群众在战后革命大危机时期走社会主义革命的道路。但是，资本主义这种暂时的稳定和随之而来的生产力的增长已造成了一些更重大的。归根到底也是更富于爆炸性的矛盾。其他的帝国主义大国，特别是美国和日本，也受到了这些矛盾的影响。至于它们表现的形式，则包括：地理上日益缩小的世界市场中的竞争已越来越激烈；制止通货膨胀的需要和把潜在的经济大危机转化为更有限的经济衰退的需要，这两者之间已显得越来越互不相容；一方面是维护“社会和平”有好处，而另一方面则是为了处于更有利的竞争地位就必须在工人的生活水平、劳动条件和就业机会等方面打坏主意，这两者之间的矛盾已日益加深。这些矛盾将使阶级斗争更加残酷，有可能从经济斗争上升到尖锐的政治斗争，而且如果领导得好，就有可能在那些帝国主义国家中掀起工人运动，以发动一场新的进攻，在资本主义的那些最后的堡垒中向它挑战。
    15）社会主义在发达的资本主义国家中的胜利是持久和平的唯一可靠的保证。自第二次世界大战结束以来，帝国主义一直在有步骤地准备新的冲突，从而挑动整个资本主义世界起来反对所有的工人国家，其中苏联是它的主要目标。重整军备已成为当前资本主义经济永久性的主要支柱，已成为符合资本主义世界联盟的头子美国资产阶级政治目标的一种经济需要。美帝国主义在中国和苏联周围布置了大批反革命力量。它在一些新的解放斗争面前的第一个反应就是试图把它们淹没在血泊里。它的武装干涉已越来越具有危险性。在古巴为加强其军事防御力量而作出努力时所发生的危机中，那些统治着美国的拥有亿万财富的家族已表示准备对苏联发动核攻击，甚至不惜使人类和文明冒被毁灭的危险。只有美国的工人阶级才能从华尔街那些疯子手里夺走这种无法想象的毁灭力量。至于把美国无产阶级提高到能够承担落在自己肩上的这项伟大的历史任务——负责夺取世界社会主义决定性的和最后的胜利——的水平，在这方面，欧洲社会主义革命将起决定性作用。
    16）世界托洛茨基主义运动全力参加一切争取单方面裁减核军备的人民群众运动，并为立即停止一切核试验而战斗，同时也明白地指出，当前人类到处面临这样一个根本性的抉择：要么是实现世界社会主义，要么是核毁灭。对这个两点论的明确理解不会瓦解群众的士气。恰恰相反，它是打倒资本主义、建立社会主义的一副最有力的兴奋剂。相信不必消灭资本主义，特别是在美国，单靠“和平共处”就能够保障和平，这是致命的幻想。消灭核战争威胁最好的办法就是通过阶级斗争，为社会主义而战斗。

二、世界革命的现代辩证法（摘要）

    〔……〕必须认识到世界革命的这三种主要力量——殖民地革命、蜕化变质的工人国家的政治革命和帝国主义国家的无产阶级革命——构成了一个辩证的统一体。每一种力量都影响着另外两种力量，反过来，它自己的发展也受到它们有力的推动或制约。一般说来，帝国主义国家的无产阶级革命的推迟，无疑地已阻碍了殖民地革命，使它不能迅速地和自觉地走社会主义道路；如果在一个发达的国家中无产阶级革命已出现了一个强有力的高潮，或是已取得了胜利，那么在这个高潮或胜利的影响下，殖民地革命本来是有可能出现与上述相反的情况的。上述的这种推迟的情况也使苏联的政治革命不能尽快达到成熟的阶段，这主要是因为它没有向苏联工人提供一个令人信服的榜样，说明要建设社会主义是有另一条道路可走的。然而，尽管殖民地革命和政治革命的高潮受到西方无产阶级革命推迟的妨碍，但这种情况却反过来推动了帝国主义国家的无产阶级去改变这种革命推迟的现象。

殖民地革命

    〔……〕从根本上说，殖民地革命是这二十亿人要做自己命运的主人和开创者的不可抗拒的趋势。从社会各阶级的关系这个角度来看，这个目标只有通过建立工人国家才有可能实现，这就为殖民地革命的趋势提供了使它走上不断革命道路的客观基础。
    在世界革命的进程中，殖民地革命——首先是中国革命，接着是一连串的起义——已使全世界的帝国主义体系无法象在1921年以后那样获得暂时性的稳定。殖民地革命已打乱了国际力量的对比，使之不利于资本主义，并已迫使帝国主义发动了一系列大大小小的防御战以求阻止殖民地革命的发展，但是在大多数的情况下，又不能不遭到失败。这样，殖民地革命就大大地鼓舞了世界各地反对资本主义的力量。它使苏联和其他工人国家得到了必要的时间来超越帝国主义于第二次世界大战最激烈时在军事质量方面所占有的领先地位。
    殖民地革命仅靠自己的力量是不可能使帝国主义崩溃的。说起来好象很矛盾，它甚至没有能力去破坏帝国主义国家的经济相对稳定的局面……
    在说明这个表面的矛盾现象的许多理由中，有一条理由是特别重要的：只要这些通过殖民地革命获得独立的新兴国家仍然处于资产阶级或小资产阶级的领导之下，仍然采取资本主义的生产方式和参加资本主义的市场，那么帝国主义在这些国家中的实际势力就不会被摧毁。只不过是帝国主义的统治由一种直接的形式变为间接的形式而已。
    〔……〕由于殖民地革命迄今为止大体上仍处于资本主义世界市场的范围内，所以它并没有使整个世界资本主义经济受到重大的打击，也没有在已经失去了昔日帝国威风的帝国主义国家内引起重大的经济危机。
    〔……〕近十年来，帝国主义国家中发展相当快的私人资本，不愿向正在进行殖民地革命的不发达国家输出其剩余价值，这已成为一个主要问题。政府对投资的担保能够减少但不能克服这一困难。
    只要绝大多数新兴的独立国家仍处于资本主义世界市场的范围内，从世界资本主义的角度来看，这些困难就只不过是一个“小小的毛病”，多少还能在资本主义体系内部加以治疗，至少在目前的情况下是这样。只有在那些主要的半殖民地国家脱离了世界资本主义体系并成为工人国家的时候，殖民地革命才会在经济上使世界资本主义受到打击，其严重的程度足以在那些主要的帝国主义国家中迅速地造成最严重的经济危机和社会危机。
    〔……〕构成殖民地国家进行不断革命的客观条件的基本内容是，殖民地的资产阶级和小资产阶级的民族主义领导集团没有能力在资本主义生产方式的范围内，解决因经济和文化的发展而产生的那些主要问题，这方面表现得最尖锐的是，资本主义无力进行彻底的土地改革。至于主观条件方面，那就是殖民地群众对争取国家独立和争取提高物质和文化生活水平一般是不加区别的。
    〔……〕对大多数不发达国家来说，最有可能出现的远景是一系列持续不断的社会革命危机，资产阶级或小资产阶级的民族主义领导集团虽然会绝望地企图加以抑制或控制，但是，它们却将不顾不可避免的挫折，周期性地冲破这些限制。这个持续不断的不稳定和社会危机时期并不一定会导致由马克思主义者领导的无产阶级力量或农民革命力量自然而然地取得胜利，或是说，工人国家自然而然地建立起来。正象把殖民地革命的开始阶段（在资产阶级或小资产阶级的民族主义领导的率领下）同在无产阶级领导下殖民地革命取得胜利的结束阶段等同起来那样，一切以为这个过程将自然而然地或不可避免地在一定的时间内发生的想法，必然导致对各种力量的实际对比作出错误的估计，并用幻想和愿望来代替科学的分析。
    〔……〕由于这些国家的特殊的社会学结构，无产阶级的主要力量并不是产业工人，因为除阿根廷以外，他们在这些国家的靠工资过活的总人数中只占很小的比例，在有职业的劳动者的总人数中也只是一小部分。应该把殖民地的无产阶级理解为所有完全或主要以出卖劳动力为生的人，即产业工人、公用事业工人、佣人、矿工、种植园工人、农业工人、乡间和都市的零工或临时工。
    〔……〕在日益壮大的游击队形式下，农民在殖民地革命中所起的作用无疑地比马克思主义理论所预料的要彻底得多，其决定性也大得多。他们显示了同先进的资本主义国家的农民传统颇为不同的社会特性。
    〔……〕要确定当前殖民地革命在世界革命总进程中的地位，单单考虑它在政治和军事方面所起的作用，只看到它已使帝国主义受到了几次重大的打击，或者光是考虑它在经济方面曾起过什么作用，只看到它还没有使帝国主义的世界经济遭到严重的破坏，那是不够的。还必需仔细观察殖民地革命对帝国主义国家中阶级力量的对比所发生的影响，特别是对工人运动所发生的影响，以及对已蜕变为官僚主义国家或带有官僚主义弊病的工人国家中反对派的社会力量和政治力量所发生的影响。

工人国家的政治革命

    〔……〕自从中国革命的胜利使世界力量的对比发生了决定性的变化以来，所有曾促使苏联群众对政治漠不关心的各种因素都已大为削弱；各种有利于使群众关心政治和加强他们在政治上的斗争性的条件正在成熟。第一个工人国家不仅在欧洲而且在亚洲和全世界都已不再孤立。斯大林去世后群众的生活水平已迅速提高，这是在技术和经济不断发展的条件下群众对官僚主义集团所施加的压力越来越大的结果，这就使人民能将一部分精力用在文化和政治方面。苏联已作为世界第二工业大国出现，甚至在许多技术领域内已经占有领先的地位，但这却使本来就相当低的生活水平降低到更为荒谬的程度，从而促使群众提出越来越多的经济要求。帝国主义进攻的威胁依然存在，于是官僚主义集团完全有意识地每过一段时期就利用这一威胁来压制反对派的呼声。但是，当这个官僚主义集团的头子们不断地吹嘘他们拥有使帝国主义战争贩子遭到惨败的能力的时候，群众不能不感到在这个导弹战争的时代里苏联在世界事务中已拥有新的威力和地位。
    〔……〕必须把群众一般地施加压力、群众开始行动（这种行动总是具有改良主义的性质）和开始发生真正的政治革命这三者明确地加以区别。要在眼花缭乱的许多事件中作出这样的区别并不总是那么容易的，因为要作出区别的对象是在同一个过程中的一些连续的阶段，而每一阶段又和下一阶段互相联系，其间没有明显的界限。
    〔……〕在对世界革命的三个组成部分——殖民地革命、政治革命（尤其是苏联的政治革命）和帝国主义国家的无产阶级革命——之间的相互作用进行分析的时候，时间因素是很重要的而且起着决定性的作用。虽然苏联并没有恢复无产阶级民主，但它对殖民地国家的群众仍然具有巨大的吸引力，这仅仅是因为苏联证明了一个落后的国家能够在不到半个世纪的时间里成为一个在发展经济和提高生活水平方面都很先进的工业国家。如果在不很远的将来，一个革命马克思主义的领导在苏联重新掌权，从而在国内建立起社会主义民主并在国外建立起革命团结，那么殖民地革命同工人国家结合的进程就将大大加快。
    〔……〕苏联的政治革命如能早日取得胜利，那么这对加速帝国主义国家无产阶级革命的进程甚至会起更有决定性的作用。苏联如果在更高的水平上恢复了苏维埃民主——这意味着自二十世纪二十年代初以来，第一次出现质量上优于最民主的资产阶级国家的真正民主的和精神自由的制度——那么这就会一下子消除掉帝国主义国家中有阶级觉悟的工人对共产主义的主要反对意见。
    〔……〕对于革命的马克思主义者来说，在苏联的政治革命取得胜利之前，忽视在殖民地和帝国主义国家内取得突破的非常现实的机会，而把全部赌注押在一张牌上，那显然是在犯错误。
    〔……〕认为单靠工人国家的经济和技术进步就能决定性地改变帝国主义国家阶级力量的对比或者推翻这些国家的资本主义，这样的思想应当作为错误的思想而加以摒弃。

帝国主义国家的无产阶级革命

    〔……〕战后，西欧出现了革命高潮，美国掀起了罢工浪潮，在这以后，工人运动及其在帝国主义国家内面临的客观条件突然发生了巨大变化。同马克思主义经济学家和非马克思主义经济学家的预料恰恰相反，包括日本在内的、发达的工业国家的资本主义经济，获得了第一次世界大战以来，即将近半个世纪内从未有过的发展。这种经挤增长同西欧传统的工人政党以及美国工会的官僚主义集团的机会主义叛卖政策的相互作用，在没有一个革命的领导可以取代的情况下，使欧洲的资本主义得以获得了暂时的相对稳定。因此，革命运动的主要中心在一段时期内就转到了殖民地国家。
    〔……〕从理论方面来说，应该明白工人的态度是由许多力量决定的，生活标准的绝对水平不过是其中的一个起决定性作用的力量而已。对高生活水平有两种看法，一种是认为它是通过工人的斗争得来的，因而是必须加以捍卫的一系列胜利果实，而另一种则是把它看作是一伙“宽厚的”老板的“恩赐”，这两种看法是有天大的差别的。在第一种情况下，高生活水平能够大大加强战斗力而不会起抑制的作用；在第二种情况下，高生活水平则会起到破坏士气的作用，使人对阶级合作产生幻想，而这些幻想却正是那些资产阶级代言人和工人运动的右翼理论家在培植的。
    （……）西方的两代革命家都受到这一信念的熏陶：即深信帝国主义国家的革命形势是与资本主义经济和资本主义国家的重大危机或全面崩溃同时出现的，正如过去在战争中或军事失利时曾经出现的情形那样（第一次世界大战后的德国和中欧；第二次世界大战后的希腊、法国和意大利）。但是理论和历史又一次证明，在一个高度工业化的国家中，这仅仅是可能导致革命危机的道路之一。
    〔……〕如果说过去吃得很差的无产阶级的某些优良品质在西方工人身上似乎已经消失，那么在他们身上却出现了另外一些新的优秀品质，这正是西方无产阶级获得了更高的生活水平和文化水平的结果。熟练工人与资产阶级技术人员在知识方面的差距实际上已不复存在或者说已大大地缩短了。从技术上来说，现在的西方工人有把握地实行社会主义的自管的能力已比他们的父辈或祖父辈要强得多，他们更强烈地感到有必要在生产过程中自觉地发挥领导作用。
    今天的工人也更容易理解所有各种因素在经济方面的全部的相互作用、所有各种经济问题的错综复杂的关系以及社会主义计划化在实际上的必要性和目标。在许多国家内，空余时间的增加也意味着工人群众广泛参加政治管理的可能性，这是过去从未有过的。马克思主义者决不会否认这一马克思主义的基本真理：资本主义是工人学习社会主义的伟大教育家，至少在经济方面是这样。

第四国际

    〔……〕1963年是第四国际成立二十五周年，离开始用“托洛茨基主义”的名称来称呼革命的社会主义的时候将近有四十年了。在思想领域内，我们的运动是有贡献的，要证明我们的运动有存在的必要，光举出这一点就已绰绰有余了。它的纲领性的宣言和它在世界范围内所参加的阶级斗争，都已表明它是革命马克思主义的伟大传统的合法继承人和接班人。各种事件在许多方面都证实了这个评价，因此，连它的反对者也不得不到它的“武库”里来借“武器”，尽管在方式上是部分的、片面的和加以歪曲的〔……〕。
    要是我们从思想领域转到组织方面来看，那么世界托洛茨基主义运动就显得远为逊色了。
    〔……〕托洛茨基主义运动除世界无产阶级的长远利益之外别无其他的利益。对于建立一个除了本身的存在别无其他目的的“组织”或是象一个单纯施加压力的集团那样的“组织”，它是并不感兴趣的。它所谋求建立的组织是为实现无产阶级在全世界取得胜利这样一个既定目标而采取的一种手段。这就需要有尽可能高的觉悟，因而也就需要有不折不扣的诚实与正直而不管其后果会使人痛苦到什么程度。要具备这些品质是往往同要迅速建立组织相矛盾的。第四国际除了循着这条困难的道路前进之外，别无其他选择，因为这是世界社会主义革命的利益所要求的。由于第四国际代表着这一强大进程的理论上和政治上的觉悟，所以它自己的最后命运也不能与之分开。
    〔……〕只要考虑一下世界托洛茨基主义运动为之奋斗的纲领，就会感到指责它在组织工作上停滞不前那是非常肤浅的。比起它刚开始时，也即在苏联做左翼反对派的时候或是比起在它的创始人被暗杀的时刻，今天它已强大了好几倍。
    〔……〕必须着重指出两个有重要意义的发展。第一，在最近几年内，不同程度地随着世界各地的革命普遍出现高潮，托洛茨基主义运动已显著地日渐壮大。这一事实本身证明了托洛茨基主义运动符合世界无产阶级的客观需要而不是一个在短时期内发生于某几个特定的国家里的昙花一现的现象。尤其应当把它的成就同共产主义运动中的其他反对派的成就比较一下，因为这些反对派在开始的时候力量要强大得多。
    〔……〕第二，托洛茨基主义已多次显示出它对具有革命精神的青年的吸引力，不管他们属于哪个党派，共产党的也好，社会民主党的也好，也不管他们的国籍有多么不同，例如美国和比利时、法国和日本、印度尼西亚和意大利，希腊和英国等，都一样有吸引力。
    〔……〕归根到底，托洛茨基主义运动的命运是同世界革命的三个组成部分相互之间的辩证的内在关系联结在一起的。要真正理解托洛茨基主义运动为什么在组织方面出现这些曲折的变化和怎样解决它的最困难的组织问题，就必须从这一基础出发。
    〔……〕由于第二次世界大战结束后国际上阶级斗争的形势发生了变化，因此人们本来是可以指望这个新的高潮将首先有利于托洛茨基主义运动。但是事实上我们却看到这个运动和世界革命的具体进程的关系要比人们想象的复杂得多。托洛茨基主义运动只有经过很长时期以后才能最终地从中得到好处。
    要理解这一点，必须回顾一下第二次世界大战期间发生的最重要的同时也是唯一的事件，即苏联的胜利。这一胜利引起了连锁反应，但其最后的结局如何目前尚难以预料。受压迫的各族人民象过去一样，重新转向了第一个工人国家，以求从中得到启发和引导。但是苏联当时的政权却掌握在斯大林主义官僚主义集团手里。所以，暂时地在力量上得到了加强的不是托洛茨基主义而是这个官僚主义集团。
    〔……〕建立另一个领导工人阶级的机构，也就是说建立一批新的群众性的革命政党，仍然是我们时代的中心任务。问题不在于不断地重复这一基本真理，而在于具体说明应该如何完成这个任务。事实上，群众性的革命政党的建立包括三个具体的过程：忠实捍卫和不断丰富革命马克思主义的纲领；培养、教育和锻炼革命马克思主义的干部；使这些干部具有群众影响。这三个过程是辩证地联系在一起的。脱离了群众运动，那么这些干部就成了一个宗派集团。背离了革命马克思主义的纲领，那么投身到群众运动中的一些干部就可能陷入机会主义的泥坑。不吸取那些作为群众的一部分、正在进行斗争的干部的实际经验，那么革命纲领本身就要变得千巴巴的，蜕变成内容贫乏的一些教条主义公式。
    〔……〕“打进去主义”的目标并不是象某些评论家胡说的那样，要建立一个“施加压力的集团”，而是要在某些国家中所必须面临的现实条件下建立一个群众性的革命马克思主义政党。这一策略是充满了危险和困难的，只有经常想到这些危险和困难，才能胜利地加以克服。不过，在进行工作的某一段时期中，也只能采用这一策略，其他切实可行的办法是没有的。由于每个国家都有其特点，因而这个策略也随之而发生很多变化。在应用这个策略的时候必须个分灵活，不能搞教条主义。从事这项工作的人们所应遵循的准则是，要保持一个公开的独立工作部门，包括拥有自己的托洛茨基主义刊物。
    一个托洛茨基主义组织，不论它处于什么样的特定情况下，只要它基本上仍然是一个从事宣传的小团体，就不可能起到领导群众的作用。然而，它能作出有效的贡献，帮助群众通过他们自己的经验，经过积极的和坚持不懈的努力，学会消除他们的理解水平与客观形势之间的差距。最概括地说，要成为一个群众性的政党，这也是必由的途径。对于这一点，托洛茨基在1938年写的《过渡纲领》中已作了概述。必须通过研究群众觉悟的变化和通过与群众相结合的持久努力使这个纲领始终符合形势的发展。
    〔……〕建立新的群众性的革命政党仍然是一项中心战略任务。为了协调这项工作，这些政党现有的核心应该联合起来，组成一个国际组织。马克思主义者十分了解，对真理的决定性的检验就是人的行动。没有行动的检验，那么任何理论都必然会变得干巴巴的，内容贫乏。要对世界形势作出正确的分析，这比以往任何时候都要复杂。仅举一桩事实就足以有力地说明这一点：一百多个国家的人民经常被卷入世界性的事件中，有时达到一触即发之势，这在历史上还是第一次。只有对世界形势作出经过反复研究和实践检验的分析，才能使一个世界性的运动的各个部分摸到前进中的历史的脉搏。只有建立在民主集中制基础上的、能使各种派别在行动中团结一致、同时又能民主地交换意见的国际，才能对世界各地的经验作出恰如其分的估量，并据以制定世界范围的革命任务。如果对世界形势的发展缺乏总的了解，要想在一国的范围内作出正确的分析或采取正确的行动，这在今后已不再可能。世界各国及其工人阶级从来没有象今天这样需要相互依靠。认为革命运动可以在“一国”范围内或在一个孤立的“地区”内建立的见解，在洲际弹道导弹和星际旅行的时代里就更显得陈旧过时了。
    现在的问题在于要建立某种机构，在质量上要不同于把一些国家的组织简单地合并在一起的机构。按照民主集中制的原则，把各国的经验和意见集中起来，通过这种方式，就有可能建立起一个国际性的领导机构，它的能力要比单独一个国家的政党的能力大得多。基本的概念并不是要集结一支知识分子队伍（不管这种做法是多么有价值和多么必要），而是要在国际范围内使一些深深地扎根在本国土地上并和本国群众血肉相连的政党结合在一起。这样的一种国际领导机构就有能力完成双重的艰巨任务：使理论符合形势的发展并制订出切实可行的政策以指导有关日常遇到的重大问题的革命行动。

上一篇　回目录