弗洛姆：占有还是生存——一个新社会的精神基础（1976年）

Haben oder Sein

Die seelischen Grundlagen einer neuen Gesellschaft

占有还是生存

——一个新社会的精神基础

埃里希·弗罗姆
（Erich Fromm）
1976年

关山 译
生活·读书·新知三联书店1989年6月版

    道常无为而无不为。

——老子

    人不必总去想应该做些什么，他应该更多地去思考的是自己是什么。

——教士埃克哈特

    你的生存越微不足道，你表现你的生命越少，你占有的财产就越多，你的异化的生命也就越大。

——卡尔·马克思

 前言
导言：伟大的允诺、允诺未能实现以及新的选择
  幻想的破灭 　伟大的允诺为什么没有实现 　从经济上看改变人的必要性 　除了灾难还有别的选择吗？
第一部分：怎么样理解重占有
与重生存两者之间的区别？
第一章 约略地谈谈
  区分重占有和重生存这两种生存方式的意义 　以几首诗歌为例 　语言上的变化 　迪马雷和马克思的看法 　今天的语言 　概念词源考 　哲学中的生存概念 　占有和消费
第二章 重占有和重生存——日常生活的体验
  学习 　记忆 　交谈 　阅读 　行使权威 　知识 　信仰 　爱
第三章 《旧约全书》、《新约全书》和教士埃克哈特著作中关于占有和生存的论述
  《旧约全书》 　《新约全书》 　教士埃克哈特（1260-1327） 　埃克哈特的占有概念 　埃克哈特的生存概念
第二部分：对这两种生存方式的根本区别的分析
第四章 重占有的生存方式
  以利润为取向的社会——重占有生存方式的基础 　占有观念的实质 　占有——暴力——反抗 　有利于重占有生存方式的其他因素 　重占有生存方式和肛门性格 　禁欲主义与平等 　功能性占有
第五章 重生存的生存方式
  积极主动地生存 　主动和被动 　几位伟大的哲人谈主动和被动 　作为真实的存在 　奉献、分享和牺牲的意愿
第六章 关于重占有和重生存取向的其他方面
  安全感——不安全感 　团结——对抗 　快乐——享乐 　罪恶——宽恕 　对死的恐惧——对生的肯定 　此时此地——过去和未来
第三部分：新人和新社会
第七章 宗教、性格和社会
  社会性格的基础 　社会性格和对“宗教”的需求 　西方世界符合基督教精神吗？ 　工业时代的宗教 　“商品销售性格”和“控制论崇拜” 　人道主义的反抗
第八章 人发生转变的先决条件和新人的主要特征
  新人
第九章 新社会的主要特征
  一门关于人的新科学
附录：埃里希·弗罗姆的探索和迷误（俄译本绪言）

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


前言

 -> 埃里希·弗洛姆《占有还是生存——一个新社会的精神基础》（1976年）

前　言

    这本书是对我以前著作中两个主要方向的继承和发展。本书着重对利己和利他这两种基本的性格取向作了分析，是对我在激进的心理分析领域里所作著述的一个扩展。全书共分三部分，在最后一部分里，我对在《健康的社会》（1955）和《希望的革命》（1968）两书中所谈到的问题作了进一步的阐述，即当前的社会危机和克服这一危机的种种方法。重复之处在所难免。但是，我是从一种新的观点出发写成这本小册子的，范围也广一些。希望那些了解我以前的著作的读者在读过此书之后仍然有所收获。
    本书的书名与另外两本书的书名差不多。一本是加·马塞尔的《生存和占有》（1954，纽约），另一本是B．施特赫林写的《占有和生存》（1969，苏黎世）。这三本书都是本着人道主义的精神写成的，但是三位作者的思路却不一样。马塞尔是从神学和哲学的立场出发的；施特赫林则对现代科学中的唯物主义观作了创造性的说明，是对现实的分析。本书从经验研究和心理学研究的角度出发，对两种生活方式做了社会的分析。有兴趣的读者也可以去读一下马塞尔和施特赫林的两本书。
    为了便于阅读起见，我把脚注减少到最低的限度，脚注既少又短。关于参考文献的简短说明用括弧括起来置于句后。详细说明见书后的文献目录。
    在确立这本书的内容和风格方面我得到过许多人的帮助，我的确要再次感谢他们，首先要感谢的是赖纳·冯克。就一些问题我们做过多次长谈，获益匪浅。在他的帮助下，我对基督教神学的复杂问题有了更好的理解。他向我提供了许多神学文献并不辞劳苦地多次审阅本书的草稿，他提出了许多很好的建设性意见和批评，纠正了一些错误和丰富了本书的内容。马里昂·奥多米罗克女士为本书做了大量细致的文字工作；琼·休斯女士耐心而认真地将我的无数手稿打印成文并就文体和表达方式提出了许多建议；安妮丝·弗罗姆审阅了本稿的不同译本，总是提出许多宝贵的建议和意见，我也要向她们表达我的谢意。
    此外，我还要感谢布里吉特·施泰因，是她将此书从英文译成德文的；感谢乌尔苏拉·洛克，她一直负责本书德文版的编辑出版工作。


导言：伟大的允诺、允诺未能实现以及新的选择

导言
伟大的允诺、允诺未能实现以及新的选择

· 幻想的破灭
· 伟大的允诺为什么没有实现
· 从经济上看改变人的必要性
· 除了灾难还有别的选择吗？

幻想的破灭

    自进入工业时代以来，几代人一直把他们的信念和希望建立在无止境的进步这一伟大允诺的基石之上。他们期望在不久的将来能够征服自然界，让物质财富涌流，获得尽可能多的幸福和无拘无束的个人自由。人通过自身的积极活动来统治自然界从而也开始了人类文明。但是，在工业时代到来以前，这种统治一直是有限的。人用机械能和核能取代了人力和兽力，又用计算机代替了人脑，工业上的进步使我们更为坚信，生产的发展是无止境的，消费是无止境的，技术可以使我们无所不能，科学可以使我们无所不知。于是，我们都成了神，成了能够创造第二个世界的人。为了新的创造，我们只需把自然界当做建筑材料的来源。
    男人们和越来越多的妇女具有了一种新的自由感。他们成了自己生活的主人。封建统治的锁链被砸碎了，他们挣脱了一切束缚，可以为所欲为了。起码在感觉上是这样的。当然，只是对社会的中上层来说才是这样。但是他们所取得的成果使其他的人们也相信，只要工业化以同样的速度向前发展，那新的自由最终会给社会的每一个成员都带来益处。一度以建立一个新社会和造就新人为已任的社会主义和共产主义也很快地从运动转变为一种社会力量，其理想就是让每一个人都能过上市民式的生活；未来的男女们应该普遍是布尔乔亚。人们的想法是，只有大家都过一种富有和舒适的生活，那么每一个人才会是完全幸福的。无止境的生产、绝对的自由和完全的幸福这三者是对进步的崇拜这一新宗教的核心。“上帝的天国”为尘世的进步之国所取代。如果说，正是这一信仰使其信徒充满了力量、活力和希望，那又有什么可奇怪的呢？
    我们只有认识到这一伟大的允诺所产生的广泛影响和工业时代在物质上和精神上所取得的非凡成就，才能够理解，因为意识到这一允诺是无法实现的而给人们心灵上所带来的创伤。实际上，工业社会从来就未能去兑现它的伟大允诺，越来越多的人认识到：
    ——无限制地去满足所有的愿望并不会带来欢乐和极大的享乐，而且也不会使人生活得幸福（Well-being）；
    ——想独立地主宰我们生活的梦想破灭了，因为我们认识到，大家都变成了官僚机器的齿轮；
    ——掌握着大众传播媒介的工业—国家机器操纵着我们的思想、感情和趣味；
    ——不断发展的经济进步仅局限于一些富有的国家，穷国与富国之间的差距越来越大；
    ——技术的进步不仅威胁着生态平衡，而且也带来了爆发核战争的危险，不论是前种危险还是后种危险或两者一起，都会毁灭整个人类文明，甚至地球上所有的生命。
    1954年11月4日，A．施魏策尔[1]前往奥斯陆领取诺贝尔和平奖，他向全世界发出呼吁：“我们应该勇于正视现实。人已经变成了一位超人……。他具有超人的力量，但却没有相应的超人的理性。结果，我们一直不愿意承认的事情终于暴露无疑了。超人随着其力量的不断增强，他也日益成为一个灵魂空虚的人。我们已经从超人变成了非人，这一点我们必须要认识到，而且早就该认识到了。”

伟大的允诺为什么没有实现？

    这一伟大的允诺之所以未能实现，其原因除了工业制度内部的经济矛盾之外，还在于这一制度两个重要的心理上的前提：1、生活的目的是幸福，也就是说最大限度地随心所欲，即满足一个人所能具有的全部愿望或者说主观需求（极端享乐主义）；2、自私、利己和占有欲——制度为了能维持自身的生存必须要鼓励这些性格特征的发展，这会导致和谐与和平。
    大家都知道，在不同的历史时代中，极端的享乐主义是富人干的事。比如说罗马帝国、复兴时期意大利城邦、十八和十九世界的英、法两国的精英们，那些拥有无限财富的人都把尽情享乐看作是生活的意义。虽然在一定的时代，在一定的人们中间，这种寻欢作乐的做法是非常盛行的，但是这与中国、印度、近东和欧洲那些伟大的哲人们所提出的关于幸福地生存的理论是相悖的。
    但是也有一个例外，这个例外就是希腊哲学家，苏格拉底的弟子亚里斯提卜（Aristippos，约公元前四世纪上半叶）。他说，生活的目的就是最佳地去享受身体上的快乐，幸福就是快乐享受的总和。关于他的哲学我们所知道的不多，而且这还要感谢第欧根尼·拉尔修[2]。不过，为了证明亚里斯提卡是唯一一个极端的享乐主义者已经足够了。在他看来，既然存在着要求，那就有权去满足这种要求，从而实现人生的目的——享乐。
    伊壁鸠鲁所说的享乐与亚里斯提卜所主张的享乐主义是不尽相同的。伊壁鸠鲁也把“纯粹的”享乐看作是最高的目的，但是这对他来说只是“没有痛苦”（aponia）和“灵魂的安宁”（ataraxia）。伊壁鸠鲁认为，通过满足某些欲望而获得的那种快乐不是人生的目的，因为继这种享乐之后而来的必然是厌倦，从而使人背离了他的真正目的，即没有痛苦（伊壁鸠鲁的理论与弗洛伊德的理论有许多相似之处。如果可以给伊壁鸠鲁的哲学的矛盾表述做一个最终的解释的话，那与亚里士多德不同的是，他主张某种主观主义的东西。
    其他的伟大的哲人都没有说过，一种愿望的事实存在构成某种道德的规范。他们所关心的是人类的最佳幸福。他们思想中的一个重要的因素是把需求（愿望）分为两种，一种是主观上感觉到的，满足这种需求会导致瞬时的快乐，另一种是深植于人的本性之中的，满足这种需求则会促进人的成长，也就是说，会给人带来幸福（eudaimonia）。换句话说，他们将主观上所感觉到的需求与客观上有效的需求区别开来——前种需求阻碍人的成长，后一种需求则与人的本性要求相一致。
    继亚里斯提卜之后，十七、十八世纪的哲学家们又一次明确地提出了，人生的目的就是满足人的一切愿望这个理论。当时，“益处”（Profit）一词已经不是说“心灵上的获益”（象《圣经》和斯宾诺莎的著作中所说的那样），而是表示物质上或财政上的获益，因而这种观念也就很快地又流行起来。在当时那个时代里，市民阶层不仅挣脱了政治上的束缚，而且也抛弃了爱和团结这个把人们联系在一起的感情纽带。他们开始觉得，一个人如果只为他自己的话，那他只会比现在的他得到得更多而不会更少。在霍布斯看来，幸福不过是一个接着一个的欲望（cupiditas）；拉梅特利[3]甚至向人们推荐吸毒，因为毒品起码可以唤起幸福的幻觉。德·萨德[4]则认为，满足那些残忍的冲动本身就是合理的，因为这些冲动存在和要求得到满足。生活在市民阶级获得最后胜利时代中的思想家都是这样。一度属于贵族非哲学的实践的东西，现在又成了资产阶级的实践和理论了。
    自十八世纪以来，人们提出了不少道德理论，其中一些是形式比较高雅的享乐主义，如功利主义。而另一些则是坚决反对享乐主义的理论体系，主要代表人物有康德、马克思、梭洛[5]和施魏策尔。自第一次世界大战结束以来，我们这个时代在相当大的程度上又回到极端享乐主义的理论和实践上去了。尽情享乐的观念与纪律严明的劳动理想形成鲜明的对照。这种矛盾还表现在：一方面接受那种强制性的劳动道德，一方面又希望在一天的业余时间里和假期之中无所事事。一面是传送带和官僚机构的繁文缛节，一面是电视机，小汽车和性刺激，两方面矛盾地结合在一起。强制性工作和什么都不做都会使人精神崩溃。只有将这两者结合起来才会使生活变得可以忍受。此外，这两种相互矛盾的态度符合某种经济上的必然性：二十世纪资本主义是以已经形成为一种惯例的协力工作和最大限度地去消费产品和服务为先决条件的。
    一些理论告诉我们，极端的享乐主义不符合人的本性，不是通向“美好生活”的正确途径以及为什么不是。众所周知，我们这个社会里的人都是不幸的人：孤独、恐惧、抑郁、具有依附性和破坏性。只有那些能够将其不断节省下来的时间成功地“消磨”掉的人才是快活的。
    现在，我们正在进行一种空前的社会实验，这个试验所要回答的问题是娱乐消遣（这只起一种消极的作用而不是象幸福和快乐那样起积极的作用）是不是一个令人满意的解决人类生存的问题的办法。现在，种种乐趣的满足不再是少数人的特权了，在工业国家里，起码是半数人口都能真正地去满足自己的乐趣，这在历史上还是第一次。但是，这个实验的结果是否定的。
    个人以一种利己主义的方式去尽情享受有利于和谐、和平和普遍的福利，这是工业时代的第二个心理前提，从理论上讲这同样是错误的，现有的许多数字也能证明这一点。在古典经济学家里只有大卫·李嘉图一人否定了这一原则。为什么说这一原则是不正确的呢？利己主义不仅仅是我的行为的一个部分，而且也是我的个性中的一个方面。利己主义的意思是说，我想把一切都据为己有，能够给我带来欢乐的不是分享，而是占有；我不得不总是那样贪婪，因为占有就是我生活的目的，我占有得越多，我的生存实现得也就越多；我对其他所有的人都抱一种敌视的态度，我想欺骗我的顾客，毁灭我的竞争者和剥削我的工人。我永远不会满意，因为我的愿望和要求是无止境的。我嫉妒那些比我占有得多的人和害怕那些比我占有得少的人。但是，我必须要驱除所有这些情感，象所有的人那样面带微笑，装成是一个理智的、诚实的和友善的人。
    这种占有的欲望必然会导致无休无止的阶级斗争。共产党人断言，他们的体系将消灭阶级从而也消除了阶级斗争。这是一种幻想。因为他们的体系也是以无止境的消费作为人生的目的的。只要人想要占有更多的东西，那肯定会形成阶级，也肯定会有阶级斗争。从全球的范围看，也会有国与国之间的战争。占有欲与和平是不相容的。假如在十八世纪没有发生那种社会变迁的话，那这种极端的享乐主义和利己主义也不会成为经济行为的主导原则。在中世纪的社会中，在其他的一些高度发达的社会甚至原始社会里，经济行为是由道德规范来决定的。比如说，在经院哲学的神学家那里，象价格、私有财产这样一些经济范畴是道德神学的研究对象。为了让其道德法典与新的经济要求相适应，在那些神学家的著作中常常可以看到许多相应的表述（比如说托马斯·阿奎那对“公正的工资”这一概念的修正），但是经济行为仍然被看成是一般的人的行为的一部分，应该受人文主义伦理学的价值观的制约。十八世纪的资本主义社会逐步地发生了一种深刻的变化；经济行为与伦理学和人的价值观分离开来。经济活动被视为一个自主的整体，不受人的需要和人的意志的制约。也就是说，是一个有着自己的动力和规律的运动着的系统。工人的贫困以及由于大康采恩的持续增长而造成越来越多的小企业破产被当作是经济上的必然，就象对待自然规律所造成的后果一样，对此人们也许会表示遗憾，但不得不接受现实。决定经济系统发展的问题不再是：什么对人有益，而是，什么对系统的增长有益？于是，人们提出了这样一种论点，说，凡是对经济系统（即使是一个康采恩）的增长有益的事，也会促进全体人的福利，并借此来掩盖这种对立的尖锐性。能够证明和支撑这一论点的恰恰是经济系统所需要的那些人的性格特质——所谓人生来就有的自我中心主义、利己和占有欲；人之所以这样，责任不在经济系统，而在于人的本性。那些不知自我中心主义、利己和占有欲为何物的社会被称作是“原始落后”的，其成员也都是“幼稚和未开化的”。人们拒绝承认这一事实，即这种性格特征并不是自然的本能，它们不是工业社会形成的原因，而是一定社会条件下的产物。
    另外一个因素也很重要，即：人对自然界抱有一种深深的仇视态度。我们人是一种“变化无常的自然”，自然界是我们生存的条件，所以，我们只是自然的一部分。可是我们人又具有理性天赋，这又使我们超越于自然界。我们为了解决自身生存的问题，而放弃了对美好的弥赛亚时代——人类与自然界和谐一致——的憧憬。我们奴役自然，为了满足自身的需要来改造自然，结果是自然界越来越多地遭到破坏。想要征服自然界的欲望和我们对它的敌视态度使我们人变得盲目起来，我们看不到这样一个事实，即自然界的财富是有限的，终有枯竭的一天，人对自然界的这种掠夺欲望将会受到自然界的惩罚。
    工业社会蔑视自然界和一切非机器生产的东西以及那些不能生产机器的人们（比如说有色人种，只是近些年来日本人和中国人才成为例外）。今天，使人着迷的是机械性的东西、巨大的机器、无生命的东西，人甚至越来越迷恋毁灭力。

从经济上看改变人的必要性

    我以上所说的是，由于我们的社会经济制度，也就是说由于我们的生活方式而形成的那些性格特征是病源之所在，因此，人以及社会都成为病态。换一个完全不同的角度来看，我还有一个论点，即人心理上的深刻变革也不失为避免经济和生态灾难的一种方法。这种选择是罗马俱乐部的两份报告提出来的。其中一份报告的作者是丹尼斯·H．梅多斯[6]等（1972），另一份报告的作者是M．D．梅萨罗维奇和E．佩斯特尔[7]（1974）。两份报告就世界范围的技术、经济和人口的发展作了分析。梅萨罗维奇和佩斯特尔的结论是：必须马上有计划地在全世界范围进行一场经济和技术领域的变革，才能防止“重大的和全球性灾难发生”。为了证明他们的论点，书中所提供的数据都是在全面系统的研究基础之上获得的。（他们的研究方法比梅多斯等人采用的方法更为优越，但是在要求进行激进的经济变革以避免灾难到来的方面，梅多斯等人走得更远。）梅萨罗维奇和佩斯特尔认为，要想进行这种经济变革必须具备这样一个条件，即人的基本价值观和态度发生根本的变化（我称之为性格取向），也就是说形成一种新的伦理道德和对自然界的新态度。他们的这番话只是强调了许多人在此书问世之前和之后已经说出的看法，即只有在建设新社会的过程中形成了一代新人，或简单地说，现在占统治地位的人的性格结构发生了根本变化，一个新社会才能建成。
    遗憾的是这两份报告的作用仍沿袭我们时代所特有的精神，把书写得那么抽象、数量化和非个人化。此外，所有的作者都忽视了政治和社会的因素，不考虑这两个因素也不会有切实可行的改革战略。不管怎么说，他们提供了许多宝贵的数据并首次对全人类的经济状况、人类发展的可能性和危险做了分析。他们的结论是：必须具备一种新的伦理道德和改变以往对待自然界的态度。如果我们看到，这一要求与他们的哲学前提形成一种鲜明的对立，那这一结论也就更加发人深思。
    E．F．舒马赫是一位经济学家和彻底的人道主义者，他也主张人必须要从根本上改变自己。他的主张是建立在这样一种理解之上的：我们现今的社会制度使我们变为病态的人，如果我们不从根本上改造我们的社会体系，那等待我们的将是一场经济上的灾难。
    人从根本上改变自身的必要性不仅仅是一种伦理道德或者说宗教上的要求，也不只是根据我们现今的社会性格的病原性质而得出的一个心理学上的假设，而是人类维持自身生存的先决条件。正确地生活就是按照某种道德或宗教信条去做，现在已经不能这样说了。在人类历史上第一次出现这样的情况，即人类肉体上的生存取决于人能否从根本上改变自己的心灵。只有在经济和社会发生深刻变革的情况下，人的“心”才会转变。因为经济和社会的变革使人有机会去转变和获得为达到这种转变他所需要的勇气和想象力。

除了灾难还有别的选择吗？

    迄今为止，所引用的全部数字对公众来说都是开放的而且为相当多的人所熟悉。然而，令人难以置信的实际情况是，以前没有任何人做过认真的努力来防止这种即将到来的厄运。在私人生活中，当个人的生存受到威胁时，除了傻子以外，每个人都会千方百计地去活动，但是那些负责公共福利的人们对此却什么措施都没有采取，而那些把自己的利益托付给了他们的人也听之任之。
    在人的诸种本能中，生存本能是最强的，看起来这一本能好象不起作用了，这是怎么回事呢？最简单的解释之一是，那些政治家们装着做这做那，好象是在采取有效的措施以防止这场灾难：无休无止的会议，商谈和裁减军备的谈判给人一种印象，好象他们认识到这些问题而且正着手解决这些问题。其实不然，我们实际上没有得到任何进一步的帮助。领导人和被领导的都装出一副认识道路和沿着正确方向前进的样子，并以此来麻醉自己的良心和生存的愿望。
    还有一种解释，即系统本身所造成的那种利己主义使得政治家们把自己个人的成功看得比其应负的社会责任更重要。如果说国家和经济界的领导人所做出的决定只是对他们自己有好处而对共同体来说则有有害的和危险的，那么这已经不再是什么令人震惊的事了。既然利己和自私是当前所奉行的那一套伦理道德的主要支柱之一，那实际上人们必然会这样想，我为什么不这样做呢。他们好象没有意识到，占有欲（以及征服行为）会使人变得愚蠢和失去谋求自己利益的能力，尽管这关系到他们自己或他们妻子儿女的生存[8]。同时，每一个普通的人也都是那样自私，他只注意自己的事而对超出他个人范围的事情却很少关心。
    一个人宁愿等待着预期的灾难的降临，也不愿眼下做出一些牺牲。这也是我们自我生存的本能衰亡的一个原因。A．凯斯特勒[9]曾向我们讲述了他在西班牙内战时期的一段经历，这就是一个具体的例子：当佛朗哥的军队向前推进的消息传来时，他正在朋友的舒适的别墅里。一夜之间佛朗哥的军队肯定会来到这里，这一点是毫无疑问的。他很可能会被枪毙，但现在逃跑还可以保存性命。但是夜里那么冷，又下着雨，而屋子里却那么温暖和舒适。他没有走，结果被捕了。几周之后，由于一些友好记者的努力他才奇迹般地得救了。一些病人也有同样的行为，他们宁愿冒生命危险也不愿让医生检查一下，因为可能会诊断出某种严重的疾患而必需做一次大的手术。
    在生死关头人为什么会表现出这样一种危险的被动性，对于这个问题，除了以上一些说明之外，还有一种解释，这也是我为什么要写这本书的原因。我指的是人们有这样一种观点，按照这种观点，面对垄断资本主义、社会民主主义或苏联的社会主义以及技术至上的“微笑的法西斯主义”，人没有什么其他的选择。这种观点十分普遍，其主要原因在于，几乎没有人对如何实现一个全新的社会模式的可能性做过研究和进行相应的实验。此外，自然科学和技术在科学家的心目中占有重要的地位，只要改造社会的问题还没有取得同样重要的地位（起码是接近自然科学和技术的地位），只要关于人的科学尚不能象自然科学和技术那样具有吸引力，我们也就没有足够的力量和想象力去寻求一种新的、现实的选择。
    本书的宗旨就是对人的两种生存方式——重占有的生存方式和重生存的生存方式进行分析。全书共分三部分，每部分分三章，共九章。在开头的第一章里，我先讲一下前人的一些看法，根据一些显而易见的现象谈谈两种生存方式的不同。在第二章里，我以日常生活的一些现象为例来说明两种生存方式之间的区别，读者可以很容易地把这些实例与自己的经验联系起来。第三章介绍一些关于占有和生存问题的观点，比如说在《旧约》、《新约》、埃克哈特教士的著作中的一些观点。在第二部分的几章里，我的任务是比较艰巨的：对重占有和重生存这两种生存方式的区别进行分析，在分析的过程中，我从一些经验的数字出发，试图从理论上得出一般的结论。在以上的章节里，我主要是对这两种基本的生存方式的个人方面进行分析。最后的几章探讨了这两种生存方式对新人和新社会的形成有哪里重要的影响，以及对避免灾难的降临、克服个人的那种消耗性病态生存（ill-being）和世界范围内具有破坏性的社会经济发展有哪些选择。

[1] A．施魏策尔（1875～1965），神学家、医生、哲学家，长期在非洲行医，1952年获诺贝尔和平奖。——译注

[2] 第欧根尼·拉尔修（约200～250），希腊哲学家，著有《名哲言行录》（共十卷）。——译注

[3] J．O．德·拉梅特利（1709-1751），法国医生、哲学家，著有《人是机器》（1784）、《灵魂自然史》（1745）。——译注

[4] 德·萨德（de Sade，l740一-1814），法国作家，对人的变态心理做了大量的描写。他所描述的人物被称为Sadist，即施虐狂患者，他的非道德论对后来的存在主义文学影响很大。——译注

[5] 梭洛（1 817—1862），美国作家，著有《论不顺从国家的义务》（1849）。——译注

[6] D．H．梅多新《增长的极限》，1972，纽约。

[7] M．D．梅萨罗维奇和E．佩斯特尔《人类处在转折点》，1974，纽约。

[8] 参阅皮亚杰《儿童的道德判断》，1932，纽约。

[9] A．凯斯特勒（1905—1983），英籍匈牙利人，著有小说《太阳上的黑点》（1940） 等。——译注

上一篇　回目录　下一篇


第一章 约略地谈谈

第一部分：怎么样理解重占有与重生存两者之间的区别？

第一章 约略地谈谈

· 区分重占有和重生存这两种生存方式的意义
· 以几首诗歌为例
· 语言上的变化
· 迪马雷和马克思的看法
· 今天的语言
· 概念词源考
· 哲学中的生存概念
· 占有和消费

区分重占有和重生存这两种生存方式的意义

    对于一个理智健全的人来说，占有或者生存这种选择有点让人费解。占有，在我们看来，是生活中很正常的事情。我们必须占有一定的物，才能从其中获得快乐。在这样一个以占有和越来越多的占有为最高目的的社会里，在这样一个用“值一百万”来形容一个人的身价的社会中，怎么会有占有或者生存这种选择呢？相反，难道生存的真正本质不正在于占有吗？一无所有的人其生存也就一文不值。
    崇尚生的伟大哲人，其世界观都是以占有还是生存这一选择为核心的。佛说，谁想要达及人发展的最高阶段，就不可去追求占有。耶稣说：“因为凡要救自己生命的（‘生命’或作‘灵魂’，下同），必丧掉生命；凡我为丧掉生命的，必救了生命。人若赚得全世界，却丧失了自己，赔上自己，有什么益处呢？”（路加福音9，24，25）［注：《圣经》引文以圣经公会1919年所出的新旧约全书和和合本中文译本为准，下同。——译注］埃克哈特教士［注：埃克哈特（1260－1328），德意志多米尼克派教士，曾在不同的修道院任院长和布道士，后因被怀疑是“异端”而受牵连。——译注］说，不要占有什么，要使自己变得开放和“空”，不要因自我而阻碍了自身的发展，这些都是获得力量和精神财富先决条件。马克思说，奢侈如同贫穷一样都是罪恶，我们的目的必须是充分地去生存而不是去占有。（我这里所说的马克思是真正的马克思，一位彻底的人道主义者，而不是被苏联共产主义做了种种歪曲的马克思。）
    数年来我一直在思索重占有或重生存这两种不同的生活方式。我想借助心理分析的方法，通过对个别人和群体的具体研究为这种区分寻找一些经验上的根据。我得出的结论是，这两种生存方式的区分以及爱活物和爱死物这两种不同形式的爱是人类生存的至为关键的问题；人类学和心理分析所获得的经验数字表明，重占有和重生存是人对生活的两种根本不同形式的体验，其强弱程度决定着个人性格的不同和两类社会性格的不同。

以几首诗歌为例

    为了说明重占有和重生存这两种生存方式的区别，我想举两首内容近似的诗为例。这两首诗是铃木大拙在他去世前讲《论禅宗》（1960）一课时所引用过的。其中一首是日本诗人芭蕉松尾（1644-1694）所写的俳句体诗。另一首是英国诗人A．坦尼森（1809-1892）写的。两首诗描述的是同一种体验，即他们在散步时对一朵花所做出的反应。坦尼森的诗是这样的：
    在墙上的裂缝中有一朵花，
    我把它连根一起拿下。
    手中的这朵小花，
    假如我能懂得你是什么，
    根须和一切，一切中的一切，
    那我也就知道了什么是上帝和人。
    而芭蕉的俳句则是这样的：
    凝神细细望，
    篱笆墙下一簇花
    悄然正开放！
    不同之处是显而易见的。坦尼森对花的态度是想要占有它。他把这朵花连根拔起。他对花的兴趣所导致的后果是他扼杀了这朵花。虽然他的理性还在侈谈什么这朵花可能会帮助他理解上帝和人的本质。在这首诗中，诗人就象是西方的科学家一样，为了寻找真理而不惜分解生命。
    芭蕉对花所做出的反应则完全不同。他不想去摘取它，甚至连动它一下都没有。为了“看”这朵花他只不过是“仔细地望”。
    铃木写道：“芭蕉可能是走在一条土路上，发现了在远处的灌木丛中隐隐约约有一个什么东西，他走近仔细地一看，原来是一朵野花，一朵通常不为过路人所注意的普普通通的野花。诗中所描述的只是一个简单的事实，没有表达出什么特别的诗情。但是，全诗的最后两个音节是以日语中的‘kana’结尾的，这也许表达了诗人的情感。在日语中，这个小品词往往是与一个名词、形容词或副词连用，用来表示某种惊羡、赞美、痛苦或者快乐的情感。在翻译中用一个惊叹号来表示这层意思是相当贴切的。在这部俳句作品中，全句就是以惊叹号来结尾的。”
    坦尼森为了理解人和自然界一定要占有这朵花，他占有了它也毁灭了它。而芭蕉却只想观看这朵花，而且不仅仅是看，他想与其成为一体，让它去生长。
    从歌德的一首诗中我们可以看出坦尼森与芭蕉之间的区别来：

    发 现

    我在树林里
    茫然漫游，
    我的思想里
    无所寻求。

    我看到荫处
    小花一朵，
    好象是明星，
    又象明眸。

    我想采下它，
    它婉言道：
    难道采下我，
    让我枯掉？

    我于是把它
    连根掘起，
    带回家中去，
    放在园里。

    拣了个幽处，
    把它种下；
    它长出新枝，
    继续开花。
    ［注：中译文引自《歌德诗集》，钱春绮译，上海译文出版社1982上卷第34-35页］
    歌德没有什么目的地去散步，但一朵小花却引起了他的注意。和坦尼森一样，他内心里也产生了想要去摘取这朵花的念头。但是与坦尼森不同的是，歌德意识到这样做就意味着它的死亡。在他看来，这朵花是那样活泼可爱，以至于它竟开口与诗人说话而且还警告他。歌德解决这个问题的方法与坦尼森和芭蕉都不一样。他把这朵花挖出来移植到花园里去了，好让它继续生长。在某种程度上说，歌德介于坦尼森和芭蕉之间，但是在关键的时刻他对生命的爱比纯粹的求知好奇心更强烈。这部美好的诗篇充分地表现了歌德对待研究自然界问题的基本态度。
    坦尼森与花的关系是以重占有或者说占有欲望为其特征的，这种占有不仅仅是对物的占有，而且也包括对知识的占有。芭蕉和歌德与花的关系是以重生存为其主要特征的。我所说的“生存”（being）是指一种生存的方式，在这种生存方式中人不占有什么，也不希求去占有什么，他心中充满欢乐和创造性地去发挥自己的能力以及与世界融为一体。歌德是生命的热情的守护者，是反对一切肢解人和把人机械化的行径的斗士。在许多作品中，他都反对占有而坚决站在生存一边。在《浮士德》这部作品中，他对占有与生存这两种生存方式之间的冲突做了戏剧性的处理，魔鬼靡菲斯特，就是占有这种生存方式的化身。他还写过一首短诗，对生存的性质做了极为简明的描述：

    所 有 物

    我是一无所有，我知道，
    我只有思想，不受干扰，
    要从我心里涌流，
    还有每个大好的良机，
    这是可爱的命运所赐，
    让我彻底地享受。
    当然，东、西方思想之间的区别并不就等于是生存与占有两者之间的区别。就其精神而言，一个以人为中心的社会与一个与物为中心的社会之间的区别倒与生存和占有这两种生存方式之间的差别相差无几。占有取向是西方工业社会的人的特征。在这个社会里，生活的中心就是对金钱、荣誉和权力的追求。在一些异化程度较低的社会里，比如说中世纪的社会、祖尼印第安人的社会以及尚未被今天的“进步”思想所传染的一些非洲部落，他们都有自己的诗人芭蕉；也许再经过几个世代的工业化日本也有其自己的坦尼森。与其说西方人无法完全理解象禅宗这样的一些东方思想体系（C．G．荣格这样认为），不如说现代人不能理解一个不是建立在私有财产和占有欲之上的社会的精神。实际上，教士埃克哈特的思想如同禅宗和芭蕉一样难以理解，埃克哈特的思想和佛教只不过是同一语言的两种方言而已。

语言上的变化

    近一百年来，西方人在其语言的运用上也显示出一种日益从生存（to be）转向占有（to have）的倾向，比如说，人们越来越多地使用名词和越来越少地使用动词。
    名词只是表示某种物的名称。我可以说，我有一张桌子、一幢房子、一本书、一辆小汽车。为了表示某种过程，对于一种活动、动作的正确表示应该是一个动词：比如说，我是（我在）、我爱、我愿望、我恨，等等。但是，某种活动越来越多地借助于有的概念来表示，也就是说，不是用动词而是用名词来表示。为了表示某种活动而把“有”与一个名词搭配起来是对语言的错误的使用，因为人只能去经历和体验而无法占有一个过程和一种活动。

迪马雷和马克思的看法

    这样地使用语言所带来的恶果早在十八世纪就为人所发现。关于这一点，迪马雷在其身后才发表的《语法的真正原则》（1769）一书中做了极为精辟的论述。他写道：“在‘我有一只表’这个例句中的我有应该从其本意上去理解；但是在‘我有一种想法’这一例句中的我有只是对前种用法的模仿，是借用。我有一种想法的意思是说，我想、我在这样或那样的想象；我有一种渴望的意思是说我向往；我有‘意志’的意思是说我要，等等。”（我要感谢诺姆·乔姆斯基博士，关于迪马雷的情况是他告诉我的。）
    迪马雷观察到了这种用名词来代替动词的现象，一个世纪之后，马克思和恩格斯也对同一问题做了分析，尽管他们比前人采取一种更为激进的立场。在对埃德加尔·鲍威尔的《批判的批判》所做的批判中，关于爱情他们说过一段不长但很重要的话。鲍威尔在其文章中曾说过：“爱情……是一个凶神。她象所有的神一样，要支配整个的人，直到人不仅将自己的灵魂，而且将自己的肉体的‘自我’交给她时，她才感到满足。对爱情的崇拜便是苦恼，这种崇拜的顶峰就是使自己成为牺牲品，就是自杀。”马克思和恩格斯的批评就是针对他的这段话的，他们回答说：“埃德加尔先生把爱情变成‘神’，而且变成‘凶神’，所用的办法是把爱人者、把人的爱情变成爱情的人，把‘爱情’作为特殊的本质和人分割开来，并使它本身成为独立存在的东西。”
    在这里，马克思和恩格斯指出了一个非常关键的因素，即用名词来取代动词。“爱情”作为名词只是对爱的活动的抽象，与人是相脱离的。爱着的人变成了爱情的人，爱情成了女神，成了偶像，人把自己的爱投射到这种偶像崇拜之中。在这一异化过程中，人不再体验和经历爱情，只有拜倒在爱情女神的脚下他才具有爱的能力。他不再是一个感觉着的人，而是异化为一个偶像的崇拜者。

今天的语言

    自迪马雷生活的时代到现在已经二百年了，在这段时期里，用名词来取代动词的倾向有增无已，其规模就连迪马雷也想象不到。从当前的语言运用中，我们可以找出一个典型的例子，虽然略有夸张，比如说，一位妇女去找一位精神分析医生看病，她说的第一句话是：“大夫，我有一个难题。”几十年前，病人大概不是说“我有一个难题”而是说：“我忧虑。”现代的语言风格是当前异化的标志。如果我说：“我有一个难题”而不说“我忧虑”，那就是把主体的经验排除了。经验的主体我为一个可以为人占有的中性代名词Es所取代。我把我的感情变成了一种我所占有的东西：一个难题。“难题”只是种种困难的抽象的表示。我无法占有它，因为它不是一个可以为人占有的物，可是难题却能占有我；准确地说，我把自己变为一个“难题”，我的创造占有了我。这种表达的方式说明了一种潜在的无意识的异化。

概念词源考

    “有”是一个具有欺骗性的单词。每一个人都有些什么，比如说：他的躯体［注：这里要附带地说一下，与躯体的关系也可以是以生存为取向的，那么，人将体验到一个活的躯体。为了表示这一点可以不说“我有一个躯体”而说“我是一个躯体”。所有躯体感觉方面的练习其目的都是为了让人体验到躯体的生存。——原注］、衣物和住宅；至于现代的人，他们有小汽车、电视机和洗衣机。假如一无所有，那实际上是无法生活的。那么这种“有”为什么会成为问题呢？
    从语言史的角度来看，“有”这个词的确是一个真正的问题。有的人以为，在人生存的范围里，“有”是最为自然的一个范畴。但是，在许多语言中就没有“有”这个词，持上面那种观点的人对此也许会感到惊讶。比如说在希伯莱语中，“我有”必须用一种间接的方式来表达：“jesh li”（这是我的、对我来说）。确实有许多语言，在表达占有关系时都采取这种形式，而不说“我有”。
    许多语言在其发展过程中“这是我的”、“对我来说”这种句型结构后来都被“我有”的结构所取代，而相反的发展是没有的，E．邦弗尼斯特曾指出了这一点。这是发人深思的。也许可以这样说，这一事实表明，“有”这个词是随着私有财产的产生而形成的，而在那些只存在着功能性财产的社会里，也就是说，这种财产只用于日常的使用和消耗，则没有形成“有”这个词。这种假说是否正确或者说在何种程度上是正确的，有待于社会语言学家们的进一步研究。
    如果说，“有”是一个比较简单的概念的话，那么“是”这一概念在理解上则更为复杂和艰难。人们运用这一概念的方式是多种多样的。1、作为系词，如“我是高大的”、“我是白色的”、“我是穷的”，从文法上说是用来表明主语特征的（在许多语言中没有这个意义上的“是”）。在西班牙语中，用来表示主语永久的属性和临时的属性的词是不一样的，前者用ser，后者用estar。2、用来构成被动态：“我被打了”，这是说，我是另一个活动的对象，而不是自己活动的主体，如“我打”。3、正象E．邦弗尼斯特所指出的那样，“是”还表示存在，这种意义上的“是”与作为系词表示主语特征的“是”是根本不同的。他说：“这两个是虽然截然不同，但又共处一体，而且将继续共处一体。”E．邦弗尼斯特的研究对sein（to be）的含义做了新的解释，他更主要地是把sein视为一个独立的动词，而不是一个系词。在印欧语系的语言中，“sein”是通过词根es来表示的，意思是说“存在、现实的表现”。“这种存在和现实的定义就是确实的、可靠和肯定以及真的东西。”（梵语中sant＝实在的、现实的、真的、好的，最高级sattama＝最好）从词源学的角度上看，按照其词根，“sein”不只是确定主语与定语之间的特性或同一关系；它主要是用来描述某一现象的词。它表示某一事物是实在的和是什么以及证明其确实性和真实性。如果说某人或某物是实在的，那他说的是其本质而不是表面现象。
    对有和是这两个概念含义的考证暂且就到这里，我们得出的结论是；
    1、我所说的是或者有这两个概念不是指主语的某些个别的特性，比如说，用“我有一辆小汽车”、“我是白色的”或“我是幸福的”这样一些肯定的句子所表达出来的那些主语特征。我说的是两种基本的生存方式［注：有＝占有，是＝生存。——译注］，是对于世界及其自身所采取的两种不同的价值取向，是两种不同的性格结构，占主导地位的性格结构将决定着一个人的全部思想、感情和行动。
    2、在重占有的生存方式中，与世界的关系是一种据为己有和占有的关系，在这种情况下，我要把所有的人和物，其中包括自己都变为我的占有物。
    3、在重生存的这种生存方式中，我们要区分生存（sein）的两种形式。一种是说占有的对立面；迪马雷对此做了说明。这种形式意味着生动性和与世界的一种真实的联系。生存的另一种形式则是外表的对立面，即与具有欺骗性的外表相反，强调一个人的真正的本质及现实性，在对sein一词词源的考证中，对此已做了说明（邦弗尼斯特）。

哲学中的生存概念

    解释生存［注：即存在，下同。——译注］的概念特别复杂，因为成千上万的哲学专著都是以生存这一概念为题的，而且“什么是生存？”的问题是西方哲学的一个基本问题。虽然我们这里所说生存概念是从人类学和心理学的观点出发的，但这当然不是说哲学上对这一问题的说明与人类学问题就一点儿关系都没有。从哲学史（从苏格拉底以前的哲学到现代哲学）上来谈生存概念的发展演变，即使是一个简要的说明也会超出本书既定的范围，所以，我只想指出关键的一点，即有这样一种观点，它认为发展、活动性和运动都是生存的要素。G．齐美尔曾强调指出，关于生存具有变化的含义、生存等于发展这种思想，有两位最重要和最坚定的捍卫者，一位是西方哲学幼年时期的赫拉克利特，一位是西方哲学巅峰时期的黑格尔。
    巴门尼德、柏拉图和苏格拉底学派的“现实主义者们”认为，生存是无时间性的、永恒不变的物质，意即发展的对立面，这只有从唯心主义的观点上说才是有意义的，即把一种思想（一种理念）想象为最终现实的东西。如果说爱情的理念（柏拉图所说的那种爱情）比爱的体验更为现实的话，那么当然也就可以说爱情作为一种理念是永恒不变的。但是，如果我们从活生生的人的实际出发，从人的爱、恨和痛苦出发，那就没有一种生存不是在发展变化的。有生命的结构只有通过发展才能生存，只有变化才能存在。生命过程所固有的特性就是生长和变化。

占有和消费

    在我们通过一些简单的实例来说明重生存和重占有这两种生存方式之间的区别之前，还应谈一谈占有的另一种表现方式——吞食。将某一物吞食进去，比如说象在吃饭和喝东西时那样，也是据为己有行为的一种极为古老的形式。婴儿在其发展的一定阶段中往往爱把他想要的东西放在嘴里。这就是一种据为己有的行为，因为这时他的身体发育尚不允许他以别种方式去控制他的所有物。吞食与占有之间的这种联系，也体现在不同形式的食人行为中。我吃掉一个人，从而也将其力量据为己有；食人行为会成为获取奴隶的一种神秘的等价物。一个人如果吃了一个勇敢人的心，那他也就占有了这个人的勇敢气质。一个人吃了一个作为崇拜对象的动物，那他也就得到了这一崇拜物所象征的神的本质，从而与其溶为一体。当然，大多数的物品是无法吞食到身体内部去的（即使能吞食进去也会排泄出来，从而又失去了它们）。可是却可以象征性地和神秘地吞食某些东西。假如我相信我已经将某一个神、某一先祖或者一个动物的形象吞食进去，那么这既无法排泄出来，无也法被人拿走。我象征性地吞食一个东西以及相信它已象征性地存在我心中。弗洛伊德称超我是被内心吸收了的先父的禁令和信条的总和。一种权威、制度、理念和图像也都可以被内心所吸收：我占有它们，它们将永远保存在我的五脏六腑之中。（“心力内投”（introjektion））一词在运用中常常与“认同”（Identifikation）同义。很难说这究竟是不是一个同样的过程；如果说用模仿或屈服更为恰当的话，在这种情况下就不应笼统地使用“认同”这个概念。）
    还有许多其他形式的吞食行为，这些吞食行为与人体本身的需要无关，从而也是有限的。消费者想要吞食整个世界，其心态就是建立在这种愿望的基础之上的。消费者永远是个婴儿，他哭着、喊着要奶瓶。象饮酒和吸毒癖好这些病态现象都足以说明这一点。看起来，我们好象是因为这些病态现象所造成的后果不利于人们去履行其社会义务才去反对它们的。强制性的吸烟虽然也是一种癖好，但却没有受到同样的谴责，因为吸烟“只会”缩短一个人的寿命而不会影响他发挥社会职能的能力。我在以前的著作中对这种日常的强制消费的多种形式已经做了说明，此处不再重复。我只想补充一点，在闲暇时间里，小汽车、电视机、旅行和性生活是我们今日强制性消费的主要对象。人们常把这称做是“闲暇活动”，准确地说，这是“闲暇被动”。
    总而言之，消费是一种占有形式，也许是今天“商品过剩社会”中一种最重要的占有形式；消费具有双重含义。消费可以减轻人的恐惧心理，因为消费掉了的东西不会被别人拿走了，但是这却迫使我越来越多地去消费，因为一度消费了的东西不能永远满足我的要求。现代的消费可以用这样一个公式来表示：我所占有的和所消费的东西即是我的生存。


第二章 重占有和重生存——日常生活的体验

第二章 重占有和重生存——日常生活的体验

· 学习
· 记忆
· 交谈
· 阅读
· 行使权威
· 知识
· 信仰
· 爱

    我们的这个社会是一个完全以追求占有和利润为宗旨的社会。因此，重生存的生存方式的例子是极为罕见的，绝大多数人都把以占有为目标的生存看做是一种自然的、唯一可能的生活方式。所有这一切都使得人们特别不易理解重生存的生存方式的特性和占有只是诸种价值取向中的一种。可是，这两个概念仍然深深地扎根于人们的经验之中。无论是对占有还是对生存的概念都不应、也不可能仅仅通过抽象的和纯理性的方法来加以考察。这两个概念在日常生活中都有反映，因而可以具体地来分析。
    下面，我从日常生活中找出一些简单的实例，以便使读者能更好地理解重占有或重生存这一选择。

学习

    倾向于重占有生存方式的大学生们，在听课的时候只注意教授的话、话与话之间的逻辑关系及其含义，并且要尽可能完整地把一切都记在笔记本上，以便课后将这些笔记背下来去应付考试。但是，所讲的内容并没有成为其思想的一部分，他们的思想领域井没有因此而更为丰富和扩展。他们把自己所听到的东西变成僵死的思想或完整的理论储存起来。学生与讲座的内容彼此之间没有什么联系，如果说有联系的话，那就是每个学生都成了另一个人所提出的某些论断和观点的所有者（这些论断和观点或者是这个人自己提出的，或者是他从别的来源获得的）。
    倾向于重占有生存方式的大学生只有一个目的，就是要把“所学到的东西”牢牢地抓住，或者是记在脑子里，或者是将笔记仔细地保存起来。他们不需创造或生产新的东西。对于这种“占有型的人”来说，任何有关他的课题的新观念和新思想实际上只会令其不安，因为新的东西会使他已经占有的全部信息都成为疑问。在个人与世界的关系中，如果是重占有倾向占主导地位的话，那么一些不易于记录下来和抓住的思想以及一切发展、变化、不受控制的东西都会使他感到害怕。
    以一种重生存的方式处世的大学生们，他们的学习过程具有一种完全不同的质量。首先，他们去听第一堂课的时候已经不是一张白纸。对于课上所要讲的问题，他们以前就思考过；他们只关心某些问题和难点。也就是说，他们对所要讲的题目已做过分析而且对它感兴趣。
    他们不是消极地去接受对人的话和思想，他们听别人讲，但不仅仅是听，他们采取一种积极和建设性的方式去接收和回答。他们所听到的东西会激起自己的思想，产生新的问题、观念和新的观点。这种听的过程是一种生动的过程；学生听到了老师的话，并积极主动地给予回答。他所获得的不只是那些可以扛回家然后背诵下来的知识。每个学生都有所触动和发生了变化：听课之前的他和听课之后的他是不一样的。当然，只有教材富有启发性，才能使人这样学习。对于那些空洞乏味的讲演是无法以这种重生存的方式做出反应的。在这种情况下最好是不去听，应该集中精力自己去思考。我想简单地谈谈“兴趣”这个词，这个词使用得太多，已经失去了它的光彩。从这个词的词根中我们可以看出其本来的含义：拉丁语中的兴趣是inter-esse，意思是说“在两者之间”，或者说“在场”。这种积极的兴趣在中古英语中是用“to list”（形容词是listy，副词是listily）一词来表达的。今天，“to list”这个词只用来描述某种空间上的变化（“a ship lists”＝一艘船倾斜了），从心理学的角度上说，这个词的原义只能从具有消极意义的“listless”（冷漠）一词之中看出来。To list的本义是“积极地追求某事”、“真正地对某事感兴趣”。其词根与Lust［注：欲望——译注］一词的词根是一样的。但是，“to list”不是说受某种欲望的驱使，其含义是自由和积极主动的兴趣或追求某物。“To list”一词是十四世纪中叶《未知的迷雾》一书的作者（佚名）所提出的一个重要概念之一。在人们的语言当中，这个词只是作为一个贬义词保留下来这个事实，对理解十三世纪到二十世纪社会精神状况的变迁具有典型意义。

记忆

    人可以采取一种重占有的方式或重生存的方式来记忆。这两种记忆力的形式的区别主要在于人们所采取的那种联系的方式。如果一个人的记忆是重占有的，那他的大脑皮层的神经联系完全是机械性的，比如说，通过多次的同时运用而使两句话联系起来。或者这种联系是建立在纯粹的逻辑关系上的，比如说相对的两个词、近似的概念，或者根据时间、空间、规模、颜色，或者按照一定思想体系的属性来建立这种联系。
    重生存的记忆是一种积极的行动，借此来唤起对话语、思想、外貌、图象和音乐的回想。在想要记忆的那个单个的事实和与此相关联的许多其他事实之间也建立起了联系。这样建立起来的联系不是机械的，也不是纯逻辑上的，而是生动的。通过思维（或感觉）的一种创造性的活动将概念互相联系起来。当一个人想要找到一个正确的词的时候，这种创造性的活动便开始了。举个简单的例子：如果我把“疼痛”一词或“阿斯匹林”一词与“头痛”联系起来，那我还没有脱离逻辑和习俗的轨道。相反，如果我把“紧张”和“生气”与“头痛”联系起来，那么也就将有关的事实与可能的原因联系起来了，我之所以想起这些原因是因为我研究过这些现象。对于这种生动的记忆来说，一个最发人深思的例子便是弗洛伊德所说的那种“自由联想”。
    如果一个人对存储本身就没有兴趣的话，那他就会发现，为了让记忆功能正常地运转，他需要有一个强烈的、直接的兴趣。许多人都有这样的经历，在性命攸关的紧急情况下必须要会说某一句话，而人们会突然想起一些一向以为是忘了的外语语句。我也可以谈谈自己的经验：虽然我的记忆从来就不特别好，但是，只要我眼前浮现出我所分析过的病人和将注意力集中在其全部个性上，那我就马上就能回忆起他向我讲述的梦，不管我是在四周前还是在五年前看过这位病人。而五分钟之前让我一下子想起他的梦还是不可能的。
    重生存的生存方式也包括记忆在内，即唤起对曾经看到和听到过的东西的回想，使其浮现在脑海里。每个人都可以采取这种创造性的方式来记忆，只要他努力去回想自己所见到过的面孔和景物的外貌。面孔和景物不会马上浮现在眼前，必须要重新创造它和唤起它。这不是一件易事。前提是，我曾经以足够的注意力观察过这张面孔和景物，这样，记忆才是清晰的。当一个人完全成功地进行这种记忆的时候，那么，我所回忆的那个人和他的面孔就会活生生地呈现在我的面前，那景物浮现在我的眼前就好象真的一样。
    采取一种重占有的方式来回忆一张面孔或一种景物，其回忆的方式就象大多数人在观看照片时所采取的那种方式。这是一种典型的重占有的回忆方式。对于大多数人来说，照片是他们记忆的基础，为的是能够再认出一个人或一处景物。他们对照片的反应往往是：“对，这就是他”或“对，这就是我”。对于大多数人来说，照片是一种异化的记忆。
    异化的记忆还有一种形式，就是把我所想要记下来的一切都写下来。只要把它写在纸上我就占有了这个信息，我从不尝试把它记在脑子里。我对我的占有很自信，除非我将这些记录丢失了，那也就将应该记忆的东西都丢了。我的记忆能力与我相脱离，因为我的信息库（笔记）取而代之，成为我的外化的一部分。
    现代人所要记住的数据非常之多，没有参考书和不做笔记是不可能的。但是，记忆被取代的倾向越来越严重，似乎已经超出了合理的界限。记录使得我们记忆力降低，从我们自身上就可以充分地看到这种景象。但我仍然要举几个例子，这也许是有益的。
    比如说，商店里人售货员，现在对一个两位数或三位数的加法运算几乎都不是用心算，而是借助计算机。学校中也有这样的例子，比如说老师发现，与那些相信自己能力的学生相比，把每句话都认真记下来的学生很可能对所学的东西理解得不够，记忆下来的也较少。而前者起码是抓住了主要的东西并将其记下来了。音乐家们知道，有这样一些乐师，让他们按照现成的乐谱去演奏是再容易不过的了，然而，在没有总谱的情况下让他们记住音乐则比较困难。（我要感谢M．布德莫尔博士告诉我这一情况。）托斯卡尼尼就是一个很好的例子，他是一个重生存的音乐家；他的记忆力也特别好。
    在墨西哥我也曾观察到这样一种情况，即文盲和很少写字的人的记忆力，比工业国家中精于阅读和书写的公民的记忆力要好得多。还有许多这样的事实，足以说明，阅读和书写的艺术可能不象人们所说的那样总是一件好事，如果用这种艺术去读那些会使人丧失其体验能力和想象力的东西的话，那绝对不是一件好事。

交谈

    在人与人的交谈之中，这两种生存方式的区别会很快地显示出来。我们以两个男人之间进行的一种典型的交谈为例，在交谈中A有自己的观点x，B的观点是Y。他们彼此都或多或少地了解对方的观点。他们认同自己的观点，对于他们来说，重要的是为捍卫自己的立场提出更好、更有说服力的论据来。谁也不想去改变自己的主张，或者是只期望对方这样做。他们惟恐放弃自己的观点，因为这也是他们的占有物，放弃也就意味着损失。
    如果谈话不是一场辩论，那情况也不一样。我们大概都有过这样的经历：要去会见一位名人或一位个人气质非常好的人；或者去见一个人，我们期望从他那里得到一份好的工作或爱和赞扬。在这种情况下，许多人都变得紧张不安，并为这样重要的会见做准备。他们总在考虑哪些问题会使那个人感兴趣，他们预先计划好怎样开始这场谈话，一些人甚至单方面地列出谈话的提纲。某些人大概也会鼓足勇气，因为他意识到自己所拥有的一切；他以前所获得的成功、他的风度（或者说他唬住别人的能力，如果这能给他带来更大的成功）、他的社会地位，他的关系，他的外表和衣着。一句话，他心里在估价着自身的价值，并以此为根据，在谈话中亮出他的商品。如果他做得很巧妙，那他的确会赢得许多人的注意，但这不完全是因为他的表演，更主要的是由于大多数人缺乏判断力。如果手法不太高明，那他不会引起别人的兴趣，而会显得那么笨拙、做作和令人乏味。
    而不做任何准备、不夸耀自己、所做出的反应都是自发的和创造性的人，他的举止行为与前一种人是截然不同的。这样的人忘记了自身，忘记了他的知识和地位；他的自我不是其发展的障碍；恰恰是因为这个缘故，他完全可以适应别人和别人的思想观念。他创造新的思想观念，因为他无意去抓住什么东西不放。
    “重占有的人”依赖于他所有的东西，而“重生存的人”则相信他的存在这一事实，相信自己是活生生的人，相信只要敢想敢干和敢于做出回答，那就会产生新的东西。在谈话中，他生动活泼，因为他不必因为心怀恐惧地去吹嘘自己所占有的东西而将自己窒息。他的这种生动活泼的气质具有感染力，另一方会因此而克服自己的自我中心心理。这样的交谈就不再是一种商品（信息、知识、地位）的交换，而成为一种对话，至于谁对谁不对也不起什么作用了。他们这一对开始一起跳舞，他们不会带着胜利感或者失败感而分开，因为胜负感不会带来任何东西，他们心中充满着欢乐。（在进行心理分析治疗时，一个至为重要的因素就是治疗医生要具有能使人振奋的素质，假如治疗时的气氛沉闷、死板和枯燥乏味，那再详尽的分析和解释也没有用。）

阅读

    交谈的道理同样适用于阅读，阅读是或者说应该是与作者与读者之间的对话。当然，对于阅读来说（对谈话来说也是一样）重要的是我在读“什么”（或我与谁谈话）。如果去读一种毫无艺术性的廉价小说，那无异于白日做梦。对小说所做出的反应也决不会是创造性的。读这种小说就象观看无关紧要的电视节目，或者象吃炸土豆片，人们可以一边看节目一边心不在焉地将炸土豆片吃下去。在读巴尔扎克的小说时，读者能够采取一种创造性的态度，会在内心产生共鸣，也就是说以一种重生存的方式去读。然而，大概多数读者在读这种好书时也采取一种消费者式的态度，也就是说，以一种重占有的方式来读。因为这部小说激起了他的好奇心，他想要了解故事的情节，想知道主人公是死了还是活着，以及书中描写的那位姑娘是否被诱骗了。在这种情况下，小说好象只是前奏，它使读者兴奋，而悲惨或幸福的结局才是高潮。当他知道了结局之后，也就占有了这个故事，这好象就是他的亲身经历。但是，他从中并没有获得知识。对人的本质的理解没有因此而深化，对自己也没有什么新的认识，因为他只注意小说中的人物了。
    在读哲学或历史方面的书籍时也有这样不同的两种态度。读者们在读有关哲学和历史方面的书籍时采取的那种方式方法，或者说有什么坏习惯，都是教育的结果。学校努力将一定数量的“文化财产”传授给学生。然后，在学业结束时给学生出具一张书面证明，证明他占有了文化财产中的极小的一部分。因此，学校教给学生读书的方法，都是为了使他们能够复述作者的主要思想。学生就是通过这种方式来“认识”柏拉图、亚里士多德、笛卡儿、斯宾诺莎、莱布尼茨、康德以及海德格尔和萨特的。在上大学之前的初级和高级中等学校里，不同的教育程度主要是根据教给学生多少东西来划分的，而这种教学量又是与学生将来可能占有多少物质财产联系在一起的。谁能够最准确地重复一位哲学家所说的话，那他就是被视为是优秀的学生，他就象是博物馆中知识渊博的向导。可是，除了他所占有的这些知识之外，他什么也没有学到。他没有学会向这些哲学家提出疑问和与他们交谈；没有意识到哲学家自我矛盾的地方以及他们避而不谈某些问题和题目；他没有学会去区别作者的哪些观点在当时的条件下是必然的，因为这些观点和看法在当时还是“合理的”，以及哪些观点是作者的新贡献；他体会不到作者什么时候是用他的纯理智来说话，什么时候又注入了自己的情感和思想；此外，他也发现不了这位作者所说的是确实可靠的呢还只是夸夸其谈，等等。
    相反，采取一种重生存态度的读者则坚信，即使是一本被捧上了天的书也可能是毫无价值的。有时，他也许会比自以为是的作者本人更了解那本书。

行使权威

    从行使权威的过程中也可以看出重占有和重生存这两种生存方式的不同。关键是要看一个人有权威还是他是权威。几乎每一个人在其生活的某一阶段中都行使过权威。当他教育孩子的时候，不管他愿意与否，都必须行使权威，以便保护孩子使其免受危险并告诉他在某种处境中应该怎样做这些最起码的常识。在一个重男轻女的父权的社会里，大多数男人也对妇女行使权威。在我们这样一个官僚机构重叠、等级森严地组织起来的社会里，大多数成员都行使权威，只有社会的最低层例外，他们只配听任权威的摆布。
    那么权威对两种不同的生存方式来说究竟意味着什么呢？为了能弄懂这一点，我们必须看到，权威这一概念有着两种完全不同的含义：“合理的”和“不合理的”权威。合理的权威有利于人的发展，人相信这种权威和依靠这种权威。不合理的权威是建立在强权之上的，是用来剥削受其压迫的人的。（我曾对这种区别做了说明，见《逃避自由》，1941，纽约。）
    在原始社会里，在狩猎者和采集人那里，为完成这两种任务，一个其能力得到普遍承认的人来行使权威。这种能力以哪些素质为基础呢？这在很大程度上视具体的情况而定。一般说来，主要应该具备以下一些素质：经验、智慧、大度、灵巧、人格和勇敢。在许多部落中，没有永久的权威，只是在需要的情况下才出现权威，或者对不同的事有不同的权威，如战争、宗教仪式和调解争执。随着作为权威的基础的那些品质的消失或减弱，权威也就没有了。在一些灵长目动物那里，我们也可以观察到一种极为近似的权威形式。在它们中间，某一个动物之所以具备这种能力，不一定是因为它身强力壮，而往往是由于它的经验和“智慧”。（J．M．R．德尔加多曾挖空心思地对猴子进行了一次实验，他证明了一旦占统治地位的动物丧失了使其拥有行使权威能力的那些素质，哪怕只是暂时的，那它也就失去了权威。）
    建立在生存之中的权威，不是以能满足一定社会职能要求的能力为其基础，而是建立在一个高度实现自我和完整协调的人的人格之上。从这种人的身上散发出一种权威性的力量，他不必去恐吓、贿赂和发布命令；他是一个高度发展的个人，他通过自身的存在——不止是靠他的言行——告诉周围的人，一个人能够成为什么样的人。那些重生存的伟大先哲们都是这样的一些权威，而且在教育程度不一的各层次人们中间和不同的文化圈里也都能找到这样一些权威，只是完美的程度不那么高而已。这也是教育的核心问题。如果父母本人发展的程度更高而且安于他们自己的中心地位，那也就不会有权威教育还是放任自由的教育之争了。孩子很乐意有这种活的、自在的权威，因为他需要；孩子反对某些人们强迫他或忽视他的存在，因为这些人自己还没有做到的事却要求正在成长发育的孩子去做。
    随着建立在等级制度之上的社会的形成，社会比起狩猎者和采集人的时代也变得更为复杂，规模更大。建立在能力之上的权威逐渐为建立在社会地位之上的权威所取代。这并不意味着我们今天的权威就是无能的，而是说能力已经不是权威的主要因素。对君主制的权威来说，基因遗传上的幸运比能力更为重要，一个无恶不作的罪犯靠其阴谋或谋杀也可以成为权威；在现代民主制中，我们也常常看到，一些权威是因为他相片形象好和在选举中花费了许多钱才建立起来的。从以上的情况中可以看出，权威与能力之间己经没有、或者说几乎没有关系了。即便在某种程度上权威是建立在能力之上的，那也会产生严重的问题。首先，一位领导人在某一方面有能力，而在另一方面则不行。比如说，一位国家领导人在打仗时很能干，可在和平时期则很无能。又比如说，一位政治家在其上升的初期是诚实和勇敢的，但由于权力的诱惑则慢慢丧失了这些特性。年纪和身体机能上的障碍也会消弱他的能力。最后，我们还应该看到，对于一个小部落的成员来说，判断权威人物的行为是比较容易的，而对我们这个系统中的成千上万的人来说，这就比较困难，因为许多人只是根据公共关系专家们设计的、被巧妙地处理过的形象来了解他们的候选人的。
    赋予一个人行使权威能力的那些品质特征的丧失有很多原因，我们姑且不去论它，在大多数规模较大的等级社会里，权威都发生了异化。实际的或想象中的行使权威的那种本来的能力被制服和称号所取代。当权威穿上应该穿的制服并有了相应的称号，那么，行使权威的实际能力以及作为这一能力的基础的那些素质也都为外在的标志所取代。比如说，国王这个称号就是这种权威的象征，一个国王可能是愚蠢和阴险毒辣的，也就是说完全不配是一个权威人物，可他却有权威。只要他有这个称号，那人们就以为他也具备一个有行使权威能力的人所应有的那些素质。即使皇帝赤裸着身体，人们也都以为他穿着华丽的服装。
    人们把制服和称号看做是一个权威应具有的那些素质，也不都怨他们自己。权威的持有者和那些从中获得好处的人肯定会想办法使人们相信这种假象和麻痹他们现实的、即批判的思维能力。每一个有思想的人都了解宣传的方法，正是这些种种形式的宣传毁灭了人批判的判断力并使其丧失理性；人们听任那些愚弄人的陈词滥调的摆布而不能相信自己的眼睛和判断力。人们由于相信了这种假象而看不到现实。

知识

    “我有知识”和“我知道”这两种表达方式反映出在知识的领域里重占有和重生存这两种生存方式的区别。有知识是说获取可供使用的知识（信息）和把这些知识据为己有；而“我知道”是说他的知识是功能上的需要，是其创造性思考的一部分。如果我们想一想象佛那样的思想家和象耶稣那样的预言家以及埃克哈特教士、弗洛伊德和马克思所说过的话，那我们就能进一步加深对重生存者知识的特性的理解。在这些哲人看来，知的起点就是认识给所谓健康人的理智所造成的假象；这不仅仅是说，我们关于实在的现实的图象与“实际的真实情况”不相符，而主要意思是说，大多数人都是半醒半睡的，他们没有意识到，我们认为是真的和当然的东西大都是错觉，这是由我们所处的社会环境对我们潜移默化的影响造成的。因此，下一步的知就是打破这些假象和消除这些假象。知意味着由表及里地去找出事物的根本原因和“观看”赤裸裸的现实。知不是对真理的占有，而是穿透表面现象批判地、积极地去接近真理。
    这种穿透具有一种创造性，希伯来语的jadoa一词就有这个含义。jadoa的意思是说男人在性交时的爱和知识。佛是大彻大悟的，他要求人们要醒悟，要摆脱那种认为对物的占有会带来幸福的幻想。预言家们也呼吁人们要醒悟过来和认识到，他们的偶像只不过是他们自己创造出来的东西和幻想而已。耶稣说：“真理将使你们自由！”埃克哈特教士也曾多次谈到他的认识观，在谈到对上帝的认识时，他说：“认识不补充任何思想，认识往往是取代，是摆脱，它跑上前去用手去触摸上帝，去看他赤裸的样子，并只求把握生存中的他。”（“赤裸”和“赤裸裸的”是埃克哈特教士和他的同代人、《未知的迷雾》的作者最爱用的字眼。）马克思认为，人需要打破幻想，即要创造条件，从而使人不必产生什么幻想。弗洛伊德的“自我认识”概念的思想基础是，只有摧毁幻想（“合理化”），才能发现没有意识到的现实。对于所有的这些思想家来说，核心的一点就是拯救人，他们对为社会所承认的思维模式提出了怀疑。在他们看来，知的目的并不是人相信“绝对真理”的可靠性，而是人类理性自己证实自己的活动。对于从事认识活动的人来说，知与不知是一样的，因为两者都是认识过程的一部分，尽管这种不知与懒于思考的人愚昧无知是不同的。重生存的生存方式的最高目的是更为深化的知，重占有的生存方式则要占有更多的知识。
    我们的教育系统致力于把知识作为财产来配备给人们，使之与他们未来可能拥有的财产品社会地位相称。他们得到的最起码的知识是正常工作所需要的信息量。此外，每个人还都或多或少得到一些“奢侈的知识”，这是为了提高其自我价值感和适应他将来可能拥有的社会地位的要求。学校就是专门生产这种知识包裹的工厂，虽然它们通常宣称，学校是让学生接触人类精神所取得的最优秀的成果的地方。许多高等学府也附和这一说法，从而助长这种幻想。从印度的哲学和艺术到存在主义和超现实主义，这形形色色的东西就象是一个巨大的自助冷餐台，每个大学生都从中挑选出一点什么；为了不限制他的主动性和自由，人们并不要求他选择一个题目，甚至不要求他读完一本书。（参阅I．伊利奇对我们的教育系统所做的彻底批判。）

信仰

    无论是从宗教、还是从政治或者个人的意义上说，信仰这一概念有两种完全不同的含义，这要看是从重占有还是重生存的意义上来使用这一概念。
    在重占有的生存方式中，信仰只是对一些没有合理证明的答案的占有。这种占有的财产是由别人发明的一些说法、表述构成的，这些说法和表述之所以为人所接受，因为人们屈从于这些别人——往往是某种官僚机构。由于官僚机构实际上（或想象中）所拥有的权力，信仰会给人一种可靠感。信仰是一张入场券，有了它也就为自己购置了从属某一大的群体的身份，从而他也就摆脱了一项困难的任务：独立地思考和做出决定。这样，他就成为这种公正信仰的“幸福的占有者”（beati possdentes）。以重占有的方式去信仰，可以获得一种可靠感。这种信仰断言，它所宣布的东西是终极的，不可动摇的知识，是可信赖的，因为宣布和保护这种信仰的人所拥有的权力看上去是不可动摇的。如果说，只要放弃自己的独立性就能获得可靠感的话，那又有谁不愿意这样做呢？
    上帝本来是我们内心所能体验到的那种至高无上的价值的象征，然而，在重占有的生存方式中却成了一尊偶像，按照先知们的说法，偶像不过是人的创造物，人把自己的力量投射到偶像的身上从而削弱了自己。也就是说，他屈服在自己所创造的物的脚下，由于这种屈服，他自己的体验都以某种异化的形式表现出来。我可以占有偶像，因为它是一件物品，但是由于我的屈从，偶像同时也占有了我。
    一旦上帝变成一尊偶像，那么他的那些所谓品质特征与人的经验也就很少能联系上了，就象异化的政治理论教条与人的经验关系不大一样。偶像作为仁慈的上帝被人称颂，但是，所有残忍的罪行都是以他的名义犯下的；同样，对于人的团结精神所抱有的那种异化的信仰也从未对那些最不人道的行为提出过怀疑。在重占有的生存方式中，信仰是所有那些希望有可靠感和寻找生活意义的人们的支柱，因为他们没有勇气自己去探索。
    在重生存的方式中，信仰则是一种截然不同的现象。没有信仰，人能够生活吗？婴儿难道不相信母亲的乳房吗？我们所有的人不是都相信周围的人、最亲近的人和我们自己吗？如果不相信我们生活规范的有效性，那我们能生存吗？一个人如果没有信仰就会一事无成，就会变得绝望和内心深处充满恐惧。
    对重生存的生存方式来说，信仰主要不是对一定的观念的信仰（虽然这种信仰也会成为一种观念），而是一种内在的价值取向，一种态度。与其说有信仰，不如说在信仰中生活。神学中有fides quae creditur（信教即是信仰）和fides qua creditur（信教作为信仰）之分，这近似于把信仰分为作为内容的信仰和作为行动的信仰。一个人可以相信自己和其他的人，有宗教信仰的人可以相信上帝。《旧约》中所说的上帝首先是对人能够占有的那些偶像和神祗的否定。上帝的概念虽然是模仿东方的国王概念构成，但是从一开始它就是超验的。上帝不能有名字，也不能有画像。在犹太教和基督教的发展过程中，人们一直试图使上帝彻底地非偶像化，或者更正确地说，是通过禁止对上帝的性格特性做任何描述来防止偶像化的危险。此外，基督教的神秘主义作家——从伪狄奥尼修斯·阿雷奥帕吉塔的神秘主义著作到《未知的迷雾》的无名作者和教士埃克哈特——也有一种激进的尝试，其结果是把上帝的概念变为“唯一”（The One）、抽象的“神格”（The Godhead）、即“无”（No thing）的概念，这种尝试所遵循的都是在《吠陀经》和新柏拉图主义思想中所表现出来的那些观念。对上帝的这种信仰，即人们内心中对自我的神圣般的性格特征的体验；这种信仰是一个持续的、积极的自我创造过程，或者象埃克哈特教士所说的那样，基督将永远诞生在我们中间。
    对自己、他人和整个人类以及人使自己真正成为人的能力的信念都含有一种可靠感，但是这种可靠感是以我自己的经验、而不是以对规定我应该相信什么的那个权威的屈服为基础的。这便是一种真理的可靠性，虽然我不能提出不容怀疑的证据来证明它，但是却能以我主观的经验为根据而相信它。（希伯来语中的信仰叫emuna，意愿就是“可靠性”、“肯定性”；“阿门”就是“肯定的”、“可靠的”、“确实的”的意思）假如我确信一个人人格的协调性，我不能总是去“验证”这一点直至他死。从实证主义的观点看来，一个人直至他去世时为止都保持着其人格的协调性这一事实，并不能排除这样一种可能，即如果他活得更长一些，那他的人格的协调性也可能会被破坏。我的这种确信是基于我对另一个人的彻底的了解，基于我对爱和这种协调性的经验。能否具有这样一种知，要看一个人在多大的程度上能让其自我保持不介入的态度和能否认识对象本人的实际状况及其内在力量的结构，以及能否既把他视为具有个性的个人同时又是整个人类的一部分。只有这样，我们才能知道，什么是能做的，什么是不能做的和将做些什么。当然，我并不是说人们可以预知一个人未来的全部行为，我是说一个人的行为的基本路径是可以从其性格特点上看出来的，比如说性格的协调性如何和责任感怎样。这种信任是建立在事实基础上的，因而也是合理的，然而这些事实又不是用通常的实证主义心理学方法可以确认和“证明”的。我只能借助于积极主动地生活着的我把这些事实“记录”下来。

爱

    爱也有两种含义，一种是重生存的爱，一种是重占有的爱。
    人能占有爱情吗？如果可以的话，那爱情就是一种物，一种质料，是可以为人所有和占有的东西。真实的情况是：世界上并没有象“爱情”这样一种物。“爱情”只是一个抽象的名词；也许是一位女神或为人所不知的本质，尽管谁也没有见过这位女神。实际上只存在着爱的行动。爱是种创造性的活动，这包括注意某人（或某事）、认识他、关心他、承认他以及喜欢他，这也许是一个人，或一颗树、一张图画、一种观念。这就是说，唤起他（她或它）的生活和增强他（她）的生命力，这就是一个人更新和成长的过程。
    以一种重占有的生存方式所体验到的爱则是对“爱”的对象的限制、束缚和控制。这种爱情只会扼杀和窒息人以及使人变得麻木，它只会毁灭而不是促进人的生命力。人们把这或把那称做是爱情，实际上大都是对这一字眼的滥用，目的是掩盖没有爱的事实。究竟有多少父母是爱他们的孩子的，实在是个难以回答的问题。父母对孩子的残暴行为、对孩子身心的折磨，从无视他们的存在到纯粹占有他们的欲望直至对子女的那种施虐狂；这两千年来，在我们西方的历史上有多少这方面的记载，实在令人毛骨悚然，以至于人们倾向于这样一种看法：慈爱的父母只是例外。
    对于婚姻来说也是这样。不管婚姻是建立在爱情的基础上，还是象传统婚姻那样，建立在习俗的基础上，真正相爱的夫妇似乎也是极少数。为了在社会上达到某种目的、传统、双方的经济利益、共同照料子女、相互间的依赖性、或者说相互间的恐惧以及互相仇恨，这都是人们有意识地体验到的“爱”，直到有一天，夫妇中的一方或双方都发现他们根本不相爱而且从来就没有爱过。今天的人们在这方面有了某种进步，他们变得冷静和现实了，许多人不再把性关系与爱情混为一谈，也不把一种友好的、但有保留的协力关系视为爱的等价物。这种新观念使人变得更为诚实和坦率，同时人们也更为频繁地更换自己的伴侣。这种新观念并没有必然地导致相爱的人增多了，新伴侣可能象老伴侣一样，彼此一点也不相爱。
    从一些彼此相爱的夫妇的生活史中，我们往往会看到他们之间关系的一种发展变化：从“爱上了”始，到幻想去“占有”爱情止。（在《爱的艺术》一书中我曾指出，“坠入情网”这个概念自身就是矛盾的。因为爱是一种创造性的活动，人可以怀着爱的情感去行动，但不能“坠入”其中，因为这就成了一种被动的行为了.）在求爱的时期，一方与另一方的关系还不肯定；爱着的人们都在试图去赢得对方。他们生动活泼、富有吸引力和令人感兴趣，甚至可以说是美的，因为生气会美化一个人的面孔。这时，谁也没有占有谁，每个人都将其精力集中于生存，也就是说，去奉献和激励他人。
    结婚后情况往往就会发生根本的变化。婚约赋予双方占有对方的身体、感情和注意力的专利权。不用再去争取别的什么人了，因为爱情变成了人的占有物，变成了一份财产。
    双方慢慢地不再努力要求自己象以前那样可爱了，也不再去激发他们自己的爱。他们开始感到无聊，人也渐渐失去了美的光彩。他们失望了，而且不知怎么办。他们难道都变成另外一个人了吗？这是不是一开始就是错的？一般情况下，他们都是企图去改变对方，每人又都觉得自己受了欺骗。他们没能看到，他们已经不是相爱时的他们了，在爱是能为人所占有的这种错误思想指导下，他们不再去爱了。他们停留在这一水平上，不是去相爱，而是去占有他们共同拥有的东西：钱、社会地位、一所住宅和子女。一些以爱情为起始的婚姻成了一个友好的占有者共同体，一个由两个自私的人组成的实体：“家庭”。还有一些夫妇，双方一直想再唤起以前的那种情感，他或者她寄希望于一个新的伴侣，幻想新的伴侣将满足自己的这种要求。他们除了爱情什么都不想要。可是对他们来说，爱情不是他们生存的一种表现，而只是一尊偶像，一位女神，他们要拜倒在她的脚下。这注定要失败，因为“爱情是自由之子”（一首古老的法国歌曲就是这样唱的），而爱神的崇拜者最终将陷入一种被动性之中，他们会感到乏味而将尚存的一些吸引力也都遗失殆尽。
    这种论点并不否定，对于两个相爱的人来说，婚姻可能是一条最好的道路。问题不在于婚姻本身，而在于夫妇双方那种重占有的性格结构，说到底，在于我们社会。
    现在，许多人主张现代形式的共同生活，如集体婚姻、交换伴侣、集体性生活，等等。在我看来，这只不过是为了回避他们在爱情上所遇到的困难。他们不是去真正地爱一个人，而是通过尽量多地更换伴侣和不断寻求新的刺激的办法来抵抗枯燥无味的婚姻生活。（参阅E．弗罗姆《人的破坏性剖析》（1973）一书第十章，刺激可分为“简单刺激”和“积极的刺激”。）


第三章 《旧约全书》、《新约全书》和教士埃克哈特著作中关于占有和生存的论述

第三章 《旧约全书》、《新约全书》
和教士埃克哈特著作中关于占有和生存的论述

· 《旧约全书》
· 《新约全书》
· 教士埃克哈特（1260-1327）
· 埃克哈特的占有概念
· 埃克哈特的生存概念

《旧约全书》

    《旧约》的主要论题之一是：请丢掉你所拥有的一切，将你自己从一切束缚中解放出来吧！
    希伯来诸部族的历史是以要求第一位希伯来人的英雄亚伯拉罕放弃其土地和氏族为起始的。“你要离开本地、本族、父家，往我所要指示你的地去。”（创世纪，12，1）这就是说，他应该放弃他所有的一切——土地和家庭，迁徙到未知的国度里去。但是他的后裔们却居住在一块崭新的土地上并有了自己新的“氏族精神”。经过这一过程，他们过着被奴役的痛苦生活。他们之所以陷入这种受奴役的境地，恰恰是由于他们在埃及变得富有和强大的缘故。他们丧失了对那一个神、即过着游牧生活的祖先所信奉的神的憧憬，而开始崇拜起偶像来。后来，富人们信奉的诸神成了他们的主宰。
    第二位英雄是摩西。他接受上帝的使命，去解放他的人民，引领他们离开那块已经成为家园的土地（尽管是奴隶的家园），到大沙漠去“庆祝一个节日”。希伯来人内心充满了不详的预感，勉强地追随着摩西去了大沙漠。沙漠是解放的重要象征。那里没有家，没有城市，也没有财宝。沙漠是游牧人生活的地方，他们有的全是他们所需要的，也就是说，他们只有一些生活必需品，而没有财产。历史地看，关于希伯来人迁出埃及的记载是与游牧人的传统联系在一起的。游牧人的传统助长了那种反对占有非功能性财产的倾向和对他们决定要沙漠中去生活并把这看做是对过一种自由生活的准备有着一定的影响，这是完全可能的。可是，这些历史的因素只是更加突出了沙漠作为一种无财产负担的自由生活的象征的意义。犹太人节日庆典的一些最重要象征物都起源于大沙漠。没有发酵的面包是那些不得不说走就走的人食用的，是游牧人的面色。Suka（犹太人用树枝和树叶搭起来的小屋）是游牧人的家。这种小屋与帐篷差不多，是一种搭也快、拆也快的避身之处。在犹太教法典中，这种小屋被叫做“临时性居留地”，以示与人们所占有的“固定居留地”有所区别。希伯来人向往过去埃及的肉锅、固定的住所和那些虽然不好、但总能保证供给的饭食以及那些看得见的神像。他们害怕那种无依无靠和一无所有的沙漠生活。他们说“巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足；你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”（出埃及记，16，3）在解放的历史上，上帝总是一次又一次地原谅人在道德上的弱点。他答应养活这些人们；早晨给他们“面包”，晚上给他们的是鹌鹑。但是上帝却补充了两条重要指示：每个应该按照他的需要来拿取这些食物。以色列人这样做了。他们拿取食物，一些人拿得多一些，另一些人则少一些。当他们用俄梅珥量称的时候，那些多拿的人拿得并不太多，那些少拿的人也并不太少。每个人需要吃多少就拿了多少（参阅：出埃及记，16，16以下）。
    这里每一次表述了各取所需这一原则，这项原则因为马克思所采纳而出了名。这就宣告了人吃饭的权利是没有任何限制的。上帝就象养母一样养育着孩子们，为了获得吃饭的权利，他们不必专门去做什么。上帝的第二条指示是告诫人们不要囤积、贪婪和想据物为己有。以色列人必须遵守一项规定，吃的东西不应留到第二天早晨。可是，他们不吃摩西的话，一些人把东西留到了第二天早晨。这些东西开始生虫和发臭，摩西很生他们的气。于是，他们每天早晨都去拿取食物，需要吃多少就拿多少。只要太阳一开始释放炽热的光芒，那吃的东西都化为乌有。
    安息日的确立是与食品的觅集联结在一起的。摩西要求希伯来人在星期五那一天搞到双倍的食物，“六天可以收取，第七天乃是安息日，那一天必没有了。”（出埃及记，16，26）
    在《圣经》里和后来的犹太人文化中，安息日是一个至为重要的思想。在十条诫命（就连一些反仪式主义的先知们也要求人们遵守这十条诫命）当中，这是唯一一条严肃恪守的诫命。犹太人在其两千年的散居生活中，恪守这一诫命最为严格，虽然散居状态给他们遵守这一诫命带来了很大的困难。我们几乎可以毫不怀疑地说，对那些到处飘零、软弱和屡遭迫害的犹太人来说，安息日是他们生命的源泉。当他们象国王一样来庆祝自己的安息日的时候，他们的骄傲和尊严就会放射出新的光彩。安息日不是一个休息日吗？就象一般人所理解的那样，人们起码可以有一天从繁忙的劳动中解放出来。安息日当然也是一个这样的休息日。安息日因具有这种功能而使其成为人类进化的伟大成就之一。但是，如果说这就是安息日的全部意义，那它在历史上也就不会起到我所说的那种中心作用，我们必须要抓住这一制度的核心。安息日的关键并不在休息本身，不是说在那一天要避免一切体力和脑力劳动；所谓的安息是说重建人与自然和人与人之间的完满的和谐关系。在这一天不去破坏，也不去建设；在人与自然的战争中，安息日是停火日。在这一天，拔一根草或划着一根火柴都会被视为是对这种和谐状态的破坏，也不能改变社会的现状。所以，不能将任何东西拿到街上去，哪怕它轻得象一块手绢。然而在自己的园地里，却可以扛重的东西。这不是说不让人们去抬、去扛，而是禁止人们将某人物品从自己私人的地盘上移置他处，因为从根本上说，这种转移涉及财产关系的变化。在安息日这一天，一个人好象一无所有，除了生存之处，他没有任何目的。也就是说，人将其主要精力都用于祈祷、研习、吃、喝、歌咏和爱。
    安息日是快活的一天，因为在这一天，一个人完全是他自己。也是由于这个缘故，犹太教法典称安息日是即将到来的弥赛亚时代的显现，而弥赛亚时代就是永不结束的安息日。在这一天，财产和钱就象悲哀和忧愁一样都是禁忌，时间是战败者，主宰人们的只是自在地生存。安息日的前身是巴比伦王国时代的沙巴图日（Shapatu），这是感伤日和恐惧日。现代的星期日是娱乐日，是消费日和背离自己的一天。我们也许可以提出这样一个问题，是否应把安息日定为为全世界的和平日或和谐日，意即人类未来的日子。
    犹太人对世界文化的第二个特别的贡献是他们关于弥赛亚时代的幻想。从根本上说，这一贡献与安息日的贡献是一致的。这一幻想就象安息日一样是犹太人生存的希望。从二世纪的西蒙·巴·科西巴开始到现在，犹太人虽然受到许多假弥赛亚的欺骗，但他们对此始终坚信不疑。就象是安息日一样，这也是人们内心中对一个历史时代的憧憬，在这个时代，财产变得毫无意义，没有恐惧和战争，发挥人自身的力量则成为生活的目的。（在《你们应象上帝那样》）（1966）和《被忘却的语言》（1951）一书中专谈安息日的一章里，我曾对这种救世主义的思想做了阐述）
    迁出埃及的故事是以悲惨的结局告终的。一无所有地去生活是希伯来人所无法忍受的。他们可以不要固定的住所，不要上帝送来的食品，但是如果眼前没有一个看得见的“领袖”，他们就无法生活。当摩西在山中消失不见以后，希伯来人便陷于绝望，他们要求亚伦为他们制造一尊可以看得见的偶象，以便有一个崇拜的对象。一件金牛犊应运而生。可以说这是他们为上帝的错误而付出的代价，因为上帝允许他们将金银财宝带出埃及。与金子一起带出来的还有对于财富的欲望。在他们陷于绝望的时候，其重占有的生存结构又重新冒了出来。亚伦用他们的金子做了一个金牛犊，民众说：“以色列啊，这就是领你出埃及地的神。”（出埃及记，32，4）
    整整一代人离开了人间，摩西也不许再来这块新的土地。新的一代就象他们的先父一样，也不能没有固定的土地而自由地生活。他们占领了新的土地，消灭了敌人，居住在他们的敌人居住过的土地上并崇拜他们的偶像。他们用自己民主的氏族生活换来了东方的专制。这种交换虽然只是在一些微不足道的范围里进行的，但他们特别热衷于模仿当时的一些强国。革命失败了，唯一的一项伟大成就，如果我们能称之为成就的话，就是希伯来人不再是奴隶而是主人了。难道不正是那些革命的思想家和幻想家带来了福音吗？他们并没有象摩西那样必须去担负起领导的重任，更没有必要采取专制的手段（比如说在消灭可拉领导下的造反者的时候）。今天，谁也想不起来他们了，只是在学者关于中东历史的脚注中还能见到他们的名字。这些革命的思想家和希伯来的先知们再次提出了对人类自由的幻想，他们憧憬不受财产的束缚，反对屈从于人自己创作的偶象。他们毫不妥协地做出这样的预言：民众将再交被驱逐出这块国土，假如他们只会乱伦而不能自由地生活，也就是说去爱而不再爱中迷失。在那些先知们看来，驱逐出这块国土是一场悲剧，但又是通往最后解放的唯一途径，即一片新的沙漠，生活在这片沙漠上的将不是一代人而是许多世代。甚至就在这些先知们在做出新沙漠的预言的时候，他们仍然没有放弃犹太人和全人类的信仰：幻想着弥赛亚的降临，弥赛亚会带来和平和富裕，而不必将一块国土上的老居民赶走或消灭掉。
    这些先知的真正后裔是犹太教经师。其中最重要的一位就是散居生活的创建者、经师朱沙南·本·扎凯。在抵抗罗马人的战争中（公元70年），军事领导者们决定，与其忍受失败和国家灭亡之苦，不如大家都战死。这时，他“叛变”了。他偷偷地离开了耶路撒冷，臣服于罗马的将军并请求他让自己建立一个犹太人的大学。这就是丰富的犹太人传统的起始，同时也标志着犹太人失去了他们所拥有的一切：他们的国家、庙堂、教会和军事机构、牲畜祭品以及他们的宗教仪式，总之，丧失了一切。对于他们（作为一个群体）来说，剩下的只是生存的理想：知识、学习、思考和对弥赛亚的期望。

《新约全书》

    《新约》象《旧约》一样，继续反对以占有为取向的生活方式。《新约》的这种反对态度比以前犹太人的反对态度更为激进。《旧约》并不是穷人或被压迫阶级的产物，而是由过着游牧生活的牧羊人和独立的小农所创造的。《犹太教法典》是那些博学的法利赛人的作品，千年之后仍然代表着中间阶层的利益，穷苦的市民和富裕的市民都属于这一阶层。《圣经》和《犹太教法典》这两部开山之作充满着社会公正的精神，它们要求保护穷人和帮助所有弱小的人们，如寡妇和少数民族（Gerim）。但是总的来说，两部书中都没有把财富看作是恶的或者是与生存的原则不可调和的东西。
    相反，早期的基督教却是穷苦人、受社会歧视的人、被奴役和被排斥的人所创造的。这些人——就象《旧约》中的一些先知们那样——把有钱有势的人押为人质，并无情地诅咒财富以及世俗和教会的强权的罪恶。
    正象马克斯·韦伯所说的那样，耶稣在山上对门徒的布教实际上是一篇规模宏大的奴隶起义宣言。早期的基督教团体都洋溢着人们无限团结的精神，这常常表现为一种自发的要求平分一切物品的愿望。（A·F·乌茨对早期基督教团体中的财产关系和古希腊的实例做了研究，福音书的作者路加大概知道这些东西。）
    在福音书一些最古老的章节里，早期基督教的这种革命精神表现得尤为突出。在那些尚未宣布脱离犹太教的基督教团体中，这些古老的章节是为人熟知的。
    （这些古老的章节可能是根据马太福音和路加福音所采用的同一原始材料重写而成的。专门研究《新约》史的专家们将这些原始材料称为Text Q。关于这方面问题的专著见S·舒尔茨所著《福音书箴言原始资料》（1972，苏黎世））一书，他将“Q”文本的流传又分为早、晚两种］
    在这些章节里，有一个中心前提，即人必须抛弃一切占有欲和财产要求以及完全从占有中解放出来。与此相应，一切积极的道德规范都根植于重生存、分享和团结的道德风范之中。无论是在与人的关系中还是在与物的关系中，这都是一个最基本的道德立场。彻底地放弃自己的一切权利（马太福音，5，39-42；路加福音6，29以下）和要求去爱自己的敌人（马太福音5，44-48，路加福音6，27以下，32-36），比《旧约》中提出的“爱你周围的人”（利末记，19，18）更进了一步，也更为强调要完全破除私心和全面承担对周围人的责任。要求对自己周围的人不做任何判断（马太福音7，1-5；路加福音6，37和41以下）实际上是更进一步要求忘记自我，彻底地理解他人和全心全意地为他人的幸福服务。
    就对物的关系而言，这些章节中也要求完全放弃占有。原始的宗教团体则坚持要完全彻底地放弃财产和反对积累任何财物。“不要为自己积攒财宝在地上，地上有虫子咬、能锈坏，也有贼挖窟窿来偷；只要攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷；因为你的财宝在哪里，你的心也在哪里。”（马太福音，6，19-21；参阅路加福音，12，33以下）耶稣也本着这种精神说：“你们贫穷的人有福了！因为神的国是你们的。”（路加福音6，20；马太福音5，3）早期的基督教实际上是穷人和受苦受难的人的共同体。这些人都充满着世界末日即将到来的信念，他们相信，时机已经成熟，现存的制度即将永远消失，就象上帝在其救世计划中所安排的那样。
    “最后一次审判”就是这种世界末日的观念，这是当时在犹太人中很流行的一种救世主义的幻想。在最后的解脱和审判之前，将会有一段充满着混乱和毁灭的时期，这是那样的可怕，以致于犹太教法典的经师们请求上帝不要让他们生活在这个救世之前的时期里。基督教中的新东西是耶稣及其追随者都相信，这个时代已经到来（或者即将到来），耶稣显现就是开始的标志。
    实际上，把早期基督教时的情况与当今世界上所发生的事联系起来是很容易的。不少的人，其中大部分都是科学家，他们作为有宗教信仰的人（那些“耶和华的见证人”除外）都相信，一场最终的世界性灾难距离我们越来越近。这种幻想是合理的，是有科学根据的。最早的基督教徒的处境与今天相比是全然不同的。在鼎盛时期的罗马帝国里，他们只是一小部分。那时尚无什么不祥的先兆预示着灾难的到来。但是，这些为数不多的巴勒斯坦犹太人仍然相信，这个强大的帝国马上就会崩溃。在现实的世界中，这种信念当然是错误的。耶稣没有再在地球上出现，因此，在福音书里他的死和复活就被解释为新时代的开始。在康斯坦丁大帝之后，人们试图把耶稣的中心角色让罗马教皇的教会来担任。这样，罗马的教会虽然类理论上不是新时代的代表，但实际上却取代了耶稣的角色。
    对待早期的基督教，必须采取一种更为认真的态度，才能理解这一规模很小的共同体所推行的那种几乎是令人难以置信的激进主义。他们仅仅是从其道德信念逆风发而对现存的世界做了全面的否定。大多数犹太人则选择了另一条道路。他们拒绝相信一个新世纪已经开始，并且期待着真正的救世主弥赛亚，当人类（不止是犹太人）达到了那个阶段，即当人类可能去建立起一个从历史的意义上而不是从末世论意义上所说的那样一个充满着爱、和平以及公正的国度的时候，弥赛亚将会到来。
    较晚地流传下来的关于Q的文献是在早期基督教晚期的发展阶段中形成的。其中我们可以找到同样的原则。关于耶稣受到撒旦诱惑的故事在这里以极为清楚的形式表达出来。在这段故事中，占有和权力的欲望被看作是占有取向的体现而受到谴责。将石头变成面包，这是第一次诱惑，这象征着对物的要示。对此，耶稣的回答是：“人活着，不是单靠食物，乃是靠神口里所说出的一切话。”（马太福音，4，4；路加福音4，4）接着，撒旦又来诱惑耶稣，他许诺说，他将赋予耶稣一种能够战胜自然的力量（取消重力法则）和给耶稣无限的权力，让耶稣统治世界上所有的王国。耶稣拒绝了（马太福音4，5-10；路加福音4，5-12）。（R·冯克告诉我说，诱惑是在沙漠中进行的，这就再次涉及迁出埃及的问题。）在这里，耶稣和撒旦代表着两种截然不同的原则。撒旦代表着物质消费以及对人和自然界的统治权力。耶稣是生存的体现，他代表着这种思想，即不求占有是生存的前提。自福音书问世以来，世界一直是按照魔鬼的法则发展的。但是，这些法则的胜利却无法消灭人们对于实现真正生存的向往。耶稣以及在他前后的许多先哲们都表达了这种愿望。
    道德严肃主义表现在它反对重占有取向和接近重生存取向。在一些犹太人教团中，始埃赛尔教团和那个编撰了“死海文献”的教团，都可以看到这种倾向。这一传统贯穿整个基督教的历史并由那些恪守清贫和无财产誓言的教团继承下来。在一些犹太人教团中，如埃赛尔教团和那个编撰了“死海文献”的教团，都可以看到这种倾向。这一传统贯穿整个基督教的历史并由那些恪守清贫和无财产誓言的教团继承下来。在一些早期基督教神学家的著作中，我们也可以看到早期基督教的激进观点，但侧重面有所不同。这些神学家也受到希腊哲学中关于私有财产和公有财产思想的影响。由于篇幅关系，对此这不能再详加论述，一些有关的神学和社会学文献也不能一一列举了。
    虽然各种观点在激进程度上有所不同，而且随着教会逐渐变为一种权势制度，这种激进性也有一定程度上的减弱，但不可否认的是，教会早期的这些思想家都尖锐地抨击奢侈和占有欲以及蔑视财富。
    公元二世纪中期，哲学家查士宁写道：“我们爱财富（可动产）和产业（他指的是不动产）胜过一切，现在，我们要把自己所拥有的一切变为共同的财产并把它们分给需要的人们”。在“狄奥格内特信件”中有一段有趣的话，使我们想起《旧约》中关于没有家乡的思想：“陌生就是他们的祖国，祖国对他们来说就是陌生。”罗马教会的修辞学家和作家泰尔图利安（约公元160-220，后加入蒙春泰那斯教派）则认为，所有的贸易都是出于贪婪的动机，在没有贪欲的人们中间是不必进行贸易的。他说：商业贸易是与偶象崇拜的危险联系在一起的。他把贪婪称作一切恶的根源。
    在巴希里奥斯大主教和其他一些教父看来，所有的物品都是为人服务的；他提出了一个很能反映出他的观点的问题：“谁要是拿手了别人的一件衣服，那他就被称做是贼；但是，假如一个人能给一个赤裸身体的人衣物而不给他，那应该把他称作什么呢？”巴希里奥斯所强调的是物品的那种原有的共有性。一些作者认为，他代表着共产主义的倾向。希腊的神学家克里索斯托穆斯（公元四世纪希腊神学家）告诫说：多余的物品既不需要生产也不需要去消费，“请不要说我在消费我自己的东西；你消费的是别人的东西；放纵和利己地去消费使你的物品变成了他人的物品；我之所以说这不是你的物品，因为你无情地耗费它和断言你自己靠这些东西来维持生活是对的”。我就用这段话来结束这一节。
    我还可以花几页的篇幅在引证这些早期基督教神学家的观点，在他们看来，私有财产和利己的消费任何财产都是不道德的。但是，上面所做的引证足以说明，从《旧约》开始到早期的基督教直至后来的数个世纪里，这种反对重占有取向的立场一直延续下来。甚至连对共产主义的宗教派别公开持反对态度的托马斯·阿奎那也得出结论说，私有财产制度只有在能够用来最佳地为所有人谋福利的情况下才是合理的。经典的佛教比《旧约》和《新约》更为强烈地强调这一点。其核心含义是杜绝一切欲念和一切占有欲，甚至连自我追求某种永恒的实在和自身的至善至美的欲念都在杜绝之列。

教士埃克哈特（1260-1327）

    埃克哈特对重占有和重生存这两种生存方式之间的区别所做的极为透彻的描述和分析是他人所不及的。埃克哈特是德国圣多米尼教团的主要领导人之一，是位知识渊博的神学家，又是德国神秘主义最重要的代表人物和最为深刻和彻底的思想家。他的德语布道文献不仅对他的学生和同时代的人以及后来德国神秘主义作家有着重大的影响，而且对今天那些正在寻找一种非有神的、合理的、然而却具有“宗教严肃性”的生存哲学的人们来说，他作为一位指路人，影响也是很大的。在这一章节里，我引证的埃克哈特的话都以约瑟夫·克文特整理编选的《埃克哈特德文著作集》（斯图加特1958年开始出版）为准。我尽可能从汉译尔出版社出版的由克文特编选的《德语布道讲稿和文册》集子中引用埃克哈特的话。这个文集只收编了可以证实确系埃克哈特所作的文章。在引证尚未证实是埃克哈特所作的文章的时候，我以弗兰茨·普法伊费尔所编的文集（1857年莱比锡）为准。

埃克哈特的占有概念

    记录了埃克哈特关于重占有生存方式观点的经典文献是他关于贫穷问题的布道书，这篇布道书是以《马太福音》（5，3）为根据的。他说：“精神上的穷人是极乐的，因为天堂是他们的。”他一开始便谈到，他所说的贫穷不是说外在的、即物质上的贫穷，尽管这也是值得称道的。他想说的是内在的贫穷，也就是福音书中所说的那种贫穷。
    他给内在的贫穷下了一个定义：“一个一无的求，一无所知和一无所有的人是穷人”。那么谁是一无所求的人呢？一般地说来，我们通常是指一个选择了禁欲生活的人而言的。然而，埃克哈特并不是指这种人说的。他指责那些把无求理解为忏悔和形式上的宗教活动的人。他认为，具有这种信念的人们都是固守其自私自利的自我的。“这类人从外表上看是神圣的；但是内心上他们都是驴。因为他们没有领会上帝说所的真理的本意。”
    埃克哈特的中心意思是说一种想要占有的心态，这也是佛教思想的一个基础范畴：欲、贪欲和利己。佛把欲念看做是人生一切痛苦的根源，而不是生活的本来乐趣。埃克哈特说人不应该有要求，他的意思并不是说人应该是一个意志薄弱者。他所说的那种要求和意愿就是欲念的意思。人受这种欲念的驱使，正确地说这也不是意志。埃克哈特甚至要求，人不应有任何愿望按照上帝的意旨去做，因为这也是一种欲念。一无所求的人就是对一切都无欲念的人；这就是埃克哈特所说的“孤寂”（Abgeschiedenheit）一词的要义。
    那么，谁又是一无所知的人呢？难道埃克哈特把一个愚昧无知的人，一个没有文化教养的家伙奉为理想人物吗？埃克哈特自己就是一个知识渊博和有教养的人，他从不想隐瞒这一点和因此而看不起自己，他的心愿也是去教化那些尚未教化的人，那么他为何要这样说呢？
    埃克哈特说，人应一无所知是与两种不同的知的方式联系在一起的。一种是占有的知识，一种是认识的行动，也就是说，彻底地寻究根源，从而把握事物的原因。埃克哈特在一定的观念和思考的过程之间划了一条明确的界线。他强调说，与其爱上帝不如去认识上帝：“爱唤起的是欲念产要求。相反，认识不补充任何思想，认识往往是取代，是摆脱，它跑上前去用手去触摸上帝，去看他赤裸的样子，并只求把握生存中的他。”
    在另外一个层次上（埃克哈特从不同的方面来看穷人），他走得更远。他写道：“再者，穷人也是一无所知的人。我们有时说，人应该这样来生活，即他既不为他自己也不为真理和上帝而生活。现在我们换一种说法并进一步地说：拥有这种贫穷的人必须这样去生活，即他不知道他既不为他自己也不为真理和上帝而生活。他必须更自由自在地不受一切知的束缚，对于上帝活在他的心中，他既不知、也不认识和感觉断点续传外，他应该不受他内心中的一切认识的束缚。因为人（尚）是上帝的永恒之物，那在他的内心中活着的不会是别的物；其实，在那里活着的是他自己。所以我们说，人应该摆脱自己的知识的束缚，达到一种自由，好象他（尚）不存在一样。他让上帝为所欲为，而他则不受束缚。”
    我们必须先把埃克哈特这些话的本意弄清楚，才能理解他的立场。他说，“人应该摆脱自己的知识的束缚”，他的意思不是说人应该忘记他所知道的东西，而是说应该忘记他是知道的。这就是说，人不应把他的知识当做能赋予自己一种安全感和认同感的占有物来看待；不应让知识来“充满”自己和一味地固守他的知识以及去追求这种知识。知识不应带有教条的特征，从而使我们成了知识的奴隶。总之，他所反对的这一切都是重占有的生存方式所固有的。
    在重生存的生存方式中，知识就是透彻的思考过程本身，这种思考从不要求为了某种可靠性而停止下来。埃克哈特继续说：“现在我要谈谈第三种贫穷，这是一种极端的贫穷：即人一无所有。请注意！我曾多次说过，先哲们也说过：人应该摆脱一切事物的束缚，内在的也好，外在的也好，而达到一种自由自在的状态，使自己能成为上帝的所在地，上帝能在这里进行活动。现在我们不这样说了。如果说，人摆脱了所有的造物和上帝以及他自己的束缚，但是在他那里，上帝还能找到一个活动的场所，那我们说：只要上帝还在人的内心中起作用，那么这个人就（还）不是那种极端形式的贫穷。因为上帝的活动并不要求人的内心中有一个上帝活动的场所；假如人能够摆脱上帝及他所创造的一切的束缚，使得上帝自己也成为自己活动的场所，只要上帝愿意在灵魂中活动——而他（肯定）愿意这样做；（只有）做到了这一点才称得上是精神上的贫穷。所以我们说，人必须要贫穷到他既没有也不是上帝活动的场所的地步。只要人（的内心中还）保留着场所，那他也就（仍然）保留着差别。因此我请求上帝帮我摆脱‘上帝’……”。
    这就是埃克哈特关于不去占有的观念，他的表述是再激进不过了。首先，我们应该不受自己的物品和行动的束缚。这并不是说我们什么都不应占有和什么都不应该去做；他的意思是说，我们所拥有的东西和所做的东西，甚至于上帝，都不应把我们束缚住、捆绑住。
    埃克哈特是从另外一个角度来看待占有问题的，即他对自由与对物的占有之间的联系做了说明。如果我们眷恋着财产、造物和我们的自我，那人的自由就是有限的。由于我们一切都受自我的制约（克文特在他为那本集子所写的导言中将中古高地德语中eigenschaft一词译为恋我（Ichbindung）或自私自利（Ichsucht）从而阻碍了我们自己的道路，我们不会有任何收获，自身也无法完全得到实现。我完全同意D·米特在《基督——人身上的社会因素》（杜塞尔多夫1971）一书中的观点，他认为：“看起来，对这位教士来说，自由作为真正的收获的条件就是放弃自我”，就象圣保罗所说的不受任何恋我心态束缚的爱一样。一种无拘无束的、摆脱了对物和自我的欲望的自由是爱和创造性生存的先决条件。按照埃克哈特的观点，作为人，我们的目的就是要把自己从恋我心态和自我中心的束缚下解放出来，也就是说从重占有的生存方式中解放出来，从而达到完满的生存。就如何理解埃克哈特所说的占有取向的性质而言，在我所知道的作者中，米特的想法与我的想法最为接近。他提出“人的占有结构”的概念，我提出的是“重占有的生存方式”或“生存的占有结构”这两个概念，在我看来，意义是一样的。当谈到打破这种内在的占有结构时，他也引用了马克思“剥夺”的概念，并补充说，这是一种最彻底的剥夺形式。
    对于重占有的生存方式来说，关键的不是这样或那样的占有对象，而是重占有的整个心态。
    一切都可以是欲望的对象，如日常用品、财产、礼俗、好的行为、知识和思想。这些东西本身并不“坏”，但是，如果它们阻碍了我们自我的实现，如果我们固守这些东西，使之成为限制我们自由的锁链，那这些东西就变成坏的了。

埃克哈特的生存概念

    埃克哈特是从两种不同但又近似的意义上来使用生存的概念的。一种是狭义的、心理学的意义上生存，他用这一概念来表示人真正的、往往是没被意识到的动机，这些动机独立于人的行为和意念音容宛在外，是与行动的、思维的人相脱离的。克文特称埃克哈特为“天才的心理分析专家”是很贴切的，他说：“埃克哈特不厌其烦地去提示人的行为的最秘密的内心联系和隐藏得最深的那些利己主义、目的性和‘意识’的冲动，并对那种兴奋地期待着别人的感谢和回报的斜视目光做了严厉的谴责。”
    埃克哈特对于隐蔽着的动机的理解会使对弗洛伊德观点和至今仍风行于世的行为主义理论的幼稚性有所了解的读者感兴趣。按照行为主义的理论，行为和意识都是最终的事实，不能再分了，就象本世纪初人们说原子是不可分的一样。埃克哈特在许多地方都曾谈到他的观点，其中最有代表性的一句话就是：“人不必总去想应该做什么；他应该更多地去思考自己是什么。”重要的是美好的生存，而不是应该做什么和做多少。重要的是我们行动的基础。我们的生存是现实，推动我们的精神并决定我们行为的性格；相反，我们的所做所为和信念是与我们动力的核心相分离的，是非现实的。
    生存的第二个含义范围更广，也更为重要。生存意即生命、积极的活动、生育、更新、创造性和不断涌流的水，直至枯竭。从这种意义上，生存是占有的对立面，是恋我心态和利己主义的对立面。埃克哈特所说的生存是经典意义上的那种积极的生存，是人自身力量的创造性的表现，而不是现代意义上的那种忙碌的生活。在埃克哈特看来，积极的活动是“来自其自身的”；他还做了许多形象的描绘；他把生存比做“沸腾的水”、“自我生产”，某种“在其自身之中又超越其自身的流动的东西”。有时，他用跑来比喻生存的积极特性，他说：“跑向和平吧！那个跑着人，那个永不停歇地跑向和平的人是属于上天的。上天不断地转动，他就是在这种运转中寻找和平”。积极的活动还有另外一个定义，埃克哈特说，一个积极的、有生气的人好比是一个不断变大的罐子，它可以盛东西，但永远装不满。
    与重占有的生存方式决裂是任何一种积极活动的前提。在埃克哈特的伦理学说体系中，这种内心的创造性活动就是最高的道德，而要想从事这种创造性活动，首先要克服任何形式的恋我心态和欲念。


第四章 重占有的生存方式

第二部分：对这两种生存方式的根本区别的分析

第四章 重占有的生存方式

· 以利润为取向的社会——重占有生存方式的基础
· 占有观念的实质
· 占有——暴力——反抗
· 有利于重占有生存方式的其他因素
· 重占有生存方式和肛门性格
· 禁欲主义与平等
· 功能性占有

以利润为取向的社会——重占有生存方式的墓雄

    我们的社会是建立在私有财产、利润和强权这兰大支柱之上的，生活在这样的社会里，我们的判断带有极大的偏见。捞取、占有和获利是生活在工业社会中的人不可转让的、天经地义的权利。财富是怎么来的并不重要，财产也没有和一定的义务联系起来，原则是“我的财富是从哪来的和怎样来的以及我要用它做什么，与其他的大没有任何关系。只要我不触犯法律，那我的权利就是无限的和绝对的。”
    这种财产所有形式被称为私有制（拉丁语中的pr1vate=掠夺），因为它排除了别人使用和享受这些财产的可能性，而使我成为财产的占有者及唯一的主人，这种占有形式被看作是一种自然的、普遗的东西。而实际上这只是个例外，而不是普遍的现象。我们回顾一下人类的历史，包括史前史、特别是看一看与其他生活领域相比经济并不占优先地位的非欧文化社会的情况就明白了。除私有财产的概念之外，还有这样的一些概念，如：自己创造的财产，这是说自己劳动的结果；有限财产，受要帮助别人的义务的限制；功能性或者说个人财产，其中包括工具、一些用品和享受品；共有财产，比如说以色列的集体合作社（基布兹），集体本着兄弟友爱的精神来分享共有的物品。
    有效的社会规范也影响对社会成员的性格（“社会性格”）。在我们所说的这种情况下，他们的特征是，有要获取财产，保持它和让它增殖即赚取利润的意愿。但是，大多数人是一无所有的，因此就出现了一个复杂的问题，一个没有财产的人怎么会产生一种想要获取和拥有财产的热情了一个没有财产的人怎么会觉得自己是一个助产所有者？
    正象我们大家所知道的那样，这个问题并不难回答。首先，那些几乎一无所有的人毕竟还占有某些东西，就象富有的人迷恋其资本一样，他们也迷恋自己的那些微不足道的所有物。其次，他们一心想着保住自己的财产并让其增殖，哪怕是增殖一丁点（比如说，随时随地省了几分铁）。最大的享受大概不在子对物的占有上，而在子对生物的占有。在父权制社会里，即使是最穷的男人也是女人的占有者，池占有孩子和牲畜，他可以自以为是绝对的主人。对于这样的一个男人来说，他起码可以拥有众多的子女，这是不需工作和投资而占有人的惟一途径。如果我们想到，妇女不得不全部承担这一重负，那就可以不容否认地说，在父权制社会里，生育后代的工作是对妇女的无情剥削。在子女尚未长大之前，母亲也是其子女的占厅者。这是一种恶的循环：丈夫剥削其妻子，被剥削的妻子又剥削自己的孩子，而成年的男孩子又加入父亲的行列，转过来剥削妇女。
    这种男人占统治地位的父权社会持续了五至七千年之久：虽然今天这种制度已经开始瓦解，但尚未完全消失，在较穷的国家和富国的下层阶级中，这种现象尤为明显。看起来，妇女、儿童和青年的解放是与生活水平的提高联系在一起的。对人的这种父权制的占有形式逐渐地被淘汰了。那么，全面发达的工业国家的一般公民将怎样来满足他们想要积累、保持和增殖自己财产的欲望呢？回答是：人们把占有的范围扩大了，对朋友、情人、健康、旅行、艺术品都可以占有，就连上帝和自我也不例外。M．施蒂纳（1806-1856，青年黑格尔分子）在《唯一者及其所有物》（1844）一书中，对市民的这种占有欲做了极好的描述。人变成了物，他们之问的关系具有占有的性质。“个人主义”这个词，本来是说从社会的束缚中解放出来，具有积极的意义，现在却变成了一个贬义词了，意思是“对自我的占有”——有权利用自己的能力来使自己获得成功。
    占有感的一个最重要的对象就是自我。自我包括许多东西：我们的躯体、名字、社会地位、我们的占有物（包括知识在内）以及我们自己产生的并想要将其传递给别人的想法和观念。自我是现实的特质（如：知识、技能）与塔绕着某一现实的核心而形成的某些虚假的特质的混合。重要的并不是构成自我的内容，而是这样一个事实，即我们觉得自我是一个我们占有的物，而这个“物”又是我们体验自我个性的基础。
    在说明这种占有思想时，我们必须考虑一个重要的情况，即十九世纪以来占有关系所发生的变化。在第一次世界大战结束后的儿十年里，以前一直占统治地位的那种占有观和占有心态几乎完全消失不见了。从前，人们总是把自己所占有的一切都保存起来，尽可能长久地使用这些东西。购买一件什物的目的是为保留它。那时人们的座右铬是“东西越旧越好！”今天，人们买来物品是为了扔掉它。今天的口号是：消费，别留著。不管是一辆汽车、一件衣服或是一台技术没备，人们买来使用一段时间之后就开始厌烦了，并急着要用一种新的型号或款式来取代旧的。购得——暂时地占有和使用——扔掉（或尽可能地做一笔有利可图的买卖，换一种更好的型号）——买进新的，依此循环往复；今天的座右铭是：“东西越新越好！”
    能反映今天这种消费行为特点的最好例子就是对小汽车的占有关系）我们的整个经济都是围绕着机动车的生产运转的，我们的生活在相当大的程度上也离不开对机动车的消费。我们这个时代可以称作是“汽车时代”。
    对那些已经占有一辆汽车的人来说，这种占有是生活所不可缺少的；而对于正在努力去争取占有一辆汽车的人来说，汽车是幸福的化身，特别是在所谓的“社会主义国家”里更是这样。可是，对自己的汽车的喜爱从来不是持久而强烈的，而只持续很短的一段时间，因为占有者总是撅常地更换自己的汽车。一两年后，对旧车厌烦了，就想换一辆新的，而且尽可能做成一笔好买卖。整个活动就象一场戏，许多不正派的做法往往也掺杂其中，从这种“好买卖”中，人们同样也获得了享受，而且这种享受比买卖的结果——一辆崭新的新型汽车所带来的更多些。
    一方面，小汽车作为占有的对象而被占有，另一方面，对每种车型的兴趣又那么短暂，这两者之间似乎存在着一个十分明显的矛盾。要想解开这个谜，我们必须考虑到许多因素。首先一点是，人与小汽车的关系非人化了，小汽车不是我所迷恋的一个具体的对象，）可是自我和我的社会地位的象征，是我的权力的扩展。通过驹得一辆小汽乍，我实际上也就购得了部分新的自我。第二，与通过这种买卖而获得的好处联系在一起的获利兴趣会成倍增长，我不是六年而是每两年就换一次汽车。这种据为己有的行为是一种掠美行为，它增强了自己能支配某物的统治感，这种体验次数越多，那我的征服感也就越强。第三，小汽车以旧换新，使人有可能从中获利。今天，获利的愿望深植于人们心中。第四点特别重要，就是人需要导求新的刺激，因为现有的刺激在很短的一段时间后就会变得平淡乏味。我在。人的破坏性剖析，（1973，纽约）一书中曾把刺激分为两种，一种是“活化刺激”一种是“简单刺激”，我是这样来表述的：“一种刺激越‘简单’（反射越强》，那这一刺激的强度和方式也必须更为频繁地加以改变。一种刺激的活化作用越强，那这一刺激作用保持的时间也就越长，也就更不必要去改变其强度和内容。”第五个因素是最为重要的因素，即在过去一个世纪的时间里，以“囤积”为特征的社会性格逐渐地变为一种商品销售性格。重占有取向并没有因此而消失，而是发生了很大的变化。（商品销售性格取向的形成我放在第七章来谈。）
    今天，人们不仅对其他的一些人有占有感，而且对医生、牙科医生、律师、上司、工人也都有一种占有感。比如说，人们常爱说。今的医生、琴的牙科医生、今的工人，等等。除了人以外，一系列的物、甚至情感都会被体验为、一种占有物，比如说健康和疾病。人们在谈到他们的健康状况时，都是带着一种占有感来谈的，他们常说我的病、我的手术、我的治疗、我的节食和我的药。很明显，健康和疾病被体验为某一种占有物。不良的健康状况就象部分亏损的股票，都是持有人财产的一部分。
    思想和信念也会成为个人财产的一部分，财产和所有者是可以分开来谈的。甚至习惯也被体验为一种财产，比如说一个人每天早展定时吃何样的早餐，这一惯例稍加变动他就觉得受到了干扰，因为习惯已经成为他占有财产的一部分，失去它意味着自己的安全受到威胁。
    在一些读者看来，我把重l与有的生存方式说得无处不在是太消极和太片面了，的确如此。一首光，我想对在社会里占主导地位的那种观念做一番描述，尽可能给出一个清楚的图象。但是，我们还要补充说明一点，稍微修正一下这个图象，即在青年一代中，存在着与大多数人的观念相对立的一种倾向。我们可以看到，他们的消费习惯不是那种潜在的据为己有和重占有的消费方式，而是真正乐于从事某种活动的表现，他们并不期待着获得某种“永久性的”东西。这些年轻人不畏路途艰难和遥远去听他们所喜欢的音乐会，看他们想看的地方和见他们想见的人。至于他们的目标是否真的象他们所认为的那样有价值，这里姑且不论；尽管他们态度不移严肃、缺少充分的准备和不能集中自己的精力，但是，这些年轻人勇于去生存和投入其精方，而不问他们从中能够获得什么和自己还能剩下什么，看起来，他们比老一代人更为正直。他们的哲学和政治信念可能还比较幼稚，然而他们却不是总是装饰自我而使自己成为市场上的畅销货。他们不是通过有意或无意的谎言来保全自己的面子；也不象大多数人那样把主要的精力都用在压抑真理上。比他们年纪稍大的人们也往往受到他们的影响，他们佩服年轻人能够诚卖地正视真理和表达真理。这些年轻人属于形形色色的政治和宗教团体，其中许多人并不信奉一定的意识形态和教条，正象他们所说的那样，他们只是在“寻求”。他们可能尚未找到自己的路，也没有一个目标可以给他们生活实践指明方向，但是他们努力使自己成为自己而不追求财产和消费。
    我们需要给这一积极的图象做定性的处理。许多这样的年轻人（自六十年代末期以来，人数明显地减少了）只知道摆脱束缚而获得自由，不清楚自由的目的，他们尚未完成从前一种自由向后一种自由的飞跃。他们造反，却没有一个可以指导他们行动的目标，他们唯一的愿望是摆脱一切限制和依附性。就象他们的布尔乔亚式的父母一样，他们的口号也是：只有新的才是美好的。对子传统和人类著名思想家的思想，他们抱有一种近似于恐怖症式的反感。他们怀着一种天真的自恋心理，以为自己能够发现一切有价值的东西。从根本上说，他们的理想是：重新成为小孩。象马尔库塞那样的一些著作家们则提供了受他们欢迎的思想意识形态，回到孩提时代和不要成熟，这就是社会主义和革命的最终目的。只要他们还年轻，只要那种精神上的快感尚在，那他们就是幸福的。但是，许多从这一时期过来的人都带有一种深深的失望情绪，他们没有找到一种坚实的信念，而变得以自我为中心。他们往往变得冷淡，对一切都不满，或者成为不幸的以毁灭为快的人。
    当然不是所有满怀希望开始的人都以失望而告终。遗憾的是，我们很难说出这些人到底有多少。就我所知，对此既没有可靠的统计数字，也没有有根据的估算。即使存在这样的一些数据，要想知道一个人的动机也是极为困难的一件事。今天，不论是在美国还是在欧洲，成千上万的人都在传统中和那些伟大先哲们的思想里求索，以为他们能指出一条正确的道路。但是，大部分救世学说及其宣告者都其有欺骗性，或由于其本身所带有的那种迎合公众的意识而失去了其应有的资格，或移往与传播这些救世学说的领袖人物的物质利益和维持其声望的需要联系在一起。尽管有这些欺骗，一些善男信女们仍然能从听提供的方法中获得真正有用的东西，共他一些人虽然按照这些救世学说去做，但并不准备认真改变自己的内心世界。只有通过对不同的团体做详细的定量和定性分析，才能查明这些新救世学说有多少崇拜者。
    按照我个人的估计，在那些年轻人当中（其中也包括一些年龄较大的人），真正想要放弃重占有的生存方式而采取重生存的生存方式并不是个别人。我认为，相当多的团体和个人是在向着这个方向前进的，这其有重大的历史意义。他们超越了大多数人所具有的重占有取向而代表着一种崭新的倾向。少数人代表历史发展的方向，这在历史上也许并不是第一次。许多因素使我们相信，人们普遍地放弃今天在人们头脑中尚占统治地位的那种重占有的观念，而树立起重生存的观念是有希望的，这种少数人的存在就是这样的一个因素。我们之所以说连种希望是现实的，因为在有利于这一新取向发展的因素中，有一些是具有历史意义的变革，是不可逆转的：统治妇女的父权制度和父母对子女的统治的崩溃。俄国革命作为二十世纪的政治革命虽然不得不视为一场失败的革命（对中国革命做出最后的判断，现在尚为时过早），但本世纪其他一些革命则是成功的，虽然这些革命刚刚开始，这就是：妇女的革命、子女的革命和性革命。这些革命所提出的要求已为大多数人所接受，陈旧的思想意识形态日益显得荒唐可笑。

占有观念的实质

    重占有的生存方式是从私有财产派生出来的。在这一生存方式中，唯一有理的就是把物据为己有和可以将所获得的东西保存下去的无限权利。这种占有取向悬排斥他人的，我也不要再付出任何努力来保持我的财产和创造性地利用它。这种心态在佛教中被称做是欲念，在犹太教和基督教里被称做是贪婪。这种心态使一切都变为死物，变成我强权统治的对象。
    “我有某物”这句话反映出主语我（或他、你、我们、他们）与宾语之间的关系。这句话含有这样一个内容，即主语和宾语都是持久不变的。但是，这真是不变的吗？我将会死亡，我也会失去能保证我拥有某些东两的社会地位。宾语，即有的对象，也不会是永恒的，它可能遭到破坏、被遗失或丧失其价值，永久地占有某物这种说法是建立在存在着某种永恒的、不可毁坏的物的幻想之上的。看起来，我好象拥有一切，实际上一无所有，因为我所有的，所占有的和所统治的对象都是生命过程中暂时的瞬间。那么，“我（主语）有某物（宾语）”这句话最终的意思是说：我的自我的某种规定性是由我所占有的对象来决定的。作为主语的我不是我自己，而是我的占有物所体现出来的我。我所占有的财产是对我和我的特性的解释和说明。在“我是我”这句话背后的想法是：我是我，因为我拥有X。这个X可以是各种自然物和人，我与它们（他们）的关系是：靠我的强力控制它们（他们）和将其持久地据为己有。
    在重占有的生存方式中，在我与我所拥有的东西之间没有活的关系。我所有的和我都变成了物，我之所以拥有这些东西，因为我有这种可能性将其据为己有。可是，反过来说关系也是这样，物也占有我，因为我的自我感觉和心理健康状态取决于对物的占有，而且是尽可能多的占有。在这种生存方式中，主体与对象之间的关系不是一种活的、创造性的过程。这种生存方式使主体和对象都成为物。两者之间的关系是死的、没有生命力的。

占有——暴力——反抗

    按照其自然本性成长，这是所有生物的共同趋向。因此，我们对想阻碍我们按自己的结构去成长的任何企图都加以反抗。为了粉碎这种反抗（这种反抗可能是有意识的，也可能是无意识的）需要有物质上和精神上的暴力。无生命的物体在不同的程度上抵抗对其物理构成的改变，这种改变是由其原子或分子结构内在的能所造成的。但是，如果有人使用它们，它们则不会反抗。运用这种不自治的暴力去反对生物（即给我们施加的压力，以便使我们走上违反我们的结构和有损于我们的成长的道路）会引起多种反抗，公开的、有效的、直接的、积极的反抗，或间接的、无效的和往往是无意识的反抗。
    婴儿、儿童、青年和成年人都无法自由和自发地表达自己的意志，他们对于知识和真理的要求和爱慕和自发地表达自己的意志，他们对于知识和真理的要求和爱慕的愿望都受到了限制。正在成长着的人被迫被弃其大部分自主的、真正的愿望和兴趣以及自己的意志，而接受并非他自己的、而是由社会的思想、感情模式强加给他的某种意志、某些愿望和情感。社会和家庭作为其心理上的媒介，有一件难办的事要解决，即我怎样破坏一个人的意志而又不使他察觉？通过一种复杂的灌输过程、借助一个奖罚系统和相应的意识形态，这项工作大体上得到圆满完成，以致于大多数人都以为自己是按照自己的意志在行事，而没有意识到这一意志是有条件的，是被操纵的。
    想要在性生命上压抑人的意志是最困难的一件事。因为性欲是一种强烈的本能活动，这一意愿不象其他意愿那样更易于为人所操纵。正是由于这个原因，性欲所遭受到的反对比人其他的任何要求所遭受到的反对都要激烈。对于性行为的诋毁形形色色，这是不需详加说明。性要求不仅在道德上受到谴责（性欲本身就是恶），而且还以健康为理由说这也是不好的（手淫有害健康）。教会之所以反对节制生育并不是出于对生命的神圣性的担忧（这种担忧也会导致反对死刑和反对战争），而是为了低毁性生活，如果性生活的目的不是为了繁衍后代的话。
    假如说，压制人的性欲的种种努力都只是针对性欲本身的，那这一切都更加令人费解。可是问题并不在于此，要毁灭人的意志，这才是人的性欲为什么受到激烈谴责的根本原因。在许多所谓的原始社会里，在性生活上并没有禁令。因为那里既无剥削，又无压迫，所以也无需破坏个人的意志。在那里，性欲不被视为不好的东西而受到谴责，人可以没有任何罪恶感地从性关系中获得享受。值得注意的是，在这些社会中，性自由并没有导致无节制的性生活，男女双方在短期的性交之后便结为一对，没有更换对象的要求；然而，爱情一旦消失，他们又可以不受任何阻碍的分手。在这些不是以占有为价值取向的社会里，从性生活中所获得的快乐不是占有欲带来的，而是生存的表现。这并不是说我们应该回到这种原始社会的生活方式中去。即使我们想回去也回不去，原因很简单，因为文明所带来的个性化、个人分化以及人与人之间关系的疏远化使我们所说的爱与原始社会中所说的爱具有完全不同的含义。我们只能进一步发展，而不能退化回去。我们说的是这样的事实，即诸种不带任何占有色彩的新生存方式将会把性占有欲扫除干净，而这种性占有欲则是所有以占有为价值取向的社会所特有的。
    突破性关系上的禁区本身并不会带来更大的自由；从某种程序上说，这种造反会被性满足的海洋所淹没，随之而来的只是罪恶感。只有在内心上达到一种独立的境界，才会打开通向自由的大门，才能不去一味地追求那种局限在性领域的，不会有任何结果的造反。对于所有其他的意欲重新获得自由的尝试来说也是这样，不能以为做了被禁止的事就万事大吉了。禁令会引起性狂热和性反常行为，但是，性狂热和性反常行为不会带来自由。
    孩子的反抗形式多种多样，无视爱情洁的训诫，吃得过多或过少；攻击性、虐待心理和自我毁灭的行为，等等。最常见的反抗形式是一种总体上的“消极怠工式罢工”——对外界不感兴趣、懒惰和消极以及种种病态的慢性自我毁灭的行为。（关于父母与孩子之间的权力斗争所带来的后果可参阅D·E·谢克特《幼儿发展》一文）所有迹象都表明，异律性地介入孩子和成人的成长过程是造成精神错乱、特别是破坏性行为的最根本的原因。
    应该清楚一点，即自由不是放任自流，也不是为所欲为。如同其他的物种一样，人也有其特殊的结构，只有在与这一结构相协调的情况下他才能发育成长。我认为，自由不是说摆脱一切指导原则，而是按照人类存在的结构发育成长（自律约束）。这就是说，要服从那些能够保证人最优发展的法则。凡是能促进人达到这一目标的权威都是“合理的权威”，所谓的促进就是说：发挥孩子的积极性、提高批判思维的能力和加强他对生活的信念。如果只是为了维护权威的利益而不是为了孩子的利益把异律的规范强加给孩子，那这种权威就是“不合理的”。
    重占有的生存方式和以财富和利润为目标的价值取向必然会产生对强力的要求，即对强力的依附性。为了要控制某一生物，粉碎它的反抗，必须要运用暴力。财产私有制要求某种强力的存在，以防备那些想要夺走我们财产的人，因为他们和我们一样，在拿取方面从来没有够了的时候。想要拥有私人财产的意愿会唤起我们使用暴力公开或悄悄地掠夺他人的意愿。在重占有的生存方式中，对于一个人来说，幸福就在于他能胜过别人，在于他的强力意识以及他能够侵占、掠夺和杀害他人。而在重生存的生存方式中，幸福就是爱、分享和奉献。

有利于重占有生存方式的其他因素

    语言是一个强化重占有价值取向的重要因素。人的名字——我们大家都有名字（如果当前这种非个人化倾向继续发展下去的话，用不了多久，我们每人大概就会有一个编号）——会给人一种幻觉，似乎这个人永生不死。名字成了人的等价物；它告诉人们，这个人是永存的、不可毁灭的实体，而不是一个过程。就象前面所说的那样，名词都具有这样的功能。比如说，爱情、骄傲、仇恨、快乐这些名词都给人一种印象，好象这些都是一成不变的实体；可是，在这些名词背后并没有某种实在的东西，它们只能模糊我们的眼睛，使我们看不清这些都是我们人所经历的过程。甚至一些用来表示物的名词，如“桌子”、“灯”，也具有欺骗性。这些名词告诉人们，我们所说的都是一成不变的实体，而实际上这些物不过是引起我们身体系统产生某种感觉的能量转换过程。但是，这些感觉并不是对象桌子和红灯这样一定物体的知觉；我们的知觉是文化学习过程的结果，这一学习过程使得某些感觉表现为一定的知觉形式。我们天真地以为，桌子和灯这样的物体本身是存在的，而忽视了这一点，即社会教会了我们把身体上的感觉转变为知觉，从而能控制我们的周围世界（和我们自己），以便在一定的文化环境中生存下去。一旦我们给了这些知觉一个名字，这些知觉就好象成了最终的和不变的真实。
    由生物条件决定的求生意愿是占有需求的又一个基础。不管我们是幸福的还是不幸的，我们的身体要求我们努力追求不死。根据经验，我们知道自己将会死亡。但是，尽管经验上能证明这一点，我们仍想尽种种办法使自己相信，我们是不死的。这一意愿有多种表现形式：古代埃及的法老们相信，他们埋葬在金字塔里的尸体是不死的；关于死后生活的许多宗教幻想，比如说，幸福地生活在绿色的狩猎场上；基督教和伊斯兰教中所说的天堂。从十八世纪开始，在我们的社会里，“历史”和“未来”成为基督教所说的天堂的代名词。荣誉、名声，甚至是恶名，简而言之，只要能出现在史书中的一个脚注里，都象征着一点儿永生不朽。对于荣誉的追求，不仅仅是一种世俗的虚荣，对于那些不再相信传统的彼岸的人来说，这种追求也成了一种信仰。（在政治家那里，这一点表现得尤为明显。）出风头为不朽性铺平了道路；广告经理则成了新的牧师。
    但是，占有财产比其他任何东西都更能满足不死的要求，所以，重占有的价值取向是如此强有力。假如我的自我等于我占有的物，那只要这些物不毁坏，我就是不死的。从古代埃及到我们今天的时代，从将尸体制成木乃伊而获得肉体上的永存到通过“最后的意志”（遗嘱）达到法律上的不死，这些人们超越了他们肉体上的生存期依然“活”着。通过“最后的意志”，我为下几代人规定好了怎样处理和利用我的财产。只要我是资本的拥有者，那么继承法的机制就会使我的生存是永恒的。

重占有生存方式和肛门性格

    为了更好地理解重占有的生存方式，我们可来看看弗洛伊德所获得的一项极为重要的认识。他发现，所有的孩子在经过一个纯粹的消极感受期之后，接着便是具有攻击性的获取感受阶段，在他们尚未成年之前都要经历这个阶段，他把这个阶段称为肛门期。弗洛伊德发现，这一时期对一个人的发展往往具有决定性的意义，并导致肛门性格的形式。其特征是，人将其主要精力用于其财产、节省、储存钱和其他的物品，甚至情感、手势和语言也在储存之列。这是一种吝啬的性格结构，通常与过度的爱整齐、准时和骄傲联系在一起。弗洛伊德思想的一个重要方面，就是他象征性地把金钱与粪便——金子与污秽——联系起来，他举了许多有关实例。弗洛伊德认为，肛门性格没有达到成熟的阶段，他的这一观点实际上是对十九世纪资产阶段社会的尖锐批判，在这样的社会里，肛门性格的主要特征成为人道德行为的规范并被看做是“人的天性”。弗洛伊德在金钱与粪便之间划等号，其中包含着（虽然不是有意识的）对资产阶段社会运转方式和这个社会的贪婪的批判。他的这一批判和马克思在《1844年经济学哲学手稿》中关于金钱作用的论述一样精彩。
    如果说，弗洛伊德认为“力必多”（性力）发展过程中的某一阶段是首要的，而性格形成是次要的，那么在这种上下文联系中也是无关紧要的（在我看来，性格的形成是生活初期人与人之间关系状况，特别是对其有影响的社会条件的产物）。重要的是，他认为，占有取向占主导地位是人完全成熟之前那一阶段的特征，如果在以后的生活中这种取向仍占主导地位，那必须将其作为病态来看待。换言之，在弗洛伊德看来，只注重占有和关心自己财产的人其心理是病态心理，其神经是不正常的；因此说，一个肛门性格占主导地位的社会是病态社会。

禁欲主义与平等

    大部分关于道德问题和政治问题的讨论都是围绕着这样一个问题展开的：占有还是不占有？从道德和宗教信仰的角度讲，这实际上是在禁欲的生活方式与不禁欲的生活方式之间选择，而后者又被理解为是创造性的快乐和无限的享受。如果我们的着眼点不是放在某一具体的行为上，而是放在作为这一行为基础的态度上，那这种选择也就在很大程度上失去了意义。禁欲论不断围绕着放弃和拒绝转，也许只是对财产和消费的强烈要求的反面。过禁欲生活的人虽然能够驱走这些愿望和要求，但是，他仍然不断地想着这些愿望和要求，这恰恰是由于他努力压抑它们的缘故。精神分析的经验告诉我们，这种过度补偿式的克制是常见的现象。比如说那些狂热的素食者，他们抑制着破坏性的冲动；那些狂热的反堕胎人士，抑制着自己谋杀的念头；那些狂热的道德主义者，他们不愿认识自己的“罪恶”彻向。关键的不是他们的信念，而是他们在申张这种信念音所带有的那种狂热情绪。人们怀疑，这种狂热是否掩盖着另一种往往是相反的冲动。
    在经济和政治领域里，那种在收入问题上要不就无限的不平等，要不就绝对的平等的做法同样也是错误的。如果某种财产只是功能上的需要和个人使用的东西，那这不会引起社会问题，尽管一个人所拥有的比另一个人多一些。因为财产不是重要的，所以也不会引起嫉妒。而那些以为绝对地平分一切物品就是公正的人恰恰暴露了他们仍然是以占有为价值取向的，他们只是通过一味地要求完全平等而掩盖了这一点。藏在这一要求背后的真正动机就是嫉妒。一个人如果要求任何一个人都不能比他得到的更多，那他不过是通过这种方式来保护自己免受嫉妒之苦，任何人只要比他多得一丁点儿，他就会产生嫉妒。关键的问题在于消灭奢侈和贫困；平等的意思不是说数量上平分每一小块东西，而是说要消除那些巨大的、从而使不同社会阶层产生不同生活经验的收入差别。在《1844年经济学哲学手稿》中，马克思曾指出，在“粗陋的共产主义”中，“到处否定人的个性”，这种共产主义“是这种妒忌和这种从想象的最低限度出发的平均化的顶点。”

功能性占有

    为了更好地理解我们所说的这种重占有的生存方式，我们还有必要做进一步的划分，即占有还有一种是功能性的占有。为了能够生存下去，我们必须要有、保留、维护和使用某些物品。比如说身体、食品、住房、衣服和工具，这些都是为满足我们的基本需求所必需的。这种功能性占有也可以称为是生存性占有，因为这是扎根于人的生存之中的。这是一个合理地加以控制的冲动，为的是能够生存下去。这与我们前面分析过的那种由性格决定的占有心态是不同的。人的那种将物据为己有的和将物保留下来的强烈欲望不是生来就有的，而是随着人类社会条件的发展形成的，看起来这好象是生物天生的本能，其实不然。
    为了维持生存的占有（功能性占有）不会与生存发生冲突，与生存发生对抗的是那种重占有的性格。不管他是“公正的”还是“神圣的”人，只要他是人，功能意义上那种占有是他所必需的，而一般人的占有既是功能上的需要，也是由其性格决定的。


第五章 重生存的生存方式

第五章 重生存的生存方式

· 积极主动地生存
· 主动和被动
· 几位伟大的哲人谈主动和被动
· 作为真实的存在
· 奉献、分享和牺牲的意愿

    我们中间的大多数人对重占有的生存方式知道得更多些，而对重生存的生存方式则知道得较少，因为在我们这个社会中，占有是人们体验得更多的一种生存方式。但是，给重生存的方式下一个明确定义之所以困难，还有另一个重要的原因，即这两种生存方式的本质不同。
    占有涉及到的是珍，而物是具体的、可以描述的、生存说的是售肇，扒原则上说，体验是无法描述的。可播迷的只是我们所具有的人格面具（Persona），我们所展现的自我，因为这种人格面具本身也是物。但是一个活生生的人不是一幅死的图画，不能把他当作一个物来描述。其实，人是无法描写的。当然，关于我的性格、我的生活态度可以做许多说明。这种洞察和说明对理解我自己及其他人的心理结钩是很有用的。但是，我的全部自我、我的具有种种表现形式的个性、我的这样的生存，就象我的指纹一样部是独一无二的，全面地把握这一切是不可能的，通过感情移入的途径也是不行的，绳为两个完全一样的人是没有的。只有在活生生的相互联系的过程中，如要他和我所参与的生活之舞没有停止，我们才能克服彼此之间的隔阂。两人永远无法达到完全的相互一致。
    即使是描写一种行为方戊，也无法穷尽它。关于蒙娜丽莎的微笑我们可以写几页纸，但仍然无法用语育捕捉住画上的微笑，这并不是因为这微笑那么神秘的缘故。每一个人的微笑都是神秘的（只要这种微笑不是做作的人工的和廉价的）。一个人的眼睛里、面部表情上、他的行走、体态以及声调中所表现出来的趣味，兴奋、对生活的爱、恨和那种自恋心理是任何人都无法描述的。

积极主动地生存

    重生存的生存方式的先决条件是：独立、自由和具有批判的理性。其主要特征就是积极主动地生存。这种主动性说的不是那种外在的、身体的活动，不是忙忙碌碌，而是内心的活动，是创造性地运用人的力量。活动意味首去展现他的愿望、他的才能和丰富的天赋，这些天赋我们每个人或多或少都具备。这就是说，要自我更新，要成长，要饱满桶流，要爱、超越孤立的自我的桎梏、有兴趣、去倾听和去贡献。语言就象容器，我们用它来盛我们的体验和经历。但是，体验和经历是这个容器所容纳不下的。语言告诉我们有哪些体验和经历，但两者不是一回事。
    当我把一种体验完全转变为思想和语言的时候，这种体验就烟消云散了，它变得僵死子瘪，成为单纯的思想。因此说，生存是无法用语言来描述的，只能通过共同的经历彼此才能沟通。在重占存的生存方式中，占主导地位的是僵死的词句，在重生存的生存方式里，占主导地位的是生动的经验.而这种经验是无法用语言来表达的。（生动和创造性的思维当然也属于重生存的范畴。）
    也许通过一个形象的比喻能一付重生存的生存方式做最好的说明，这个比喻是M.洪茨格尔告诉我的：一块蓝色的玻璃看上去是蓝色的，因为它将其他的颜色都吸收了，不让它们通过，这就是说，我们说一块玻璃是蓝色的，因为它并不含有蓝色。我们这洋称呼它不是根据它占有什么，而是看它显现出来的是什么。
    我们只有不断地消除重占有的、以及不是以生存为价值取向的生活方式（也就是说，不是通过依附于我们所拥有的物、通过占有和思守我们的自我和财产来寻找安全和个性），重生存的生活方式就会树立起来。为了能够这样自在地去“生存”，我们必须放弃自我中心和自私自利的思想，就象神秘主义作家常常说的那样，要使我们自己变得“贫”和“空”。
    但是，放弃这种重占有的价值取向对大多数人来说是困难的。他们极为害怕这样做，他们会觉得一点儿安全感都没有了，好象被丢进大海里而不会游泳一样。他们没有认识到，只有扔掉了财富的拐杖之后，他们才真正地开始运用自己的能力和靠自己的力量去行走。人们总以为，没有财产的支柱自己便寸步难行和遭受毁灭.阻碍他们前进的正是这种惜觉。

主动和被动

    上面所说的那种生存包括积极活动（行动）的能力这个意思。被动与生存是不相容的。积极主动（active）和消极被动（passive）这两个词很易于引起人的误解，因为这两个词现在的含义与古典时期、中世纪和文艺复兴以后的一段时期里这两个词的含义是根本不同的。为了能够理解生存概念的意义，我们必须先把主动和被动这两个词搞清楚。
    在现代语言的使用中，主动（activity）这个词通常是指运用一定的能量而取得明显效果的行为而言。比如说，耕地的农民、流水生产线旁的工人、劝说顾客买东西的商务代表、将自己或他人的钱用于投资的股票购买者、治病的医生、卖邮票的邮局工作人员以及整理文件的办公室职员，这些人都被称做是“主动的”。一般来说，主动是获得社会承认的、有目的行为，这种行为引起有利于社会的变化。
    现代意义上的主动是指行为而不是指以某种方式行为着的人而言的。而对一个活动着的人，不管他是象奴隶那样受到外在强力的逼迫，还是出于恐惧迫不得己，都没加以区分。作为一位木匠、一位具有创造性的作家、一位科学家或是一位园丁，他们对自己的工作是感兴趣呢，还是与他们所从事的活动没有任何内在的关系，或象流水生产线旁的工人和邮局职员那样，他们从其工作中并没有得到满足，这一切都是无所谓的。
    现代意义上的主动（活动）没有区分什么是积极主动，什么是忙碌（busyness）。这两种活动有着根本的区别，我们可以说，这种区别就象“异化”和“没有异化”的活动之间那种区别一样。在异化的活动中，我并没有体验到我是自己行动的主体，我体验到的是我的活动的结果，某种与我相脱离、超乎于我之上或与我相对立的“彼岸”的东西。从根本上说，行动的不是我，而是内在或外在力量通过我来行动。我与我活动的结果相脱离。在心理病理学领域，异化活动一个最明显的病例就是强迫性神经官能症。具有这种症状的病人总是在内心的压力下去做违反自己意志的事，比如说，数台阶、重复一些语句、或者按照一定的个人仪式行事。为了达到某一目的，这种人会极为“主动”，但是正象心理分析研究令人信服的结果所表明的那样，他是在受一种自己没有意识到的内在力量所驱使。关于异化的主动（活动）还有一个明显的例子，这就是催眠后行为。比如说一个人在催眠昏睡后得到了一个命令，待他醒来之后就去执行这项命令，他并没有意识到他不是按照自己的决定行事，而是在服从施催眠术医生的指示。
    在没有异化的主动（活动）中，我体验到自己是自己活动的主体。没有异化的主动是一个创造、生产的过程，我与我的产品始终保持着联系。也就是说，我的活动是我的力量和能力的表现，我、我的活动和我的活动的结果结为一体。我把这种没有异化的主动（活动）称做创造性活动。（在1941年出版的《逃避自由》一书中我曾使用过“自发的行动”的概念，在以后的著作中我都使用“创造性的行动”这一概念。）
    “创造性”在这里的意思不是说造就某种新的、独创的东西。这个概念与我们所说的艺术家和科学家的创造能力（creative）不是一个意思。这里说的主要的不是我的活动的产品，而是我的活动的特质。一幅绘画作品或一篇学术论文可能是非常没有创造性的，也就是说没有思想和乏味的。另一方面，如果他极清楚地意识到自己内心的过程，如果他真正“看见了”一棵树而不是望了几眼，如果他读一首诗而感到诗人用语言所表达的情感，那么他的这一过程即使什么也没“创造”，仍然是创造性的。创造性的行动表示内在活动的状态，这并不一定要生产出某种艺术和学术作品或某种有用的东西来。创造性是一种性格取向，每个感情健康的人都能够具有这种性格取向。一个具有创造性的人可以赋予他所接触到的一切以生命。他赋予自己的能力以生命，也赋予别的人和物以生命。
    “主动”和“被动”都有两个完全不同的含义。异化的主动（活动）只是一种忙碌，实际上是“被动”，也就是说无创造性的主动（活动）。反之，一种不那么忙碌的被动也可以是一种非异化的主动。今天让人们理解这一点特别困难，因为在大多数情况下主动都是异化的被动，而创造性的被动则是很少能体验到的。

几位伟大的哲人谈主动和被动

    在工业化以前的社会里，哲学传统上使用的主动与被动的概念与其今天的意义是不同的。当然，那时也是不可能的，因为当时劳动的异化尚未达到今天这种地步。所以，象亚里士多德那样的一些哲学也没有区分什么是“积极的活动”，什么只是“忙碌”。在雅典，“实践”这一概念几乎囊括了自由人所从事的全部活动，但是似乎是把体力劳动排除在外了。异化的劳动是由奴隶来干的。亚里士多德正是用“实践”这一术语来概括自由人的自由活动［注：参阅N·洛布科维茨《理论与实践——一个概念的历史，从亚里士多德到马克思》，1967，美国南本德圣姆大学出版］。由于当时的社会条件，对大多数雅典人来说，那种主观上无意义的、异化的、事务性的工作是不存在的。他们的自由意味着他们能够从事某种创造性的和对他们来说是有意义的工作，因为他们不是奴隶。
    如果我们看到，在亚里士多德看来，实践（也就是活动）的最高形式——甚至高于政治活动——是专心致志地寻求真理的冥想生活，那也就十分清楚了，为什么他没有提出象我们今天的这种意义上的主动和被动的概念。把冥想视为一种非主动的形式在他看来是不可想象的。亚里士多德认为冥想是我们最高贵的部分——理性（nous）的活动。奴隶就象自由人一样都可以同样地享受感性的乐趣。但是，幸福（eudaimonia），“幸福的生存”（well-being）不在于快乐，而在于与道德相一致的活动之中。
    托马斯·阿奎那象亚里士多德一样，他对主动的理解与今天人们对这一概念的理解也不相同。在阿奎那看来，冥想的生活（vita contemplativa），即将人生贡献给内心的静寂和精神上的认识，是人的活动的最高形式。他甚至承认，主动的生活（vita activa），一般人的日常生活，也都具有价值和会导致至福（beatitude），即幸福，如果（这一条件特别重要）一个人的全部活动都是为了达到幸福的目的以及他能够控制其感情和身体。（参阅托马斯·阿奎那《神学大全》，II-II，182，183；I-II，4.6.）
    如果说在托马斯·阿奎那的观点中还含有某种妥协的因素，那埃克哈特教士的同时代人，《未知的迷雾》一书的作用则极为坚定地反对积极生活的价值观，而埃克哈特教士则主张积极的生活。他们之间的矛盾并不象看上去那么大，因为所有这三位思想家都一致认为，只有当主动来自最高的道德和精神信念辛辛苦苦体现这些信念的时候才是“可以忍受的”。因此，所有这些大师们都对无意义的忙碌即与人的精神和灵魂“基础”相脱离的主动（活动）持否定态度。
    作为人和思想家，斯宾诺莎所体现的那些价值观与四百年前埃克哈特时代的价值观是一样的；同时，他又是一位敏锐的观察者，他看到了社会和一般民众的变化。他是现代科学的心理学的奠基人，他发现了无意识这一现象。借助于这样一种深刻的理解，他对主动和被动之间的区别作了更为系统和精确的分析，超过了以前的所有思想家。
    斯宾诺莎在他的《伦理学》一书中把主动和被动（行为和忍受）加以区别并视其为人的心灵生活的两个基本方面。主动的第一个标准是，一种行动与人的本性相一致，他说：“我认为，如果在我们内部或外部发生了什么事，而我们就是引起这些事的相应的原因，也就是说（按照上一个定义），如果出于我们本性在我们内部或外部发生了某些本身就能明确地为人所理解的事情，那我们便是在行动。反之，如果在我们中间发生了某种事情或由于我的本性而导致了什么后果，但是我们只是引起这些事情发生的部分原因，那么我们便是在忍受”（《伦理学》，第三部分，界说二）。
    对于现代读者来说，这些话是令人费解的。因为现代读者习惯于这样去思想，即没有什么可显示出来的经验的事实是与“人的本性”这一概念完全相符的。但是就象亚里士多德那样，斯宾诺莎并不这么看，今天的一些神经生理学家、生物学家和心理学家也不这么看。斯宾诺莎相信，人的本主之于人就象马的本性之于马一样，各有各的特征。他认为，一个人的善或恶、成功或失败、幸福或痛苦、主动或被动都取决于他在何种程度上能够最佳地实现自身所特有的本性。我们距离人的本性的模式越近，那我们的幸福和自由也就越多。
    按照斯宾诺莎的人的模式，主动这一属性与另一属性——理性是不可分的。只要我们的行动是与我们生存的条件协调一致以及我们意识到这些条件是现实的和必然的，那我们也就知道了关于我们自己的真理。“我们的心灵在做一些事，也在忍受另一些事；即只要它有相应的思想，那它就必然是在做某些事，如果它没有相应的思想，那它必然忍受某些事”（《伦理家》，第三部分，命题一）。
    他把情感分为主动的和被动的。主动的情感扎根于我们生存的条件之中（自然的而不是病态的心态），而后者则是受到内在或外在畸型的影响而引起的。主动的情感之所以存在，因为我们是处布的，而被动的情感则是内在的或外在的强迫的结果。所有的“主动的情感”本性上就是好的。“激情”（passiones）则有好坏之分。按照斯宾诺莎的说法，主动、理性、自由、幸福、快乐和自我完善是不可分隔地联系在一起的。同样，被动、非理性、屈从、悲哀、软弱和所有违背人的本性要求的那些彻向都是联系在一起的。（《伦理学》，第四部分，概念界说2，3和5以及第40和42条命题。）
    斯宾诺莎认为，受非理性的激情驱使人的心灵是病态的。这是他的思想所迈出的最后一步，也是最具有现代意义的一步。只有弄清了这一点，我们才能完全了解他关于激情和被动的整个思路。由于我们达及了最佳的成长和发展，那我们不仅仅是（相对）自由、强大、理智和愉快的，而且心理上也是健康的。如果我们做不到这一点，那我们就是不自由、软弱、非理性和抑郁的。斯宾诺莎认为心理上的健康以及不健康是正确或错误的生活方式的结果。就我所知，他是持这种观点的第一位现代思想家。
    在斯宾诺莎看来，心理上的健康说到底是正确生活的表现；反之，心理上的病态则是表明一个人不能协调一致地按照人的本性去生活。“相反，如果一个贪得无厌的人只想着利润和金钱，一个沽名钓誉的人只想着荣誉，等等，这些人并不因为他们往往令人讨厌、惹人痛恨而被看做是有精神病的。实际上，贪欲、虚荣心、淫欲，等等，都是一种精神病，即使人们并没有把这些算做是疾病”（《伦理学》，第四部分，关于第44条命题的附释）。斯宾诺莎的这段话对我们这个时代的人的思想来说是这么生疏。在这段话中，他把那些违背人的本性要求的激情称做是病态的，甚至将它们做为一种精神病来看待。
    斯宾诺莎关于主动和被动的思想是对工业社会激烈的批判。今天，在人们的头脑里占统治地位的信念是，那些把对金钱、财产和荣誉的追求作为自己首要动力的人是正常的和适应环境要求的。相反，斯宾诺莎却认为，这种人是极为被动的，从根本上说，是有病的。斯宾诺莎所说的那种能动类型的人——他本人就是这种类型人的具体表现，在今天已经十分少见，而且往往被疑为“神经不正常”，因为他对所谓的正常的“活动”是那么不适应。
    马克思在他的《1844年经济学哲学手稿》中写道：“自由的、有意识的活动”是“人类的性格特征”。对于人来说，劳动就是人的活动，而人的活动就是生活。在马克思看来，资本是积累起来的东西，是过去了的东西，说到底，是死的东西。如果我们没有看到，在马克思看来，劳动与资本之间的斗争就是生与死、现实与过去、人与物以及生存与占有之间的斗争，那就无法完全理解他所说的这种斗争的激烈性。马克思指出的问题是，究竟谁统治谁？是生命统治死物还是死物统治生命？在他看来，社会主义社会是一个生命战胜了死物的社会。马克思对资本主义的全部批判和对社会主义的憧憬都是基于这样一种信念音容宛在上的，那在资本主义制度中，人的“自身活动”受到了阻碍，我们的目的在于在生活的各个方面重建人的自身活动，从而将完全的人性归还给人。
    我们只有将马克思与时代背景联系起来，才能理解他的某些论述（特别是古典经济学对他的影响）。但是，如果因此而说马克思是个决定论者，说什么他把人看作是历史和经济的被动对象，没有一点儿能动性，这都是人云亦云的无稽之谈。马克思的观点恰恰相反，每一个更多地阅读过马克思的著作而不是读了几句断章取义的话的读者都会证实这一点。在《神圣家族》一书中，马克思对他自己的观点做了极为明确的表述，他写道：“历史什么事情也没有做，它‘并不拥有任何无穷无尽的丰富性’，它并‘没有在任何战斗中作战’！创造这一切，拥有这一切并为这一切而斗争的，不是‘历史’，而正是人、现实的、活生生的人。‘历史’并不是把人当做达到自己目的的工具来利用的某种特殊的人格。历史不过是追求着自己目的的人的活动而已。”
    在二十世纪的思想家中，对今天人们活动的被动性质看得最为清楚的是A·施魏策尔。他在《文化的没落与重建》一文中称现代人是“不自由的”、“精力分散的”、“不完全的”、“病态的依附性”和“出卖给社会了的”。［注：A·施魏策尔《文化的没落与重建》，载于《文集》五卷本，1973，苏黎世，第33-34页］

作为真实的存在

    通过与占有的对照比较，我对生存的意义做了说明，如果我们把生存与现象相比较的话，那就会看出生存还有一个重要的含义。如果我表现得善良，那这种善良只是一种面具，后面隐藏着我剥削他人的意图，如果我表现得勇敢，那只是说明我极为白负或者对生活已经感到厌倦.如果我表现出是爱国的，实际上只是为了有利于我的私利，这就是说，外表、我的外在行为与推动我的真正力量是极为矛盾的。我的行为与我的性格不相符合。我的性格结构、我的行为的真正动机才是我的真正的生存。我的行为可以部分反映我的生存，但是通常这只是我的一个面其，因为这对达到我自己的耳的是有用的。行为主义的行为科学专门研究这个面具，好象这个面具就是可撇的科学事实。但是，真正的理解则把普眼点集中在内在的真实，而这种真实通常不为人所意识到，也不是可以直接观察到的。埃克哈特称生存是“揭去面具”，这种观点在斯宾诸莎和马克思的思想中起曾核心的作用。
    弗洛伊德心理分析的一个重大贡献就是揭露了行为与性格、我的面具与后面隐藏着的真实的我之间的不一致。弗洛伊德创造了一种方法（自由联想、梦的解释、心理转移和坑拒）来阐明一个人童年早期那些受到压抑的欲望（说到底就是性欲）。按照晚期的心理分析理论和医疗实践，虽然人们更加强调草期人与人关系领域里而不是本能领域里的创伤事件，但是原则依然如旧：受到压抑的是童年早期的（依我看，还有后来形成的）创伤欲望和恐惧，治疗这些病症和一般抑郁的途径是：说出受压抑的内容。换言之，受到压抑的是不合理的、幼稚的和个人的体验。
    相反，正常的、即适应社会要求的市民的、建立在所谓建康人理智之上的意见却被认为是合理的，是不需要进行深层心理分析的。这是一个错误的出发点。我们所意识到的那些动机、观念和信念是由错误的信息、偏见、非理性的热情、合理化和成见混合而成的，在这些成见当中有某些漂移不定的真理，从而使我们产生了一种（当然是错误的）可靠感，以为这种混合物是真实的。我们的思维过程则按照逻辑和可信性的法则把这些污七八糟的幻觉加以整理。
    我们以为，这一意识层次反映了客观的实在，它是一张地图，可以作为我们生活的向导。这张错误的地图没有受到压抑，受到压抑的是对实际存在的知和对真实事物的知。如果问，什么是无意识的7那回答只能是.非理性的激情以及我们对实际存在的知几乎全部都是无意识的。
    说到底，这种无意识的状态是社会造成的，一方面，社会创造非理性的激情，同时，又向其成员提供各式各样虚构的幻象，从而使真理成为所谓的理性的俘虏。
    如果我们断言，真理受到了压抑，那我们当然是从这一前提出发的，即我们知道这一真理，而这种知受到了压抑。换言之，我们拥有某种“无意识的知”。我的心理分析的经验（不仅仅是对别人而且也对我自己）告讲我，确实存在着这种知。不管我们愿意与否，我们感知这个客观的实在。我灯的撼官是这样组织起来的，当我们面对客观实在的时候，使我们可以借助于视觉、听觉、嗅觉和触觉作出反应，同样，我们的理智也可以认识客观实在，也就是说，按照事物的本来面目来看待它们，简而言之，就是把握真理。当然我指的不是只能借助科学仪器和方法才能认识的那部分客观实在。我说的是通过集中精力地“看’便能理解的那些事物，特别是心理方面的客观实在——我们自己的和他人的。当我们遇到一个危险的人或一个完全值得信赖的人的时候，我们知道。如果我们受骗了或者被剥削了，或者被人视为愚人，或者我们自己欺编了自己.我们也都清楚。人的行为的所有主要东西我们几乎都知道，就象我们的祖先令人惊讶地知道天体运行轨道一样，他们意识到他们的知并且运用这种知识，而我们则压抑我们的知，因为如果这种知识总是被意识到，那我们的生活就太困难和象我们自己劝自己所说的那样，“太危险”了。为这一论点找到证据是很容易的，比如说在许多梦魔中，我们对别人（和我们自己）的本质有着深刻的理解，而在醒着的时候好象全然不存在这种理解。（在《被忘却的语言》［注：1951］）一书中我列举了一些这种“理解之梦”的例子。）还有一个例子，有时一些认识和领悟会使我们对一个人的看法顿时发生根本的转变，而我们又有一种感觉，好象早就知道这一点似的。此外，在令人痛苦的真实想法就要暴露出来的时候，人们往往产生一种抗拒心理，比如说，在许诺的时候，在一些不聪明的表述中，在精神恍惚的状况下，或者常有这样的一刹那，我们顺带说出自己与大家相矛盾的一贯看法，而这种看法一说过好象马上又被忘记了似的。实际上，我们把大部分的精力都花费在如何隐藏我妇所知道的东西而不让我们自己知道这方面。我们的知受到这种压抑，其程度之严重怎么说也不过分，在犹太教法典中记载了这样一个神话，形象地说明了关于真理受到压抑的思想：在一个婴儿诞生的时挨，天使将抚摸他的前极，目的是使他忘掉在出生的刹那他所知道的一切真理。倘若他不忘掉这些真理，那他以后的生活将是无法忍受的。
    让我们回到我们要说的主要问题上来。生存注重的是真象，反对虚幻的假象。从这种意义土说，任何扩大生存领域的努力都意味着我们对周围世界、他人以及我们自我的真实存在有了更多的了解。佛教的中心思想是，只有透过表面而把握了真实才能达及真正的生（这种思想在犹太教和基督教学说中也起着一定的作用）。我们必须把佛教的这一思想作为一个要素加以吸收.否则便无法实现犹太教和基督教确立的主要的伦理目标——克服欲望和仇恨。

奉献、分享和牺牲的意愿

    现代社会的出发点是：重占有的生存方式是人根深蒂固的本性，因而也是无法改变的。还有一个信条也是建立在同一思想基础之上，按照这个信条，人生来就是懒惰和被动的，假如没有物质上刺激吸引他或者受饥饿和对惩罚的恐惧的驭使，那他既不愿劳动，也不愿做其他的什么事。这一信条为大多数人所接受，并且成为我们制定教育和工作方法的准绳。但是，这只不过表明我们想要证明自己的社会制度的价值而己，为此，我们给它们贴扛标签，说它们是符合人的本性需要的。关于人生来就自私和懒惰的理论，在我们看来是符合实际的，但是，对过去和现在的许多不同文化社会的成员来说，这种理论则是不真实、不符合实际的。
    真正的事实是.重占有和重生存这两种生存方式都存在于人的本性之中，是两种可能性，我们维持自身生存的生物本能强化了重占有的生存方式，但是，自私和懒惰不是人的本性所固有的唯一倾向。
    我们人生来就有一种要求真正地生存的深刻愿望：去表现我们的能力、有所作为、与别人联系在一起以及摆脱利己欲的束缚。为了证明这一论点的真理性，我们可以找到许多证据，足以写成一部书。D.O.赫布对这一问题的核心做了概括性的说明，他说：关于人的行为，需要弄清楚的只有一个问题，即他们的不主动性而不是他们的主动性。为了证明这一命题我提出以下六点。
    1．对动物行为的观察。实验和直接的观察表明，许多动物即使在没有物后报酬的情况下仍然乐意从事困难的任务。
    2．神经生理实验证明了神经细胞固有的活动性。
    3．幼儿行为。新近的研究表明，幼JL具有对复杂的刺激作出积极反应的能力和要求。这与弗洛伊德的假设是矛盾的，按照他的似设，幼儿把外部刺激体验为一种威胁，从而激发自己的攻击性以抵抗这种威胁。
    4．学习行为。许多研究表明，儿童和青年人之所以“懒”，是因为要学的东西是通过枯燥、死板的方式传递给他们的，他们对此没有真正的兴趣。一旦这种压力和枯燥乏味不复存在，同样的一些学生却表现了极大的积极主动性。
    5．劳动行为。E.梅约曾做过一项具有经典意义的实验。他证明，当工作人员知道自己在参加一项实验的时候，一件本来枯燥乏味的工作也会变得有意思起来。当然，进行实验的人应是乐观、有才华和知道怎样去唤起他们的好奇心和参与感的。在欧洲和美国的一批工厂里所做的研究都显示出同一结果。企业领导层的习惯看法是：工人对积极的合作不感兴趣，他们只知道提高工资。因此，用以刺激劳动生产力提高的最合适的办法是利润分成而不是参与决策。联系企业领导层所提供的劳动条件，这样说是对的。但是经验表明，那些对工作毫无兴趣的工人，一旦有机会在其劳动场所发挥自己的主动权、承担一定的责任和了解全部生产过程以及自己在这一过程中所起的作用，就会发生令人惊讶的变化。他们变得富有创造性，积极、富于想象力和更为满足。不少工厂的领导也都相信这一点。
    6．社会生活和政治生活中的大量事实。关于人不愿做出牺牲的假设显然是错的。在第二次世界大战开始的时候，邱吉尔曾要求英国人付出“血、汗和眼泪”。他不是在吓唬他们，而是要唤起人们内心深处乐意牺牲和为共同体做贡献的欲望。战争期间，面对城市所遭受的狂轰滥炸，英国人《还有德国人和俄国人》的所作所为告诉我们，共同的苦难并没有使人们失去勇气，相反却坚定了受攻击一方的反抗决心。以为通过恐怖的攻击就可以瓦解敌方的斗志，从而更快地结束战争的想法被证明是错误的。
    战争和苦难比和平生活更能唤起人的牺牲精神，在和平时期最为盛行的则是自私自利的行为。对于我们的文明来说，这真是一种令人悲哀的现象，令人宽慰的是，在和平年代，在某些场合，个人的行为也显示出人的团结和忘我精神。工人的罢工运动，特别是一次大战之前的工人罢工，就是这种基本上无暴力行为的一个实例，工人们要求提高工资，同时他们也为维护自己的尊严和人的团结精神去斗争，甘愿冒风险和不怪艰难。这些罢工既是一种“宗教”现象，也是一种经济现象。在我们这个时代也有这样的一些罢工，但是今天的罢工盈要都是出于经济上的要求，虽然最近一个时期要求改善工作条件的罢工有所增加。
    奉献、分享和乐意为他人傲出牺牲这种要求，在从事某些社会工作的人员身上仍然可以看到，如护士，医生、僧侣、修女，等等。在从事这些职业的人员当中.如果说不是大多数，至少也有很多的人只是在口头上表示愿意按照助人为乐和勇于牺牲的道德精神要求自己。但是，也有相当多的人的性格是与他们所承认的那些价值观念相一致的。几个世纪以来出现的许多宗教的、社会主义或人道主义团体，也都强烈地表现出这些要求。那些不要任何报酬而贡献自己血液的人，其动机就是奉献。那些冒着生命危险去抢救别人生命的人，其行为也达到了一种忘我的境界。凡是具有真正的爱的人，都会表现出一种以奉献为乐的精神。虚伪的爱情，即两个人的利己主义，会使人变得更为自私自利（情况往往都是这样）。真正韵爱则更能使人去爱别入和去奉献。如果爱上了某一个人，那真正爱着的人爱的是整个世界好。有不少的人，特别是青年人，对其富有的家庭中的那种奢侈和自私是无法忍受的。他们的父母期望自己的孩子能“得到他们所希望的一切”，然而他们的孩扑们却起来造反，他们不愿过一种死的与世隔绝的生活。因为实际上他们并没有得到他们所希望的一切，他们渴望得到的是他们所没有的东西。
    关于这种行为有一些发人深醒的实例。比如说，在罗马帝国时期，一些出身社会上层的子女们就饭依了贫穷和爱的宗教信仰，佛也是一个例子，他身为王子，本来可以尽情地去享乐和过一种奢侈的生活，但是他发现，占有财富和消费会使人变得不幸和痛替。在近代史上（十九世纪后半叶）也有一个例子，这就是民粹派，他们大都出身于社会上层。由于无法忍受他们生来就过着的游手好闲的生活，看不惯周围不公正的现象，这些年轻人离家出走，与贫苦的农民相结合。他们与农民生活在一起，并通过这种方式为俄国的革命斗争打基础。
    在美国和联邦德国也有类似的现象。一些出身于富有人家的子女，对他们所过的那种奢侈的富裕生活感到无聊、没有意义。世界对穷人所抱的那种无所谓的态度和出于利己主义的动机日益走向核战争的趋势，是他们特别无法忍受的，因此，他们离开自己熟悉的生活环境，去寻求一种新的生活方式。然而这没有什么结果，因为建设性的努力看起来是没有希望的。他们中间的许多人本来都是他们那一代人中最敏感、最理想主义的一群。但是，由于缺少传统、不成熟、没有经验和政治眼光，许多人逐渐失去了信心。他们为自恋心理所迷惑，过高地估计了自己的能力和可能性，并企图借助暴力去实现那些不可能的东西。他们与一些所谓的革命团体为伍，想用恐怖行动和毁灭的方法来拯救这个世界。他们不知道这样做只会有利于普遍的暴力和非人门生倾向的发展。他们头去了爱的能力而只愿意去牺牲自己的生命。对那些有着爱的热望但又缺乏或丧失了爱的能力、把牺牲自己的生命当作是爱的能力的最高表现的人来说，自我牺牲往往是一种解决问题的办法。但是，这些决心做出自我牺牲的年轻人和那些具有爱的殉道者们有着极大不同。那些殉道者是要生活的，因为他们热爱生活，他们之所以接受死亡，只是为了自己不背叛自己。我们那些决心去毁灭和牺牲自己的青年男女们是被台，但是他们也是控诉人，因为他们的所作所为说明，在我们的社会制度里，一些最好的年轻人陷入孤立和绝望的状态之中，为了摆脱这种绝望的处境，除了狂热和毁灭之外，别无出路。
    人需要有一种与他人结合为一休的感觉，这种要求深植于人类的生存条件之中，是人的行为的最强大的动力之一。极小部分本能决定的东西与最大限度精神能力的发展相结合，使我们人失去了本来所具有的与自然界的统一性。为了不致因感到完全孤立而发疯，我们必须与我们周圈的人和自然界形成一个新的整体。与他人结为一体是人的需要，其表现形式是多样的：与母亲、偶像、一个氏族、民族、（自己所属的）阶级、宗教、某一学生组织以及行业组织都有一种共生的联系.这些联系在许多方面当然是互相冲突的，有时这种共生的从属感还表现为一种傲烈的形式，比如说，在一个教派那里，在一群私设刑堂的匪徒中间以及在极端的民族狂热情况下。在第一次世界大战爆发的时候，人们那种要与自己的整体保持一致的要求非理性地爆发出来，这是最富有戏剧性的情况之一。一夜之间，人们放弃了他们终生信奉的和平主义、反军国主义或社会主义立场：科学家们也丢掉了他们经过数十年的训练所具有的那种客观、批判的思维和中立立场，倒向那种伟大的我们认同感。
    与他人结为一体的要求不仅仅体现在象施虐狂、破坏行为这样一些最低级的行为方式中，也体现在最高级的行为方式里，比如说基于某种理想或信念而表现出来的那种团结精神。人之所以要适应环境，这种要求也是主要的原因。人害怕被排斥在外，这种恐惧比对死亡的恐惧还要大。对任何一个社会来说，最关键的是促进社会发展以及在一定条件下能够促进社会发展的那种联合和团结。
    基于这些想法，我们可以得出结论说，在人的身上存在着两种倾向一种是卢亨倾向，这种力量说到底是来自人想活下去的生物要求.另一种是生存倾向，即以奉献、分享和牺牲为乐，这种意愿则来自人生存的特定条件，特别是因为人有通过与别人结为一体而克服自身的孤立感这种需要。既然在每一个人的身上都存在着这两种对立的素质，那么，在这两种可能性中，哪一种占上导地位，就要由社会的结构及其价值观和规范来决定。那些有利于人去追求财富、从而也有利于重占有生存方式的社会，是以人的一种潜能为根基的；而那些促进人重生存和共同分享一切的社会则是以人的另一种潜能为根基的。我们必须自己做出决定，在这两种潜能中选择哪一个来加以培植，同时又意识到，安们的决定在很大程度上是受一个社会的社会经济结构制约的，社会让我们优先做出这一选择或那一选择。
    根据我对群体行为的观察，我倾向于这样一种观点，即形成两个极端的只是一小批人，他们代表着两种根深蒂固、几乎是无法改变的类型——重占有型和重生存型。而在大多数人身上，两种可能性都存在，哪一个占主导地位和哪一个受压抑则取决于环境因素的影响。
    我的这一观点与广为流传的心理分析理论教条是矛盾的。按照这一教条，在婴儿和幼儿时期，外界的因素对人的个性形成虽然有着决定性影响，但是在这一时期之后，人的性格一旦固定形成了，外界的作用几乎无法再改变这种性格。这一教条之所以这样广泛地为人所接受，是由于大多数人童年生活以及后来生活的基本条件依然如旧，因为他们的社会状况一般来说没有发生变化。有无数情况表明，环境的急剧变化能使人的行为亦发生深刻变化。这就是说，如果不再促进消极素质的发展，那积极的南路就会旺盛成长。
    我们来总结一下：奉献、分享和牺牲意愿的强烈性和频繁性是没有什么可惊讶的，只要我们正视人类的生存条件。令人感到惊讶的是，人的这一需求受到这样大的压抑，以致在工业社会（和其他的许多社会）里，利已主义成为规则，而凶结精神成了例外。但是矛盾的是，导致这种现象的原因恰恰是人希望与他人结为一体的要求。一个建立在赚取一利润一个人财产原则上的社会也造成了一种以占有为导向的社会性格，占统治地位的行为模式一旦固定下来，任何人都不愿做一个局外人或者说被排斥出去的人。为了不冒这种风险，每一个人都顺从大多数人，而把这些人联系在一起的东西恰恰是他们彼此之间的对抗。
    鉴于利己主义的统治地位，我们这个社会的掌权人认为，只有物质上的好处，即奖赏，才能推动人，鼓吹团结和牺牲精神是无人听信的。所以，除了战争时期，这样的一些号召是很少听到的，从而也放弃了通过某种更好口号可能带来的结果来教育自己的机会。
    只有当社会经济结构发生了根本性的变革，并有了另一种全然不同的人的本性观，人们才会知道，为了影响别人，贿赂并不是唯一（或最好）的办法。


第六章 关于重占有和重生存取向的其他方面

第六章 关于重占有和重生存取向的其他方面

· 安全感——不安全感
· 团结——对抗
· 快乐——享乐
· 罪恶——宽恕
· 对死的恐惧——对生的肯定
· 此时此地——过去和未来

安全感——不安全感

    停止不前、固步自封和倒退，简而易之，依赖于自己所拥有的一切，这是一种很大的诱惑。因为一个人清楚自己有什么，因此他感到安全，他可以紧紧抓住这些东西不放。我们害怕没有把握和不肯定的事物，所以避免接近这些事物。在向着未知的领域迈出一步之后，我们知道这一步并不危险，但是在这以前，这一步会带来什么后果是有风险和令人恐惧的。只有旧的东西、经过试验的东西才是安全可靠的，至少看上去是这样。每迈出新的一步都有失败的危险，至少看上去是这样。每迈出新的一步都有失败的危险，这也就是人为什么害怕自由的原因之一。（参阅弗罗姆《逃避自由》一书）
    当然，在人生的不同阶段，“旧的东西和习惯的东西”是不一样的。当我们还是婴儿的时候，我们只有自己的身体和母亲的乳房（我无法将二者区别开来）。然后，我们开始在世界中寻找自己的方向，并为自己找到一个位置，于是我们开始要求占有一定的物。我们有母亲、父亲、兄弟姐妹、玩具。接着我“获取”知识，有了工作和社会地位，有了妻子和孩子，通过购置一块墓地、签定人寿保险以及立下“最后的意志”——遗嘱，我们甚至也有了一种死后的生活。
    尽管占有物能给人一种安全可靠感，但是我们仍然钦佩那些有着新的想象、开创新的道路和勇于开拓的人们。在神话中，英雄就是这种生存方式的象征。英雄是勇敢的人，他勇于离开他所有的东西——他的故土、家庭和财产，走进未知的领域，他不是无所畏惧，而是没有为这种畏惧所吓倒。在佛教传统中，佛是英雄，他放弃了自己占有的一切：财产、地位、印度神学所赋予他的信念以及家庭，而走上了一条孤寂的人生之路。在犹太教中，亚伯拉罕和摩西也是这样的英雄。基督教中的英雄是耶稣，他一无所有，在世俗的眼光里他什么也都不是，但是他的所作所为都洋溢着对所有的人爱。
    希腊人的英雄是世俗的英雄。他们的目的是胜利、满足自尊心和征服。但是，就象宗教中的英雄一样，赫拉克勒斯和奥德修斯也都敢于出走，不怕前面的艰难险阻。童话中的英雄也是按照同一理想塑造的。他们离开家乡，开创自己前进的道路，敢于面对未知的世界。我们赞美这些英雄，因为我们深深地感到，他们所走的道路就是我们的道路，假如能象他们那样就好了。但是，我们害怕，所以觉得自己做不到这一点，只有英雄才能做到。英雄成了偶象。我们将自己前进的能力转移到英雄身上，而我们自己则原地不动，因为我们不是英雄。
    我们可以这样来理解这些想法，即成为英雄是令人向往的，但这是不合情理的，也违背我的利益。然而，这样想是不对的。那些小心谨慎的人和占有财产的人自以为可以高枕无忧，但是绝对不是这么回事。他们依赖于自己的财产、金钱、声望及其自我，也就是说，依赖于除他自己以外的那些东西，但是，假如他们失去了他所有的东西，那他们将会变成什么样子呢？事实上，人所拥有的任何东西都可能丢失。最明显的就是财产，随着财产的丧失，通常还会失去社会地位和朋友，人随时可能失去他的生命，或迟或早，对任何人来说都是不可避免的。
    如果说，我是我所占有的物，那如果我失去了我所占有的东西，我又是什么样的我呢？我只能是个失败者，一个被打垮的、可怜的人，是错误的生活方式的证明。因为我可能失去我所占有的东西，所以我天天担心我将失去这些东西。我害怕窃贼，害怕经济形势的变化，害怕革命，害怕疾病和死亡，我害怕去爱，害怕自由、发展、变化和一切未知的事物。我终日生活在忧虑中，患有慢性疑心病，不仅仅怀疑自己有病，而且怀疑我可能会遭到的损失，我变得谨慎、保守、冷酷、多疑和孤独，我的动力就是更多地去占有。易卜生在他的诗剧《培尔·金特》中，成功地刻画了这样一个自私自利的人。培尔的心目中只有他自己，他是一个极端的利己主义者，他以为他是他自己，因为他只是“一系列的欲望”。到了晚年，他发现，由于其生活方式是重占有取向的，所以，他从来就不是他自己，而是一个不成熟的半成品，一个没有芯的葱头。
    在重生存的生存方式中，由于害怕失去自己所占有的东西而产生的那种恐惧感和不安全感是不存在的。如果说我存在，那我就是我，而不是我所占有的东西。任何人都不能盗取我什么，也不会威胁到我的安全感和个性。我的中心就在我自身，即生存和表达我自己力量的能力，这种能力是我性格结构的一部分，取决于我。这说的是生活的正常状态，而不是说象疼痛难忍的疾病、折磨和其他的特殊情况，在这种情景下，大多数人都会丧失其生存能力。
    在重占有的情况下，所占有的东西越用越少，然而生存则随着实践与日俱增。（《圣经》中永不凋谢的“燃烧着的荆棘”就是这一矛盾的象征）理性的力量，爱的力量，艺术和智能的创造力，这些本质特有的力量在实际运用中得以发展。一个人不会因为奉献而失去什么，相反，一个抓住自己东西不放的人才会失去他的东西。在重生存的生存方式中，对我的安全感的唯一威胁则在我自己身上，即对生活和我的创造力缺乏信心、退化的倾向、向心的懒惰以及听任他人摆布自己生活的态度。但是，这些危险并不是重生存的生存方式的必然属性；相反，可能失去一切的危险则是重占有生存方式所固有的。

团结——对抗

    铃木大拙先生把一位日本诗人与一位英国诗人做了比较，他谈到了那种对于某物并不占有它，但却爱它、喜欢它和从它那里获得快乐的内心体验。但是实际上，对现代的西方人来说，不占有而感到快乐是难以做到的。但是，铃木先生所说的那种心态对我们来说并不完全陌生。如果一位漫游者看到的不是一朵花，而是一座山峰，一片草地，或什么无法拿走的东西，那铃木大拙先生所举的例子也就不那么合适了。当然，许多人，或者说大多数人除了说些人云亦云的老一套之外，他们并没有真正地看那座山，但能说出山的名字、高度，或者想去攀登它（登山欲也是把物据为已有的一种形式）。但是，一些人也能真正地去看一座山并从中获得快乐。对音乐来说也是这样，喜欢音乐也许会是一种将音乐据为己有的行为。比如说，我买了一张我所喜欢的唱片，或因为大多数喜欢艺术的人都“消费”这张唱片。但是，也有为数不多的人，他们没有那种“占有”的冲动，而是从音乐本身中获得快乐。
    有的时候，可以从人的面部表情上看到这样一种反应。前不久，我在电视里看到了一家中国杂技演员的出色表演。摄像机的镜头往往转向观众，为了搏捉观众的反应。这些活泼精彩的表演使大多数观众的脸上焕发出一种光彩而显得那么精神。只有少数人无动于衷地坐在那里。
    在小孩子面前也是这样，人们往往也显得喜欢他们，但并不想占有他们。我想，这里面也有一些自我欺骗的现象，因为我们愿意扮演喜欢孩子的角色。尽管有这样一些怀疑，但是我觉得，对孩子产生的那种真正发自内心的反应并不少见。其部分原因可能是由于人们不害怕孩子，而害怕青年人和成年人。由于在孩子面前我们没有恐惧，所以我们才能去爱，如果我们心里害怕的话，那我们就不会去爱。
    在人与人的关系中，我们还可以看到许多这种没有占有的欲望，但能从与另一人在一起中获得快乐的实例，这具有十分重要的意义。男女之间互相吸引的原因有很多，比如说姿态、趣味、观念、气质、全部人格。只有对凡是喜欢的就必须要占有的人来说，这种倾慕通常会唤引性占有的欲望。对那些重生存的人来说，他们能从与一个男人或女人在一起中获得享受，为对方所吸引，但不象坦尼森在诗中所说的那样，一定要“摘取”他（她）。
    对一个重占有的人来说，凡是他所爱和所欣赏的人他都想占有。从父母与子女、教师与学生以及朋友之间的关系中可以观察到这一点。夫妻双方都想独占对方，但对从对方的亲近中所获得享受又不满足。所以，他们都妒嫉那些想“占有”同一个人的人们。夫妻二人都抓住对方不放，就象船沉落水的人抓住一个木板不放一样。以占有为目标的人与人之间的关系充满着嫉妒和冲突，是压抑的和沉重的。
    一般地说来，在重占有的生存方式里，人与人之间的关系是以竞争、对抗和恐惧为其特征的。在以占有为目标的人与人的关系中所存在的那种对抗性因素，是由占有这一心态的特性决定的。如果我的自我感觉建立在占有基础之上，因为“我是我所占有的物”，那么，占有的意愿就会变成一种要求越来越多，直至最多地占有某物的欲望。换句话说，占有欲是重占有的取向的必然产物。这种占有欲可能是吝啬人式的、谋利者式的、好色之徒式的或慕男狂女式的。他的欲望不管是因为什么而引发的，他总没有够的时候，也从不满足和罢休。
    人的身体有许多需要，比如说饥饿，这些需要是受生理条件限制的，总有一个极限。然而心理上的欲望——每一种欲望都是心理上的——是无止境的，即使这种欲望通过身体而得到满足。因为这种欲望本来要克服的是内心的空虚和无聊、孤独和抑郁，而这些都不是可以通过满足欲望来消除的。因为对一个人来说，他总会这样或那样失去他所占有的东西，所以，为了使自己的生活免受这种危险的侵袭，他必须更多地去占有。假如一个人想要更多的东西，那他必然害怕周围的人想夺取他所占有的东西那种具有攻击性的意图。为了防止这种进攻，他自己必须更为强大和先发制人，也就是说要更具有攻击性。但是，不管生产的规模有多大，生产从来不会跟上无限的需求的发展，那么，为了占有最大的份额，必须展开斗争，个人与个人之间充满着竞争和对抗菌素。即使生产的发展达到了一种绝对剩余的阶段，斗争仍将会持续下去。于是，那些生来健康状况较弱和不那么具有吸引力以及能力和天赋较差的人就会十分嫉妒那些在这些方面比自己占有“更多”的人。
    重占有的生存方式以及由此产生的那种占有欲必然会导致人与人之间的对抗和斗争，对一个民族来说是这样，对个人来说也是如此。只要个人的主要动机仍然是重占有和贪欲，那在由这样的个人组成的民族之间必然会进行战争。一些民族不可避免地要嫉妒另一个民族所占有的东西，并试图通过战争、经济压力和威胁来得到。他们采用这种方法，主要是反对那些较为弱小的民族，为了进攻一个较为强大的民族，他们便与其他国家结成联盟，这样就会更为强大。甚至在只有一线获胜希望的情况下，一个民族也会进行战争，这并不是因为它的经济状况不好，而是因为重占有生存方式那种根深蒂固的要更多地去占有和征服的欲望。
    当然也有和平的时代。但是我们必须在两种和平中划清界限，一种是持久的和平，另一种只是积蓄力量和军备的时期，换句话说，一种是持久的和谐与和平，一种只是长期的停火状态。在十九和二十世纪，虽然有这样一些停火时期，但总的说来，在历史的舞台上，主角之间持续不断的战争状态仍然是这两个世纪的主要特征。只有当重占有的结构为重生存的结构所取代之后，各民族之间才能实现持久的和平，即持续的和谐状态。有人说，在追求财富和利润的基础上也能保持和平，这种观点是幻想，而且是危险的幻想。因为这种幻想使人们认识不到，他们必须做出一种明确的选择，或者从根本上改变人的性格，或者永远是战争。其实这种选择古已有之，领导人选择了战争，民众追随他们。但是在现今和未来的时代，新武器的破坏力不断增大，已经达到令人难以置信的地步，其后果是，这种选择不再是战争，而是自杀。
    对于民族之间的战争来说是这样，对于阶级斗争来说也是这样。在建立在战有欲原则基础之上的社会里，阶级之间、剥削者与被剥削者之间的斗争从来就有。在没有剥削的条件下（因为这种剥削在经济上是不可能的），那也不曾有过阶级斗争。但是，只要占有取向占主导地位，那么在任何社会中，甚至在最富有的社会中也会有阶级。如果说需求是无限的，那么即使生产规模扩大到了极点，也跟不上想比别人占有得更多这种幻想。那么，那些较为强大、聪敏或者由于某种条件而处于有利地位的人必然会努力保证自己的领先地位，并试图用强迫、暴力或计谋的方式从比他们弱小的人身上获得更多的好处。被压迫的阶级将会推翻统治者而自己成为统治者，依此往复，循环不已。只要人的心灵还为占有欲所左右，阶级斗争就不会停止，尽管斗争会采取某种温和的形式。所谓的社会主义世纪也充满着这种占有精神，关于无阶级社会的想象同样也是一种幻想，而且就象在占有欲强的民族之间会实现永久和平的想法一样，这种幻想也是很危险的。
    在重生存的生存方式中，从感情上人们不重视那种个人的占有（私有财产），因为我并不需要占有某物才能去享受它或使用它。在重生存的生存方式中，从同一事物中获得快乐的不止是一个人，而是千千万万的人，因为不是一定要占有它才能享受它。这一情况不仅使人们没有必要再去争吵，而且会使人深刻地体验到一种人的幸福——分享的快乐。把人紧紧结合在一起的（但他们的个性不受到限制），是他们对某一个人供同的倾慕、爱，或者一种思想、一篇乐曲、一幅油画，一种礼仪也可以把人们联结起来，他们甚至可以去分担痛苦。这样一种体验会使两人之间的关系变得生动并得以保持下去，而这就是一切伟大的宗教、政治和哲学运动的基础。当然，只有当个人是在真正地爱和赞美时才会是这样。一旦宗教或政治运动开始僵化，一旦官僚制度开始用阴谋和威胁来束缚人，那么更多地分享的是物，而不是人的体验。
    就人的性活动而言，自然界仿佛也造就了一种共同体验欢乐的原型或者说象征物，尽管经验上这种共同分享的满足和欢乐是不多见的。夫妻双方往往是自恋、自私和占有欲强的，因此，他们所能感到的，最多不过是同时的欢乐，而不是那种共同分享的快乐。
    为了说明重占有和重生存这两种生存方式之间的区别，自然界还为我们提供了一个更为明确的象征。男人阴茎的勃起完全是官能的。男人并不象占有某种财产或者某种持久的特性那样占有阴茎的勃起（当然每个人都有权说，许多男人希望有这种持久的特性）——一旦男人处于兴奋的状态，只要他对引起他兴奋的那个人有欲望，他的阴茎才会是勃起的。如果因为某种原因使这种兴奋状态受到干扰，那么他一无所有。与其他所有的行为形式相反，阴茎的勃起既不能是强迫的，也不能是伪装的。G.格罗德虽然不那么有名气，但却是最重要的心理分析学家之一。他常说，一个男人说到底只有几分钟的时间才是男人，在大多数时间里他只是个小男孩。格罗德克当然不是说男人从整个人格上变成了一个小男孩，他的这番话是针对许多男人自以为可以证明自己是男人的那一根据而发的。

快乐——享乐

    埃克哈特教士告诉我们说，生动和活力是一种快乐。现代的读者大概没有特别注意快乐这个词，好象埃克哈特说的快乐就是享乐似的。在快乐和享乐之间有着显著的区别，特别是就重占有和重生存这两种不同的生存方式而言。这种区别并不易于为人所理解，因为我们生活在一个“没有快乐的享乐”世界之中。
    什么叫享乐？人们使用这个词的方式是不一样的，但是按照通常的用法，我们最好是把这一词理解为某种欲望的满足，为了满足这一欲望并不一定需要人的积极主动性（即生动、有活力）。这种享乐也会是极大的享乐：在社会上获得成功、挣更多的钱、中了彩票、通常的性享乐、“尽情的吃”，赢得一场赛马赌博、酒精饮料、毒品以及神智不清所带来的那种快感、虐待心理的满足或杀人、肢解生命的欲望的满足，等等。
    为了富有和出名，当然要十分积极才行，这里所说的积极是忙碌的意思，而不是那种“内心的生产、创造”。目的达到了，那他可能会感到兴奋或者一种“深深的满足”，他觉得自己已经到达了顶峰。什么样的顶峰呢？可能是兴奋的顶峰、满足的顶峰，或者一种朦胧状态或纵欲状态的顶峰。在这种状态下，人受激情的支配，这些激情虽然是人所具有的，但却是病态的，因为这些激情不能相应地真正解决人的问题，不能使人变得强大和得到进一步发展；相反，这些激情或迟或早会使人变成畸形的人。极端享乐主义者的享乐、不断去满足新的欲望以及我们今日社会的娱乐行业，只会给我们的神经不同程度的刺激，不会使人的内心充满快乐。一种没有快乐的生活又迫使人去寻求新的、越来越富有刺激的享乐。
    从这点上说，现代人的处境无异于三千年前的希伯来人。摩西对希伯来人谈到他们最深重的罪过，他说：“因为你富有的时候，不欢心乐意的事奉耶和华你的神”（申命记，28，47）。快乐是伴随着创造性活动而产生的。它不是某种在达到顶点之后就嘎然终止的“体验高峰”，而是一个高原，是伴随一个人创造性发挥自己的能力而出现的一种情感状态。快乐不是极度兴奋，不是瞬时即熄的火焰，而是生存本身所具有的持久的炽热。
    享乐和神经刺激的高潮一旦过去，总是遗留下一种悲哀的情感。从兴奋中获得了充分的享受，但是人却没有发展，内在的力量没有增加。人们试图打破那种没有创造性的活动所带来的无聊，能够在短暂的时间里将所有的精力集中在种种目标上，唯独理性和爱除外。人们想成为超人，而不想成为人。在那成功的瞬间，人们觉得自己的目的达到了，但在成功之后接踵而来的是种深深的沮丧感，因为他们看到，自己的内心没有发生任何变化。有句古老的名言：一切动物在交媾之后都会惆怅。没有爱的性生活以及由于强烈刺激而产生的那种体验高峰也都是这样，所以高峰一过就是失望。只有当肉体上的亲密同时也是爱的亲密时，人们才会体验到性生活的快乐。
    大家知道，在把生存视为生活的意义那些宗教和哲学体系中，快乐的概念起着核心的作用。佛教反对“享乐”，最高的阶段涅槃境界就被描述为极乐状态，关于佛逝世的许多记载和绘画都说明了这一点。（我感谢已经去世的大拙铃木先生，他是通过描写佛逝世时的情况的那幅著名绘画告诉我这一点的。）
    《旧约》以及后来的犹太人文化传统虽然对满足种种欲望的要求发出了警告，但仍把快乐视为生存的基本。《诗篇》是以十五首歌为结尾的，这都是对快乐的最好的赞美。生动的《诗篇》是以恐惧和悲哀开始的，是在快乐中结束的。
    安息日是快乐之日，在弥赛亚时代整个世界将充满快乐。在先知书里，关于快乐即将到来的宣告也非常之多，如：“那时处女必欢乐跳舞，年少的，年老的，也必一同欢乐，因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐”（耶利米书，31，13）；“你们必从救恩的泉源欢然取水”（以赛亚书，12，3）；上帝称耶路撒冷是“我所喜乐可称赞的城”（耶利米书，49，25）。在《犹太法典》中，快乐也具有同样重要的意义：“因为履行了诫命（一种宗教义务）而获得的快乐是通往神圣精神的唯一道路”。快乐被看得如此重要，以至于《犹太法典》做出这样的规定：近亲的死亡如果不到一周，那么安息日的快乐必须中断对他的哀悼。虔敬派运动的座右铭是《诗篇》中的一句诗：“乐意事奉耶和华”（诗篇，100，2）。这一运动创立了一种以快乐为根本的生活方式。如果说悲哀和消沉还不算是罪恶，那至少也表明一个人精神上是混乱的。
    在基督教里，“福音”（令人愉快的消息）这一称谓就已经显示出快乐和欢愉所具有的中心意义。在《新约》中，一个放弃了占有的人所得到的报偿就是快乐，而抱住自己财产不放的人命已注定是悲哀的（参阅：马太福音，13，44和19，22）。耶稣有许多名言，表明快乐对他来说是重生存的生存方式的伴随现象。在耶稣对使徒们所作的最后一次讲道中，他谈到快乐的终极意义。他说：“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足”（约翰福音，15，11）。
    前面已经谈到，在埃克哈特教士的思想里，快乐起着突出的作用。埃克哈特对快乐和笑的创造力做了极美的诗一般的表述：“当父亲对儿子笑，同时儿子也以笑相回报的时候，这种笑就会使人产生喜悦，喜悦带来快乐，快乐又生出爱，爱又造就了人，这个人便创立了神圣的精神。”
    在斯宾诺莎那里，快乐在其人类学和伦理学体系中具有主导地位。他说：“快乐是一个人从较小的圆满到较大的圆满的过渡”（《伦理学》第三部分，情绪的界说，第二、三两条）。
    我们只有把斯宾诺莎这段话放在他的整个思想体系中，才能完全理解其含义。为了不致于堕落，人必须努力去接近“人的本性的模型”，也就是说成为一个最佳地自由、理智和积极行动的人。他必须充分利用其本性固有的一种可能——善。对他来说，“善是指我们所确知的任何事情足以成为帮助我们愈接近人性模型的工具而方。反之，所谓的恶是指我们所确知的足以阻碍我们达到这个模型的一切事物而言”（《伦理学》，第四部分，序言）。快乐是善，悲哀（tristitia，最好译为伤感、抑郁），是恶；快乐即道德，伤感是罪恶。
    快乐就是我们在通向实现自我这一目标的道路上所获得的体验。

罪恶——宽恕

    在犹太教和基督教的神学思想中，从根本上说，经典的罪恶概念等于是对上帝意志的不顺从。这显然是由于亚当不顺从上帝的缘故。一般说来，亚当的不顺从被视为罪恶的起源。与基督教的理解不同，按照犹太教的传统，这一不顺从的行动并不是理解为遗传给所有后代的“原罪”，而是看作第一个罪恶，即不是其所有后代必然会有的一种罪恶。
    但对这两种观点来说，有一点是共同的，即对上帝的不顺从是罪恶，不管摩天楼西十诫怎样说。这并没有什么奇怪，我们应该看到，在圣经故事里，想象中的上帝是非常严厉的权威，相当于东方民族“王中王”的角色。假如我们想到，教会几乎从一开始就适应于某种社会制度，这也没有什么可以惊讶的了。不论当时还是现在，是在封建社会还是在资本主义社会，一种社会制度为了能发挥职能，它必须要求个人严格遵守法规，不管这些法规是不是符合他的真正利益。这些法规在多大程度上是专制的或自由主义的，用什么办法强迫实施这些法规，都不会改变问题的实质，即人们必须学习惧畏权威；而且不仅仅是惧畏那种扛枪的“法律捍卫者”式的权威。为了保证国家正常运转，仅仅有畏惧还是不够的。公民必须把这种畏惧内在化，并赋予不顺从一种道德、宗教的性质：不顺从是罪恶。
    人之所以尊重这些法规不仅仅是因为害怕惩罚，不顺从也会引起一个人的罪恶感。宽恕可以消除他的罪恶感，但这种宽恕只有权威才能做出。这种赦罪的前提是：犯有罪孽的人对惩罚表示懊悔，并通过接受惩罚重新表示屈服。开始是罪恶（不顺从），接着是罪恶感、重新屈服（以及惩罚）、直至赦罪，从而形成了一种恶性循环，任何不顺从的举动都会导致更加服从。只有少数人不为这种方式所吓倒。其代表就是英雄普罗米修斯。虽然他不停地受到宙斯残酷地惩罚，但是他既不屈服，也没有罪恶感。他知道，从众神那里偷取火种并将其传给人间的行动是团结精神的体现；他虽然不顺从，但却是无辜的。就象人类其他具有爱的英雄们（殉难者）一样，他冲破了不顺从即罪恶这种精神上的禁锢。
    可是，社会不是由英雄组成的。在桌子上的饭菜只是给少数人准备、而大多数人必须为这些少数人的利益服务并不得不以分得一杯残羹而满足的那些年代，必然会培养这种不顺从就是罪恶的思想感情。国家和教会在这方面通力合作，因为它们必须保护自己自上而下的统治制度不受侵犯。国家需要宗教，这样才能有一种意识形态，把不顺从说成是罪恶，而教会则需要国家本着服从就是善的精神训练出来的信徒。而国家和教会都利用家庭这一媒介。家庭的职能是，从孩子刚刚开始显示出自己的意志之晶起，就教会他服从（至迟是从爱情洁教育开始）。必须克服孩子的“任性”，只有这样，才能保证他今后成为合格的公民。
    在其他的神学或世俗的语言中，罪恶是与专制的结构紧密相联的一个概念，而专制的结构与重占有的生存方式相一致，在这种生存方式中，中心并不是人自身，而是他所屈服的那个权威。我们不把自身的幸福看做是我们创造性活动的结果，而是将其归结于我们消极的顺从和借此而换来的权威的友善。我们有了一个我们所信赖的（世俗或宗教的）首脑（国王、女皇或神），我们有了安全，与此同时，我们却什么都不是。实际上，屈服不一定被认为是屈服，人们不应受此蒙蔽。此外，屈服也会表现为一种温和的形式，心理和社会的结构也可能不是绝对的专制，而是部分的专制。事实是，视我们社会的专制结构在何种程度上为我们所内化，那我们也就在何种程度上生活在一种重占有的生存方式之中。
    托马斯·阿奎那关于不顺从和罪恶的观点是一种人文主义观点，A·奥厄尔对此做了十分深入的说明。阿奎那的罪恶概念指的不是对非理性权威的不顺从，而是指对人的幸福的破坏。［注：A·奥厄尔《托马斯所说的道德自主性》一文，非常有助于我们理解托马斯的伦理思想（载于K·德默尔主编《信仰基督和按基督精神行动》，1977，杜塞尔多夫，31-54页）。他的另一篇论文《罪恶是对上帝的亵渎吗？》也很好（载于《神学季刊》1975，慕尼黑）］那奎那解释说：“上帝只会因为我们的行为违背我们自己的善而受到亵渎”（托马斯·阿奎那《反异教大全》，3，122）。为了能够理解他的这一立场，我们必须先明确一点，即在阿奎那看来，决定人的幸福（bonum humanum）的既不是任意满足纯主观的愿望，也不是本能的要求（斯多噶派称之为“自然的”要求）或上帝的专断。在他看来，决定幸福的是我们对人的本性的合理理解以及建立在这一基础之上，能够保证人最优发展和幸福的规范。（作为教会顺从的儿子及其教团顺从的成员以及一个反对革命教派的现存社会制度的捍卫者，阿奎那决不是某种非专制伦理学的真正代表；他使用不顺从一词来表示两种不顺从，有助于掩盖其立场的内在矛盾性。）
    如果说，不顺从意义上的罪恶是专制结构即占有取向结构的一个组成部分，那么在非专制结构即生存取向结构中，历来的概念有着截然不同的含义。这种含义在关于罪恶的圣经故事中也能找到。我们如果不是象通常那样解释这一故事而是换个角度来看，就会明白。上帝将人安置在伊甸园中，并警告他不应吃生命之树和善恶树上的果实。上帝耶和华看到“那人独居不好”（创世纪，2，18），于是他便造成了一个女人。男女应该结为一体。“当时夫妻二人，赤露身体，并不羞耻”（创世纪2，24）。对此，人们通常是从习俗的性道德角度出发来加以解释。按照习俗的性道德，他们当然会感到羞耻，如果他们的生殖器官是裸露着。但问题是，这是不是这句话的全部内容？在一个更深的层次上，这句话也包含着这样一个内容：虽然男女一丝不挂地站在一起，但他们并不觉得羞耻。他们之所以能不觉羞耻，是因为他们彼此都不觉得对方是陌生的和互相隔离的个人，因为他们是“一体”。
    他们在成为真正的人之前的状况；在始祖犯罪之后，情况发生了根本变化，他们成了完全意义上的人，也就是说，他们有了理智，觉察到善恶之分，觉察到他们自身是单独的个人，觉察到最初的那种一体已经破灭以及人们彼此之间有了距离和陌生感。他们彼此之间很近，但是感觉上是隔离的和遥远的。他们感到最大的羞耻是：“赤裸着”站在另一个人面前，以及意识到相互间的异化和将彼此分隔开来的深沟。他们用无花果树的叶子“为自己编作裙子”（创世纪，3，7），避免人与人之间毫无保留地接触，避免相互看到赤裸裸的对方。但是，羞耻和罪恶不会因为他们将其掩盖起来而不复存在。他们不是怀着爱的情感去努力接近对方。在肉体上他们彼此之间也许会有欲望，但是肉体上的结合治不好人的异化。从他们对对方的态度上可以看出，他们彼此不爱：夏娃并不想保护亚当，亚当也没有保护夏娃，他为了逃避惩罚而把责任推给夏娃。
    他们犯下了哪些罪过呢？他们的罪过是：彼此都变成了分离的、孤立的和利己的人，而这样的人是无法通过爱的结合来克服彼此之间的隔阂。这些罪恶的根源在于人的生存本身。因为原始的与自然界的那种和谐关系已经不复存在，而这种关系是动物的特征，动物的生活是由其天生的本能决定的，人则是有理性天赋和自觉的，让他不意识到他与所有其他人相分离的状态是不可能的。在天主教神学中，人与人之间没有爱的桥梁、彼此完全分离和异化这种生存形式称做是“地狱”。这种状态是无法忍受的。我们不得不寻找某种方法克服这种绝对孤立状态的折磨：或屈服，或统治，或让我们的理智和意识沉默。但是，所有这些努力只能获得短时间的成功，并且堵住了使问题真正获得解决的道路。只有一种办法能拯救我们，使我们免受地狱之苦，这就是从自我中心的禁锢中挣脱出来，伸出手，“与世界结为一体”。如果说以自我为中心的那种分离的存在罪大恶极，那这一罪孽将通过爱的行动得到宽恕（atoned）。英文中atonement（赎罪、抵偿罪过）就表达了这样一种观点，因为从词源上说，这个词来自英语at-one-ment（结合为一体），在中古英语中是联合、结合的意思。分离的生存这一罪恶不需要宽恕，因为这不涉及到不顺从行为的问题。但是对此必须加以医治，医治的唯一办法不是承受惩罚，而是爱。
    R·冯克告诉我，某些教父亦赞成耶稣的非专制性罪恶的概念，把分离视为罪恶。奥里伊内斯说：“凡有罪恶的地方，那里都存在着差异、分裂……，凡美德和善举占主导地位的地方，那里只有纯一、完整。”马克西姆斯神父说：“人类本来应该是一个和谐的、你我之间没有冲突的整体”，由于亚当的罪恶，“现在却变成了一群尘埃似的个人。”关于亚当的原始整体性受到破坏的类似观点也见于圣奥古斯丁（奥尔教授曾指出这一点）和托马斯·阿奎那的著述中。H·德吕巴克对此加以归纳，他的结论是：“作为‘重建’的善举和功德，解脱必然也是重新获得失去的整体，即重建人与上帝那种超自然的整体统一，同时也是重建人与人之间的整体统一”。（《天主教共同体》，1943科隆）
    我们来总结一下，在重占有的生存方式中，即在专制的结构中，不服从就是罪恶，消除这一罪恶的方法是忏悔、惩罚和再一次屈服。在重生存的生存方式中，即在非专制的结构里，未消除的异化则是罪恶，解决的办法是全面发展人的理性和爱，使人们结为一体。
    对于始祖犯罪的故事可以做出这样或那样的解释，因为故事本身既含有专制的成分，也含有解放的成分。但是就其本身来说，一方面罪恶被理解为不服从，另一方面又被理解为疏远和异化，形成针锋相对的两种观点。
    《旧约》中关于建造巴别塔的故事看起来包含着同一思想：人达到了一种和谐地境界，其象征是，人都说同样的一种语言。由于他们追求自己的力量的野心，由于他们想占有这样一座规模宏大的塔，结果人自己毁灭了自己的统一而变得分散。从某种意义上说，巴别塔的建造是第二个“罪恶”，即真正的人类的罪恶。上帝害怕人的统一和由于统一而具有的力量，故事因此变得进一步复杂。“耶和华说：‘看哪！他们成为一样的人民，都说一样的言语，如今既作起这事来，以后他们所要作的事，就没有不成就的了。我们下去，在那里变乱他们的口音，使他们的言语彼此不通’”（创世纪，11，6，7）。在始姐犯罪的故事中，当然也存在着同样的问题，上帝同样惧怕人吃了智慧树和生命树的果实而获得力量

对死的恐惧——对生的肯定

    前面已经说过，假如人的安全感建立在他所占有的东西基础之上，那么他也不可避免地要害怕失去这些占有物。此处，我想进一步谈谈这一点。让人不依恋财产从而也不怕失去什么似乎能够做到，但是，让人不害怕失去生命，不怕死是否也能行呢？所有的人都害怕死吗？或者说，只有老人和病人才怕死，是不是说，我们知道自己总会死的，而这种知将成为我们一生的负担？是不是说，因为年纪和病痛的缘故我们距生命的终点越近，那对死亡的恐惧也就越大，越能清楚地意识到这种恐惧？
    我们需要进行大规模的、系统的心理分析实验研究，来研究从童年到老年整个时期的这种现象，并且把有意识或无意识的怕死表现都包括进来。这些研究不应局限在个人上，而是利用现有的心理分析方法，对较大的群体进行研究。但是，目前尚无这样的研究，所以，我们不得不根据一些零散的资料暂时做某些推论。
    最明显的实例大概就是人追求永生不死这种根深蒂固的愿望，如旨在保存人的躯体的那些习俗呼信仰都体现了这一愿望。这一眯前面已经谈过。今天，人们通常是通过“美化”尸体来否认死，特别是在美国，人们借助掩饰死的方式来压抑自己对死亡的恐惧。要想真正克服这种恐惧心理，途径只有一条。佛、耶稣、主张清心寡欲的斯多噶主义者和埃克哈特教士都给我们指明了这条道路：不要死死地抓住生命不放，不要把生命视为一种财产。
    对于死和死亡过程的恐惧其实并不是害怕生命的终止，虽然看起来好象是这样。伊壁鸠鲁说：死与我们无关，因为只要我们尚生存，那死神就没有到来；一旦死神到来，我们也就不存在了（引自第欧根尼·拉尔修的《名哲言行录》，X，第125页）。人们当然惧怕死亡之前的痛苦和折磨，但是这同对死的恐惧是两码事。虽然看上去对死亡的恐惧具有非理性的色彩，但是，如果生命也被体验为一种占有，那就不能这样说了。那样，人害怕的就不是死亡，而是失去他所占有的东西：他的躯体、自我、财产以及个性，害怕向着这个无个性的深渊望一眼，害怕陷入“绝望”的境地。
    只要我们仍然活在一种重占有的生存方式中，那我们必然会怕死，任何合理的解释都不会消除这种恐惧心理。但是，一个人在其弥留之际，由于强烈地感到对生命的爱，由于要回报他人的、能激起我们爱的那种爱，这种恐惧心理会减轻许多。防止对死亡的恐惧心理，不是说要做好死的准备，而是不断减少重占有价值取向和在生存中成长，是这种努力中的一部分。斯宾诺莎说：“自由的人绝少想到死；他的智慧不是死的默念，而是生的沉思”（《伦理学》，第四部分，命题六十七）。
    知道了怎样去死，实际上也就知道了怎样去生。不管什么形式的财产，我们却能摆脱占有财产的要求，特别是摆脱我们的自我的束缚，那么我们对死亡的恐惧也就越少，因为我们没有什么可以失去的东西。［注：我的这一说明只限于对死亡的恐惧本身，至于那个几乎是无法解决的问题，即我们的死给爱我们的人所带来的痛苦，并不包括在内。］

此时此地——过去和未来

    重生存的生存方式只存在于此时、此地（hic et nunc），而重占有的生存方式只存在于过去、现在和将来的时间之中。
    在重占有的生存方式中，与人紧紧联系在一起的是他在过去所积攒起来的东西：金钱、土地、荣誉、社会地位、知识、子女以及回忆。他追忆过去，通过回忆过去的感觉（或者说，他以为是感觉）来感觉过去（这便是多愁善感的本质）。他生存在过去。他可以这样说：“我即是过去的我。”
    未来是对过去将会发展成什么样子的预期；在重占有的生存方式中，就象对过去的体验一样，也有对未来的体验。如人们常说，“这个人有前途”，说的就是这种体验。这句话的意思是说，虽然他现在一无所有，但是将来他会拥有许多东西。福特汽车公司的广告是这样说的：“未来您将有一辆福特”，强调的是未来所占有的物，就象期货交易一样，货物都是在未来中买卖着。不管是过去还是将来，对于占有的最根本体验是同样的。
    现在是过去和将来的汇集点，是时间的一个中转站。虽然它把过去和将来联结起来，但是从质上说并没有什么区别。
    生存不是说一定就没有时间因素，但是，时间并不统治着生存。画家与颜料、画布和画笔打交道，雕塑艺术家则与石料与凿子打交道，但是，他们“想象”中所要创作的东西却是超越了时间。这种想象是瞬时的产物，或者说，是许许多多瞬间的产物。但是，在这种想象中，没有对时间的体验。对于思想家来说也是这样。将其思想变为文字有时间上的先后，但是构想本身却是超乎时间之外的创造性活动的结果。对于生存的表现形式来说也是这样。对于爱、快乐以及领悟真理的体验都是此时此地的，而没有时间上的先后。此时此地即永恒，也就是说没有时间，人们往往把永恒理解为无限延长的时间，这是不对的。
    我曾谈到了与过去的关系，关于这一点必须有一个重要限定。我指的是对过去的回忆、思索和冥想；谁这样来对待过去，那他的过去就是死的。但是，我们也可以赋予过去以生命。我们可以同样新鲜地去体验过去的情景，似乎这一切都是此时此地；这就是说，我们可以重现过去，唤起其生命（象征性地说，让死人站起来）。如果我能成功地做到这一点，那过去就不再是过去了，这个过去就在此时和此地。人们也可以体验未来，似乎未来就在此时此地。比如说，一个人在自己的意识中，完全预想到一种未来的状态，以致于这只是“客观上”（也就是说，作为外在的事实）的未来，而不是主观的体验。天才的乌托邦思维就具有这种特性（与乌托邦的梦想不同）；这也是真正信仰的基础；不能说，当有当真正的信仰在“未来”得以外在实现之后，才能被体验为现实的存在。
    由于肉体生存的缘故，我们把时间理解为过去、现在和将来是不可避免的；有限的寿命，必须满足的肉体上的不断需求以及自然界，为了维持自己的生存，我们不得不按照其本来的样子利用它。当然，人无法长生不老，因为人是会死的，他逃脱不了时间的安排。日夜的更替、睡与觉、成长与衰老以及通过劳动来维持生命和保护我们自己的必然性，所有这些因素都迫使我们尊重时间，只要我们想要活着——我们的躯体要求我们活着。尊重时间是一回事，屈服于晨间是另一回事。在重生存的生存方式中，我们尊重但不屈服于时间。假如重占有的生存方式占主导地位，那对时间的这种尊重就会变为屈从。在这种生存方式中，不仅物成为“物”，而且所有的生命的东西都会成为物。在重占有的生活方式中，时间是我们的主人。在重生存的方式中，时间的君主地位被疲黜了，它不再是统治我们生活的专制君主。
    在工业社会里，一切都受时间的支配。现今的生产方式要求对每一个操作动作都规定时间。不仅对流水线的工作来说是这样，而是普遍如此；我们的大多数活动都是由钟表来调节的。时间不仅仅是时间，时间就是金钱。机器要最大限度地得到利用，因而机器也把自己的节奏强加给工人。
    机器使时间成为人的统治者，只是在闲暇时间里，人似乎才有一定的选择。然而，在通常情况下，人安排其闲暇时间就象安排工作一样。或者，我们什么都不做，以此来反抗时间暴君，我们蔑视时间的要求，我们以为自己是自由的，如果是的话，实际上也只是假释出狱过一个星期扫而已。


第七章 宗教、性格和社会

第三部分：新人和新社会

第七章 宗教、性格和社会

· 社会性格的基础
· 社会性格和对“宗教”的需求
· 西方世界符合基督教精神吗？
· 工业时代的宗教
· “商品销售性格”和“控制论崇拜”
· 人道主义的反抗

    在这一章，我想说明的是，社会变迁与社会性格的变化两者之间是相互作用的，此外，作为必要的功能的一部分，“信仰”的冲动有助于推动男女们去从根本上变革社会.最后，只有人的心灵发生了深刻的变化，也就是说，人们现在所追求的东西为一个崭新的目标所取代，新社会才可能出现。

社会性格的基础

    这种观点是基于这样的认识，即一般个人的性格结构和与其所在的社会的社会——经济结构是相互作用的。我把个人心理结构与社会—经济结构相互作用的结果称为社会的性格（Gesellschafs－charakter，早先，1932年，我曾用社会的力必多结构的概念来描述这一现象）。一个社会的社会经济结构造就其成员社会的性格，使其想去做他们应该做的事。同时，社会的性格也影响社会的社会—经济结构：一般情况下，它起一种凝固剂的作用，赋予社会制度更多的稳定性；在特殊情况下，他也是炸药，会炸毁这种社会制度。
    社会的性格和社会的结构之间的关系并非静止不变，因为二者都是无终止的发展过程。其中一个因素的变化，都会引起两者的变化。许多革命家认为，首先必须彻底改变社会的政治和经济结构，然后人的精神必然发生变化。换言之，新社会一旦实现，新人就会自然而然的产生出来。但是，他们忽视了一点，即那些新的精英们就象旧时精英人物一样，受同样的性格趋使，从而在革命所创建的新社会、政治制度中重建旧社会的条件。革命所取得的胜利实质是革命的失败，虽然作为一个历史阶段，它为社会—经济的发展铺平道路，但这种发展终究陷入困境而未能达到其目标。法国和俄国大革命就是明显的例子。值得注意的是，列宁最初以为，一个人性格上的素质对于其能否成为革命者不起决定性的作用。但是，在其生命的最后一年里，他彻底改变了自己的这种观点，当时，他清楚地看到斯大林性格上的缺点。他在遗嘱中要求，不要让斯大林作为他的继承人，因为他有性格上的缺陷。
    一些人则走向另外一个极端，他们主张，首先要改变的人是的本性，即人的意识、价值观念及其性格，只有这样才能建立起一个真正的、人道的社会。人类的历史证明，这些主张是不正确的。如果一些精神上的价值观念只停留在口头上，而实际奉行的却是另一套价值准则，那么，纯粹心理上的变化只能局限在个人和小群体范围内，或者说，这些变化全然无用。

社会性格和对“宗教”的需求

    社会的性格功能是满足社会对某种类型的性格的需要和深植于个人性格之中的种种需求。除此以外，社会的性格还有另外一个重要功能，即它必须满足人们自身对宗教的需求。说得清楚一点：我这里所用的“宗教”概念说的不是一定与某种神的概念或偶像联系在一起的体系，或为人承认是一门宗教的体系，而是说任何一个群体所共有的思想和行为的体系，这个体系给个人提供一个取向的框架和笃信的对象。从这种广泛的含义上说，不论过去、现在、甚至于将来，一个社会如果没有“宗教”是不可想象的。
    关于“宗教”的这一定义并没有对其特殊的内涵做出具体说明。笃信的对象可以是动物、树木、用金或木制成的像象、看不见的神、一位圣者或凶暴的领袖；祖先、民族、阶级或政党、金钱或者成功。一种宗教可能促进一个人的破坏性倾向，或者爱的意愿、统治的欲望以及团结精神；宗教可能有利或有碍于一个人灵魂力量的发展。某种信仰的追随者也许会把他们的思想体系看作是与世俗领域有着根本不同的宗教体系，或者自以为没有宗教，而仅仅用实际上的必要性来解释他们所追求的某些所谓此岸的目标，如权力、金钱和成功。问题并不在于要不要宗教，更主要的是要什么样的宗教？这种宗教是能促进人的发展、尤其是促进人的力量的发挥呢，还是阻碍人的成长？
    某种宗教，只要能成功地成为人的行为的动力，那么它就不仅仅是一系列教条和信念的总和。它深深扎根于个人的特殊的性格结构之中。如果它为某一群体所共同信奉，那就深深扎根于其社会的性格之中。因此，我们应该把自己的宗教立场看作是我们性格结构的一个方面，因为我们的生存即意味着我们追求和笃信某种东西，而我们所追求和笃信的则是我们行为的动力。但是，一个人对其真正追求和笃信的是什么往往一无所知，他们把自己“正式的”宗教信仰与其真正的、秘密的宗教信仰混为一谈。比如说，一个人崇拜的是权力，但是他公开信仰的却是爱的宗教，那对权力的信仰则是他秘密的宗教，那么他的正式的宗教信仰，比如说，基督教，只是他的一种意识形态。
    宗教信仰的需要是深植于人类的生存条件之上。就象黑猩猩、马和燕子一样，人有其自己的种属。每一种属都是根据其组织构造及生理上一定的特征来划分的。从动物学角度看，关于人类的特征问题，看法上是一致的。我曾建议，从心理上对人类、即人的本性也做出规定。在动物进化中，人类是在动物进化的两种趋向同时发生的时刻才出现的。一种趋向是，本能决定行为的现象不断减少（以前，通常所说的本能是指将学习的经验排除在外的行为冲动，此处的本能不是从这个意义上说的，而是说“有机的驱力”）。关于人的本能天性问题，虽然有许多不同观点，但是，有一点大家的看法却是一致的，即动物进化的程度越高，它就越少受种系发生史上所规定的那些本能的支配。
    我们可以把行为受本能支配的程序逐步减低的进程看作是一条连续线，其零端即动物进化的最低形式，受本能支配的程度也最高，随着不断进化，这种本能支配程度降低，到了哺乳动物，达到了一定水平。到了灵长目动物那里，本能支配的程度更低，但是，在较小的，长尾猿之间仍然有着巨大的鸿沟（1929年，R·M·耶基斯和A·V·耶基斯在他们的具有经典意义的研究中曾指明这一点）。到了人类那里，受本能支配的程度降至极低的水平。
    在动物进化过程中，另外一个引人注目的趋向是脑的发展，特别是新皮质的发展。我们也可以把这理解为一条连续线，一端是最低级的动物种，它们具有最原始的神经结构和较少的神经原。另一端是人类，他们的脑结构更大和更为复杂，特别是他们的新皮质比我们的祖先灵长目动物多三倍，而且有无数的神经联系。
    根据这些事实，我们可以把人类称为一种在受本能支配达到最低限度和脑的发展达到最高程度时出现的一种灵长目动物。最低限度地受本能的支配和脑的最大限度的发展，这两种趋向联系在一起，在生物进化史上是前所未有的，从动物学角度来看，也是一种全新现象。
    人类几乎不再受本能的驱使，不用让本能告诉自己必须怎样去做；另一方面，人类又具有自我意识、理智和想象力，这些新的特质超过了最聪明的灵长目动物的能力，达到了一种工具性思维的程度，因此，人类为了生存下去，需要有一个取向的框架和追求的对象。
    如果没有一份关于自然和社会环境的“地图”，如果对于世界和我们在其中所处的位置没有一个构成的、互相关联的图谱，那么人就会混乱不堪，无法有目的的和协调一致地去行动，因为他没有办法确定方向和找到一个固定不变的点，以便将他所获得的所有印象加以整理。我们的世界在我们看来是有意义的，与周围人的一致性赋予我们一种可靠感，使我们觉得自己的思想是正确的。即使我们的地图是错的，也具有其心理上的功能。但是，这决不会是完全错误或完全正确的，而始终是对现象的一种近似的说明，足以使人生活下去。我们的地图只是在这种程度上符合客观实际，即我们的生活实践摆脱了矛盾和非理性的东西。
    最值得注意的是，没有一种文化能在没有这样一种取向框架的情况下生存下来。对于个人来说也是这样。人往往否认自己有这样一种世界图象，自以为是根据具体的情况，以其自己的判断为基础来处理生活中所遇到的事情和现象的。可是，我们可以很容易地证明，他只认为自己的世界观是理所当然的，因为这种世界观在他看来是唯一合理的，而他一点都没看到，他的所有的观念都是以一个普遍为人所接受的框架为前提的。这种人一旦碰上了另外一种根本不同的人生观，便会称之为“荒谬的”、“不合理的”或“幼稚的”，只有自己的观点才是“合乎逻辑的”。在儿童那里，我们可以清楚地看到他们内心深处对这样一种参考框架的需求。到了一定的年龄，孩子们都彻向于用他们所拥有的少量资料，巧妙地为自己制造一个取向框架。
    但是，仅仅靠一张地图作为行为的准绳还不够；我们需要有一个目标并能以此为方向。动物没有这个问题，其本能不仅赋予它们一幅世界图象，而且也为它们确立了目标。可是，我们不是受本能支配的，我们又有人脑，我们靠它想象出许多可选择的方向，因此，我们需要有一个完全笃信和追求的对象，它既是我们的一切活动的焦点。同时又是我们真正的、而不是口头上的价值观的基础。为了将我们的力量引上一个方向，为了超越我们孤独的生存和摆脱所有的疑虑和不安全感，以及为了满足我们的需求——赋予生活一定的意义，我们需要有这样一个追求的对象。
    社会——经济结构、性格结构以及宗教结构，三者是不可分的。如果宗教的思想体系与占统治地位的社会的性格不相符合，如果这一体系与社会实践相矛盾，那它只是一种意识形态而已。我们必须看到隐藏在其后的、真正的宗教结构，虽然我们并没有意识到这一结构本身，只有这种宗教性的性格结构中所固有的人的能量成为炸药，并要去摧毁现存的社会—经济条件时，我们才能意识到它。对占统治地位的社会的性格来说，总有一些例外。同样，在某种宗教性格占统治地位的情况下，也有一些例名。这些人往往都是宗教革命的领袖或新宗教的创立者。
    “宗教的”取向是所有“崇高”宗教的体验核心，但是，这些宗教在其发展过程中大都败坏了。一个人是怎样有意识地评价其个人取向，并不是决定性的；他可以是一位有“宗教信仰”的人，但自己却不这样认为。或者，他虽然觉得自己是个基督徒，但实际上一点信念都没有。我们无法描述一种宗教的经验的内容，概念性的东西和教会机构除外。所以，当我从体验到的主观取向的意义上使用“宗教”这一概念时总是加上引号，而不是说表现一个人的“虔诚”的概念结构。（关于非有神论宗教的问题，E·布洛赫在《希望原则》一书中曾作了极为深刻和独到的论述。）

西方世界符合基督教精神吗？

    根据历史书籍和一般的看法，基督教传入欧洲分两个阶段，首先是康斯坦丁大帝统治下的罗马帝国接受了新的信仰；引后，公元八世纪时，北欧的异教徒在“德意志人的使者”卜尼法（672/673-754）和其他人的鼓吹下皈依了基督教。但是，欧洲真的基督教化了吗？
    一般说来，回答总是肯定的。但仔细分析一下就可看出，欧洲皈依基督教只是停留在表面上。十二至十六世纪的情况充其量只能说是有限的皈依；在这以前和以后的皈依，基本上是皈依一种意识形态，实际上是对教会的屈服；人们的心并没有发生变化，也就是说性格结构没有改变。当然，也出现了许多真正的基督教运动，这些都是例外。
    在最近的四百年中，欧洲才开始真正的基督教化。在财产、物价和救济穷人问题上，教会努力实行基督教的原则。许多人，其中一部分是持异教邪说的教士和教派，而且往往是在神秘主义思想的影响下，站了出来，要求重归基督的原则和诅咒私有财产。到了埃克哈特教士那里，神秘主义达到了高潮。在反专制的人道主义运动中，神秘主义起了关键的作用。在这一运动中，许多妇女成了知名的师生和学生，这并非偶然。许多基督教思想家都提出了关于世界宗教，即一种简单的、非教条的基督教思想。甚至连《圣经》里关于上帝的概念也都成了问题。从他们的哲学和理想中可以看出，这些复兴时期的神学的和非神学的人文主义者继承了十三世纪的路线；实际上，在中世纪晚期（“中世纪复兴”）与真正的文艺复兴时期之间并没有明确的界线。为了说明在文艺复兴的高潮和末期占统治地位的精神，我引证F·B·阿尔茨《中世纪的精神》（1959纽约）书中的一段话：
    “就社会而言，中世纪的伟大思想家都主张，在上帝面前人人平等，哪怕是最微贱的人，也具有无限的价值。在经济方面，他们说，劳动是人的尊严的源泉，而不是使人退化的原因；不应利用人去做无益于其幸福的事，工资和物价必须以公正为准绳。在政治方面，他们说，国家应该具有道德的职能，法律及其实施都必须以基督教的公正精神为依据，统治者与被统治者之间的关系应该建立在相互负责的基督上。上帝将国家、财产和家庭委托给它们的领导人，这些领导人必须根据上帝的意愿，继续领导和管理国家，财产和家庭。关于所有民族和国家都是一个共同体的信念塑性是中世纪的理想之一。歌德说：‘在国家之上的是人类’；E·卡维尔在被押上刑场的前夜在自己的作品《效法基督》的空白处写道‘仅仅有爱国主义是不够的’。”
    如果欧洲的历史沿着十三世纪的精神路线继续发下去，如果科学的思想逐渐地展开而没有与十三世纪的精神决裂，那么我们今天的处境也许会更为有利。可惜事实并非如此，理性开始蜕变为可被操纵的智能，个人主义也变为利己主义。短时期的基督教化结束了，欧洲又回到异教信仰上去了。
    不管人的见解有多大不同，对于所有基督教派来说，有一个信念是共同的，即他们相信耶稣是救星，他出于对周围人的爱而牺牲了自己的生命。他是爱的英雄、没有权力的英雄，他不使用暴力，不愿意去统治别人，不要去占有。他是一位重生存的英雄，他奉献给别人一切，与别人同甘共苦。这些品质深深打动了罗马的穷苦人以及一些极为自私的富人。耶稣呼唤人的心灵。从理智上说，耶稣是幼稚的，这是他所能得到的最好评语。对于爱的英雄的信仰赢得了成千上万的追随者，其中许多人都改变了其生活实践或者自己成为殉道者。
    基督教的英雄就是殉道者，因为基督教与犹太教传统一样，其最高目标就是为上帝及周围的人献出生命。非基督教的英雄，如希腊和日耳曼民族的英雄人物，与殉道者截然不同。非基督教英雄的目标是征服、战胜、毁灭和掠夺。他们追求的是荣誉、权力、名望以及成为屠杀技巧最高的人。（圣奥古斯丁把罗马帝国的历史比作一群强盗的历史。）对于非基督教的英雄来说，男人的价值就在于他的体力和获取、保持权力的能力，在战斗获得胜利的时刻，他含笑而死。荷马的《伊利亚特》就是关于这些美化了的征服者和强盗的伟大史诗。如果说，殉道者的特征是重生存、奉献和分享，那么，非基督教英雄的特征是重占有、剥削和强制。（应当承认，非基督教英雄的出现是与父权制对母系社会的胜利联系在一起的。男人对妇女的统治是最初的压迫行为，也是首次运用暴力进行剥削。男人胜利之后，在所有的父权制社会中，这些原则都成为男子性格的基础。）
    这两种模式从根本上说是彼此不相容的，那么，我们自己的社会发展至今日，哪一种模式在欧洲起决定性作用呢？倘若看一看我们的内心世界以及绝大多数人和政治领袖的行为，那我们就必须承认，非基督教英雄仍然是我们心目中的榜样、善的象征和价值的尺度。虽然欧洲和北美洲的人们都皈依了基督教，但是他们的历史仍然是征服、贪婪和傲慢的历史。我们的最高价值是：强于别人、压得胜利、奴役和剥削他人。这些价值观正好与我们的“男性”理想相吻合：能够战斗和征服的人才算得上是男人；软弱、不使用暴力的人则不是“男的”。
    西方的历史是征服、剥削、暴力和压迫的历史，关于这一点无需再作说明。几乎没有一个历史时期不是这样，也没有一个种族和阶级不是这样。暴力的使用往往达到灭绝种族的地步，如美洲印第安人的遭遇，甚至一些宗教行动，如十字军东征，都无一例外。这种行为，表面上是由经济和政治上的原因引起的；然而，那些奴隶贩子、印度的统治者、屠杀印第安人的郐子手和强迫向中国输入鸦片的英国人，以及对两次世界大战负有责任的人和那些正在为第三次大战扩充军备的人们，过去也好，现在也好，从内心上说，他们都是基督教徒吗？或者说，只有那些首领才是掠夺成性的异教徒，而大多数群众都是基督教徒？如果真是这样，那我们也就倍觉轻松了。遗憾的是，事实并非如此。诚然，首领比其追随者更贪婪成性，因为他们想要得到的更多。但是，假如征服他人，战胜他人的愿望不是深植于社会性格之中，他们就无法将其计划付诸实现，现在依然如旧。
    我们只需回忆一下，在过去的一百年间，人们是以怎样的一种狂热投身于一次又一次的战争，以及看看今天，为了维护“最强国”的威望或者“荣誉”和好处，数百万人甘愿冒全民族自杀的风险。此外，还有一个例子，我们可以想想人们在观看奥林匹克运动会所带有的那种强烈的民族主义情绪，奥林匹克运动会本来是为和平事业而举办的。奥运会的竞赛为大多数人所喜爱，这本身就是西方异教的一种表现。奥林匹克运动会是为非基督教英雄召开的庆祝会，它尊崇胜利者、最强者和最能表现自我的人。今天，人们仿效古希腊，举办奥林匹克运动会，并将商业与宣传肮脏地结合在一起，而广大观众对此却视若无睹。在基督教的文化中，人们更感兴趣的是耶稣受难剧，而不是奥林匹克运动会。联邦德国巴伐利亚州的奥伯阿梅尔高的耶稣受难剧演出是世界上最著名的，吸引了大批旅游者。
    如果说这一切都是事实，那么欧洲和北美洲为何不公开宣布脱离过时了的基督教？原因有种种，比如说，为了防止人们没有纪律而威胁到社会制度，需要有宗教意识形态。其中更重要的一个原因是，那些把耶稣视为伟大的仁爱者、一个自我牺牲的上帝来信奉的人们，通过异化的方式，将其信仰变为一种幻想，好象耶稣是替他们去爱的。这样，耶稣就成了偶像，人们用对他的信仰取代了自己的爱的行动。人们有一种无意识的心理，简单说来就是“基督是为我们而去爱的；我们可以继续按照古希腊英雄的样子去做，但仍然能够得到拯救，因为已经异化了的对基督的‘信仰’可以代替对基督的模仿。”我们从中可以看出，基督教只是一个廉价的外衣，掩盖着人的占有欲。不过，我还是相信，人的内心深处具有一种爱的要求，如果我们的行为象狼一样，那我们肯定会产生一种有罪感。我们对爱的所谓的信仰，使我们在一定程度上变得麻木起来，从而感觉不到，因为完全没有爱而产生的那种无意识的有罪感所带来的疼痛。

工业时代的宗教

    中世纪以后，宗教和哲学的发展演变非常复杂，本书无法详加论述。这种发展演变有一个特点，就是两种原则之间的斗争：一种表现为神学或哲学形式的基督教、超世俗的传统；另一种则是非人的、偶像崇拜的传统，也许我们可以这样说，在“工业时代和控制论时代的宗教”的发展过程中，这种传统的表现形式是多种多样的。
    建立在中世纪晚期传统之上的文艺复兴时期的人文主义，是中世纪结束之后“宗教”精神的第一次高潮。人的尊严的观念、关于人类是一个整体、一个可以成为普遍的政治、宗教整体的思想，在这个时期得到了最充分的表现。十七、十八世纪的“启蒙”运动是人文主义的又一次昌盛时期。C·L·贝克尔指出，启蒙时期的哲学在相当大的程序上是与十三世纪神学家的“基本宗教立场”一致的，他说：“如果我们仔细看一看这些哲学家们的思想基础，那我们处处都会看到，他们不断褒扬的正是中世纪的思想遗产，尽管他们自己没有意识到这一点。”作为启蒙哲学产儿的法国大革命，不仅是一场政治变革。正象托克维尔（1805-1859，法国作家、政治家）所说的那样，法国大革命是一场“政治革命……，它就象一场宗教革命那样扩展开来”，“如同伊斯兰教或者新教徒的反抗，这场革命超越了国家和民族的界限，通过传教和宣传而波及四面八方。”
    至于十九和二十世纪的激进人道主义，我后面在说明人道主义是如何反对工业时代的异教时还要详尽谈到。但是，为了给这种说明创造一个基础，我们必须先来看看这种新的异教，这种异教是与人道主义同时发展起来的，在今天这个历史的紧要关头，它甚至威胁到我们的生存。
    路德将母爱的成分革出教门，从而为后来工业时代的宗教发展奠定了第一块基石。这虽然稍微有点儿离题，但我还是要对这个问题作进一步说明，因为这对于我们如何理解新的宗教以及新的社会性格的发展至为重要。
    社会或者是按照男子为中心（父权制），或者是按照女子为中心（母权制）的原则组织起来的。以女子为中心原则的核心是一位慈爱的母亲形象，关于这一点，J·J·巴霍芬和L·H·摩尔根都首先做出了说明。母爱的原则就是无条件的爱。母亲之所以爱她的孩子，不是因为孩子给她带来了快乐，而是因为这是她（或另一位妇女）的孩子。所以，孩子不会因为“好的行为”而赢得母爱，因为“恶的行为”而失去母爱。母爱是恩惠和怜悯。（在希伯来语中，“怜悯”（rachamim）是从“子宫”（rechem）一词派生出来的。）
    相反，父爱是有条件的。是否能赢得父爱要看孩子是不是能干和表现如何。父亲最爱与其最相似的孩子，也就是说父亲愿意将财产遗留给他。一个人可以失去父爱，但通过悔过和再次屈服又可重新获得父爱。父爱意即法和赏罚。
    一方面是女性的、母亲般的，一方面是男性的、父亲般的；从这两个原理中我们可以看出，每一个人身上都包含着男性和女性这两种因素。这说明，每一个人不仅需要恩惠，而且需要法律。看来，人类最深层的意愿即是这种两极的合一（慈母和严父，女性气质和男性气质、恩惠和法律、感情和思维、本性和理智），在这两极合一的状态下，两极不具有对抗的性质，而是相辅相成的。如果说，不宗法制社会里这种两极合一没有完全得以实现，那么在罗马天主教会里却在某种程度上存在着这种状况。一方面，是圣母玛丽亚，教会像似无所不爱的母亲，作为慈母般的人物，教皇和神甫是那种慈母般的、无条件的、宽恕一切的爱的化身；另一方面则是严父般的、一套严格组织起来的等级制度，教皇作为首脑执掌一切。在生产过程中，就与自然界的关系而言，我们亦可看出这种母爱因素。例如，农夫的耕作和手工师傅的劳动都不是敌视自然界的，不是对自然界的掠夺侵略。他们的劳作是与自然界的一种合作，而不是对自然界的强迫，他们按照自然规律去转换、改造。
    路德在北欧建立了一种等级森严、家长式的基督教，其社会基础是城市中产阶级和世俗王公贵族。这一新的社会性格的本质特征是对家长式的权威的屈服。为了获得爱和承认，唯一的办法就是劳动。
    在这种虚伪的基督教表面之后，隐蔽着一种新的宗教——工业时代的宗教，其根源在现代的社会性格之中，但又不被视为一种宗教。工业时代的宗教与真正的基督教是不相容的，它将人降低为经济和人自己所制造的机器的奴仆地位。
    工业时代的宗教建立在一种新的社会性格基础上。这种社会性格的核心因素是：对强暴的男性权威的恐惧和屈服于这一权威，养成了一种不服从即是罪恶的心理；以及由于自私自利和相互间的对抗占了上风，人与人之间团结的纽带断裂了。在工业时代的宗教信条中，“神圣”的是劳动、财产、利润和强力，尽管这些信条在一定界限内促进了个性解放和个人自由的发展。变基督教为一种纯粹家长式的、强权式的宗教，从而使工业时代的宗教披上了基督教的外衣。

“商品销售性格”和“控制论崇拜”

    从早期资本主义以二十世纪后半叶，社会性格发生了巨大的变化，这是理解现今社会性格和社会中那种信而不宣的宗教的关键。形成于十六世纪至十九世纪末，至少在中等阶级中一直占主导地位的那种服从权威、强制的、囤结的性格，逐渐与商品销售性格（Marketing-Charater）融合起来或被后一种社会性格所取代。（我在《为自己的人》（1947）一书中对不同性格取向的混合曾作了深入分析。）
    我之所以选择“商品销售性格”这一用语，是因为个人把自身体验为一种商品，他并没有体验到自身的价值，或自己的“使用价值”，而是把自己体验为一种“交换价值”。人成了“人格市场”上的商品，其价值标准如同商品市场上一样。唯一的区别是，这边待价而估的是“人格”，那边是货物。对于两者来说，重要的都是交换价值，而“使用价值”只是一个必要条件、但不充足的先决条件。
    作为成功的先决条件，专业和人的素质与人格之间区配关系可以这样或那样，但是起决定作用的总是人格的因素。一个人能否成功，主要还是看他在市场上好卖还是不好卖，看他是否能在竞争中获胜，看他的“装潢”是否有吸引力，是否“开朗”、“规矩”、“能进取”、“可靠”、“有雄心”，以及背景如何，来自哪一家俱乐部，是否认识“关键”的人物，等等。
    从某种程度上说，哪种个性类型更受人欢迎，要看他所从事的职业是什么。不论是股票经纪人、推销商、秘书、铁路职员、大学教授还是饭店经理，不同的职业要求他们有相应的性格，不论其个性有多大并异，他们必须都满足一个条件，即其个性必须受人欢迎。
    这样，一个人怎样对待自己也受到这种状况的影响，仅仅有本事去完成某项工作是不够的。为了获得成功，他必须在与其他人的竞争中有出色表演。如果说，只是为了养家糊口而去运用自己的知识和本领，那么他的自我价值感与其能力是相匹配的，也就是说与一个人的使用价值相称。可是，一个人的成功主要是看他的人格是否畅销，因此，一个人总是把自己体验为一种商品，说得更确切些，既视自己为销售商，同时又视自己为待售的商品。人关心的不是其自身的生活和幸福，而是他的销路。
    商品销售性格的最高目的就是全面适应，以便在人格市场的各种条件下都能成为抢手货。这种类型的不具有自我（ 如同十九世纪的人），他没有自己的支点和稳定的属性。因为他不断改变其自我，他的原则是：“你愿意我怎样，我便怎样。”
    具有商品销售性格结构的人所追求的就是不断运动和尽可能以最高效率去做一切，除此以外，别无他求。如果问他，为什么一切都要办得这么快和有效率，那得到的只是理论解释，如：“为了创造更多的就业机会”或“为了公司的发展”，而不会得到真正的回答。生活的目的是什么，人为什么要走这条路而不是那条路，他们对于这样一些哲学和宗教性的问题（至少是有意识地）不感兴趣。他们的自我是伟大的、不断变化着的，他们从没有一个真正的自己、一个核心以及一种对自我的体验。现代社会的“认同危机”说到底就是因为其成员都变成了没有自我感的工具，他们的自我认同建立在对大康采恩（或其他庞大的官僚机构）的从属感之上。没有真正的自我，也就没有自我认同感。
    商品销售性格既不爱，也不恨。爱和恨这些“过了时”的情感与这种性格结构不相符合，这种性格结构几乎只是在理智的层次上运转，不论是积极的还是消极的情感都是避免之列，因为这些情感与商品销售性格的宗旨——销售和交换相抵触，或者更准确地说，这种性格的宗旨就是按照“在机器”逻辑（L·芒福德语）运转，具有这种性格的人只是这架机器的部件，他所关心的只有一点，即正常地运转，而是否正常又是以他们能否升迁为标志。
    具有商品销售性格的人与他人，与自己都没有多深的联系，实际上，他对任何事情都不甚关心，这并不是因为他自私自利，而是由于他与别人与自己的关系淡薄。也许正是由于这个原因，他们尽管知道核技术和生态平衡的破坏会带来灾难性后果，对这样的一些倾向仍无动于衷。他们对自身所面临的危险似乎毫不惧怕，也许称得上是勇敢和忘我。但是，考虑到他们对自己的子孙后代这种无所谓的态度，又怎能说他们是勇敢和忘我的呢？在所有这些问题上，他们所表现出来的那种轻率态度说明了他们丧失了情感联系，甚至对与其“最亲近的人”来说也是这样。事实是，具有商品销售性格的人与任何人、其中包括他自己，都没有紧密的联系。
    一个令人不解的问题是，今天人们虽然乐意购买和消费，但是他们对自己购得的物却不那么感兴趣。从商品销售性格这一现象中我们可以找到令人信服的答案。由于他不具有建立普遍联系的能力，所以，对物他也抱一种无所谓的态度。对他来说，要重的大概是某些物品能给他带来面子和舒适，而物品本身并不重要。物是可任意交换的，朋友、情人亦然，因为在情感上对这些人和物没有深入的联系。具有商品销售性格的人的目的是，在任何状态上都要最佳的运转，这使他的整个反应方式是理智的、非感情的。理性，即我们所说的理解，是人类所特有的天赋。但是，作为达到具体目标的一种工具的那种可使用的智能，不仅动物有，我们人也有。这种可被使用的智能如果不通过理性加以控制，将是十分危险的，因为从理性的角度来看，这种可被使用的智能会走上一条自我毁灭的道路。智能受理性控制的程度越低，也就越发危险。
    这种纯科学的、异化的智能可能给一个人的个性造成悲剧性后果，达尔文看得十分清楚。他在自传中写道，三十岁以前，他对音乐、诗歌和绘画艺术一直怀有浓厚的兴趣。后来，他对这些东西趣味全无。他说：“我的精神好象变成了机器，专门用大量的事实制造出一些普遍性的规律……。丧失了这些爱好就等于失去了幸福，也可以说是对智能的一种损害，也许是对道德品质的一种损害，因为我们本性的感情方面受到了削弱。”
    达尔文所说的这种趋势自他那时起发展得越来越快，理智与心灵几乎完全分离了。有趣的是，在最精密和最革命的一些科学领域（如理论物理学），大多数著名学者都是例外，他们的理智没有枯萎。这些学者大都对哲学和宗教问题有较深入的研究。（如爱因斯坦、玻尔、西拉德、海森堡和薛定谔。）
    一方面是纯理性的、可使用的思维能力建立起自己的统治，另一方面则丧失了感情生活。因为感情生活得不到维护和没有感情生活，最佳运转的行为方式不是促进而是阻碍感情生活，所以，感情生活枯萎了，仅仅停留在幼儿发展阶段的水平上。结果是，具有商品销售性格的人在感情问题上表现得特别幼稚。他们常常感到为一些“有感情的人”所吸引，但是由于其自身在这方面的幼稚性，竟然无法辨别这是真情实感呢还是逢场作戏。在精神和宗教生活的领域，那么多的骗子之所以能成功，这也许是其中原因之一。这也许能够说明，为什么表现出强烈情感的政治家能够吸引具有商品销售性格的人，而具有这些性格的人却不能辨别哪个人是真正具有宗教信仰的人，哪个人只是公共关系的产物，其表达出来的宗教情感只是假象。
    “商品销售性格”并不是描述这种类型人的唯一名称。也可以用马克思的概念，称之为异化的性格。这种类型的人，与其工作、自身、周围的人以及自然界的关系都是一种异化了的关系。用精神病的术语来说，这种人的性格是精神分裂症样人格。但是，这一概念有时会使人误解，因为一个精神分裂症样人格的人是与其他患者共同生活在一起的，他会卓有成效地工作和获得成功，因为他完全摆脱了那种在“正常的”环境里因为自己是精神分裂症样人格而产生的忧郁感。M·麦科比1976年写了一本书，名叫《竞赛的人们：新的公司领导人》。在这部著作里，他对属于经营最佳之列的两家美国康采恩中的250名经理人员和工程师做了深入研究。书中许多材料都能证明我所说的那种控制论型人物以及纯理性思维占主导地位而情感发展水平低下现象的存在。如果考虑到这一点，麦科比所访问调查的这些经理人员都是或将是美国社会的领导人物，那么他书中所得出的结论具有重大社会意义。
    麦科比对分组的每个成员做三至二十次个人谈话，他所列出的数据勾画出这种类型人的相貌。
    其中两点最值得注意：
    1、对理解缺乏浓厚的兴趣；
    2、大多数人对其本职工作兴趣不是稳定不变，或者，他们工作只是为了保障自己的经济来源。详见下表：
    对科学有浓厚兴趣、有理解的意愿、有活力的工作情绪：0%
    精力集中、主动、对自己的成绩感到骄傲、工匠技艺意识强、但对事物的本性没有较深的科学兴趣：22%
    工作本身刺激个人兴趣，兴趣不长久：58%
    工作能力适中、精力不集中、对本职工作感兴趣主要是为了经济收入和生活有保障：18%
    被动、工作能力低、涣散：2%
    对工作和现实反感：0%
    此外，麦科比还提出了一个所谓“爱的量尺”，与上表形成鲜明对比。
    有爱的情感、对生活抱乐观、肯定的态度、创造性、活泼积极：0%
    有责任感、热心肠、温情体贴，但爱的能力不强：5%
    对他人的兴趣一般，可能产生爱的情感：40%
    对周围人的兴趣是礼俗性的，为人老实、角色意识强：41%
    消极、没有爱的情感，对他人不感兴趣：13%
    敌视生活，冷酷无情：1%
    关于这方面的研究也可参阅I·米伦（Millan）所著《墨西哥的经营管理人员》，即将出版。
    在被询问的人当中，没有一个人可以毫无保留地划入有爱的能力这一类里，虽然5%的人有温情和体贴人。其他人则对周围的人无大兴趣，或者这种兴趣只是习俗上的，或者是完全敌视生活和否定一切。一方面是纯理智占主导地位，一方面是情感的低水平发展，一幅多么可怕的图画啊！
    商品销售性格的“控制论崇拜”与这种性格的全部结构相符合。在这种不可知论和基督教表面后所隐藏着的，是一种根深蒂固的非基督教信仰，即使这些人并没有意识到这点。这种非基督教宗教很难说是什么内容，因为我们只能根据人们的所做所为和好恶来推断它的存在，而不是以某种有意识的思想或教会的信条为依据。最明显的一个特点就是人将自己变成了上帝，因为人现在在技术上已经具有对世界进行“再创造”的能力，并用这个再造的世界取代传统宗教中上帝开创的世界。我们也可以这样来表述：我们把机器奉为圣明，我们也由于自己是操纵这些机器的人而把自己与上帝等同起来。我们究竟选择何种表达方式，这并不重要。关键的问题在于，人无视其在很大程度上是无能这种状态，而幻想凭借科技进步的力量自己无所不能。
    如果说，我们日益陷入一种孤立的状态之中，对世界在情感上作出反应的能力越来越弱，以及日益感到无法避免那种灾难性结局的降临，那么，这种新宗教的危害也就照然若揭。我们不再是技术的主义，而成了技术的奴隶。一度曾起过积极作用的技术向我们展现出另一副嘴脸，技术就象印度教里的迦梨女神，是毁灭之神，不分男女老幼都将成为贡献给他的牺牲品。一方面，人们对一个更加美好的未来仍抱有希望，然而，崇拜控制论的人类却对这样的事实视而不见，即他们已经把毁灭的女神奉为自己的偶像。
    有许多事实可以证明这一论点，其中有两点最为重要：1、那些大国（其中也有一些较小的国家）仍然不断制造毁灭力越来越大的核武器，而且这些国家无法就唯一合理的解决方案达成一致：消除所有核武器和为制造核武器提供材料的核反应堆；2、实际上并没有采取任何防止生态危机的措施。简而言之，我们对保证人类的生存什么都没有做。

人道主义的反抗

    社会性格的非人化发展，工业时代宗教的传播以及人对控制论的崇拜，所以这些都导致一种反抗运动，一种新人道主义的形成。这种新人道主义的思想来源是中世纪晚期至启蒙运动形成的基督教和哲学人道主义。这种反抗不仅表现为一种有神论的、基督教的形式，而且也通过一些泛神论或者无神论的、哲学的表述反映出来。这一反抗来自两个不同方面：一方面是政治上保守的浪漫主义者，另一方面是马克思主义者和其他社会主义者（其中包括一些无政府主义者）。就批判工业制度及其给人所造成的危害这一点而言，右派与左派是一致的。在表述这一类问题时，德国天主教思想家弗朗茨·冯·巴德尔（1765-1841）、英国保守派政治家本杰明·迪斯雷利（1804-1881）以及马克思使用的语言都是一样的。
    这两大阵营的区别在于，用什么样的方式方法阻止人变为物。右翼的浪漫主义者认为，唯一的出路在于扼制那种势不可挡的工业进步，恢复以前（在不同形式上加以改变的）社会制度。
    左翼的反抗可称之为彻底的人道主义，尽管这种主义有时使用有神论的概念，有时使用非有神论的概念。社会主义者认为，经济的发展是不可阻挡的，我们不应回到过去的社会制度形式上去，拯救人类的办法在于向前走，去建设一个新社会，消除人的异化、机器对人的奴役，将人从非人化的命运中解放出来。这种社会主义既继承了中世纪的宗教传统，又接受了文艺复兴以后发展起来的科学思维方式，同时又有政治行动上的坚定性。它如同是某种群众性的“宗教”运动，虽然使用的是一些无神论的概念，但是和佛教一样，都是让人从利己欲和种种贪欲中解脱出来。
    新康德主义哲学家H·柯亨（1842-1918）、E·布洛赫（1885-1977）以及过去几十年一系列其他理论家都对此做了研究。正象他们所确认的那样，社会主义只是宗教救世学说的世俗化。为了证明这一论点，我们最好引证古代犹太哲学家迈穆尼德斯（1135-1204）在其《法典》中关于什么叫弥赛亚时代的一段说明：
    “那些智者和先知们所向往的弥赛亚时代不是说让以色列人主宰整个世界、统治异教徒和高于诸民族之上，也不是为了有吃、有喝、有快乐。其愿望是，以色列人自由地遵循其法典和智慧，既无人去运用它，也无人去破坏它。这样，幸福的生活就会来到世界。
    在那个时代，既没有饥饿，也没有战争，既没有妒忌，也没有争吵。大地上的物产丰富涌流，一切人都欢快和富足，整个世界所关心的只有一件事，即认识上帝。这样，以色列人就会变为伟大的智者，去认识那些隐而不见的事物，尽人之所能地去认识其造物主。就象以赛亚书中（11，9）所说的那样：‘因为认识耶和华的知识要充满遍地，好象水充满洋海一般。’”
    这段话告诉我们，历史的目的是使人能够献身于研究智慧和认识上帝，而不是让人追求权力和奢侈。在弥赛亚的时代，世界充满着和平，物质财富涌流；在那个世界里没有妒忌。这一描述与马克思对历史目的的理解十分相似，他在《资本论》第三卷第七篇第四十八章中写道：
    “事实上，自由王国只是在由必需和外在目的规定要做的劳动终止的地方才开始，因而按照事物的本性来说，它存在于真正物质生产领域的彼岸。象野蛮人为了满足自己的需要，为了维持和再生产自己的生命，必须与逢然进行斗争一样，文明人也必须这样做。而且在一切社会形态中，在一切可能的生产方式中，他都必须这样做。这个自然必然性的王国会随着人的发展而扩大，因为需要会扩大；但是，满足这种需要的生产力同时也会扩大。这个领域内的自由只能是：社会化的人，联合起来的生产者，将合理地调节他们和自然之间的物质变换，把它置于他们的共同控制之下，而不让它作为盲目的力量来统治自己；靠消耗最小的力量，在无愧于和最适合于他们的人类本性的条件下来进行这种物质变换。但是不管怎样，这个领域始终是一个必然王国。在这个必然王国的彼岸，作为目的本身的人类能力的发展，真正的自由王国，就开始了。但是，这个自由王国只有建立在必然王国的基础上，才能繁荣起来。工作日的缩短是根本条件。”
    象迈穆尼德斯一样，一反基督教和其他犹太教救世学说的做法，马克思并没有提出一个末世论的最终拯救方案。人与自然界之间的矛盾依然存在，人虽然尽可能地去控制必然王国，然而，“这个领域始终是一个必然王国”。目的是“作为目的本身的人类能力的发展，真正的自由王国”。迈穆尼德斯的信念是：“整个世纪所关心的只有一件事，即认识上帝”。这与马克思所说的“作为目的本身的人的能力的发展”是相吻合的。
    重占有或重生存，这两种不同的生存方式就是马克思关于新人思想的核心。马克思从经济的范畴到心理学的范畴和人类学的范畴，都始终围绕着这两种生存方式。正象我们在说明《旧约》和《新约》以及埃克哈特教士的著述时所看到的那样，马克思提出的这些范畴也都是“宗教般地”严肃的。马克思在《1844年经济学哲学手稿》中写道：“私有制使我们变得如此愚蠢和片面，以致于一个对象，只有当它为我们拥有的时候，也就是说，当它对我们说来作为资本的时候，总之，在它被我们使用的时候，才是我们的……一切肉体的和精神的感觉都被这一切感觉的单纯异化即占有这一种感觉所代替。人的本质必须被归结为这种绝对的贫困，这样它才能从自身生育出它的内在的丰富性。”（关于占有这个范畴，见《二十一印张》文集中赫斯的论文）
    马克思用一句话概括了他对于生存和占有这两个范畴的理解，他写道：“你的生存越微不足道，你表现你的生命越少，那你占有的也就越多，你的生命异化的程度也就越大。国民经济学家把从乐那里夺去的那一部分生命和人性，全用货币和财富补偿给你。”
    马克思在这里所说的那种“占有”感，也就是埃克哈特教士所说的“恋我”、对物的欲望以及与此相关的自私自利心理。马克思说的是重占有这样一种生存的方式，而不是说占有的财富本身，更不是非异化的私有财产。目的既不是财富和奢侈，也不是贫困，这两者在马克思看来都是罪恶。目的是“生育”，而消除这两种罪恶是“生育”，即解放内在的精神财富的先决条件。
    那么，这种生育的行为是什么呢？生育就是针对每一对象积极地、毫无异化地去展现我们的能力。马克思继续写道：“人同世界的任何一种人的关系——视觉、听觉、嗅觉、触觉、思维、直观、感觉、愿望、活动、爱——总之，他的个体的一切器官，……通过自己的对象性关系，即通过自己同对象的关系而占有对象。对人的现实性的占有……”。这种据为己有的形式是一种重生存的生存方式，而不是重占有的生存方式。马克思在谈到这种没有异化的活动的形式时说：“我们现在假定人就是人，而人同世界的关系是一种人的关系，那么你就只能用爱来交换爱，只能用信任来交换信任，等等。如果你想得到艺术的享受，那你就必须是一个有艺术修养的人。如果你想感化别人，那你就必须是一个实际上能鼓舞和推动别人前进的人。你同人和自然界的一切关系，都必须是你的现实的个人生活的、与你的意志的对象相符合的特定表现。如果你在谈恋爱，但没有引起对方的反应，也就是说，如果你的爱作为爱没有引起对方的爱，如果你作为恋爱者通过你的生命表现没有使你成为被爱的人，那么你的爱就是无力的，就是不幸。”
    但是不久，马克思的这些思想就被曲解了，这也许是因为他早活了一百年而未能见到今天的情况吧。马克思和恩格斯都坚信，资本主义发展的可能性已经枯竭，因此，革命即将到来。在资本主义发展的高峰时期，他们提出了崭新的理论，而未能预见到，资本主义的发展将会持续比一百年更久的时间，它的发展能力才会枯竭，最终的危机才会爆发。在资本主义力量发展的高峰时期提出的一种反资本主义思想被弄得面目全非和使之浸透了资本主义精神是不足为奇的，因为只有这样它才能获得成功。这是一种历史的必然。事实也是如此，西方国家的社会民主党人及其死敌——苏联和其他国家和地区的共产党人变社会主义思想为一种单纯的经济思想，以为最大限度的消费和利用大机器生产即社会主义的目的。赫鲁晓夫“土豆加牛肉式共产主义”论以一种简单的、大众化的形式道出这种思想真谛：社会主义的目的是让全体人口都有同样的消费享受，而在资本主义社会里只有少数人才能获得这种享受。社会主义和共产主义被置于小资产阶级的物质主义基础之上。出于理论的需要，人们引用马克思早期著作（在别的场合，这些著作则被视为“青年”马克思的“唯心主义”迷误）中的一些话，就象引证西方国家福音教派教会的教条一样。
    马克思生活在资本主义发展的高峰时期，也曾受到时代的影响，作为一个生长在那个时代中的人，他必然也接受了资产阶级的理论和实践中的某些思想观念。比如说，从其个性和著作中我们都可以看出他的某种权威倾向，与其说这是受社会主义思想的影响，不如说这是受资产阶级父权主义精神的影响。他提出了“科学社会主义”，反对“空想社会主义”，也是以古典经济学家们的思想模式为楷模的。古典经济学家们宣称，经济的发展有其自身规律而不受人的意志制约。马克思也想证明，社会主义是按照经济规律必然发生发展的。结果，他的某些表述，往往被误解为是一种决定论的东西，因为这些表述对人的意志和想象力在历史发展中的作用评价过低。无意中对于资本主义的精神所做的这些妥协，对马克思理论体系的畸型发展起了很大的作用，以致于这一理论体系与资本主义的根本区别变得模糊不清。
    如果马克思在资本主义急剧增长和开始走向没落的今天提出他的思想，那他的思想真正要旨会有更大的影响，甚至取得胜利，如果这种假设可以成立。然而事实是，连“社会主义”和“共产主义”这些词都变得暗淡无光。不管怎么说，每一个愿意以马克思思想为宗旨的社会党和共产党必须相信一点，即苏联的政体决不是社会主义的体系；社会主义与一个官僚主义的、以物为中心和以消费为导向的社会系统是格格不入的，与物质主义和简化的单一合理性是不相容的，而后两者恰恰是苏联社会和资本主义社会制度的主要特征。
    一些真正彻底的人道主义思想往往来自那些并不认同、甚至否定马克思思想的团体和个人，而且其中不少人以前都是共产主义运动的积极成员。社会主义的蜕化变质就是造成这种状况的原因。
    这里，我们不可能对自马克思以来所有彻底的人道主义者的思想一一加以说明，但是下面我将简要说明其中一些人的主要思想，他们是：美国作家H·D·梭罗、美国哲学家R·W·爱默生、诺贝尔和平奖获得者A·施魏策尔，联邦德国哲学家E·布洛赫、美国社会改革家I·伊里奇以及南斯拉夫一些聚集在《实践》杂志周围的哲学家，其中有M·马尔科维奇、G·佩特罗维奇、斯托扬诺维奇、R·苏佩克、P·弗兰尼茨基、英国国民经济学家E·F·舒马赫、联邦德国政治家E·埃普勒，还有十九、二十世纪在欧洲和美国成立的一些宗教团体和激进的人道主义组织，如集体合作社（基布兹）、胡特尔兄弟会以及法国的“劳动共同体”，等等，有数百个之多。
    这些激进的人道主义者的思想观点虽然不尽相同，有时甚至互相矛盾，但是他们在以下几点四是一致的：
    1、生产必须为人的真正需求、而不是经济的需要服务；
    2、应该建立起一种新的人与自然界的关系，其基础是合作而不是剥削；
    3、用团结来取代相互间的对抗；
    4、一切社会活动的最高目的是人的幸福和消除人的痛苦；
    5、不应追求最大限度的消费，主张有利于人们幸福的合理消费；
    6、鼓励个人积极参予社会生活。（关于社会主义人道主义者的一些立场观点请参阅E·弗罗姆主编《社会主义的人道主义者》，1965，纽约）
    施魏策尔从一种激进的立场出发，他认为，西方的文化直接受到一场危机的威胁。他在《文化的毁灭与重建》一文中写道：“显而易见，文化正处在一个自我毁灭的过程之中。我们仅存的文化也不那么稳定牢靠。它之所以尚能维持，没有毁之一旦，是因为还没有碰到毁灭性压力的缘故。然而，我们的文化危如垒卵，再有一次大的冲击就会毁灭，……现代人的文化能力低下，因为他们所处的环境限制和蔑视他们，损害了他们的心灵。”
    施魏策尔称现代人是不自由、涣散和不完全的，有“陷入一种无人性状态”的危险。他写道：“社会有其自己形成的一套组织，从而在人的精神生活中变为一种未知的力量，这种强力对人的束缚已经达到这样一种程度，使人几乎完全丧失了精神上的自我……。我们进入了一个新的中世纪。由于某种普遍意志行为，思想自由已不复存在，因为许多人不是作为自由的个人去思考，而是一切都以对某一共同体的从属性为指导，……我们出卖了思考的独立性，也必然失去对真理的信念。我们的精神生活混乱不堪。过度组织我们的公共事务，导致了这种无思想的空虚。”
    在施魏策尔看来，工业社会不仅缺少自由，而且“事情也管得太多了”。“两、三代人以来，我们许多人仅仅是作为劳动者而活着，而不是作为人”。人的本体枯萎了，让这样的父母去教育子女，下一代人的发展就缺少一个关键因素。
    “以后，一个人不得不去超负荷地工作，他日益需要一种外在的消遗……。绝对地什么都不做，转移对自身的注意和忘却成为他身体上的需要。”所以，施魏策尔主张缩短劳动时间，反对过度的消费和奢侈。
    就象多米尼克派的僧侣埃克哈特教士那样，作为一位福音派教会的神学家，施魏策尔强调人在精神上不应生活在利己主义的小圈子里而脱离世界的事情，人的任务是积极地去生活，从而对社会精神的完善做出贡献。“如果说，在我们现代人中间尚有为数不多的一些人具有完整的、人的、道德的情操，那决不是因为他们不断将自己个人的德行作为祖国祭坛上牺牲，而是因为他们与集体有着密不可分的联系，成为推动这一集体目臻完善的力量。”
    施魏策尔的结论是：当前的文化和社会制度正导致一场灾难，而灾难将会带来新的复兴，一种“比文艺复兴更为伟大的复兴”；我们必须改造自己，使自己具有新的观念和新的心态，否则我们将走向灭亡。在这一复兴中，至为紧要的是“积极性这一原则”，“这一原则使我们能够合理地去思考”，是“人在创造历史的进程中唯一合理和实际可行的原则”。施魏策尔最后表达了他的信念：“只有当我们决心成为一个思考着的人的时候，这种变革才会到来。”
    施魏策尔是位神学家，也是位哲学家，他提出“对生命的敬畏”这一思想是其伦理学的基础，他本人也因此而闻名于世。也许正是由于这个原因，人们忽视了另外一点，即施魏策尔还是对工业社会持最激烈批判态度的人之一，他揭露了关于工业社会的进步和普遍幸福的虚伪神话。他认识到，工业社会的实践使人的社会没落。早在本世纪初，他就看到了人的这些弱点和人的依附性，认识到强迫性劳动的破坏作用以及缩短劳动时间和缩减消费的优越性。他指出复兴集体生活的必要性，并本着团结精神和对生命的敬畏之情来组织人们的集体生活。
    关于施魏策尔的思想，还有一点要说明的是，他并不是基督教思辨的乐观主义的拥护者，而是一位思辨的怀疑论者。这也是他对佛教思想有着强烈兴趣的原因之一，按照佛教的思想，生命的意义并不是由一个更高的本质所赋予和保证的。他得出结论说：“如果我们按照世纪的本来面目去看待世界，那我们就不可能赋予世界以某种意义，使我们人和人类的宗旨和目的具有意义。”（见《文化与伦理学》一文）因此说，唯一有着充实意义的生活方式就是积极地介入这个世界的生活；这里说的不是积极性本身，而是特指那种为我们世界的人首想和做出奉献的积极活动。这就是施魏策尔的著作和他的实践所告诉我们的东西。他在给E·R·雅各比教授的一封信中写道：“我敢说，爱的伦理宗教是能够站得住的，而无需信仰一个与其相应，指引我们这个世界行进的上帝人格。”
    在佛、埃克哈特、马克思和施魏策尔的思想中，我们可以看到一些共同的东西，即他们都要求人们抛弃重占有的价值取向，他们都反对专制，他们都主张人完全的独立性，他们都具有一种思辨的怀疑精神和“无神的”宗教严肃性，他们也都要求人们本着博爱和团结的精神积极参与社会活动。这些导师自己往往没有意识到上述这些要素，比如说埃克哈特教士就没有意识到他的那种没有神的神论，而马克思也没有意识到他自己对于信念的严肃态度。对于这些问题做出解释是一件非常复杂的事，对埃克哈特和马克思来说尤其是这样。我在本书无法对这种非有神论的、能动的爱的宗教做出适当说明，正是这种宗教使得这些导师们建树起一种新的虔诚，而这种新的虔诚又是新人所必须具备的条件。我想再写一本书，专门谈这种非有神论的虔诚问题，并进一步深入分析这些思想家的思想。
    还有一些学者，他们虽然称不上是彻底的人道主义者，因为他们仍然没有超越我们时代所特有的那种机械的、非个性化的观念和态度（如提出调查报告的两位罗马俱乐部成员），但是，他们也认识到了，为避免一场经济灾难的到来，从根本上改变人的心态是唯一选择。罗马俱乐部的成员M·D·梅萨罗维奇和E·佩斯特尔在《人类处于转折点》一书中，要求人们树立一种“新的世界意识……，利用物质资源的新的伦理观……，对自然界的新的态度，即建立人与自然界的和谐关系，而不是征服自然界……，对子孙后代的认同感……。在地球上，人在其生活中第一次面临这样的要求，即他不应去做他所能做的一切；人应该制止住其经济和技术的发展，至少改变现今这种发展方向；地球上未来的人们要求与穷人分享其财富，这样做不是为了行善，而是必须这样。从现在开始，人应该关心整个世界的有机成长。每一个有良心的人难道难说不吗？”两位作者的结论是：人类如果不从根本上改变自己的心态，那“注定要走向灭亡”。
    他们的研究存在着一些不足，在我看来，主要的缺点是他们忽视了阻碍变革的政治、社会和心理因素。仅仅为这种必然的转变一般地指出一个方向还是不行的，同时应该对使所有这些建议和方案破产的各种实际阻力进行严肃认真的研究。（但愿罗马俱乐部着手于社会和政治变革问题的研究，这些问题的解决是实现他们所说的那些目标的先决条件。）不管怎么说，试图就全球经济需求和资源问题做出总的说明，这还是第一次，两位作者也首次提出必然改变人的伦理观念的要求，然而这不是以道德信念普依据，而是通过合理的经济分析得出的结论。这一点我在本书的导言中谈过了。
    这些年来，在联邦德国和美国出版的许多书籍都提出了同样或者类似的一些要求，比如说，经济应服从全体国民的需要；一方面是纯粹的生存需要，另一方面是为了人的幸福。（我读了三十五种有关之方面问题的专著，但是书店里的这类书至少是这个数字的两倍）大多数作者都一致同意，物质消费的不断提高并不一定就是幸福；必要的社会变革必须与人的性格和精神的转变同时并举，如果我们继续浪费地球上的资源和破坏人类赖以生存的生态基础，那用不了一百年，灾难就会到来。下面，我简要地介绍几位这种新人道主义生态学的杰出代表人物。
    英国经济理论家E·F·舒马赫在其《小的是美好的》（1973）一书中指出，我们的失败是我们的成功所造成的后果，我们必须服从于人的真正的需要。“把经济理解为生活的内容是一种死症……，因为无限的增长与有限的世界不相称。经济不应成为生活的内容，人类所有伟大导师都是这样说的；而今天的现实告诉我们，经济不能成为生活的内容。
    如果让我们进一步描述这种死症，那可以说，这种死症就象饮酒和吸毒，几乎也成了一种瘾。不管这种瘾是通过一种利己主义形式还是利他主义形式表现出来，不管这种瘾是通过低级的物质享受来满足还是通过较高级的艺术、文化和学术上的享受来满足，这都不是问题的关键。毒品就是毒品，即使是外面包上一层银纸……如果忽视了精神文化，人的内心生活的文化，那么自私自利就会成为主导人的力量，而象资本主义这样一个建立在利己主义基础之上的体系比一个博爱的社会体系更有利于这种心态。”
    舒马赫提出了关于适用于非工业化国家需要的小机器的构想，从而使他的原则变为现实。（特别要指出的是，他的读者一年比一年多，而且这并不是靠图书广告，而是借读者的口头宣传之力）
    P·埃利希和A·埃利希是两位美国作家，他们的思想与舒马赫很相似。1970年，他们出版的本一书，名叫《人口、资源、环境——人类生态学问题》，在这本书中，作者根据“当前的世界形势”，提出了这样一些论点。
    1、根据今天的技术水平和人的行为方式，在我们这个星球上，现今的人口太多了。
    2、阻碍人类问题解决的主要因素是绝对巨大的人口数字和人口增长的规模。
    3、人利用传统的方法生产食物的能力已经接近极限。当前，食品的获得和分配存在着很大困难，从而使约占世界总人口半数的人吃不饱或营养不良；每年有一千万至二千万人死于饥饿。
    4、人们试图提高食品的产量，从而加速了对环境的污染，结果反而降低了地球提供食物的能力。对环境的毁坏是否已经到了无法逆转的程度，现在尚不清楚。我们这个星球维持人类生存的能力可能在不断受到损害。造成环境质量恶化的主要原因是科技上的“光辉成就”，如汽车、杀虫剂和无机氮肥。
    5、有理由提出这样的设想，即人口的增长会增大某种致命的瘟疫在全世界范围蔓延和爆发一场热核战争的或然性。通过这两种造成大量人口死亡的办法来“解决”人口问题是不足取的，在某种情况下，这会摧毁人类文明，甚至灭绝人类。
    6、没有什么技术上的灵丹妙药能够使人类摆脱这种人口、食物和环境危机。但是，在诸如消除环境污染、信息传递和节制生育的领域里，适当地使用技术会给我们解决问题提供巨大的帮助。唯一真正的解决办法就是迅速从根本上改变人的基本观念，特别是在生育、经济增长、科技、环境和如何解决冲突问题上的一些观念。
    E·埃普勒1975年出版了他的《终结还是转折》一书，也是这一领域的一部重要新作。在这部著作中，埃普勒所得出的一些结论与舒马赫所得出的差不多，只是在表述上不象舒马赫那样彻底。他的观点之所以特别有意义，因为他是联邦德国巴符州社会民主党的主席，而且是一位虔诚的新教徒。我在《健康的社会》（1955）和《希望的革命》（1968）两本书里也提出了与埃普勒观点近似的信念和主张。
    在苏联集团的国家里，限制生产的思想始终是一个禁区。但是，在最近一段时间，一些作家也起来主张无增长的经济。从民主德国移居联邦德国的持不同政见的马克思主义者W·哈里希提出，在世界范围内建立一种经济平衡，这既可以保证平等，又可以避免给生物圈造成无法补偿的损害。1972年，苏联的著名自然科学家、经济学家和地理学家举办了一次以“人与自然”为题的会议。会议讨论了罗马俱乐部的研究成果，这些成果受到与会者的称赞和重视。与会者承认这些研究成果的优点，同时对一些具体的数字和结论提出不同看法。
    所有这些要求重组社会的努力和尝试都有一个共同的思想基础，即人道主义。L·芒福德在《五角大楼的权力》（1970）和以前的著作中，从人类学和历史的角度对问题做了论述，他的这些论述是这种人道主义在今天最为重要的体现。


第八章 人发生转变的先决条件和新人的主要特征

第八章 人发生转变的先决条件和新人的主要特征

· 新人

    只有从根本上改变人的性格结构，抵制重占有的价值取向和发扬重生存的价值取向，才能避免一场精神上和经济上的灾难降临，如果说，这一前提是正确的，那么问题是：从性格学上讲，这样大范围的深刻变革可能吗？
    我坚信，如果具备了以下四个条件.那人的性格实际上是能够改变的：
    1．我们有病而且意识到这一点，
    2．我们找出了病态的原因，
    3．我们认识到这种病态是有办法克服的，
    4．我们明自，为了战胜这种病态，必须树立起一定的行为规范和必须改变我们现在这种生活实践。
    这四点跟佛教中所说的四圣谛相仿，四圣谛是佛教处世哲学的核心。
    佛教义中的一个主要原理就是“无常”。马克思的解脱概念也是以这样一个原理为基础的。为了理解这一点，我们必须看到，马克思所说的共产主义，在他台己看来，并不是终极的目标，而是人自身发展的一个阶段，在这一阶段中，人从种种社会、经济和政治条件的限制下解放出来，因为这些条件使人成为非人：成为物、机器和他自己欲念的俘虏。
    马克思所做的第一步工作是让他那个时代的工人阶级意识到自身的苦难，他认为，工人阶级最为贫穷，异化的程度也最为严重。他试图去打破种种蒙蔽工人、使他们看不见自己贫苦处境的假象和错觉。他的第二步是指出他们受苦受难的根源是什么。他认为，根源在于资本主义的本质及其造就出来的性格结构——贪婪、占有欲和依附性马克思把他对工人（不仅仅是工人）受苦受难的原因的分析看做是自己主要工作——对资本主义经济进行分析——的一部分。他的第三步是告诉人们，这种苦难是能够消灭的，办法是消除造成这种苦难的原因。他的第四步是对新的生活实践的种种原则进行描述。新的生活实践会把人从旧社会必然造成的那种贫困状态中解放出来。
    弗洛伊德的治疗方法大体上也是这样。病人去找他看病，因为他们知道自己有病。但是，他们通常不知道自己为什么会有病。精神分析学家的首要任务，通常是帮助病人丢掉他关于自己疾病的种种错觉和认识自己疾病的其正原因。对于个人或者社会病态的诊断往往是一种解释，不同解释者会得出不同的结论。对子诊断来说，病人自己对疾病的想象是最靠不住的。心理分析过程的关键一点，就是让病人意识到自己疾病的原因。
    在这一认识的基础上，精神分析的对象就可进行下一步：他知道自己的病是可以治好的，前提是要消除病因。按照弗洛伊德的观点，就是要解除某些童年经万对病人的压抑。传统的心理分析往往过低估计第四点的必要性。许多心理分析学家认为，知道了受何种事物的压抑本身就有治疗作用。实际情况往往也正是这样。尤其当病人的症状是明峡的、易于区别时，比如说具有明显的歇斯底里或强迫型症状，那么，知道自己的病因确实有治疗作用。但是，我认为，对于那些普遍感到不适、其性格应加以改变的人来说，如果在改变性格的同时不去相应改变他们的生活实践，那决不会取得持久的治疗欢果。比如说，我们可以对一个人的依附性进行分析，直至世界的宋日到来，但是，如果他的生活环境仍然一如既往，丝毫没有改变，那么，他所获得任何对自己的认识都无济于事。举一个简单的例子一位妇女患者，她的病因在于她对其父亲的依从性，她虽然对这种深层关系有所认识，但仍然无法改变自己，只要她固守着自己的生活方式不放，也就是说，只要她仍然接受父亲的宠爱和害怕在独立生活中会遇到的种种风险和痛苦，那她就无法改变自己的性格。与实践相脱离的自知力是无效的。

新人

    新社会的功能是促进新入的形成，新入的性格结构有以下特征：
    1．为了全面地生存，堰意改弃一切形式的占有；
    2．具有安全感、对自我个性的认同感和自信心，而且这三者都是以对现存自我的信念、要求与周围世界紧密联系、对这个世界的兴趣、爱和与其团结在一起这样一些需要为基础，而不是建立在占有、据为己有一和控制世界的欲望（以致于成为自己封产的奴隶）之上；
    3．承认这样一个事实，即除了我们自己，任何人、任何物都不能赋予生活某种意义，而这种彻底的独立性和无，又是以奉献和分享为己任地充分发挥那种积极性的先决条件；
    4．不论在哪里，都有充分展现自身和参与的能力；
    5．以奉献、分享为乐，而不是把快乐建筑在积攒和对他人的剥削的基础之上；
    6．爱和敬畏任何形式的生命，能够意识到，物、强力和任何死的东西都不是神圣的，神圣的是生命和能促进生命成长的一切；
    7．尽可能将贪欲、仇恨和幻想减低到最低程度；
    8．不靠幻想、不靠偶像也能生活，因为他已经达到了一个不再需要任何幻想的发展阶段；
    9．努力培养和发展自己爱的能力以及批判的、非感情用事的思维能力；
    10．能够克服个人的自恋心理，接受人的存在的有限性这一令人悲伤的现实；
    11，觉悟到自己和别人个性的充分发展是人生最高目标；
    12．知道为了达此目标必须承认现实和有纪律；
    13．知道只有在一种结构中的成长才是健康的成长，简时又能认识到作为生命的一个属性的“结构”与作为无生命、死的事物的属性的“制度”之间的区别；
    14．发展自己的想象力，但这不是为了逃避无法忍受的状况，而是对种种消除这种状况的现实可能性的预想；
    15．不欺骗别人，也不受别人欺骗，一个人可以是无辜的，但不应是幼稚的；
    16．认识自己，不仅要认识那个已知的自我，而且也要认识未知的自我，每个人对这种无知的自我都有一种潜在的知；
    17．与所有生物共处一体，有这种整体感，因此，不应去征服、奴役、剥削、强迫和毁坏自然界，而应去理解它和与它合作；
    18．自由并不是可以为所欲为，而是一个实现自我的机会，也就是说，自由不是种种无约束的欲华，而是一种巧妙加以平衡的结构，这一结构时时刻刻都处在成长或者没落、生或者死这种选择的关头；
    19．认识到，恶和破坏性是自身得不到发展的必然结果；
    20．认识到，只有为数不多的人才能完全具备所有这些特征，但是不要有“一定要达到这一目标”的雄心，要知道，这种雄心不过是贪欲和重占有价值取向的另一种表现形式；
    21．幸福地生活在自身活力不断增长的进程中，不管命运所允许我们达到的至远点在何处，因为我们尽可能地去丰富和充实自己的生活，因而是那样地满足，以致于我们根本不考虑能达到或不能达到什么目标的问题。
    为了告诉生活在我们今天这个崇拜控制论的、官僚主义的工业社会（“资本主义的”或者“社会主义的”）中的人们能做些什么，为了使他们与重占肩的价值取向决裂和发展重生存的生存方式，需要有一本专著来谈这个问题，本书的名字可以叫做《生存的艺术》。近些年来，出版了不少关于走向幸福生活之路的书籍，其中有的书对读者很有帮助，而另外一些则是有害的，因为书的作者企图通过欺骗的方法来剥削那些新的、想摆脱自身困境的购书人。对怎样才能获得幸福真正感兴趣的读者，可选择一些有价道的书来读，会大有裨益。例如：A．奥厄尔《乌托邦、技术和生活质量》，巴霍芬《母权与原始宗教》，E·布洛赫《基督教中的无神论》，E·弗罗姆《马克思的人的观念》、《人的破坏性剖析》，马哈泰拉·尼阿纳波尼卡《佛教冥想的精髓》，等等。


第九章 新社会的主要特征

第九章 新社会的主要特征

一门关于人的新科学

    建立一个新社会的第一个先决条件，是搞清楚阻碍这一尝试的那些几乎无法克服的困难是什么。人们之所以很少做出努力去进行某种必要的变革，其中一个主要原因就是对于这些阻碍的认识是模糊的。“为什么去做那些不可能的事呢？”许多人也许会这样想。“我们最好还是按照现在的航线走下去，好象这条航线能把我们带到地图上所标出的那个安全幸福的地方，一样。”谁无意地采取一种怀疑的态度，但外表上却装出一副乐天的样子，那他的这种做法是不明智的。只有那些尚未放弃希望的人，如果他采取一种现实主义思想方式，丢掉一切幻想和正视存在的问题，那才能获得成功。一个人是否能这样清醒，是区别他是梦想式的还是清醒的“乌托邦主义者”的标志。
    在建设一个新社会的过程中，要克服以下几个主要困难：
    1.先要解决的问题是：怎样既能保持大工业的生产方式，又能避免一种完全集中化的背理方式，即以前的那种法西斯主义形式，或者说，一种更为可能出现的技术统治沦式的“微笑的法西斯主义”；
    2.放弃对在很大程度.上已不复存在的那种“自由市场经济”所抱的幻想，在从整体上制定宏观经济规划的同时，又必须防止高度集中；
    3.必须放弃无限的经济增长这一目标，而代之以有选择地增长，同时避免经济灾难的风险；
    4.创造相应的劳动条件和树立全新的劳动观念，使物质利益不再是起决定性作用的东西，有效的动机应该是别种心理上的满足；
    5.必须促进科学的进步，同时又能保证这种进步的实际运用不会给人类带来危险；
    6.必须创造条件，使人能够感到幸福和快乐以及摆脱那种对最大限度“消遣”的追求；
    7.应保证个人生存的基础，同时又不使其依附于官僚机构；
    8.应将“个人的创新精神”从经济领域（这种精神在经济领域剩下的也不多了）转移到其他生活领域中去。
    在技术的发展过程中，曾有过许多看上去无法克服的困难，同样，上述问题在今天看来也是无法解决的。然而，技术上的困难并非不可逾越，因为当时形成了一种新的科学，它提出了观察和认识自然界的原则并把这看做是控制自然界的先决条件（F·培根《新工具》，1620）。这种形成于十七世纪的“新科学”吸引着工业国家大多数杰出的思想家，时至今日仍然是这样。这种新的科学使人类梦想的许多技术乌托邦成为现实。
    但是，三百多年后的今天，我们需要另一种全然不同的科学，这种新科学的奠基人就是意大利历史学家、法学家和哲学家维科（1668-1744）。我们需要一种关于人的人道主义科学，并把这作为重建社会的实用科学和艺术的基础科学。
    技术乌托邦，比如说飞行，凭借新的自然科学之力已成为现实。如果我们象对待技术乌托邦那样，也倾注同样多的力量、智慧和热情，那么，关于弥赛亚时代的人的乌托邦——一种联合为一体的新人类，没育经济上的强制、战争和阶级斗争，人们团结与和平地生活在一起，也能成为现实，如果我们只停留在读一读儒勒·凡尔纳的科学幻想小说上，那决不会有潜水艇，同样，如果我们只是阅读先哲们的著述，那也不会建立起一个人道主义的社会。
    自然科学所享有的优先地位是否能转让给一种新型的社会科学，谁也说不好。如果能行，那我们可能还有生存的机会，但是前提是，要有许许多多受过良好教育和训练以及关心人类大事的优秀男女们起来去迎接对人类精神的这种新挑战，并且认识到这一事实，即这次斗争的目的不再是人对自然界的统治，而是人对技术、对非理性的社会力量和制度的统治，因为正是这些东西威胁着我们西方社会——如果说还不是全人类——的生存。
    我坚信，未来将取决于那些最有能力的人是否具有这种危机感，并致力于去建立这种崭新的、关于人的人道主义科学，因为只有靠他们全力以赴的努力，上述那些“无法解决的问题”才能够获得解决。
    我们有一些蓝图，其中的目标都表述得很一般，如“生产资料的社会化”，这已经成了一些共产党人和社会党人的口头禅，这些口号使人忽视了这样的二个事实，即社会主义还从来没有过。象“无产阶级专政”或“少数有知识的精英人物的专政”这样的一些概念和“自由市场经济”或“自由的国家”这些概念一样，都是含糊不清的，往往使人产生误解。从马充思到列宁，以往的共产党人和社会党人对于未来的社会主义或者共产主义社会都役有一个具体的方案；这是社会主义一个很大的弱点。而新的社会结构将是重生存这种生存方式的基础，假如没有许多具体的设计方案、模式、专门的研究和实验，把什么是必要的与什么是可能的两者联系起来，那这种新的社会结构将不会出现。具体的意思是说，除了全面长远的规划以外，一定要有关于头几步应该怎样走的设想和方案。关键的是那些制定这些方案的人的意志和人道主义精神；再者，人一旦有了某种设想，同时又知道实现这一设想的具体步骤，那他们就会有足够的勇气，就会去掉恐惧心理而代之以热情。
    假如经济和政治是从属于人的发展的，那么，新社会的模式必然是以满足一个没有异化的、重生存的个人的需求为基准的。也就是说，人既不被迫生活在一种受屈辱的贫困之中（这是世界上大多数人仍然面临的一个问题），也不会因为资本主义经济内在的规律（这种规律要求生产和消费的不断增长）而不得不成为一群消费者，今天，在工业国家中，那些有购买力的阶层就是这样的一些消费者。如果人想白由地生存和不再通过病态的消费来维持工业生产，那就要从根本上变革我们的经济体系。我们必须结束目前这种状况，能再以病态的人为代价来换取健康的经济。我们的任务是，为健康的人建立起一种健康的经济。

    为达此目标，关键的第一步是把生产建立在“健康的消费”基础之上。
    有一种传统的说法：“生产是为了消费，而不是为了利润”。这样说还不够允分，因为这句话没有说明这种消费是病态的还是健康的。在这个问题上有一个很大的困难，即谁来决定哪些需求是健康的，哪些是病态约。但是，我们可以肯定地说。国家不应去强迫公民去消费那些在它看来是最好的东西，即使那些东西事实上也是最好的。通过官僚机构的控制来强行节制消费，只会使人变得更加追求消费。只有在越来越多的人们愿意改变其消费行为和生活方式的情况下，才会形成合理的消费。但是，必须给人们树立一种更有吸引力的消费形式，只有这样，他们才会愿意去改变习惯了的东西.这不会在一夜之间就变为现实，而是一个渐进的教育过程，在这方面.政府必须担负起重要的责任。
    国家的任务是，针对病态的消费规定一系列关于健康消费的规范。从理论上说，制定这些标准是可能的。美国的联邦食品和药品管理局就是一个很好肠例子。该局在各专业学者做了大量研究的基础上提出鉴定报告，确定哪些食品和药物是有害的。我们也可以采取一种类似的方法，通过一些由心理学家、人类学家、社会学家、哲学家、神学家以及社会上有影响的团体和消费者组织的代表组成的委员会，对其他一些商品和服务的价值进行研究。但是，与联邦食品和药品管理局用于研究的费用相比，旨在确定哪些东西对人的生存来说是有利的和哪些是有害的研究项目所需费用要多得多，迄今为止，我们对人的需求的特性几乎还没有进行过研究。这项基础研究将是关于人的新科学的一项重要任务。我们必须知道：哪些需求是来自我们的有机体。哪些需求是文化进步造成的；哪些需求是个人成长的丧现。哪些需求是工业生产强加给人和非自然形成的；哪些需求具有“积极作用”，哪些具有“消极作用”；哪些需求是由疾病引起的，哪些是精神健康的表现。
    与联邦食品和药品管理局现行做法不同的是，我所说的这种人道主义专家委员会所做出的决定不具有法律效力，而只是一些方针政策，提供给公众去讨论。健康食品的重要性已经为大多人所认识；而专家委员会的研究成果将有助于社会去认识另外一些需求，知道其中哪些是健康的，哪些是病态的。
    人们将会看到，大多数消费形式都有消极作用；人们需要速度，需要新，这只能通过消费来满足，而这只是内心的不安和自我逃避的一种表现。人们将会认识到，不断地寻求下一件要做的事和追求最新技术上的小玩意儿，只是为厂避免与自己和他人接近的一种手段。
    政府可以提供财政上的补贴，生产那些人们希望得到的产品和服务（直至这些产品的生产能自负盈亏）的办法来促进教育的进程。一场大规模宣扬健康消费的启蒙运动配合政府的这些行动。可以预期，通过坚定的鼓励健康的消费形式，将会改变人的消费行为。即使不采用现今经济中通常采用的那种近似于洗脑的宣传方法（而这是一个重要的前提），我们仍然可以说，这一启蒙宣传运动的作用比起商业广告的作用来不会逊色。这种期望并非不现实。
    选择性消费（和选择性生产）的思想原则是：什么东西有益于人的幸福？有人反对这种思想，他们反复强调的理由是：在自由的市场经济中，消费者得列的正是他所想得到的东西，因此“选扦性”生产是没有必要的。这种论点的出发点是，消费者只愿意要对自己有益的东西（如果涉及到毒品和香烟问题，那谁也不会这样说了）。这种论点完全忽视了一个重要方面。即消费者的愿望也是生产厂商制造的。
    虽然在下同的商耘和公司之间存在着竞争。但是，总的说来，广告会刺激消费的增长。从根本上说，所有的公司都是互相
    支持的，因为它们的广告业务会普遗地刺激人的购买欲，如果说购买者还拥有某种特权.那就是他可以在不同的竞争厂家间进行选择。为了证明购买者的意愿是起决定性作用的这一点，人们往往以福特公司生产的“埃德塞尔”（Edsd）牌轿车的失败为例。但是，这一失败并没有改变这一攀实，即关于“埃德塞尔”的广告也是推销汽车的宣传.这种宣传使别的牌子的汽车获得好处。此外，工业生产部门还通过不生产某种产品来影响人的爱好，因为一种产品可能对消费者有利，但是钱赚得不多。

    只有当我们有力地限制大企业股东们和经营者的权利，使他们不能仅仅从赢利多少和扩张的利益出发来决定生产什么和生产多少，健康合理的消费才是可能的。
    我们可以通过立法来进行这种变革，而不用去改变西方民主国家的宪法。（现在已经有了一系列法规维护公共福利和限制封产所有权。）关键是权力、对生产方向的决定权，而不是资本占有权本身。一旦广告丧失其暗示作用，那么从长期上说，决定生产什么的将是消费者的需求。现有的企业必须改造它们的生产设备，以便能满足新的需求。如果企业没有这个能力，那么政府必须提供必需的资金，用于生产消费者所需要的新产品和服务。
    所有这些变革只有一步一步地进行，并且赢得大多数人的同意。最后，我们将会有一种既不同于现今西方资本主义，也不同于苏联式的集小型国家资本主义和瑞典全面福利官僚主义的崭新的经济体制。
    当然，大康采恩从一开始就会运用它的巨大力量将这终新的倾向扼杀于萌芽状态，只有当要求建立健康合理的消费形式已经成为一种压倒性的普遍意愿时，才能粉碎工业界的这种抵抗。也可以建立一些具有战斗精神的消费者组织，运用“消费者罢买”，这一武器来显示消费者的力量，这也是一种有效的办法。比如说，美国20%的汽车消费者决定，个人不再购买小桥车，因为与运行良好的公共交通系统相比，私人小轿车不经济，污染环境，对人的心理健康也有害，总之是一种毒品，它使人产生一种虚假的强大感，引起人的嫉妒心理和有利于个人自我逃避。虽然只有经济问题专家才能计算出来，汽车工业的消费者举行这样一次罢买行动将有多么危险（对石油工业来说当然也是这样），但是，这样一场罢买行动会给建立在汽车工业基础之上的国民经济带来严重问题，这是显而易见的。当然，谁也不愿意看到美国经济陷入这样的困垅，但是这可以成为一种威慑的手段，如果能使人们相信这一点（比如说，在四周时间里不用汽车），那消费者的手中就有了一个有力的杠杆，他们可以强行对整个生产体系进行改造。消费者罢买的最大好处是不需要政府介入，也很难去对付这种罢买（除非政府强迫人们去买他们不想要的产品），而且这也不需要等到51%的选民同意时通过政府采取措施来进行这种变革。事实上，20%的少数就足以进行某些变革了。消费者的罢买可以有效地将不同政治阵营中的人和某些纲领口号统一起来.不管是保守派、自由抓还是“左冲的人道主义者都会加入到罢买者行列中来，因为他们仔一个共同的动机，即要求一种健康合理的和人道的消费方式。举行这种罢买的第一步是先让消费者组织的代表（这些代表应该是彻底的人道主义者）与大工业界（和政府）就所要进行的改革进行谈判，原则上讲。他们所采用的方法应该与.工会在举行罢工时所采用的方法一样：问题在于要使消费者觉悟到：1.他们对消费行为所持的反对态度多少还是不自觉的；2.一旦形成一种人道主义的消费者运动，他们所具有的潜在力量。这种运动将会体现一种真正的民主；个人直接影响社会进程，并以一种非异化的积极方式来改变社会发展的方向。而且在这一全过程中，起决定作用的是个人的经验，而不是政治口号。
    只要大康采恩仍象今天这样力量那么强大，那么消费者运动组织得再好也不行。如果不能打破跨国公司对政府的控制（这种控制日益增强）和对大众的操纵（通过洗脑来进行思想控制），那么，我们仅有的一些民主也注定会成为技术毛上的法西斯主义——一个到处都是黄养良好、但不思考的机器人的社会——的牺牲品，人们所担心的那种“共产主义”实际上就是这样一个社会。美国有通过颁布反托拉斯法来限制大企业的传统。强有力的公共舆论能够使人们本着反托拉斯法的精神来对待现存这些超级工业集团，使其变为较小的生产单位。

    为了建立起一个重生存的社会，所有社会成员都必须积极履行其经济和政治职能。这就是说，只有通过全面地实现工业生产和政治上的参与民主，我们才能摆脱重占有的生存方式。
    这是一切彻底的人道主义者的共同信念。工业民主能意思是说，大工业组织或其他什么组织的每一位成员在该组织的生活中能起积极作用，每位成员都全面了解情况和参与决策。参与决策可先从较低的层次开始，比如说，关于自己的劳动过程、保健和安全措施等问题（在瑞典和美国的一些企业中已经成功地实行了这种办法），然后可以逐渐向较高的层次发展，参与关于全企业性问题的决策。重要的一点是工人和职员必须自己代表自己，而不是让企业以外某些参一与决策委员会中的工会代表来代表自己。
    工业民主还有一个含义，即企业不仅是一种经济组织和技术组织，而且也是一种社会组织，每位成员都积极参与和关心该组织的生活和运转过程。实现政治民主也应采取同样原则。如果民主制度从一种“旁观者竹民主”变为一种积极的“参与民主”，那它就不怕任何专制力量的威胁。因为在“参与民主”的情祝下，共同休的事就象个人的事」一样重要，或者说，共同体的共同利益是每个公民自己所关心的事.如果人们参与共同体的事务，那他们就会觉得生活更加有趣和激励人。实际上，我们可以称真正的政治民主是！一种社会形式，在这种形式中，生活特别有趣。与“人民民主制”和“集中民主制”不同，参与民主制不是官僚主义的，在这种参与的气氛中，不会有领袖人物的突出地位。
    为参与民主制制定实施办法可能比起草十八世纪的民士宪祛要困难得多。为了建立参与民主制，必须有新的章祛和实施细则，这需许多有才能的人付出巨大的努力。为了实现这一目标有许多设想，作为其中的一种可能，我想再提一下二十多年前我在《健康的社会》（1955）一书中所提出的设想：建立成千上万的面对面群体［注：面对面群体，社会学用语，指人与人之间有直接联系、直接交往的群体。——译注］，每一群体500人左右。这些群休是永久性的咨询和决策机构，它们就一切有关经济、外交、医疗卫生、教育以及有关幸福地生存的基本问题做出决定。这些群体必须掌握一切重要的信息（信息的种类问题下面再详谈）；对子这些信息他们要交换意见（不受外界的影响），并就各个专门问题进行投票表决（按照现在的技术水平，所投的票一天就能处理完毕）。所有这些面对面群体构成所谓的“下院”，它们所做出的决定和其他政治机构所做出决定对于立法将会起决定性的作用。
     “民众的态度可以通过民意调查的方法在短时间内就了解到，何必要这些劳民伤财的方案呢？”一些人会这样问。这种疑问涉及到在表达意见方面最麻烦的一个问题。民意调查所依据的那些“民意”究竞是什么呢？被漏查者既没有足够的信息，又没有机会讨论和批判姚地去思考。此外，他妈也知道自己说的不算数，不会有什么作用。这种民意只是在某一时刻某一个人的有意识的想法，它不会告诉我们某一些潜在的倾向，一旦情况发生变化，这些潜在的倾向会使人得出完全相反的意见来。被询问者的心理与一位参加政治选举的选比的心理差不多，选民十分清楚，在他帮助一位候选人当上议员之后，他对今后会发生什么不再有任何影响。从某些方面说，与民意测验相比，政治选举所处的状况更为不利，因为竞选技术其有半供眠的作用，从而削弱了人的思考能力。竞选变成厂一出闹剧，占主要地位的不是具体的问题，而是竞选人的愿望和雄心大志。选民也可以加入这出闹剧之中去，他们把选票投给自己最喜欢的候选人。虽然相当多的人采取了一种不参与的态度，但是大多数人仍为这种古罗马式的角斗场面所吸引，不过，进行角斗的不是斗士，而是政治家。
    一种真正信念的形成，至少要满足两个基本条件：足够的信息和知道自己的决定是有效力的。软弱无能的旁观者的意见没有表达出他们的信念，而是一种游戏，就象在不同牌子的白兰地和香烟中优先选择一种一样，这些意见没有约束力和价值。因此说，在民意测验和选举中，人们所表达出来的意见并没有反映出人的判断力的最高水平，而是停留在最低的水平上。我们可以举两个例子来证明人的判断力潜能没有得到充分利用：人们个人所做出的决定往往比他们在政治问题上所做出的要聪明得多，比如说，在涉及到私事（特别是有关买卖的事，J·A·熊彼特在《资本主义、社会主义和民主主义》（纽约，1962）一书中曾指出这一点，或作为陪审团成员的时候，就是这样。陪审团的成员都是些普通公民，他们常常要对一些非常复杂和难办的案件做出判断。但是，他们知道所有重要的情况和有机会充分交换看法，并且清楚，他们的判断将决定被告的命运。结果是，他们的判断，大体上说，显示出他们具有高度的洞察力和客观性。相反，不了解情况和处于半催眠状态下的、软弱无力的旁观者，则无法认真严肃地表达他们的信念。假如没有足够的信息.没有机会去商讨以及不能使自己的决定发挥效用，那么在一个民主制度中所表达出来的民意，就象体育比赛中观众的喝采一样，并没有什么重要性。

    积极参与政治生活要求经济和政治权力最大限度地分散。
    由于现今资本主义内在的发展逻辑，工业康采恩和政府的规模都会日益膨胀，最后变成一个龙大的官僚机器，实行自上而下的集中管理。建立人道主义社会的先决条件之一，就是阻止这种集中化的发展趋势以及实行全面的分散管理。这样说是有许多理由的。一旦社会变成了L·芒福德所说的那种巨人的机器，也就是说，整个社会由一个，扣心控制，那么从长远的观点看，法西斯主义的到来几乎是无法避免的。因为：1.人变成了绵羊，丧失了批判思考的能力，觉得自己软弱无力，而且是消极被功的，那人也必然要去寻找一位伟人，他“知道”应该去做什么和通晓其他普通人所不知道的一切；2.每个能接近这架巨大机器的人都能使它转动起来，只要正确地按一下电钮就行了。正如一辆小轿车，这架大机器也是自动运转的。人坐在方向盘前只需正确地使用踏板、驾驶、制动和注意其他的…些简单的细节就行了。汽车和机器里有的是许多小齿轮，而在这架巨大的机器里则是层层官僚机构，即使一位智能低下的人，也可以轻松地领导整个国家机器，只要他掌了权。
    政府的任务不应全由国家《国家本身就是巨大的聚集体》来承担，而应交给较小的行政区域去完成，那里的人们彼此相识，能够做出相应的判断，因而能积极参与决策，去解决他们的区域性问题。工业生产上的分权应使得一个企业中小的部门拥有更多的职权，并变大康采恩为小的生产单位。

    只有用人道主义的管理来取代官僚主义的管理，人才能积极负责地参与决策。
    大多数人仍然认为，每一大的行政管理机器必然是“官僚主义”的，也就是说，必然采取一种异化的管理形式。这些人还没有认识到官僚主义精神的窒息作用，没有看到它已经蔓延到日常生活领域，甚至在医生与病人、丈夫与妻子之间也有，虽然不那么明显。我们可以把官僚主义理解为一种方法，采用这种方法：1.对待人就象对待物一样；2.从数量而不是从质量的免度来处理事务，因为这样容易计量，控制和费用低。官僚主义的程序是由统计数字来控制的，官僚机构中的工作人员办事是以根据统计数字制定的僵死的规章为准，而不是出于对站在他们面前的人的自发的反应。他们的决定往往是根据统计上最常出现的情况做出，而不肯5%或10%的少数人因此而受到损害。
    这些官僚们，个人不愿承担责任，而总到规章中去寻找避风港。使他们感到安全和骄傲的是他们对法律的忠实，而不是对人道信念的忠实。
    纳粹德国战犯A·艾希曼就是一个极为典型的例子。他使成千上万的犹太人丧失生命并不是因为他恨犹太人。他不恨也不爱任何人：他只是尽“自己的职责”。为了尽职责，他使这些犹太人丧生，问样，为了尽职责，他也曾组织过大批犹太人离开德国的工作。对他来讲，重要的是按规章办事。只有当他违反了这些规章时，他才会产生一种罪责感。在法庭上他说（不利自己的供述），他只有过两次罪责感，一次是因为小时旷课，一次是因为违反防空命令没进防空工事。这并不意味着，在艾希曼和其他许多官僚身上没有施虐狂的因素（即从控制其他的生物中获得满足）。但是与一个官僚的主要特征相比，这种施虐狂的特征还是次要的。官僚的主要特征是：缺乏对别人的同情心，崇拜规章制度。
    我不是说所有的官僚都是艾希曼。第一，虽然许多人在官僚机构供职，但是他们并不是性格学中所说的那种官僚。第二，一个人不会对一切都采取一种官僚主义态度，他还有人的一面。但是，在官僚中肯定有不少象艾希曼那样的人，区别仅仅是他们不必送成千上万的人去死。如果一个医院的官僚拒绝接收一位重病人入院，因为医院明文规定要有厌生的介绍，病人方可住院，那在这一点上，他无异于艾希曼。一些从事社会工作的人员也是这样，他们宁肯看着一位接受救济的人饿死，也不愿去违反官僚机构的某些规定。这种官僚主义的态度不仅在行政机关的工作人员中很普遍，而且医生、护士、教师、教授也有官僚主义，甚至文夫对妻子、父母对子女也椰采取一种官僚主义的态度。
    一旦人被降低到一个数字编号的地位，那么一位真正的官僚就会于出十分惨无人道的事来。。这并不是由于他性格上的残忍，而是因为在他与他所管灼人之间已不存在什么人的关系。虽然官僚不象施虐狂省那样惹人厌恶.但是官僚却更危险，因为他们从不会感到在良心与职六之间有什么冲突，他价的良心就是履行职责。对于他们来说，怜悯和同情是不存在的。今天，在一些老字号的公司和象社会救济机构、医院和监狱这样一些大的组织机构里（在这些机构里工作的职员对那些穷苦和软弱可欺的人行使巨大的权力），我们仍然可以看到一些老派的、冷漠无情的官僚。但是.在现代的工业生产部门供职的官僚并非是不和蔼的，在他们的身上，施虐狂的倾向并不明显，尽管有权力去控制别人使他们感到高兴。但是，就是在他们身上.我们也能看到那种典型的官僚主.处忠诚，对他们来讲就是对整个系统的忠诚：他们坚信这一系统。他们以公司为家，公司的规章制度是不可违犯的，因为这些规章制度是那么“合理”。
    在参与民主制度里，没有新旧官僚的位里。因为官僚主义的精神与个人积极参与决策的原则是不相容的。未来的社会科学家必须提出一些非官僚主义的新管理方法，其主要特征是从人和具体情况出发，而不是照僵死的规定办事。如果使从事行政管理工作的人员有充分余地自发地作出反应，并且不把经济性放在至高无上的地位，那么大规模的非官僚主义行政管理还是可能的。
    能否成功地建设起一个更生存的社会还取决于其他一些措施。下面提出一些设想，我不认为这些设想都是我首先提出来的。相反，人道主义的著作家们早在他们的书中以不同形式提出了这样一些设想，这使我感到鼓舞。

    在商业广告和政治宣传中禁止使用一切洗脑的方法。
    洗脑的方法之所以危险，因为这种方法诱使我们去买那些在健全理智情况下我们既不需要也不想买的东西.促使我们去选那些在健全理智情况下我们既不需.要也不想选的政治代表，但是，我们的理钩不健全，因为有人已经用类似催眠术的宣传方法对我们做过处理。使用这种方法的危害性越来越大，为此，我们必须禁止使用各种形式类似催眠术的宣传方法去为商品和政治家做宣传。
    在商业广告和政治宣传中使用的那些类似催眠术的方法，严重危害人的精神和心理睡康，特别是损害了人清醒、批判的思维能力和情感上的独立性。从潜移默化的影响到这样一些具有半催眠作用的技术手段，例如：不断重复和通过唤起人的性欲来破坏人合理思维的能力（“我是琳达，快来与我寻欢作乐！”——（在衣服上的广告），我们使用这些暗示的方法造成了毁灭性的后果，而吸毒瘾给人们身心带来的损害只是其中的一部分，我相信，通过深入研究会证明这一点。在广告中，特别是在电视商业广告中，这种暗示方法泛滥成灾.只能起到愚民作用。它每时每刻都在窒息着个人的理性和现实感.在电视机前一坐就是几个小时，高速公路旁的广告牌以及政党候选人喋喋不休的政治宣传，等等。这些暗示法的特殊效果就是使人处于一种半睡半醒的朦胧状态，并使人丧失现实感。一旦清除大众暗示这一毒品，将会在消费者身＿L看到一种与吸毒者停止吸毒后所产生的脱有症状极为相似的全身反应。

    必须消除富国与穷国之间的鸿沟。
    我们可以毫不犹豫地说，这一鸿沟如果继续加深将会导致一场灾难。穷国不再把工业国对它们的经济剥削看做是理所当然的。苏联以同样的殖民主义方式对其卫星国进行剥削，同时，它又支持殖民地国家人民的反杭，并以此作为反对西方的政治武器。石油价格的提高只是一个开端，它象征着发展中国家要求废除现行经济制度的愿望，因为这种经济制度迫使他们低价出售自己国家的原料，高价买入工业国家的产品。同样，越南战争也是西方国家对殖民地人民实行政治和军事统治时代宣告结束的象征。
    如果我们不采取措施去消除富国与穷国之间的鸿沟，那将会发生什么事情呢？或者传染病将会蔓延到自人世界中来，或者穷国的人们由于饥饿而陷入绝望，而在工业国家一些同情分子的支持下到处进行恐怖活动，也许会使用核武器或生化武器，这将在白人世界引起混乱。
    我们只有消除饥饿和控制疾病才能避免这场灾难，所以，工业国家的援助是必不可少的。富国所提供的这些援助不应以获得经济上和政治上的好处为条件：也就是说，富国的人们必须抛弃那种要把资本主义的经济、政治原则搬到非洲和亚洲去的观点。当然，哪些经济援助的方法是最行之有效的，还要由经济问题专家来回答。
    但是，经济问题专家不仅要有专业知识，也要有人的心灵，并以此为动力来寻求解决问题的最佳办法，只有这种经济问题专家才有助于问题的解决。我们必须坚决削弱重占有的取向，代之以团结和负责（不仅仅是怜悯）的精神，只有这样才能聘请那样一些专家并听从他们的意见。我们不仅要对我们这个世界上的人负责，而且也要对子孙后代负责。一味地掠夺自然资源、污染我们的地球和不断扩充核军备，这是我们利己主义的最突出表现。我们留给子孙后代的将是一个被惊夺得不象样子的星球。人们的内心会发生变化吗？谁也回答不了这个问题。人类起码应该知道一点：如果人不改变自己的内心，那穷国与富国之间的冲突将无法控制。

    应该采取保证每人每年有最低收入的办法来消灭现今资本主义和共产主义社会中的一系列弊端。
    每个人，不管他劳动还是不劳动，都无条件地享有能吃饱和有住所的权利。他不应得到比维持生存所需要的东西更多的生活资料，但也不能低于这个水平。我的建议就是以这一信念为出发点。这在今天看起来好象是一种新思想，实际上，这一规范有着悠久的历史。在基督教学说里是这样规定的，在许多“原始的”部落里也是这样做的：每个人都享有不受任何条件限制的生存权利，不管他是否履行“他对社会应尽的义务”。我们承认家畜有这种权利，而不承认周围的人有这种权利。我在《健康的社会》（1955）一书中已经提出过这一建议。1935年还曾专门就这个题目举行过一次学术研讨会。
    如果有了这样的一项法律.那么个人的白由就会得到极大的扩展。曾在经济上依赖于他人的人（如依赖父母、丈夫、老板）就不会再因害怕忍饥挨饿而不得不受他人的压榨。那些有天赋，想去建立一种崭新生活方式的.人们也有机会这样去做，只要他们乐意过一般比较贫穷的生活。现代福利国家差不多已经接受（意为还“没有真正地”接受）这一基本原则。人们象以住样仍然由官僚机构“管理”和控制，并因此而感到屈辱。有保证的收入意味着，人不需要为得到一处简单的住所和最低数量的食品而出具“贫穷证明”。因此，也不需要那种浪费的和无视人的尊严的主管福利工作的官僚机构。
    有保证的年度最低收入意味着真正的独立和自由。所以，那些建立在剥削和统治基础之上的社会系统和各种形式的独裁政体都不会接受这一原则。在苏联，许多关于免费的建议（比如说免费乘坐公共交通工具和免费供应牛奶）从一开始就遭到反对，这对苏联体制来说是很典型的现象。免费医疗是一个例外，但这只是表面上的，因为条件是人必须生病，否则便不能享受免费。如果把维持一个遍及全国各地的社会救济官僚机构网每年所需的费用、治疗人体疾患和精神疾病的费用以及反对吸毒、犯罪所需的费用算在一起，那么可以说，保证每人每年最低收入所需的费用比当前我们用于社会福利的开支要少得多。当然，有些人认为，“人生性就是懒惰的”，对他们来说，这种想法是不切实际的、危险的。这种老生常谈实际上没有什么事实根据。他们拒绝放弃想要统治弱者和孤立无援的人的那种权力意识，而这一口号的目的，就是使这种做法合理化。

    要将妇女从父权统治下解放出来。
    将妇.女从父权统治下解放出来是建立一个人道主义社会的基本前提、六千年前左右，在世界上一些不同地方开始出现男人压迫女人的现象，当时，农产：品的剩余使雇佣和剥削别人的劳动力成为可能，并为军队的组建和强大的城市国家的形成创造了条件。从那时起，不仅欧洲和近东的文化社会，而且地球上几乎所有的民族都被“联合起来的男人们”所征服，女人们成了被征服者。人类的男性部分对女性部分的胜利，其原因在于男人的经济力量和军事力量。
    两种性别之间的斗争同阶级斗争一样古老。但是，两性之间的斗争形式更为复杂，因为男人不仅把女人当作劳动力，而且也当作母亲、爱人和到她们那里去寻求安慰。两性之间的斗争虽然常常公开和激烈地表现出来，但在更多的情况下是采取一种隐蔽的形式。妇女不得不届服干男人的强权，但是她们也使用自己的武器反击。她们能使男人变得荒唐可笑，这就是女人最锐利的武器。人类的一半去压迫人类的另一半，这给双方都造成了危害，今天依然如此，男人的性格特征是胜利者式的，而女人的性格特征则是失败者式的。时至今日，在两种性别之间还没有建立起一种真正的、男人完全摆脱男人优越感和女人完全摆脱女人自卑感的男女关系，就是对那些反对男人占统治地位的人来说同样是这样。弗洛伊德从未对男人优越于女人的观念提出过怀疑，他的结论是；女人之所以有软弱感是由于她们为自己没有阴茎而感到痛苦的缘故，男人之所以有不安全感，是由于他们总是害怕自己被阉割的缘故。实际上，这些现象只是两性斗争的表现，并不在于生物学和解剖学上所说的那种男女区别本身。
    许多迹象表明，男人对女人的统治和某一种族压迫另外一些弱小种族的情景十分近似。比如说，一百年前美国南部黑人的处境和一百年前妇女的处境与他（她）们今天的处境相比几乎都没有什么变化。人们常常把黑人和女人比喻成孩子，称她（他）们是感情用事和幼稚的；有人断言，她（他）们没有现实感，所以遇事不能让她（他）们来傲出决定.她（他）们虽然没有责任撼，但是却有吸引力。弗洛伊德还补充了一条：女人不象男人那样有良心（超我），但却比男人更自恋。
    现存这种父权制度和对非工业国家、孩子和青年的统治的核心本质就是对弱者施以强权。妇女解放运动的不断发展具有重大意义，因为这一运动触及到作为现今（资本主义和共产主义）社会基石的强权原则。前提是，妇女所要求的解放不是分享男人对他人（比如说对殖民地人民）的统治权。如果妇女运动把自己视为“反强权”的代表，那么妇女对一个新社会的建立将会起到决定性作用。
    妇女们向着自身解放已经迈出了头几步。未来的历史学也许说，二十世纪最富有革命意义的事件就是妇女解放运动的兴起和男人统治的投落。但是，妇女争取解放的斗争才刚刚开始，不应过高估计男人的反抗。以往，男人与妇女的全部关系（其中包括性关系）都是建立在男人的优越感之上。现在。许多妇女不再相信男人比女人优越的神话，他们对此开始感到不快和害怕。
    青年一代的反权威观念与妇女运动有着密切联系。这种发展趋势在六十年代末曾达到项峰。在以后的一段时间，：当时反对“现存体制”的造反者由于种种原因又都重新适应了社会环境的要求。但是，现今的青年不象以前那样愿意屈从父母和权威，看起来，可以肯定地说，旧时对于权威的那种“敬畏”，观念己经一去不复返了。
    人们不但将自己从权威的束缚下解放出来，同时也摆脱了性生活是罪恶这一；观念的束缚；性问题己经不是一个禁区，性生活已经不再被看做是一种罪恶。从某些方面说，性革命还是立下了一定功劳，不管人们对这个问题的看法多么不同，但有一点是肯定的，即人不再害怕触及性问题.这不会再让人产生一种罪恶感从而不得不屈服于某种压力。

    应该成立一个最高文化咨询委员会，其任务是向政府、政治家和公民就所需了解的一切事情提供咨询。
    这个委员会应由本国知识界和艺术界的代表人物组成，参加这一委员会的男女们必须诚实、正直。比如说，他（她）们将决定，新扩编联邦食品和甄品管理局的人员构成，并负寅挑选主持普及情报工作的人。
    对于谁是知识界和文化界最杰出的代表人物，总会有一个普遍统一的看法。我认为，为这样一个委员会物色出真正的人选是完全办得到的。关键的是，在这个委员会里要有对占统治地位的意见持不同看法的人的代表，比如说，经济学、历史学和社会学领域的“激进分子”和“修正主义分子”的代表。困难的不是物色委员会的成员，而是挑选的办法，因为这既不能通过普选产生，也不能由政府来任命。当然会有其他一些挑选形式，比如说，先选出三至四人的核心成员，然后再逐渐扩大，整个委员会应由50—100人组成。这一文化委员会应有充分的活动资金，以便能够委托有关人员对不同的社会问题进行调查研究，

    应该建立一个能有效传播客观信息的情报系统。
    情报，使公众能够充分地了解情况，是建立一个真正民主制度的重要前提。为了保证所谓的“国家安全”而对公众隐瞄情况或有慧去作歪曲报导的傲法应该废止。就算不存在这种非法截留情报的做法，事实是，普通的公民现在根本就没有掌握真正和必要的信息。对清洁工人来说是这样.而且大多数议员、政府成员、高级将领和经济界领导人对情况都缺乏了解，他们通过各个政府部门和大众媒介所了解到的情况都是不真实的。遗憾的是，大多数负贵人的智能充其量也只是操作性的，他们没有通过表面现象去把握内在原因的能力，因而也无法对事态的未来发展做出正确判断，姑且不谈他们的自私自利和腐败，“水门事件”和“洛克希德事件”充分地暴露了这一面。但是话又说问来，靠一些正直聪明的官僚也无法解决我们这个正走向一场灾难的世界所面临的问题。
    除了一些“大”报纸以外，所提供的有关政治、经济和杜会情况的报导是很有限的。所谓的“大报”在提供情报方面虽然做得更好，但是在歪曲报导方面也不逊色，比如说，他们并不公正地进行报译；通过加上大标题来表示他们的倾向（这些大标题往往与内容不符）；在好象是采取一种明智和负蜜的态度写成的社论里表示他们的倾向。报纸、新闻刊物、电视台和无线电广播电台以事件为原材料，加工生产出它们的产品——新闻。新闻是可以买卖的，而新闻传播媒介决定哪些事件要加工成新闻。公民所得到的情报都是剪裁过的、浮浅的。他几乎无法再对这些材料进行深入的研究和了解事件发生的真正原因。只要新闻的出督仍然具有商业性质，那么就无法阻止报斑杂志登载一些好卖的、不得罪广告商的新闻（当然，就其肆无忌惮的程度而言，各报刊之间还是有所区别）。
    如果我们想建立一种了解情况和有做出决定能力的公众社会，那么必须采取别的办法来解决情报的传递问题。作为一种可能，我想是否可以这样：最高文化委员会的重要职能之一就是收集和传播情报，用以满足全体人民的需要，并为参.与民主制度中面对面群体进行面对面的讨论捉供一个基础。这些情报不仅要包括一切重要的事实和数字，而且也包括所有政治决策领域最重要的选择方案。特别要注意的是，在一切有争议的问题上，多数人和少数人的意见都要公开，并将这些意见告知每一个公民，特别是告知居民团休。最高文化委员会的任务是监督这一新的新闻报导者队伍的工作。当然，广播电台和电视台在传播客观的信息方面也将扮演重要角色。

    基础科学研究独立，不受工业上和军事上的需要的束缚。
    一方面，限制人的任何求知欲望会阻碍人的发展，而另一方面，实际应用所有的科研成果却是十分危险的。许多观察家们指出，遗传学、脑外科和心理药物等方面的许多发现都有被滥用的危险，对一科研成果的滥用能给人和将会给人带来严重危害，如果人们出于工业生产和军事上的需要，仍然按照各自的意愿毫无限制地利用这些新的理论发现，那么滥用科学的危害就是无法避免的。理论认识的实际应用不应以利润和军事用途为标准。为了确实做到这一点，应建立一个科技成果控制委员会，由它来颁发实际运用科学发现的许可证。这一委员会，无论在法律上还是在心理上，都必须是独立的，不受工业部门、政府和军事机构的束缚。最高文化委员会的任务是任命科技成果控制委员会的成员和监督它的工作。
    如果说实现上述设想远非易事，那要将下而的这一设想变为现实，我们所面临的困难几乎是.无法克服的，但是，这也是建立一个新社会的先决条件：

    建立一个新社会必不可少的先决条件是消减核军备。
    我们的经济病症之一，就是离不开庞大的军备工业。美国是世界上最富有的国家，但是它仍然不得不压缩在医疗卫生、社会福利和教育方面的开支，以便满足军费开支的需要。一个因为制造自杀用的武器而使自己变得贫穷不堪的国家是不可能承担社会实验费用的。在军事官僚机构的权力日益增长、因而使人们充满恐惧和产生服从心理的气氛中，任何个人的精神和建设性活动都没有希望。
    大康采恩的权力、广大民众的软弱和冷漠的态度，几乎所有国家的政治领导人都是那样无能、核战争的危险、对生态环境的破坏（且不说气候异常变化的现象，这足以导致世界上广大地区发生饥荒），看到这一切，我们不禁要间：我们还有一线希望得到拯救吗了每个商人都会给予否定的回答.如果中彩的机会只有2%的话，谁会将自己的全部财产孤注一掷呢？如果没有较大成功的希望，谁肯大笔投资呢？但是，现在是关系到生死存亡的大事，哪怕是“一线希望”，也要变这种希望为“现实的可能性”，不管这种可能性有多大。
    生命既不是赌博，也不是做买卖，因而，在判断获得拯救的现实可能性时，必须采用别的标准，比如说，按照医疗上的标准。在一个病人生存希望极小的情况下，没有一位有责任心的医生会说：“我们别再抢救了”，或只给一些止痛剂。相反，他会竭尽全力去抢救病人的生命。当然，一个有病的社会也有同样的权利。
    用赌博和做买卖的观点来看我们的社会获得拯救的希望，是商业世界精神的一种典裂表现。现在流行一种技术论的观点，称如果我们忙着工作和消遗而忽视了情感的发展也不是什么大错，技术法西斯主义到头来也许井不是坏事，这种观点并不十分明智。技术法西斯主义必然会导致一场灾难。从长远的观点看，非人化了的人无法维持一个有生存能力的社会，从短时期上说，他不可避免地要去动用核武器和生化武器，而这无异于自杀。
    尽管如此，还是有一些令人鼓舞的因素。首先，越来越多的人认识到，就是纯粹出于经济上的原因，也必须要树立新的伦理观和以一种新的态度来对待自然界人必须团结、合作，否则西方世界将要毁灭。撤开其中的感情和道德方面不谈，这是对理性的呼吁，会影响不少人的思想，我们不能低估这种形响。过去，各国人民的行为总是违背自己生存的利益和生存的欲望，因为他们的领导人总是告诉他们说，他们还没有处在“生或死”的选择关头。
    另外一个令人鼓舞的因素是，人们对目前的社会制度越来越不满意。越来越多的人尝到了尘世的苦闷，不管他们怎样千方百计地压抑这种感觉，仍然感到抑郁。孤独时觉得无聊，与他人在一起时又感到空虚.人们感到自己是软弱无力的，感到生活没有意义。许多人十分清楚地意识到这一点，而另一些人则不那么清楚，当别人告诉他们时才意识到。
    在人类历史上，只有极少数上层人物才能过上一种无种消遣的生活，而这些人又没有因此而丧失其全部理智，因为他们是权力的占有者，必须保持手中权力，他们的思想和行动都是以此为出发点。今天，中间阶层的人们虽然没有什么经济、政治权力，所担负的责任也不大，但是他们也。都过着这种毫无意义的消费生活。在西方世界，大部分人都知道做一个幸福的消费者的好处。但是，在能享受这一幸福的人们中间，越来越多的人感到不满。他们开始懂得，占有很多财富井不意味着幸福：传统的伦理学说经受了检验，再次为经验所证实。
    只有那些无法享受到中间阶层奢侈生活的人们，比如说，西方的下层民众和“社会主义”国家的大多数人，仍然抱有这种旧时的幻想——“通过消费而获得幸福厅。实际上，凡是在市民阶级这一梦想没有实现的地方，对于这种幸福的期望也就特别强烈。
    有人提出许多论点来反对消除人的占有欲和嫉妒心，其中一个主要论点认为，占有欲和嫉妒心是人的本性。如果仔细考察一下，就会发现，这种论点是站不住脚的：占有欲和嫉妒心并不是生来就那么强烈，只有在一种普遍的压力下，不得不去做狼群中的一只狠时，占有欲和嫉妒心才会如此强烈。一旦社会环境和普遍遵循的价值尺度发生变化，那么人从利己过渡到利他是很容易的。
    这样，就又回到我们的前提上来，即重生存的取向是人本性中一种强大的潜能。只有少数人是完全按照重占有的生存方式生活的，同样，按照重生存的生存方式生活的也是少数人。对于大多数人来说，或者前一种取向占上风，或者后一种取向占上风，这要看社会结构有利于哪一种取向而定。在一个重生存的社会里，重占有的倾向会被“饿死”而重生存的倾向则得到充分的“养料”。
    重生存的生存方式不管怎样受到压抑，渔是它总是存在的。就象《圣经》中所说的那样，“没有扫岁就不会有保罗”，保罗在未被感化之前并不是圣徒。用重生存的生存方式来取代重占有的生存方式是让天平倾向另一端，是通过社会的变革褒扬新的东西和贬抑旧的东西。我们无法想象一个与l日人有天坡之别的新人，关键在于方向的改变。向着新的方向一步一步迈进，如果方向正确，那迈出的每一步都具有重要意义。
    第三个令人鼓舞的因索跟人的高度异化联系在一起，高度异化是大多数人（包括政治土的当权派）的一个重要特征。这听起来似平是矛盾的。在前面曾经谈到“商品销售性格”，说到占有的欲望和囤积的欲澳在形式上发生了某些变化，现在人们追求的不是囤积，而是正常运转，把自己作为商品来交换，为了适应市场需要没有固定的自我。这种异化的商品销售性格比圈积的性格更易于改变，因为具有囤积性格的人总是死死抱住其财产特别是他的自我不放。
    一百年前，当时人口的大多数都是“独立的个体经营者”，当时社会改革的最大队力就是少、们害怕失去自己的财产和经济上的独立性。在马克思生活的时代，工人阶级是唯一依附于他人的庞大阶级，用马克思的话说，是异化程度最高的一个黔级。现在，绝大多数人都是靠工资（薪金）来维持生活，几乎所有就业者都处于一种雇佣关系之上。根据美国1970年人口统计数字，在16岁以上的全部就业人口中，只有7.82%的人是“独立的个体经营者”。今天，那种传统的囤积型性格的主要代表是工人，所以，比起更为异化的中间阶层来说，他们更不愿意变革，至少在美国是这样。
    这在政治上具有重要意义。虽然社会主义要求解放所有阶级，也就是说建立一个无阶级的社会，但是这一主义在工人那里，即在从事手工劳动的工人那里得到最直接的拥护。今天，从百分比数字来看，工人所占的比重比一百年前耍小的多了。为了能够执掌政权，社会民主党人不得不大力争取中阁阶层的支持，为达此目的，社会党不得不删去其党纲中关于社会主义的长远目标，而代之以自由主义的社会改革方案。另一方面，社会主义由于把工人视为实行人道主义社会变革的杠杠而引起其他各个阶层的反对，因为他们担心自己的财产和特权被工人夺走并据为己有。
    今天，一个新社会的远景对那些饱受异化之苦、处于依附性雇佣关系之中及其财产不会因此而受到损害的人们更有吸引力，换言之，向往一个新社会的是人口中的大多数，而不仅仅是其中的少数。
    新社会不会危及任何人的财产和收入，其宗旨是提高穷人的生活水乎。高级行政管理人员的薪金不会减少。但是，只要一个新的体系还能正常运转，他们是不愿意扮演上一个时代遗老的角色的。
    再说，关于一个新社会的理想是胯政党的，不是某个党派专有。许多保守主义者尚未放弃他们的宗教、道德的价值观（E.埃普勒就自称是一位“价值观保守主义者”），许多自由派和左派人士也都如此。每一个政党都声称自己是真正的人道主义价值观的唯一代表，这只是在利用选民。在所有政党的背后，实际上只有两大阵营，即关心人类前途的阵营和不关心人类前途的阵誉如果属于第一个阵营的人们都能摆脱党派门户之见和认识到他们的目标是共同的，那么实行社会变革的可能性就会大得多.在人们对是否忠实于一个党派的问题和对党派提出的口号越来越不感兴趣的今天，就更加如此。今天，人们需要的是这样的一些个人，他们有钾慧、有信念并且有勇气按照他们的信念去行动。
    上述这些因素虽然是令人鼓舞的，但是，对人、对社会进行必要的变革的可能性仍然很小。我们唯一的希望是，一个新社会的前景会具有吸引力和焕发人的情神。从长远观点看，提出这样或那样的改革方案而不从根本.七变革整个体系是毫无意义的，因为这样一些方案不会象一种强大的动机那样具有推动力。“乌托邦”式的目标比今关的政治家们所奉行的“现实主义”更现实。只有当陈腐的动机——利润、强权为新鲜的动机——生存，分享和理解所取代，只有当商品销售性格被一种创造性的、爱的性格所取代，只有当对控制论的崇拜为一种崭新的、彻底的人道主义精神所取代，新社会和新人才会变为现实。
    实际上，关键的问题在于，那些没有真正皈依有神论宗教的人能否建立起一种既没有宗教、也没有教条和教会制度的人道主义信仰，从佛到马克思，一切非种论的“宗教”运动都是这种人道主义信仰的先驱。“自私自利的物质主义，或者接受基督教关于神的概念”，我们并不是要在这两者之间进行选择。这种人道主义信仰的精神体现在社会生活本身当中，表现在诸如劳动、闲暇和人与人的关系这些社会生活的各个方面，而无需r一种独立于社会生活之外的宗教。我们要求树立起一种崭新的、非有神论的和非制度化的信仰（那些信仰传统的宗教并真正体验到该宗教的人道主义精髓的人例外），并不是对现存宗教的攻击。这仅仅是对罗马关主教会的呼吁（从罗马教会的官僚主义开始），呼吁他们自己皈依福音精神。这也不是说，“社会主义国家”应该“非社会主义化”，而是说，用真正的、人道主义社会主义来取代其官僚主义的假社会全义。
    中世纪末期的文化之所以繁荣昌盛，是因为对上帝天国的憧憬激励着人们。近代社会之所以繁荣昌盛，是因为世俗的进步国度的憧憬鼓舞着人们，到了我们这个世纪，对进步的憧憬蜕变成为对巴别通天塔的憧憬，这座塔已经开始倒塌了，最终我们所有的人都会被埋葬在一片瓦砾之中。如果说，上帝的天国是正题，尘世进步的国度是反题，那么，将中世纪晚期宗教信仰的精髓与文艺复兴以来个性和科学思维的发展相结合则是一个新的合题，也是我们想要摆脱当前这种混乱状态的唯一选择。这个合题就是生存的国度。


附录：埃里希·弗罗姆的探索和迷误（俄译本绪言）

附录：
埃里希·弗罗姆的探索和迷误

（俄译本绪言）

    在西方资本主义社会矛盾日益尖锐和人的非人道化过程日益增强的情况下，产生了各种不同的抽象的、人道主义的社会概念并广为传播，因为提出这些社会概念的人意识到现代资本主义制度的深刻危机，企图寻求某种摆脱危机的出路。
    最近几十年来，在各个不同国家，特别是美国，除资产阶级宣传所吹嘘的公开为资本主义制度辩护的理论以外，一些批判地评价资产阶级社会的生活机能的各个方面并试图提出改造社会的某些纲领的理论也开始日益引起广大舆论界的注意。
    最充分地表现了现代资产阶级批判的和社会乌托邦的思维的矛盾性、局限性、幻想和迷惑的突出的、特别令人注目的人物，就是美国哲学家、社会学家、心理学家和精神分析学家埃里希·弗罗姆（1900-1930）。
    埃里希·弗罗姆激烈地批判、揭露现代资本主义社会的罪恶和病态，不倦地为争取人道主义的理想——善良、正义、自由、团结的胜利而战斗，不妥协地谴责人类社会中任何形式的邪恶、侵略性和暴力的表现，他的名字不仅在美国，面且在其他国家广为人知。
    埃里希·弗罗姆于1900年生于德国。弗罗姆在海德堡大学接受哲学教育后，专心致志于弗洛伊德学说并选择了精神分析专业。他除了从1925年开始积极从事精神分析实践外，把相当大一部分时间献身于社会心理学方面的理论研究。弗罗姆最初是弗洛伊德正统学说的严格追随者和信徒，但是在费尔巴哈和马克思哲学的影响下，他渐渐重新批判地评价了弗洛伊德对无意识的欲念的本性和社会因素在人的个性形成中的作用的观点。他从1929年至1932年在其中扣任研究员的法兰克福（美茵河畔）社会研究所对他的社会石学观点的形成有很大的影响。在这个研究所中形成了以霍克海默、阿多诺、马尔库塞等代表人物所代丧的所谓法兰克福社会学派并闻名于世。弗罗姆的社会哲学在很大程度上反映了这个学派的代表人物的思想探索，反映了他们把马克思主义同新黑格尔主义、存在主义和弗洛伊德主义综合起来而使之自由化的企图，以及他们寻求“中庸之道”、“第三条道路”的意愿。
    在希特勒在德国上台执政以后，弗罗姆于1933年流亡美国，在那里最终形成了他的新弗洛伊德主义的社会哲学。
    对弗洛伊德学说的各种原理批判地重新考察，推动了三十年代在精神分析方面产生新的新弗洛伊德派别，它的代表人物（埃·弗罗姆、瞿尼、萨利温）的特点是重视社会哲学问题。
    在所有新弗洛伊德主义代表人物中最著名的人物当然是埃里希·弗罗姆。他是他们中第一个指出正统的弗洛伊德主义无法解决个人和社会的相互作用问题。
    他于1941年发表的第一部著作《逃避自由》使他名闻遐迩，在这部著作中他从精神分析学的观点研究了作为社会现象的法西斯主义。正是在这本书中他第一次阐述了他的社会哲学的基本原理，这些原理在以后的所有著作中得到了发挥。弗罗姆在长长的一生中发表了大量著作和文章，它们被译成许多外文并一版再版。
    他的很有名的著作如《为自己的人》（1047年），《精神健全的社会》（1955）、《爱的艺术》（1956）、《马克思关于人的概念》（1961）、《没有一连串幻想》（1962）、《人的心灵》（1964）、《希望的革命》（1968）、《对人的破坏性的解剖》（1973），其思考和理论探素的主题就是，在社会发展过程中心理因素和社会因素的相互作用，对现代资产阶级社会中人的异化的分析，以及对人的人道化的各种不同方案的设计。
    他的最后一部著作是《占有还是存在？》（1976），它似乎对多年来关于资产阶级社会所崇拜的人的生存方式的非人道化影响的研究进行了总结。埃·弗罗姆对消费社会的反人道、人的意识的被操纵、蓄意推行消费以利资本主义社会经济制度（其目的在于最大限度地榨取利润），都进行了尖锐的批判。他对消费社会作出了无情的判决，并提出了他的进行变革的乌托邦纲领。
    使埃·弗罗姆享有盛名并得到美国和全世界广大进步奥论承认的，不仅是他的学术著作，而且是他在报刊上和公开讲台上对资本主义的无人性和非理性主义的激烈批判，以及他反对美国在越南的战争，真诚拥护和平和普遍欲军。
    弗罗姆从自己的理论活动的最初阶段起就力求阐明“心理因素在社会过程中作为积极力量所起的作用”，解答与此有关的心理因素、经济因素和意识形态因素的相互作用这个更一般的问题，以及它们在社会发展中的意义。他试图从社会心理学的角度解释整个人类历史的进程，想要揭示社会发展心理机制。弗罗姆深信这些问题只有在人类生存的哲学人类学概念的基础上才能解决，因而他建立起成为他的社会哲学理论的基本核心的人的抽象心理学模式。
    应当指出，弗罗姆对人的本质的问题的提出和解决，是后来他的实质上是社会改良主义的“集体的”、“民主的社会上义”概念依以发展起来的思想基础和哲学基础。要理解和正确评价埃，弗罗姆的社会哲学观点就不可能不详细分析它们作为出发点的方法论前提。
    弗罗姆认为，人的意识的产生割断了人同自然的夭然联系，破坏了人同自然的永恒和谐并造成了成为人类生存的基本问题的存在全义矛盾。一方面，人是自然的一部分并受它的物理规律和生物学规律的支配，另一方面，人由于其有理性超越自然并作为自我意识的主体同自然对立。弗罗姆说：“人的自我意识使人在这个世界上成为异己分子，产生了孤独和恐惧的感觉”，人不能回到人类出现以前同自然的和谐状态，他必须寻求在发展自己理性的、真正人的才能的基础上同自然统一。这种不断寻求日益完警的同自然界、他人和自身的统一的形式的必要性，是一切决定感情、思想和入的多种多样行为的心理力量的泉源。
    弗罗姆在把人同自然之问的矛盾绝对化时，提出摆脱矛盾的基本心理需求，这些需求被他看作一种永恒的、不变的、在起源上超历史的、表现为人类的“我”的意图的动机。
    人性的心理需求被弗罗姆构想出来并且实际上被看作是人从一出世就存在的天生需求。而且在他看来，这些需求不仅表现为人类历史的积极动力，而且表现为它的目的，其实质在于在遥远的将来在人的本质充分发展和实现的基础上建立起人同自然界、同他人和自己的新的和谐。按弗罗姆的说法，人的存在就是内在潜力的某种既定的总体性。在一定的历史条件下，这些潜力一部分发挥了，而另一部分还没有被激发出来。在他看来，全部历史就是令人痛苦的人的港生的悲剧，即他看作是人性本身蕴藏的潜力的连续不断的、逐渐的展求。他认为，全部这些潜力的发挥是每个人的生命和全部人类历史的真谛。在过去任何一个历史时代，人的本质都没有得到实现。社会存在的这种或那种历史形式阻碍它实现。过去人类的全部历史都是作为人性要求和社会中实现这些要求的可能性不相符的历史出现在人类面前。
    马克思的哲学对弗罗姆的社会哲学观点的形成有很大的影响，他甚至企图依靠马克思哲学改造弗洛伊德的社会学说。弗罗姆在强调马克思社会哲学思想对自己理论活动的影响的意义时，自己承认“没有马克思……我的思维就会失去一个最重要的动因”。但是，可惜弗罗姆在其一系列最重要的原理中对马克思主义理论作了不正确的理解和解释。弗罗姆的弗洛伊德主义的思想方法论的立场预先决定了他对马克思的历史唯物主义的理解和相应的人类学解释。
    典型弗洛伊德主义的旧遗产妨碍弗罗姆理解马克思主义社会学理论的真正意义，后者永远结束了对抽象的人的主观唯心主义的崇拜，而由“关于现实的人及其历史发展的科学”来代替。
    为了更好地理解弗罗姆对子人和社会的相互关系以及历史过程的发展的观点，必须分析他的一个重要概念——“社会性格”概念。
    弗罗姆认为，任何一个社会的个体，尽管有个人心理差异，却始终有某种心理特性上共同的东西，而且在这个意义上他们是该社会的典型代表。“同文化的大多数成员所具有的性格结构的核心，与同文化的人们的彼此相异的个人性格是不同的”，弗罗姆把前者称为“社会性格”。
    “人首先是社会存在物”这个经常重复的说法可能形成一种印象：弗罗姆采取彻底唯物主义的立场。
    实际上，按弗罗姆的观点，“社会性格”只有在某个社会表现了仍然不变的入的本性时才是该社会的产物。不是一个社会的社会结构形成人的需求，而是相反，人的需求的人类学本性决定了人的生存方式。对他来说，社会性格无非是人的本性对社会结构的动态适应的结果。
    这种适应的种类，从而连同社会性格的类型，都随着社会结构的类型的不同而不同。弗罗姆在分析人类社会的历史时认定存在以下几种类型的社会性格：感受的、获取的、囤积的和商品销售的。作为每个类裂的基础的是各个个体借以解决人类生存问题的独特的心理机制——受愚狂的、施虐狂的、破坏的和顺应的。弗罗姆把这些机制也称作个休对剥夺情况——表现为人在该社会结构中没有可能实现自己的本质——的防卫性反应。在受虐狂和施虐狂的情况下，人甘愿从属于或反之控制着某物或某人而获得了对自身的统一性的幻想。人面临存在主义问题时的缺乏信心、无能为力和孤立无援这种感觉可以通过破坏行动，通过蝎力消灭、摧毁在他之外的、作为他内心恐惧情绪的外部原因的一切东西来补偿。破坏倾向的对象最终可能是人本身。顺应就是人把自己融化在群众中，人群中从而放弃他自己的‘我’照弗罗姆的意见，这些解决人类生存的可能方式是普遍的，但是人对这种或那种方式的最优选择则完全决定子社会的类型。社会条件永远使该社会的绝大多数成员所具有的某一类性格形成优势和统治。例如，商品销售的性格就是现代资本主义社会的最大特征。
    因为上述每个性格取向只是个体适应（社会性适应）社会的特殊工具，只是个体对人性的潜力在其中无法实现的社会条件的独特反应，所以上述每个性格取向从原则上不解决人类生存问题，根据弗罗姆的意见，它不是创造性的。
    在弗罗姆看来，解决人类生存问题的唯一正确而合理的方式是爱和在爱的基础上的性格的有效取向。爱就是同世界、同他人的保全了“个体的整体性、个性”的结合，而且在其中人获得自己的真正的“我”。
    在《占有还是存在？》一书中，弗罗姆把性格的有效取向同重存在的价值取向联系起来，这种取向也决定人类生存-存在的相应类型。作为这种人类生存方式的必要前提的是人具有独立性、自由和批判思维。
    弗罗姆深信，所有人都能够具有性格的有效取向，因为对这种取向的需要来源于人性本身。但是可借它被重占有的取向、性格的商品销售取向所压倒，因为后者在资本主义杜会是普遍的。
    弗罗姆在考察重占有和重存在的价值取向在日常生活中，在人类活动各个不同领域中的表现时，通过性格的两种取向——商品销售的取向和有效的取向的冲突，两种人类生存方式——重占有和重存在——的矛盾，分析了现代资本主义现实。重要的是指出，从弗罗姆的观点看声，互相矛盾的取向双方都有深刻的人类学基础。对人的本质的问题采取超历史、超阶级的考察方法，注定了无论是个人的社会历史类型学，还是埃·弗罗姆所构想的人类生存方式都有公式化的片面性，过分偏重心理和抽象性。
    弗罗姆的历史发展理论随着“杜会性格”这个概念的提出获得最终完成。他对历史过程的全部观点，一方面基于人性的概念，通过这个概念解释人类历史的前进变化的连续性，另一方面基于“社会性格”的概念，他企图通过它揭示某一具体的、历史的社会的功能发挥。在历史的一端是由该社会类型形成的“社会性格”，在历史的另一端是“人性，它反过来决定人在其中存在的社会条件”。由此可见，根据弗罗姆的观点，历史的变化是由人性的基本需求和每个具体社会满足这些需求的方式之间的矛盾引起的。
    如果按照弗罗姆的观点，“社会性格”是社会大多数成员所具有的，而且它的功能在于巩固该社会，那么什么力量能改变而且现在在改变这些社会条件呢？对这个问题必须作出回答，而弗罗姆没有把心理因素在历史中的作用仅仅限于“社会性格分的适应或分解的功能．因而不得不为了说明它在不顺应的、有效的方面的作用，义诉诸幻珍同样一些抽象心理的本性的需求。
    在分析社会性格这个概念时，还应该注意到它的一个从弗罗姆看来在社会中履行的重要功能。他认为“它必须满足人们自身对宗教的需求”。弗罗姆没有把宗教概念同它的传统使用联系起来——传统上仅仅把它使用于那些以神或者一般地以任何形式的超自然的东西为中心的宗教体系。他把宗教理解为“任何一个……给个人提供一个取向的框架和笃信的对象的思想和行为的体系”。在对宗教实质作如此扩大的解释，即它实际上成为任何社会的不可分离的表征的情况下，抹煞了歪曲反映世界的宗教和确切反映世界的科学之间的特有差别。对宗教的扩大解释使弗罗姆把传统宗教、马克思主义和其他任何哲学看作同类现象。他尖锐地批判传统的墓督教是膜拜偶像，是以意识形态形式反映私有者的价值和掌权者的利益，并被利用来维护和保持现存社会制度。他只接受其中劝他看来有助于确立人道主义的爱的宗教的东西，而在爱的宗教中，最本质的并深深扎根于人本身的宗教需求得到充分的和完全适合的演足。他企图也从这种立场研究马克思主义，力求把它看作从他的观点看并非最好的世俗化宗教的变种。
    弗罗姆说，任何社会从本质上都是宗教的；每个人，不管他意识与否，都有宗教信仰。这种说法，不管他的意图如何，是以宗教无法从人的生活中排除，字：教是永恒的这一点为前提的。甚至弗罗姆把宗教分为专横的和人道的，有神论的和非神论的，把偶像、神置于一些宗教的中心，而把人置于另一些宗教的中心，这也很少在实质上改变他的论证任何社会都存在宗教的典型资产阶级立场。
    弗罗姆既然认为，“对取句的体系和笃信的对象”的最基本的、实质上是宗教的“需求”植根于人的生存的存在主义条件．也就暴露了他不理解宗教的社会本性，实际上把宗教自然化。按照弗罗姆的意见，作为人的天性的结果的宗教需求，在各种不同的具体历史条件下是按不同方式实现的，而且他认为这取决于这个或那个社会形成了哪种类型的社会性格。
    弗罗姆在分析资本主义社会并确定其中存在商品销售型社会性格时，认为基本的宗教需求的实现，导致社会中所谓“控制论宗教”的建立和传播，而这种佘教的崇拜对象是人自己创造出来的物。在资本主义现实的条件下，宗教需求得不到完全适应的满足，而正是这一点弗罗姆认为是“推动男女们去进行根本的社会变革”的必要心理力量的泉探。他认为，只有当人的心灵发生了深刻变化，也就是目前流行的崇拜对象由一个崭新的对象所取代，宗教意识重新建立的时候，新社会才有可能建立起来。无论在“控制论宗教”中对物的崇拜，还是在传统的基督教中对上帝权威的宗教崇拜都没有使人在其周围世界中获得正确而有效的取向，没有给他提供真正的、不奴役他的崇拜对象。需要有新的宗教，而为了这一点，弗罗姆认为必须帮助人意识到，只有以人为中心的爱的宗教才能最终改变他的社会性格和他的生存方式：从弗罗姆观点看来，重要的不仅是人意识到他身上潜在的人性需求，而且是正确理解这些需求应当用什么方式来满足，弗罗姆把自己的立场称作“非神论的神秘主：义”。
    弗罗姆提出作为个性的某种待定的心理功能结构的社会性格的问题本身以及企图阐明在社会历史发展中性格的各种不同社会心理取向的作用，这无疑引起一定的兴趣并得到社会心理学家的注意；但是决不能同意，具体的社会仅仅形成这种其功能在于巩固和稳定现存社会制度的唯一的社会性格。同样地决不能接受池的另一个出发前提，即改变社会制度这种有效的、创造性功能完全属于超历史的“人的本性”。弗罗姆最大的错误在于，他对社会化，即个体整体化为社会的全部过程的解释太简单，把它仅仅归结为将人的行为的类型统一化、标准化，把它看作一种过程，其天然结果是保守的、内容统一的社会性格。弗罗姆没有能够理解社会化过程的辩证法。
    弗罗姆在指明社会性格在历史过程中的作用时，认为开辟社会前景的是埃克哈特、马克思、施魏策尔这样一些彻底的人道主义预言家，一些具有以人性的人道主义准则、重存在的取向为生活原则的有效性格的人物。他们似乎体现了整个人类的人道主义良心，他们的历史作用归结为对人们进行道德教育，而这在弗罗姆看来是一场使人确立真正的存在条件的真正革命的主要条件。
    弗罗姆错误地把全部历史发展仅仅归结为杰出人物、入道主义者、预言家的行动。认为他们的使命是向世界和人类昭告最后的真理——人类事业的目的及其实现的途径。如果谈的是揭示历史的真正动力问题，那么，首先应当“往意的，与其说是个别人物、即使是非常杰出的人物的动机，不如说是使广大群众、使整个整个的民族、以及在每一民族中间又使整个整个阶级行动起来的动机”。
    弗罗姆在考察人性同处于一定具体历史资料上的文化相互作用的性质时，把他的理论的基本原理运用于分析资本主义社会并描绘了一幅人性非人道化的动人而阴暗的图画。
    弗罗姆详细地分析了现代资本主义社会中人的完全以占有为取向的生存方式，指出它同人性的人道主义要求是不相容的。
    他经常把他的以人性概念为中心的社会哲学理论称为“规范人道主义”的理论。按照他的意见，人性的要求及其实现的真正条件的意义，使得有可能准确地决定人以及使人的自然本质得以实现的社会应当是什么样。这就是为什么他在我们所分析的书中如此坚持必须建立“一种关于人的人道主义科学作为社会重建的实用科学和艺术的基础科学”，同时认为这门关于人的新科学必须对人的需求的本性进行基础的研究，并确定“哪些需求是来自我们的有机体；哪些需求是文化进步造成的，哪些盆求是个人成长的表现；哪些需求是工业生产强加给人和非自然形成的，哪些需求具有‘积极作用’，哪些具有‘消极作用’，哪些需求是由疾病引起的，哪些是精神健康的表现”。正因如此，他把白已的人性的概念看作可以从“正常”和“病理学”的角度评价个人和整个社会的普遍标准。他坚定不移地相信，崇拜重占有的取向、阻碍人性的需求的实现和重存在的取向的确立的社会是病态的社会，而且不可避免地产生“精神分裂病样的”、“神经官能病的”、同自己本质相异化的个性。
    “异化”的概念同重占有或重存在的价值取向一样是弗罗姆的独特的方法论手段，他运用它来分析并描述现代资本主义社会的社会性格和人的生存方式。应当指出，弗罗姆援用这个概念以及利用它来分析心理现象这一事实本身无疑都是马克思主义影响的结果。
    完全以消费为取向，把消费作为主要的生活迫求的资本主义社会浸透了买卖的动机。全部生活集中于生产、销售和消费商品的人，自己也变成了商品。人在“人格市场”上作为他力求畅销的物的某些质的总和出现，无论在人格市场还是在商品市场，起作用的是同一个决定价值的原则。在这两个场合，价值都由它们的交换价值决定。“一个人能否成功，主要还是看他在市场上是否畅销，看他在竞争下能否获胜，看他的‘装潢’是否吸引人，看他是否‘开朗’、‘规矩’、‘能进取’、‘可靠’、‘有雄心’。”人对生活的态度变成冷漠的、表面的、纯机械的，对他人的态度变成抽象理性的，没有任何深情的眷恋。在这样的社会中，人感到自己不是本身能力的积极承担者，而是内容贫乏的“物”,感到自己依附于在他之外的、他投射自己全部生命本质于其中的力量。他变成他自己创造出来的经济条件和政治条件的俘虏。在资本主义条件下，人的生活充满了经常不断的恐怖、无能为力、惊惶不安、没有信心、戴罪受过的感觉。
    这就是弗罗姆鲜明地描绘的现代资本主义社会中人的悲剧的凄惨图景的概括，这里他无情地从内部暴露了有名的普遍幸福的社会并揭露了资产阶级的幸福的秘密。
    弗罗姆以痛苦的遗憾心情得出结论说．现在资本主义社会造就了它所需要的个性类型。这就是“组织的人”、“机器化的人”、“消费人”、具有“商品销售性格”的人。埃·弗罗姆正确地注意到对人类最大的危险，就是资本主义社会大批大批地生产出具有异化、商品销售性格，天赋“操纵智能”型的人，他们甚至对能够给他们自己的生命、他们矜孙后代的生命造成威胁的情况——核灾难和生态灾难的可能性——无动于衷和漠不关心。
    在分析资本主义社会时，弗罗姆的人性概以新质的形式出现。人性对他来说不仅是人类历史的动力和日的，而且是依以对现存的社会现实的性质进行评价的规范标准。弗罗姆没有看到，就在社会内部——在这里．从他的观点来看，满足人的需求的“非人的”方式被看作社会实践的制度——就有使人可以对这个社会进行评价的标准。他却认为只有在这个社会之外的标准才是唯一客观的标准。
    弗罗姆的最大错误就是，他把资本主义社会中异化的普遍性看作是异化被解释为人类生存的某种超历史的，存在主义的尺度的充分根据。弗罗姆在对异化概念进行深入心理分析并作了过于扩大的解释时，也就使它脱离了现实的世界的基础。
    马克思把具体的社会经济条件看作异化的原因，与他相反，弗罗姆把人同自然的人类学矛盾、人类生存的存在主义条件看作异化的原因。
    对他来说，异化就是人类生存的某种“天然的”、“天性的”特征。按照他的意见，异化不是在人类社会发展的某种特定阶段才出现，而是从人类社会一产生，从人同自然断绝了天然联系起就存在了。因此，从他的观点看来，资本主义的罪恶不在于它本身产生异化，而仅仅在于创造了异化的新的反人道的形式。
    如果说弗罗姆在他的书的批判部分，在揭露资本主义对人的致命后果时信心十足，那么在分析现代资本主义社会弊病的现实原因和制定使人真正摆脱异己力量的支配的纲领的部分就暴露他无能为力、束手无策和六神无主。
    他认为，资本主义社会是可以改变的，可以变为心理上健康的社会，其途径优是改变构成社会的每个个体的价值立场和意识，按照他的意见，要达到这一点必须对人进行道德的再教育以便用人的行为的“有效的取向”取代“商品销售的取向斤，从而改变社会性格，而不必触动资本主义的基础——生产资料私有制。只要人意识到自己本性的内在价值并依照它而行动，异化，重占有的取向立刻就消失。医治的意义就在于对人进行道德教育、唤醒人的“人道主义的良心”、改变人的意识的取向。弗罗姆认为，要医治资本主义社会，必须广泛宣传“人道主义精神分析”、“新的世界意识”.“新伦理”、“规范人道主义”等思想，宣传“新的关于人的人道主义科学”的思想。弗罗姆认为，“只有人的心灵发生了深刻的变化……新社会才能出现”。可见，他提出的改造资本主义社会的纲领——其使命是“避免一场精神上和经济上的灾难”——其前提是根本地、大范围地改变人的性格的价值取向和立场。但是产生了一个问题：人们怎么能在资本主义社会的范围内不先改变决定他们的人的生存的社会经济条件，就能改变资本主义社会中占统治地位的重占有的价值取向，改变自己的生活方式呢？
    因此，作为形成新入的最重要的前提，弗罗姆提出了根本改变整个资本主义经济制度的要求。
    弗罗姆同意罗马俱乐部的代表人物梅萨罗维奇和佩斯特尔等人的观点，认为应当把研究人类社会发展的前景同必须注意全球性问题的伦理方面，同在人际关系、与自然的关系上建立崭新的、真正人道主义的伦理学、改变人的内在本质联系起来。同时弗罗姆批评这些作者没有认真地深刻地分析那些应该成为确立“新伦理学”的原则的先决条件的社会变化和政治变化。
    弗罗姆提出对资本主义社会进行彻底的“社会重建’的纲领，自认为克服上述方法的局限性。但是弗罗姆的这个乍一看来十分彻底的思想，实际上是自由资产阶级观点的激进主义。弗罗姆无视辩证唯物主义的方法论和研究社会现象的阶级原则，天真地相信，不必对资本主义的社会经济结构和资产阶级生产关系进行根本改造就有可能改变资本主义。
    为了实现社会结构的根本变化，按弗罗姆的意见，必须动员人类最优秀的思想家作出智力上的努力来建立完全符合非异化的，重存在的个体的需求的“新社会的模式”。只有在建立起这种社会的模式的情况下，才有可能进行大规模的、长期的计划工作，以及制定并实现那些使资本主义社会“健康化”的社会的、政洽的、文化的措施的短期计划。在“社会重建”的纲领中，弗罗姆提出以下措施：（l）必须重新确定生产的“健康消费”的取向；（2）在扩大和加深参与的工业民主和政治民主的基础上．提高公民的社会积极性；（3）在工业和政治上实行最大限度的分散；（4）以人道主义的管理方法取代官僚主义的管理方法；（5）拒绝在工业广告和政治宣传中使用的一切“洗脑”方法；（6）消除富国和穷国之间的鸿沟；（7）实行社会的每个成员有保证的年收入；（8）解放妇女；（9）建立文化问题最高委员会；（10）监督科学成果的实际应用。
    弗罗姆认为，重新确定资本主义生产的“健康消费”的取向，可以通过以下途径实现：第一，通过纯粹教育措施和相应的宣传来改变消费结构，第二，实行限制大企业的殷东和经理仅仅根据利润和扩大生产的利益决定产品性质的权利的政策。他深信，通过“立法……而不用去改变西方民主国家的宪法”，就能逐渐限制垄断的权力。为此只要比如开展消费者的积极运动就够了，而这一运动将利用“消费者罢工”的威胁作为自己的武器，因此也就成为整个生产体系中实现转变的强大杠杆。
    弗罗姆认为，全体公民追求健康消费，就能够粉碎企业集团的反抗，同时弗罗姆并不能彻底摆脱对这样做的可能性纳怀疑。
    弗罗姆问道：是否存在着改造资本主义社会和建立新社会的任何现实机会呢？他清楚地分析了并估计了一切令人鼓舞的因素：在资本主义社会中数量越来越多的人们不断意识到现存的社会经济制度不能令人满意，必须对它进行根本改造，树立新的伦理学、对自然的新关系，在人们之间建立团结合作。但是同时弗罗姆看到大企业集团专横霸道、资本主义社会中相当大的一部分居民群众漠不关心和束手无策、该社会的政治首领庸碌无能、核战争的威胁不断增大和全面的生态问题出现，他不得不痛苦地认定，“对人．对社会进行必要的变革的可能性仍然很小”。
    但是，弗罗姆认为历史地改造资本主义社会和改变人的可能性和前途问题是生命饮关的问题，他坚持认为，任何“合理的机会”，不管它怎么小，都必定变为“实在的可能性”。与那些对资本主义社会和整个人类的发展前途持悲观看法的资产阶级学者不同，弗罗姆满怀乐观情绪，他认为，人道主义思想的诱人力量是对改变资本主义社会的可能性抱有希望和信心的根据。弗罗姆深信，只有以崇拜“存在国度”的崭新的、彻底人道主义精神取代崇拜“上帝天国”的传统基督教，取代崇拜“进步同度”的控制论宗教，建立起“一种溉没有宗教、也没有教条和教会制度的人道主义‘信仰’”，新社会才能建立起来。
    弗罗姆的超阶级的人道主义因此获得了独特宗教的外貌，而这种宗教应当构成人们——不管他们的社会阶级身分——的世界观的基础。
    弗罗姆对改变资本主义的天直信念，积极宣传不通过生产关系的根本的、革命的变革而使资本主义逐渐人道化的思想，是一个鲜明的例子说明一个意识到改变资本主义社会的必要性，但不知道进行这种改造的现实途径和手段的资产阶级学者的迷误。
    弗罗姆靠道听途说来了解苏联，并重复资产阶级思想家关于第一个社会主义国家的谰言，不深入事情的本质，竟把苏联同资本主义国家相提并论，抹煞了它们间的差别。
    弗罗姆断言，苏联和西方社会制度面临着工业化和建立经济上高度发达的、集中的、以唯物主义和唯理论为方针的社会的同样问题，认为它们组织生产的原则和形式是同样的，这样，他就暴露了对两个在质上对立的社会制度的社会经济本质不理解。
    在本书中，读者一定会碰到弗罗姆的相当奇怪的、散见于各页的对马克思主义理论和现实的社会主义实践的非难和指控。他这样做好象是顺便地信笔一挥，井不打算对某个意见提供任何沦据。他的非难有些是天真的，有些是错误的，有些则是资产阶级思想家的传统指责。
    弗罗姆认为，社会主义理论中最薄弱的地方，就是马克思和列宁没有提供任何建设共产主义社会的具体计划。实际上，马克思列宁主义学说的最强的方面正在于，它使人们在社会发展的每个新阶段都能够制定经过全面考虑的具体行动纲领，这种纲领把社会主义社会的宏伟的人道主义目标跟现实的可能性有机地结合起来。设计某种空想的、脱离实际的规划，从来是同马克思主义格格不入的。
    弗罗姆的下面的议论看来相当幼稚，在苏联似乎顽固地拒绝任何一项关于给不同阶层居民提供有关基本商品和服务（例如免费公共交通或免费牛奶）的社会帮助的建议。
    弗罗姆完全不公正地断言，现在更经常地提出真正彻底的、在他看来是人道主义的主张的是从来不认为自己是马克思主义者的人们或者甚至是马克思主义的公开敌人，而不是苏联马克思主义者。弗罗姆举出以下主张作为例子，认为它们的表述和提出的优先权属于西方各种不同的人道主义者：（1）生产应当是人们的现实需要而不是经济制度的要求；（2）在人们和自然之间应当建立基于合作而不是基于剥削的新的相互关系；（3）相互对抗应当让位于相互团结；（4）一切社会改造的目的是共同福利；（5）应当追求的不是最大限度的消费，而是促进人们幸福的合理消费；（6）个体应当是社会生活的积极参加者，而不是消极参加者。
    每一个不抱偏见的人只要把所有这些主张同苏联共产党人的纲领加以对照，就足以相信对苏联人来说，所有这些人道主义主张早已从愿望的领域过渡到活生生的现实领域，变成了现实生活中的事实。很难怀疑弗罗姆是多多少少蓄意歪曲事情的本质。这类错误的说法多半是他对马克思主义发展的列宁阶段，对苏联共产党的纲领、理论性文件和社会主义发展的现实过程无知的结果。但是甚至无知也不能成为以争取建立人类的人道主义理想为自己终生目标的学者的辩护理由。
    弗罗姆不了解马克思主义的实质、现实社会主义实践的证据就是，他责难苏联共产党人，似乎他们把马克思主义归结为资产阶级的唯物主义概念，宣布社会主义的目的是最大限度地消费，最大限度地利用技术。当弗罗姆说到“社会主义是同官僚主义的、以消费为取向的社会制度不相容呼的时候，他是完全正确的，但是当他认为我们社会的主安目的是最大限度地、无限地消费时，他就大错了。他毫无根据地把资产阶级社会的消极现象推广到社会主义社会。
    弗罗姆在批评资本主义这个消费社会的普遍贪得无厌精神和物质主义时，也企图用这一点责难苏联，说它在十分注意经济发展和建立居民的高水平生活的问题时，似乎变成了对技术的强大威力和无限权力的偶像崇拜的牺牲品，夸大了物质丰裕的意义并忽视了人的真正的精神需要。这类理论论断的政治意义和意识形态意义正是适合资产阶级反共思想家的意图，他们宣传所谓的“统一的工业化社会”的思想，企图把劳动群众思想搞糊涂并在他们面前败坏共产主义思想的声誉。
    由于对苏联和其他社会主义国家过去和现在发生的社会过程和变化无知，弗罗姆提出他的“集体的”、“民主的”、“人道主义的”社会主义的理想来与现实的社会主义对立。
    根据弗罗姆的意见，二十世纪的政治革命——把生产资料公有化的俄国社会主义革命——建立了同资本主义形式一样的工业化的生产组织形式，因而没有实现社会主义的理想。他依据这一点认为这场革命是役有根据的，从而也暴露了他对伟大的十月社会主义革命的性质和内容的十足无知。人民群众在共产党领导下所完成的深刻的政治变革，使我们建立了真正民主的、最人道的社会主义社会。生产资料公有化——对弗罗姆来说不过是“标准口号”——对马克思主义者来说，从来不是目的本身。在对社会进行社会的革命的改造的过程中实现的时异化的克服，在否定、废除资本主义社会关系的阶段并不是完成了，而是要求为人的全面发展创造崭新的物质条件和精神条件。十月革命是在人的生活的一切领域进行世界上最伟大的社会改选的开端。它从根本上改造了人们的经济关系，把实现人类的人道主义理想置于实践的基础上。苏联共产党人的现阶段的社会政策的实质在于，为个人的和谐发展，为最充分地发挥全休公民的创造能力创造最佳条件。在苏共第二十七次代表大会上公布了长期的、具有真正人道毛义内容的纲领，这一纲领涉及人的生活的一切领域——从劳动和生活、健康和休息的条件到社会-阶级关系和民族关系。
    弗罗姆拒绝对资本主义生产关系进行革命改造，主张采取非暴力革命，即通过意识的改变、重新确定取向，“思想和心灵的整体化革命”，而这一革命的实质在子。人意识到自己的存在不是真正的，重占有的生活取向逐渐由重存在的取向所代替，使人能够实现其天赋本质的全部丰富的内在潜力，确立同他人、同周围整个世界的真正人道主义的关系。
    弗罗姆怀有许多存人道主义情绪的资产阶级学者所特有的幻想，他们认为，“只要把某些观念从头脑中挤出去，就可以把产生这些观念的那些关系在世界上消灭掉……”。
    由新弗洛伊德主义社会哲学的纯抽象的、脱离生活的构件建造起来的建筑被戴上了改造资本主义的社会纲领的桂冠，但这个纲领是乌托邦的纲领。弗罗姆提出的克服资本主义社会的社会矛盾的方法太含糊、抽象，根本不是实际解决当代现实的迫切问题的方法。
    但是不能不指出弗罗姆的社会哲学理论的一定的肯定意义。他的理论由于批判了资本主义的反人道的、合理化官僚主义的制度，准确地说明了资本主义总危机的性质，提出了人道主义的主张并对实现这些主张的可能性抱有信心，也就吸引了各种不同社会集团的大量的人到自记一边，并促进他们的批判思维的产生和白我意识的增长。
    不能不承认弗罗姆在唤起世界舆论对当代最迫切、级重要的问题，即防止核战争问题的注意。他对资本主义继续军事化、大垄断组织和军事官僚政治专横霸道，对加紧备战、制造破坏力越来越大的新式武器、毫无节制地滥用自然资源、毒化和污染环境等深深感到不安。还使他感到大安的是，自我保存的本能有所衰退，资本主义国家各居民阶层对星球命运、对他们将给自己子孙后代留下什么样的地球漠不关心。
    弗罗姆懂得：战争与和平的问题是目前人类的主要的、关键的问题，保证和平是使人类梦寐以求的一切人道主义理想顺利实现的必要前提。
    弗罗姆站在世界进步力量一边，这些力量今天积极主张消除核战争、裁减军备、地球上一切爱好和平的人们团结起来，主张广泛的国际合作、社会平等、珍借自然、为人的全面的、创造性发展和社会的进步创造有利条件。
    弗罗姆完全正确地对美国政府和政治首领在人类面临核战争威胁和各国人民可能毁灭的条件下没有作出任何真正的实际的努力来解决这些问题这种情况表示深切的忧虑。他在指责人们无所作为时企图使他们看清，美国政治首领使他们对这些人失去警惕性：他们精巧地制造一种假象：似乎他们在防止世界性灾难方面采取了有力行动。
    弗罗姆的小资产世界观具有探刻的和不可调和的矛盾。一方面无情地进行社会批判，热切地希望铲除和消灭资本书义社会所产生的一切罪恶，另一方面在预言消灭这种罪恶的途径和手段上徒劳无益地说教和充满乌托邦，蔑视在马克思列宁主义理论中所总结的和确定的有关社会发展的革命实践经验，并企图通过抽象的人道主义的论断阉割马克思主义的革命实质。
    这本弗罗姆的论著使人们有可能直接了解二十世纪资产阶级的著名人道主义者之一的社会哲学，了解他的探索和迷误。同时这本书并不提供关于他的整个社会哲学观点体系的全部概念，因为它在很大程度上是片断的，而且是面向那些已经熟悉弗罗姆以前发表的其他著作的读者的。但是熟悉这本书对于读者无疑仍是有益的，因为这使他们能够直接地确信资产阶级社会批判理论的矛盾性和局限性、资产阶级社会乌托邦的徒劳无益，也同样确信资产阶级的批判意识的悲剧，而这种意识是埃·弗罗姆那样的头脑清醒、怀着人道主义思想、却无法从资本主义社会产生的幻想的俘虏中挣脱出来的资产阶级学者所固有的。
    也要想到，尽管埃·弗罗姆的思想理论立场是复杂而矛盾的，读者仍能感到他不赞成资本主义社会的那种强烈的批判性和尖锐性以及他的创造性追求的一般人道主义热情。

哲学博士　B.H.多布连科夫