中国托派党史（刘平梅 编。新苗出版社 2005年）

中国托派党史

刘平梅　编

新苗出版社
2005年

目　录

第一章　在联共（布）党内争论中形成中国托派组织──中国托派组织的产生
一、联共（布）党内的反对派
二、中国革命﹑中国共产党员加入国民党的「国共合作」
三、联共（布）党反对派与当权派对中国革命问题的争论
北伐蒋介石反共
四、在联共（布）反对派与当权派论战中莫斯科中山大学中国学生托派反对派的形成

第二章　中国四个托派组织与统一大会
一、中国四个托派组织
1.中国布尔什维克列宁主义反对派──「我们的话」派
2.中国共产党左派反对派──无产者社
3.中国左派共产主义同盟──十月社
4.战斗社
二、统一代表大会
1.各派统一的前奏──托洛茨基澄清各派所争论的问题
2.托洛茨基促进中国反对派统一
3.协议委员会
4.统一代表大会──中国共产党左派反对派成立
三、统一代表大会后，托派组织遭到沉重破坏

第三章　中国托派作出反日、反对国民党不扺抗日本侵略而攻打中国共产党的决议。
中国托派提出与共产党合作抗日、反蒋
第四章　北方区委分裂及上海法南区委反对中央事件
一、北方区临时委员会分裂
二、上海法南区委反对中央的政治意见
第五章　托派中央机关再次遭到破坏。托派案的公开审判
第六章　组织危机
第七章　抗战时期托派组织的发展及抗日活动。各地方组织的建立和抗日活动
一、上海
二、北平
三、香港
四、中山
五、温州、浙江
六、山东、四川、重庆
七、广西
第八章　陈独秀出狱后的政治活动与政治见解。
中共诬告「托派汉奸」。陈独秀与托派中央临委的争论
第九章　中国托派组织的分裂
第十章　内战时期
一、内战爆发﹑中国托派对内战的态度
──反对国民党军向共产党农民军的进攻
二、托派少数派要求与多数派统一而建党
三、社会主义青年团（S.Y.）的建立
四、全国第三次代表大会──建党大会
五、少数派建党──中国国际主义工人党
第十一章　共军打败国民党军，托派中央对形势估计错误
一、共军南下，托派应变
二、在共产党统治下的托派
第十二章　迁移于香港的托派组织
一、托派对中共取得胜利的决议
二、对中共取得胜利的争论。第四国际对中共取得胜利的决议
三、中央机构改组。彭述之致中国共产党的信
四、中共从民主革命到社会主义革命取得胜利，而不断革命论的托派却无所作为。托派进行反思
五、香港工人的罢工斗争
六、托派组织的演变
注释
编后话


第一章 在聯共（布）黨內爭論中形成中國托派組織──中國托派組織的產生

 -> 刘平梅《中国托派党史》（2005）

中國反對派是從那被機會主義領導機關所葬送的偉大革命經驗基礎上發生出來的。

──托洛茨基

第一章
在聯共（布）黨內爭論中形成中國托派組織

──中國托派組織的產生

· 一、聯共（布）黨內的反對派
· 二、中國革命。中國共產黨員加入國民黨的「國共合作」
· 三、聯共（布）黨反對派與當權派對中國革命問題的爭論。北伐蔣介石反共
· 四、聯共（布）反對派與當權派論戰中莫斯科中山大學中國學生托派反對派的形成

一、聯共（布）黨內的反對派

    1923年，列寧在病中，聯共（布）黨內關於黨的建設、社會主義建設、消除官僚主義等問題，發生了爭論。那時以托洛茨基為首的一批老布爾什維克形成了不定形的、無組織的左派反對派，反對季諾維也夫、加米涅夫和斯大林結合在一起的「三駕馬車」的政策。而「三駕馬車」控制了聯共（布）中央政治局，以「小資產階級傾向」的罪名來壓制左派反對派。

    列寧逝世後，聯共（布）黨內的爭論更為激烈。1924年9月《托洛茨基全集》第三卷出版，序言《十月革命的教訓》引發了「列寧主義」問題、「不斷革命論」問題的爭論。托洛茨基早在1906年就提出不斷革命論，俄國革命正是不斷革命的具體表現。列寧在十月革命後，曾明確表示過，對俄國革命「正確的是托洛茨基，而不是我」。本來這個問題是無可爭論的了。托洛茨基在《十月革命的教訓》提到了不指名的斯大林「支持第一個臨時政府」１的立場，而遭到列寧的反對；提到了加米涅夫反對列寧的《四月提綱》，加米涅夫和季諾維也夫反對十月起義的事情，這就刺痛了斯大林、加米涅夫、季諾維也夫的傷疤。於是加米涅夫、季諾維加夫和斯大林聯合起來，批駁托洛茨基的「不斷革命論」不是列寧主義，而是反列寧主義。把早期列寧和托洛茨基的爭論，列寧批判托洛茨基，托洛茨基反擊列寧的往事搬出來，進行反擊。

    1925年開始，季諾維也夫、加米涅夫和斯大林發生矛盾，斯大林開始排斥季諾維也夫和加米涅夫，而和布哈林結合。斯大林修改了他1924年的「一國不能建成社會主義」的見解，而認為「一國能夠建成社會主義」。季諾維也夫、加米涅夫和托洛茨基結合，反對斯大林的「一國能建成社會主義」的理論。

    1926-1927年托洛茨基──季諾維也夫聯盟對蘇聯工業建設、富農問題、官僚主義問題反對斯大林和布哈林。在國際問題上，托洛茨基反對斯大林、布哈林的「英俄委員會」的策略，反對中國共產黨加入國民黨的策略和蘇共、共產國際指導中國革命的政策。

二、中國革命。
中國共產黨員加入國民黨的「國共合作」

    馬林於1921年3月被共產國際派往遠東研究遠東各國的共產主義運動。馬林在中國與中國共產黨人多次會晤，瞭解各地共產黨組織及建立了共產黨。曾訪問過孫中山及國民黨多個要人。

    1922年3月間馬林在上海與中國共產黨領導人陳獨秀等人會談，馬林說，國民黨領導了海員罷工，國民黨和工人組織已建立了聯繫。國民黨是一個鬆散的組織，在國民黨內推動群眾運動十分容易。我們應利用國民黨的左翼，去改變國民黨的策略，中國共產黨應該加入國民黨，在國民黨內活動。陳獨秀等人反對馬林的加入國民黨的意見。

    陳獨秀隨即徵詢各地共產黨組織對加入國民黨的意見，中國共產黨中央及各地方組織均反對加入國民黨。陳獨秀於1922年4月6日《致吳廷康的信》列舉了反對加入國民黨的理由：

    「馬林君提議中國共產黨及社會主義青年團均加入國民黨，餘等則持反對之理由如左：

    （一）共產黨與國民黨革命之宗旨及所據之基礎不同。
    （二）國民黨聯美國、聯張作霖、段祺瑞等政策和共產主義太不相容。
    （三）國民黨未曾發表黨綱，在廣東以外各省人民視之，仍是爭權奪利之政黨，共產黨倘加入該黨，則在社會上信仰全失（尤其是青年社會），永無發展之機會。
    （四）廣東實力派之陳炯明，名為國民黨，實則反對孫逸仙派甚烈，我們倘加入國民黨，立即受陳派之敵視，即在廣東亦不能活動。
    （五）國民黨孫逸仙派向來對於新加入之分子，絕對不能容納其意見及假以權柄。
    （六）廣東、北京、上海、長沙、武昌各區同志對於加入國民黨一事，均已開會議決絕對不贊成，在事實上亦已無加入之可能。

    第三國際倘議及此事，請先生代陳上列6條意見為荷。

陳獨秀」2

    共產國際並沒有接受中國共產黨反對加入國民黨的意見，而是接受馬林的建議加入國民黨。

    1922年7月11日，馬林向共產國際作了此行的報告，關於中國方面，馬林說，中國產業工人很少，無工人運動。階級未分化成形，沒有一個階級能擔當時代的使命。國民黨傾向於社會主義，同情蘇俄。國民黨在南方與工人有聯繫，領導了海員大罷工，大批海員工人參加了國民黨，國民黨是一個工人政黨。該黨的綱領使不同的派別有可能加入該黨，使社會主義者能夠加入該黨。共產黨人應在國民黨內開展政治活動。國民黨領導人向馬林表示，他們願意在國民黨內進行共產黨宣傳。「然而，我們的同志拒絕這個主意。這些共產主義小組若不在組織上同國民黨結合」，那他們的宣傳前景是暗淡的。3

    馬林向共產國際執行委員會報告工作之後，1922年7月17日，共產國際書記拉狄克根據馬林的報告起草了給馬林的指令，指令內容：「共產國際執行委員會認為國民黨是一個革命組織」，中國共產黨人應當有以下任務：一、訓練能保持獨立思想的黨員，未來由他們組成中國共產黨的核心；二、共產黨將在階級分裂中成長，分裂之前，共產黨人應該支持國民黨，特別是國民黨內代表無產階級分子和手工業工人那一翼；三、「為完成這些任務，共產黨人應該在國民黨內和工會內把擁護共產黨的人組織成一些小組」去宣傳反對帝國主義，建立中華民國和反對中外剝削者的階級鬥爭；四、建立專門宣傳組織，反對帝國主義。這個組織的建立應取得國民黨的同意，但應該完全不依賴國民黨；五、中國共產黨最重要的任務是組織勞動群眾，在目前是建立工會。4

    這個「指令」是給馬林的，就是要馬林執行指令中的任務。1922年8月，馬林帶著這個「指令」回到中國。8月29日至30日在西湖會議討論中國共產黨員加入國民黨的問題時，馬林聲稱共產國際指令中國共產黨員加入國民黨。會議在服從共產國際指令之下，作出了加入國民黨的決定。

    馬林所進行的中國共產黨員加入國民黨的「國共合作」，共產國際和聯共（布）中央政治局都隱瞞著托洛茨基。1922年12月，馬林回到莫斯科，曾與托洛茨基見面。托洛茨基得知共產國際接受了馬林的建議，中國共產黨員加入國民黨實行的「國共合作」。托洛茨基反對共產黨員加入國民黨的「國共合作」，認為國民黨是資產階級性質的政黨，這樣的「國共合作」是階級合作。托洛茨基並不反對國共合作，但應該實行黨外合作的方式而不應該「黨內合作」。

    1922年11月至12月共產國際第四次代表大會在莫斯科舉行。大會對東方革命問題作為重點問題來討論。大會提出「反帝統一戰線」口號。

    共產國際第四次代表大會結束後，共產國際執行委員會於1923年1月初召開會議，討論中國共產黨與國民黨關係問題。在會上，托洛茨基反對中國共產黨黨員加入國民黨，已參加國民黨的共產黨黨員立即退出國民黨。托洛茨基的意見被會議所否決，支持馬林在中國的政策的是布哈林。會議於1月12日通過了布哈林起草的《中國共產黨與國民黨的關係問題的決議》。

    《決議》寫道：「中國唯一重大的民族革命集團是國民黨，它既依靠自由資產階級民主派和小資產階級，又依靠知識分子和工人。」由於中國工人運動不強大，由於中國的中心任務是反帝的民族革命，「而工人階級又尚未形成獨立的社會力量，所以，共產國際執委會認為，國民黨與年青的中國共產黨合作是必要的」。「在目前條件下，中國共產黨黨員留在國民黨內是適宜的」。「但是，這不能以取消中國共產黨獨特的政治面貌為代價。黨必須保持自己原有的組織和嚴格集中的領導機構」。「中國共產黨應當在自己原有的旗幟下行動」。「只要國民黨在客觀上實行正確的政策，中國共產黨就應當在民族革命戰線的一切運動中支持它。但是，中國共產黨絕對不能與它合併，也絕對不能在這些運動中捲起自己原來的旗幟。」5

    共產黨黨員加入國民黨就成為國民黨黨員，就要遵守國民黨的紀律，服從三民主義，服從國民黨的一切決定。他進行的一切工作也就以國民黨的政治面貌出現。《決議》要「不能取消中國共產黨獨特的政治面貌」，那又怎能做得到呢？既然，國民黨為革命的中心，國民黨是統一戰線的實體，國民黨的旗幟就成為統一戰線的旗幟，那又怎能不使中國共產黨捲起自己的旗幟而舉起國民黨的旗幟呢？《決議》要「中國共產黨絕對不能與它合併」，可是，中國共產黨黨員幾乎全體加入國民黨，也幾近於合併了。《決議》所有以上要共產黨做到的「黨內合作」，實際上，是做不到的，只有「黨外合作」才能做到。

    1925年「五卅」運動，工人階級掀起強大的罷工浪潮，反對外國資本家欺壓工人、槍殺工人，顯示了中國工人走上了政治舞臺，具有強大的力量。此時，共產黨員已發展到一萬多人，國民黨的「西山會議派」叫喊要共產黨人退出國民黨。而中國共產黨亦感覺到共產黨人加入國民黨，受到國民黨的束縛，未能放開手腳發展工農運動，未能旗幟鮮明地施行共產黨的革命政策。1925年10月間在北京舉行的中共中央四屆第二次擴大執行委員會會議上，大多數人主張中共脫離國民黨獨立發展。陳獨秀提出「應當及時準備退出國民黨」，卻遭到參加會議的共產國際代表的反對。

    大批共產黨員湧入國民黨，在共產黨活動之下建立的國民黨地方支部，有不少全是由共產黨員組成。國民黨的領導幹部，日益害怕國民黨會被共產黨所支配，會被共產黨所吞沒，對國民黨內的共產黨員有極大的疑慮。於是有的國民黨人叫喊共產黨員退出國民黨，有的國民黨人製造事端，排斥共產黨人。

    1926年3月20日蔣介石藉口中山艦駛入黃埔「晝夜升火，圖謀不軌」，逮捕了海軍代理局長共產黨員李之龍，武裝包圍蘇聯領事館、蘇聯顧問處和住所，包圍省港罷工委員會並解除工人糾察隊的武裝，扣押了黃埔軍校和國民革命軍第一軍的共產黨員。此為「三．二零事件」。

    「三．二零事件」是蔣介石策劃的有預謀的事件，6目的是壓制共產黨人，排斥蘇聯顧問，打擊盤據在廣州的省港罷工工人。當時，在廣州的聯共（布）代表團團長布勃諾夫採取對蔣介石退讓政策，布勃諾夫和鮑羅廷壓制中共反擊蔣介石。

    「三．二零事件」暴露了蔣介石反動的真面目（這個真面目露一露臉，馬上又縮回去，換上左派的假面孔）；同時，也更加暴露了共產黨員在國民黨內與國民黨所產生的矛盾。具有諷刺意味的事情是：在蔣介石發動「三．二零事件」的前幾天，共產國際執行委員會第六次擴大會議通過接納國民黨為同情黨，並選舉蔣介石為共產國際執行委員會名譽委員7，這個名譽委員蔣介石則發動「三．二零事件」來「報答」共產國際。

    4月8日，共產國際機關刊物《國際新聞通訊》發表文章，否認蔣介石在廣州發動政變。4月中旬，蘇共中央政治局會議，托洛茨基和季諾維也夫提出中國共產黨員退出國民黨，遭到斯大林、布哈林的反對。政治局作出決議：中國共產黨員仍留在國民黨內。4月20日蘇共中央機關刊物發表文章，表示對廣州國民政府的支持，對蔣介石的支持。

    5月15日，國民黨中央二屆二中全會通過「整理黨務案」（事前蔣介石得到鮑羅廷允諾不反對會議提出決議案）。該決議案限制共產黨員擔任國民黨中央黨部、省黨部、特別市黨部執行委員會的人數不得超過三分之一，不得擔任國民黨中央機關的部長；交出在國民黨內共產黨員名單，共產黨發給在國民黨內的共產黨員指示須先經兩黨聯席會議討論。

    這樣歧視共產黨員的決議案，就很難進行黨內合作了，以陳獨秀為首的中共中央，堅決主張共產黨員退出國民黨。鮑羅廷反對退出國民黨，蘇共中央政治局反對退出國民黨，共產國際反對退出國民黨。

    但是在中國，中共向國民黨提出改變「黨內合作」為「黨外合作」。1926年6月4日，中共發出《中國共產黨對時局及與國民黨聯合戰線問題致中國國民黨書》，指出，黨內合作或黨外合作「原無固定之必要」。國民黨通過《黨務整理案》，「或者認為與本黨合作方式，歷年以來，迭次引起黨內一部分人的疑慮猜忌……故必須先在合作上有幾種之改變，祛除一般無謂之疑慮……以後兩黨合作方式問題……可各自根據其黨之決議以相協商，文函會議皆可。」

    1926年7月，中國共產黨第四屆第三次擴大執行委員會在上海召開，共產國際代表魏金斯基遵照蘇共的決定，壓制中國共產黨提出退出國民黨的要求。於是，會議通過《中國共產黨與國民黨關係問題決議案》，就是反對中共黨員退出國民黨，繼續實行黨內合作。

三、聯共（布）黨反對派與當權派對
中國革命問題的爭論。北伐蔣介石反共

    1926年9月19日托洛茨基準備在聯共（布）第十五次代表會議上提出的《提綱》，指責「聯共（布）對國民黨的政策，是徹頭徹尾的機會主義的政策。現在，中國共產黨該以一個獨立的無產階級政黨的資格去行動，爭取無產階級在民族解放鬥爭中的領導權」8。只有中國共產黨員退出國民黨才能夠獨立行動，才能夠放開手腳開展工農運動。

    1926年10月21日的《真理報》卻說，反對派關於退出國民黨的主張被證明「不僅是錯誤的，而且是犯罪」。

    1926年10月，聯共（布）中央會議，在斯大林和布哈林控制之下，會議撤銷了托洛茨基和季諾維也夫的政治局委員。1926年11月22日共產國際執委會第七次擴大全會，解除季諾維也夫共產國際主席職務，同時取消共產國際主席制度，改為總書記。共產國際政治書記處書記布哈林當選為總書記，而斯大林以聯共（布）中央總書記的地位在共產國際中起到首要的作用，也就是確立了斯大林對共產國際的領導地位。

    共產國際執行委員會第七次擴大全會主要是討論中國革命問題。在會上布哈林作報告，斯大林作了《論中國革命的前途》的演說。中國共產黨代表譚平山提出《關於中國問題》的書面報告之外，還在會上作《關於中國情況的報告》。與會者一致反對托洛茨基、季諾維也夫所提出的「中國共產黨退出國民黨」的意見。斯大林說：「有人說，中國共產黨人應當退出國民黨。同志們，這是不對的。中國共產黨人現在退出國民黨將是極嚴重的錯誤。中國革命的全部進程、它的性質、它的前途都毫無疑問地說明中國共產黨人應當留在國民黨內，並且在那裡加緊自己的工作。」9

    譚平山在會上說：「國民黨是各階級的革命力量的聯合組織，我們應該促進國民黨的進一步發展，並借助它來堅持不懈地進行民族革命。聯共（布）反對派要求共產黨人退出國民黨，這個要求意味著甚麼？它意味著中國無產階級放棄中國革命的統一戰線，它意味著無產階級政黨脫離最廣大的革命群眾，放棄無產階級在民族革命中的領導權，它意味著消滅中國革命」10

    中國共產黨人退出國民黨，並不等於不要統一戰線，「黨外合作」也是統一戰線的一種形式，中國共產黨人退出國民黨，更不是「脫離廣大的革命群眾，放棄無產階級在民族革命中的領導權」，而是共產黨把革命群眾交給國民黨轉變為由共產黨親自領導；不再把革命的領導權讓給國民黨，而轉變為共產黨把革命的領導權拿回來；不再用國民黨的旗幟而高舉共產黨的旗幟領導革命鬥爭。

    在會上，眾多人的發言，都提出實行土地改革的重要性。布哈林說：「現在共產黨就應該支持民族革命統一戰線。但是，戰勝外國帝國主義究竟能達到甚麼程度，就要看中國社會的主要實體，即農民捲入鬥爭的程度。因此，在革命軍佔領的地區實行土地改革，在其他地區把農民組織起來，提出和支持農民的要求，應該是中國正確的革命政策的主要組成部分。巨大的困難在於，……而土地制度的大動蕩很快就會影響到加入民族革命統一戰線的那一部分資產階級，使他們產生動搖」。布哈林認為，「中國共產黨所犯的主要錯誤，就在於黨對農民問題注視不夠，過份畏懼農民運動的開展，在國民黨佔領地區進行土地改革不夠堅決──這就是錯誤的主要方面。儘管要維護民族革命統一戰線」，黨還應該堅定的去「建立、支持、擴大和鞏固革命的農民組織」。11

    譚平山在發言中，也提到這個問題。他說：「中國需要有一個包括一切革命階層的反帝反封建殘餘的民族革命統一戰線。一方面，我們必須保證農民的利益；另一方面，我們要保持和鞏固民族革命運動的統一戰線。在這種相互矛盾的情況下，很不容易執行正確的政策路線。我們的錯誤就在於，我們未能利用這種矛盾來發展農民運動，同時又來鞏固民族統一戰線。」12

    一方面「要維護民族革命統一戰線」；另一方面又要「實行土地改革」，而土地改革就會使民族革命統一戰線破裂，這個矛盾怎樣解決？布哈林沒有提出可行的解決辦法，譚平山沒有提出解決這個矛盾的辦法，在會上誰也沒有提出解決這個矛盾的可行辦法。確實這個矛盾是不可能有甚麼辦法解決的。要麼，為了維護統一戰線就不進行土地改革，壓制農民運動；要麼堅決進行土地改革，支持農民運動，即使統一戰線因此而破裂（也就是與國民黨破裂）也不顧。

    譚平山在書面報告中，提及到「已參加國民黨的工農群眾，受黨章的束縛，有逐漸與國民黨同化的危險，開始對自己的階級利益漠不關心。」13既然工農群眾參加國民黨有被國民黨同化的危險，就不應該把工農群眾推到國民黨那裡去，可是譚平山卻說：「……工人和農民也能以整個組織的形式入黨〔國民黨〕（例如工會、農會等等可以與國民黨聯合）。這樣一來，這些分子脫離本階級的危險性就不存在了」14。這樣說來，就不是共產黨直接領導工會農會，而是把工會農會交給國民黨領導。工會、農會在國民黨領導下也就必然被國民黨同化。

    斯大林提出中國未來的政權是「無產階級和農民民主專政」，中共必須參加未來的民主政權。15

    中國共產黨遵照斯大林的意見，後來，遂有共產黨員參加武漢政府，要使武漢政府成為工農民主專政的政府。

    譚平山在報告中指出「去年（1925年）7月在廣州成立的國民政府，這是一個虛有其名的左翼政府。那時起，政權實際上掌握在右派手中……工農運動由於種種阻礙不能全面開展。三月事件以後確立了中間派獨攬軍權，但政權仍和從前一樣，為右翼所掌握。」政府不頒布工會法，政府沒有接受農民的要求。「當大地主與貧苦農民之間發生衝突時，政府總是站在大地主一邊。」16

    在「三．二零事件」和國民黨「整理黨務案」後，蔣介石獨攬黨、政、軍大權，成為一個獨裁者。廣東政府就是在這個獨裁者領導之下壓制工農運動。可是，斯大林卻說，廣東政權是「未來全中國政權的萌芽」。也就是說，廣東政權是未來工農民主專政的萌芽。

    斯大林沒有認識到廣東國民政府的本質是資產階級政府，更沒有看到「三．二零事件」之後廣東國民政府的變化，沒有看到蔣介石反共、反工農的本質。依然信賴廣東國民政府，信賴蔣介石不會反動。斯大林沒有想到，那個「未來全中國政權萌芽的廣東政府」步蔣介石「四．一二」之後，進行反共屠殺工農。

    共產國際執行委員會第七次擴大會議上布哈林、斯大林的講話和會議所作出《關於中國形勢問題的決議》，都是指導中國共產黨今後所實行的方針政策。

    1926年7月，國民革命軍開始北伐。北伐進軍甚為順利。7月11日攻佔長沙，9月6日攻克漢陽，7日攻佔漢口，武昌被包圍，10月10日攻佔武昌。蔣介石率領的東路軍在安源工人的協助下，於9月6日佔領萍鄉。經過三次攻打南昌，終於，11月8日佔領南昌。

    在北伐進軍取得節節勝利的同時，工農運動發展起來。工農群眾支援北伐軍，萍株鐵路工人趕走醴陵的敵軍。在湖南農民參加了平江的戰鬥。在軍閥被趕走的地方工會農會紛紛建立起來。北伐軍佔領武漢後，武漢總工會的工會會員發展到30萬人。9月以後，罷工浪潮連接不斷。1926年冬至1927年春，武漢的郵務、印刷、紗廠、香煙廠、店員及手工業工人都捲入罷工浪潮。湖南工會會員由6萬增至15萬人。

    農民運動更是大發展。截至1926年11月底止，湖南有54個縣已有農民協會組織，會員共有107萬餘人。到1927年1月底，會員增加到200萬人。農民普遍提出減租減息、廢除苛捐雜稅、要求武裝打倒土豪劣紳。有些地方，農民已開始沒收地主土地。在湖北省，1926年10月底，有20個縣建立了農民協會，會員有20多萬人。

    工農運動的發展，階級矛盾尖銳起來，國民黨內的地主、資產階級看到工農運動迅猛發展，危害到他們的階級利益，就企圖壓制工農運動，打擊共產黨。蔣介石就執行了這個任務。

    1927年3月6日蔣介石指使倪弼槍殺贛州總工會委員長共產黨員陳贊賢。3月15日蔣介石離開南昌順江而下，16日到達九江，17日使用青洪幫流氓搗毀九江縣黨部，搗毀了由中共領導的九江巿國民黨黨部、農民協會和工會，打殺數人，查封了中共報紙《國民新聞》，逮捕了六、七十人。蔣介石3月19日到達安慶，3月23日，在蔣介石的指使下各種行幫的打手，搗毀安慶國民黨黨部、工會、農民協會等左派和中共領導的機關。所有贛州、南昌、九江、安慶事件都是由蔣介石指使青洪幫、地痞、流氓進行的。蔣介石卻詭稱是工人內部的糾紛，拒絕干預。就是讓他們放開手腳，大肆倒亂。

    1927年3月23日，北伐軍佔領南京，在江右軍未入城之前，地痞勾結敵人打家劫舍，搶劫外僑。英艦砲轟南京。第6軍第17師師長楊傑受蔣介石指使，誣稱是南京共產黨蓄意製造的。蔣介石就以此為藉口來打擊共產黨。

    蔣介石在江西的反共、反工農行為，再次暴露了蔣介石的反動面目，但他把這個反動面目掩蓋起來，他是在幕後指揮，站在前臺表演的是青洪幫工人、流氓、地痞。

    早在1927年1月1日，蔣介石到武漢，在歡迎蔣介石的宴會上，鮑羅廷警告蔣介石，不得壓迫工農及共產黨。蔣介石對此惱羞成怒，說是對國民黨領袖「批謫中傷，詆譭污蔑得無微不至」。因此，蔣介石對鮑羅廷極為憎惡，電告共產國際要求「自動撤回代表鮑羅廷」。共產國際沒有回電，他又電鮑羅廷，促其自動離去，鮑置之不理。

    蔣介石早已決心「清黨」反共，至此，他只是等待適當的時機來進行。

    上海工人於1927年3月21日發動武裝起義，22日武裝工人佔領了上海取得了勝利。23日北伐軍進駐上海。3月22日蔣介石對上海報界發表聲明，表示完全服從國民黨在漢口召開的二屆三中全會所作出的決議，特別是關於取消主席制度（也就是解除他幾個主席職務）和建立集體領導的決議。他表示，國民軍理應服從黨的領導，國民黨黨員不允許有個人的、脫離黨的路線的行動。「所有黨員必須服從黨的決議」。其實，蔣介石對國民黨二屆三中全會提高黨權是極為惱火的。蔣介石是要獨攬大權，實行個人獨裁，他22日的聲明只是施放煙幕彈，來掩護他積極進行反共「清黨」工作。

    共產國際機關刊物《國際新聞通訊》（1927年3月25日出版）刊載唐心石的《上海工人的勝利》，稱讚蔣介石22日聲明，蔣介石表示服從黨的決議，「像蔣介石這樣一個革命者不會像帝國主義所懷疑的那樣與反動分子張作霖同流合污，轉而反對他至今為之奮鬥的解放運動」。17

    托洛茨基1927年4月3日寫了《中國革命的階級關係》，駁斥共產國際，斯大林反對反對派所提出的中國共產黨員退出國民黨。他指出，共產國際在中國革命的政策是右派孟什維主義的政策。「不管廣大的勞工運動、不管工會與鄉村中革命的土地運動底強有力的生長；但是共產黨人仍不得不和以往一樣，成為資產階級底一個從屬部分，且以無力的附庸資格加入那個資產階級政黨組成的國民政府；那末，必須明白地說，組織共產黨的時期尚未到來，因為在革命時代毀損共產黨底信譽……倒不如根本不成立共產黨還要好得多」。現在首要的最根本的前提是共產黨完全獨立，進行公開的鬥爭，舉起共產黨的旗幟去爭取工人階級在革命中的領導權。如果這一點做不到，一切關於非資本主義發展道路都是空談。

    托洛茨基舉出波蘭社會黨領袖之一的畢蘇茨基進行法西斯政變反對無產階級的例子，說道：「有誰想否認國民黨幹部中能發現其自己底畢蘇茨基們呢？他們會被發現的。候補者早已指定了。如果波蘭畢蘇茨基需要30年完成其演變，則中國的畢蘇茨基衹需要一個更加短的時間去完成他從民族革命到民族法西斯的轉變。」

    正如托洛茨基所預告的那樣，蔣介石在反共之後，就是建立法西斯的獨裁統治。

    托洛茨基從階級關係的分析，預告：「中國革命已高昇至一新的水平，民族主義者營壘中更深刻的分化，牠之行將分裂成革命派與改良主義買辦派，乃是整個局勢中絕對不可避免地要發生出來的」。托洛茨基駁斥《共產國際》社論和斯大林「向國民黨輸入工農血液」來加強國民黨，乃是「任務中的任務」的說法。托洛茨基說：「進行不獨立的共產黨政策，供給國民黨以工人，乃是準備了條件，讓人們最成功地在中國建立法西斯專政，而且在不遠的將來」。

    「從無產階級來看，資產階級革命的任務就是反對資產階級的鬥爭中為工人階級創造最大限度的自由。國民黨在內部既不允許任何政黨，也不允許其他派別存在的中央集權政黨的哲學乃是無產階級敵對的哲學──反革命的哲學，乃是為明天的中國法西斯主義奠定思想基礎的哲學。那種認為中國共產黨員退出國民黨就意味著合作破裂的說法是荒謬的。這不是停止合作，而是終止奴屬。因為政治合作以雙方平等為前提的，是以雙方協議為前提的。但是中國共產黨與國民黨合作並非如此，無產階級並沒有與資產階級達成協議，而是以隱蔽的形式隸屬於它的領導，用一個組織的封籤貼在這個從屬關係上。」

    「這種合作是資產階級和無產階級『不平等條約』，如果中國革命在整體上要求廢除與帝國主義列強簽訂的不平等條約，那末無產階級必須廢除自己與資產階級簽訂的不平等條約」。最後托洛茨基提出建立工人蘇維埃組織和領導工農運動。18

    托洛茨基的文章刺痛了斯大林和布哈林，他們把這篇文章扣押了，禁止發表。

    托洛茨基預示：「民族主義陣營」必然分裂。正如拉狄克發出警告：「蔣介石們準備決戰」。這些「警號」都不是斯大林、共產國際所願意聽的；相反，共產國際機關刊物《國際新聞通訊》，從1927年3月18日至3月25日，連續發表幾篇文章，斷言：所謂國民黨分裂，排擠共產黨人；所謂國民黨與帝國主義妥協等謠言，都是「沒有根據」的，「國民黨發生分裂，上海工人和革命士兵產生敵對情緒完全不可能的」。19

    國民革命軍佔領上海，蔣介石進駐上海。中國共產黨人對形勢的發展，認為潛伏著危險的前途而感到憂慮，尤其是南昌、九江、安慶、杭州等地的工農被殺害，共產黨員被逮捕，預感到蔣介石將會在上海進行反革命。早在1927年1月25日召開的上海區委全體會議上，區委書記羅亦農說：「上海為財源之地，北伐軍如果一來，必將勾結資產階級，也許蔣介石到上海後，就正式攻擊C.P.而爆發直接的衝突」。20在北伐軍進入上海後，在上海區委各部委書記會議上，羅亦農說：「最近的政治情形日漸嚴重，是整個新右派向我們進攻，是革命與反革命的鬥爭，已由江西而安徽、而浙江而江蘇、上海了。目標就是蔣介石。蔣用60萬收買流氓搗亂，在各地打總工會……已決定對付C.P.反抗武漢。……」會議決定，進行倒蔣。21

    莫斯科已經知道蔣介石軍隊在南昌、九江、安慶、杭州等地殺害工農，逮捕共產黨員的事情，可是斯大林對蔣介石仍然認為他是反對帝國主義的。

    1927年4月5日，斯大林在莫斯科機關積極分子會議上，作《關於中國大革命形勢的講話》。他說，中國主要的敵人是帝國主義，中國革命是資產階級民主革命，建立以反帝鬥爭為主要目的的無產階級和農民階級的專政。革命應當過渡到社會主義革命，才能消滅在中國的帝國主義。

    「拉狄克同志說，上海人民應當起義，立即趕走帝國主義。這是愚蠢的」。「現在不能進行決戰。我們希望上海工人穩住，為以後的決戰保存力量。」我們不應看到上海工人組織遭到毀滅。「我們禁止他們組織武裝暴動，保住了實力，用於未來的反帝鬥爭」。

    國民黨是一個由工人、農民、革命知識分子、手工業者、反帝的民族資產階級組成的黨。「它是一種類似革命議會的東西」，「事實上是共產黨人在那裡起領導作用。」有人居然建議我們退出國民黨，退出這個革命的議會，「如果右派聽從多數人的決定，而這個多數又是我們的人，那我們見甚麼鬼就得退出議會，為甚麼急於趕走右派？」試想共產黨人退出國民黨，意味著「讓國民黨聽憑右派擺佈，讓國民黨旗、這面全中國旗幟中最深入人心的旗幟被右派耍弄，使右派更加強大。」托洛茨基、季諾維也夫早就提出過退出國民黨，拉狄克去年4月提出共產黨員退出國民黨，黨否決這個意見。

    儘管右派有各種毛病，有各種缺點，然而眼下右派正領導著反帝軍隊，至少現在，蔣介石領導著軍隊反對帝國主義。「這就是不能放棄利用右派的原因。目前還可能利用他們為革命服務。我認為，像右派這樣一些人，應該利用到底。從他們身上能榨多少就榨多少，然後才將他們像榨乾了的檸檬一樣扔掉。誰不這樣做，誰就是笨蛋。」

    斯大林說，過去和現在國民黨右派在一些省份有過逮捕、槍殺的事情，以後還會有的，說我們掩蓋這些事情是不對的，我們要對這些事情核實，我們通過中國共產黨和其他同志，我們以不為人知的方式進行，用建議的形式來體現指示。22

    斯大林認為反對派一再提出「中國革命正處於危險」，「民族主義陣營會分裂」、「蔣介石準備決戰」、「蔣介石是無產階級運動公開的敵人」的警告都是無稽之談。要繼續支持蔣介石，反對把右派趕走。

    就是在斯大林講話之後的第7天，這隻未榨乾的檸檬──蔣介石在上海發動「四．一二」反革命政變，屠殺工人、共產黨人。

    1927年4月初，季諾維也夫擬就了《關於中國革命的提綱》。這個《提綱》是綜合聯合反對派（季諾維也夫、加米涅夫和托洛茨基聯合反對派）各方面的意見而寫就的。這是聯合反對派對中國革命問題第一個全面的、原則立場鮮明的文件，對於當時的爭論以及後來中國革命失敗的原因的爭論都有重要意見。這個《提綱》也是對斯大林、布哈林對中國革命問題的批駁。

    《提綱》指出，中國資產階級離開國民革命，同大地主勾結，同帝國主義妥協，結成同盟來鎮壓工人階級和農民運動。隨著工農運動的發展，中國資產階級正在成為反革命的因素。農村和城市的階級鬥爭一開始爆發，國民政府和國民黨中央就發生危機。國民政府要麼成為工農和城市貧民的政府、反帝的政府；要麼成為大地主和資產階政府，和帝國主義妥協的政府。

    必須把右派從國民黨內及政府中清除出去。這樣的清洗必須同武裝工人和農民聯繫在一起。

    國民革命軍是非常不純的，主要是由僱傭軍組成。國民軍的指揮員都是資產階級和大地主。「總司令蔣介石是右派，即國民黨中的資產階級分子，而且已一再證明自己是無產階級運動的敵人，是會背叛中國革命的人」。蔣介石在1926年3月20日的政變，並非蔣汪之爭，而是階級鬥爭的反映。蔣介石的勝利導致廣東反動派的勝利，農民協會被摧毀，農民武裝被解除，工人受到重大的打擊。

    《提綱》對廣東政府（國民政府）的論斷和斯大林的廣東政府是「未來全中國政權的萌芽（即工農民主專政的萌芽）」的論斷恰恰相反。《提綱》寫道，國民政府直到最近都是將軍手中的工具，大資產階級一直在政府中起主導的作用。國民政府反對工農運動，鎮壓罷工，扼殺農民運動。國民政府在北伐進軍的後方禁止罷工，國民政府鼓勵建立黃色工會，政府反對武裝工人。1926年8月6日，蔣介石下令解除工人武裝，逮捕工人並送交軍事法庭審判。李濟深解散了受左派影響的國民黨廣州委員會，建立右派委員會。1926年10月第3軍第25團士兵衝入廣州火車車輛修理廠，槍殺工人。在廣州發生的事情在其他國民軍佔領的地區同樣發生。

    《提綱》提及到《共產國際》1927年3月22日第12期的社論23。社論說「國民黨的領導現在缺乏革命的工農血液的病，中國共產黨必須為輸入這樣的血液作出貢獻，那時情況就會根本改變」。24《共產國際》編者的觀點是完全錯誤的。

    1927年4月4日，布哈林在莫斯科幹部大會上說，國民黨是黨和蘇維埃的雜交體。斯大林在大會上說「國民黨是這樣一類革命的議會，有它的主席團即中央委員會」，「蔣介石比策烈鐵里和克倫斯基多了一個腦袋，因為他根據情況進行了反對帝國主義者的戰爭。」季諾維也夫指出，後者和前者一樣錯誤！若果說國民黨是一個革命的議會，那麼，在議會中各黨派的鬥爭是不可避免的和必要的。為甚麼中國共產黨在這個革命的議會中在政治上和組織上不能享有完全的獨立？把今天的國民黨同1920年土耳其的基馬爾的黨相比，倒是恰當的。基馬爾黨當時裝成革命的黨，當等待到適當的時刻到來，它把共產黨人驅入地下，砍了共產黨領袖的腦袋。

    在任何情況下，我們需要這樣一個中國共產黨，她既不依賴於國民黨的右派，也不依賴於國民黨的左派。

    共產黨不能批評孫文主義，共產黨機關報上不發表干擾共產黨和國民黨合作的任何文章。這意味著禁止共產黨批評國民黨。共產黨甚麼時候也不能接受這樣的義務。

    「在人民看來，共產黨人要對國民黨的一切行為，包括反對工農的行為，負共同的責任，因為他們對國民黨不作任何尖銳的批評。在向群眾宣傳鼓動時，共產黨人根本不以或者幾乎不以人民的名義，不以本黨的名義，而總是以國民黨的名義出現。這樣，在聯繫群眾時，常常喪失黨的共產主義的立場觀點。」共產黨沒有自己的日報。沒有共產黨的日報實際上就是沒有共產黨的組織中心。總之，共產黨變成了國民黨的附屬品，中國共產黨在政治上和組織上對國民黨的附屬性，使黨不能履行對工人階級和農民的義務。

    「資產階級革命和社會主義革命在中國不會被『萬里長城』隔開，但是，只有無產階級也在資產階級革命中佔據不斷加強的領導地位的時候，資產階級革命才能發展和最終進入社會主義革命。」

    我們不應該對國民黨左派領袖，首先是汪精衛抱任何幻想。必須盡一切可能把國民黨左派引上革命的道路，而不是變成左派的尾巴，因為左派本身是右派的尾巴。

    今天在佔領上海之後，巨大的罷工喚起農民運動以後，可以和必須提出建立蘇維埃口號，建立工人、農民和手工業者、士兵的蘇維埃，不允許資產階級代表參加。它是無產階級，農民和城市貧民的專政，還不是無產階級專政。只有建立蘇維埃才能保證和準備中國走上非資本主義發展的道路，只有建立蘇維埃才能為工人階級領導中國民族解放運動創造一個較好的形式，只有蘇維埃才能摧毀舊的資產階級的政府機構和開始建立新的政府機構。

    《提綱》指出：「只要統帥部留在蔣介石手裡，只要政府中最重要職位留在國民黨成員手裡，只要資產階級這些代表在國民黨中央委員會中有著重要的支撐點，革命事業總是不斷地受到嚴重的危害。在目前的情況下對於中國革命來說，從內部的叛變（不管是直接地還是間接地，不管是很快還是很慢），遠比轟炸南京和佔領上海要危險得多……蔣介石已暴露出自己是工人和農民的敵人，……如果統帥部留在這個人手裡（即使受著監督），那麼這就是沒有明白：這是內部存在最大危險的徵兆。如果共產黨人對此也不負政治責任，那麼他們就是走在一條他們必須立即離開的十分陡峭的道路上。」25

    季諾維也夫提出蔣介石叛變的警告，而斯大林卻信任蔣介石會遵守紀律的。

四、聯共（布）反對派與當權派論戰中
莫斯科中山大學中國學生托派反對派的形成

    共產國際成立的第一天，就非常重視民族與殖民地問題，列寧尤其是重視東方革命問題。共產國際為了推動遠東工人政黨的建立，指導遠東各國共產黨，設立了遠東局。在遠東的共產黨都是新建立的黨，為了培養遠東地區的共產黨幹部，1921年3月在莫斯科創辦了「東方勞動者共產主義大學」。學生有蘇聯東部地區的少數民族、中國、蒙古、日本、朝鮮、印尼、印度、埃及、伊朗、土耳其等國。學生都是黨員。中國學生設有「旅莫支部」。1926年在列寧格勒創辦列寧主義學院，培養黨員幹部。

    中國共產黨建立不久，中國反對帝國主義的革命運動展開了，革命幹部卻極為缺乏，極為需要一所培養中國革命幹部的學校。那時，中國共產黨與國民黨實行黨內合作。1925年5月就開始籌辦學校，為了紀念逝世不久的孫中山，1925年9月宣佈建立「中國勞動者孫逸仙大學」（一般稱為「莫斯科中山大學」）。該校受聯共（布）中央執行委員會和中國國民黨中央執行委員會領導。國民黨派國民黨黨員邵力子為駐校代表監督校務。1925年11月間開學，托洛茨基主持開學並講了話。校長拉狄克，屬於托洛茨基反對派。斯大林為限制反對派在學校的活動，派米夫為副校長。在學校任教的教師，大多數從蘇聯各大學抽調來的老黨員教授，其中有數人是反對派。學生是由中國共產黨選派和中國國民黨選派來校的。故此，學校就有共產黨支部局和國民黨支部局。由於共產黨員跨黨，國民黨支部局實際上為共產黨員所把持。1927年4月12日蔣介石反共之後，國民黨進行清黨。國民黨宣稱，中山大學使用孫中山的名義作掩護反對國民黨。故此，宣佈取締莫斯科中山大學，召回邵力子，國民黨黨員的學生退學返國。國民黨支部局隨即撤銷。自此以後，莫斯科中山大學的學生全部是中國共產黨員和社會主義青年團員及少數工人、農民。1928年東方勞動者共產主義大學中國學生併入中山大學，中山大學改名為「中國勞動者共產主義大學」。

    按照共產國際的規定，中國共產黨員成為所在國聯共（布）黨員。不過，聯共（布）把中國共產黨員只作為聯共（布）候補黨員。故此，中山大學共產黨支部局受聯共（布）、中國共產黨和共產國際遠東局三方面領導。

    聯共（布）黨內的爭論，特別是有關中國問題的爭論波及到中山大學和東方大學。在教師、學生中引起爭論，特別是在中山大學，爭論甚為激烈。

    莫斯科中山大學的師生，密切地關注著中國革命的進行。當他們得知，北伐順利進軍，佔領武漢和上海，無不歡欣鼓舞。聯共（布）反對派與斯大林、布哈林關於中國革命問題的爭論，早就在師生中展開。反對派的文件、意見書、「提綱」等等，雖然被當權派所扣押，不許發表，不許傳播。反對派的聲音被封鎖。但是，反對派通過在中山大學的反對派師生，把反對派的文件傳播開來。在蔣介石「四．一二」政變的消息傳到中山大學，整個學校都沸騰起來了。隨之，反對派與當權派關於中國革命問題的爭論就趨於激烈。

    通過「四．一二」政變的事實，中山大學的學生，很多人認識到反對派的預言、警告是正確的，而當權派、共產國際是錯誤的。於是，眾多的人傾向於反對派方面，而反對當權派。

    當時以聯共（布）黨員身份加入了聯共（布）托派反對派的人有宋逢春、區芳、梁幹喬、史唐、張特、安福、范金標、卞福林、趙彥卿、陳亦謀等十多人。

    斯大林於1927年4月21日在《真理報》上發表《中國革命問題（聯共（布）中央批准的給宣傳員的提綱）》。斯大林詭辯地說，在中國革命的第一個階段，是全民族聯合陣線時期，當蔣介石發動「三．二零」事件時，聯共（布）中央認為「必須執行把共產黨保留在國民黨內的路線」，應當「使國民黨右派退出國民黨或把他們開除出去」。斯大林卻忘記了，直至蔣介石在發動「四．一二」反革命政變的前7天──4月5日，斯大林還說，不要把右派趕走，要把右派像榨檸檬那樣榨乾了才把它扔掉。

    斯大林繼續寫道：「這條路線使革命進一步展開，使左派與共產黨人在國民黨內和國民政府內親密合作，使國民黨的統一鞏固起來；同時揭露並孤立國民黨右派，使之服從國民黨的紀律。若果右派服從國民黨的紀律，就利用他們，利用他們的聯繫和他們的經驗；若果右派破壞這種紀律並背叛革命利益，就把他們逐出國民黨。」

    斯大林從上海三個蘇聯人員寫的《上海來信》，早就知道，蔣介石們早已在壓制工農運動，屠殺工人了，早已破壞「紀律」並「背叛革命利益」了。可是，斯大林卻一再說「蔣介石是服從紀律的」，要繼續支持蔣介石，並不是「把他們逐出國民黨」。明明是錯了，斯大林卻說，「後來的事件完全證實了這條路線的正確性。」！

    斯大林說，「蔣介石政變表示民族資產級退出革命」，革命已進入第二階段，「已開始從全民族聯合戰線的革命轉變為千百萬工農群眾的革命，轉變為土地革命。」現在存在兩個政府、兩個軍隊、兩個中心，「武漢的革命中心和南京的反革命中心」。武漢的政權「事實將逐漸變成無產階級和農民的革命民主專政機關」。「保持國民黨統一的政策」，「把國家全部政權集中於革命的國民黨」。

    最後，斯大林批評反對派、拉狄克等人在不利的條件下提出進行決戰，「就是幫助革命的敵人」。在不是革命浪潮特別高漲的時候，提出建立蘇維埃。在目前，在武漢地區提出建立蘇維埃就是反對武漢政府的政權。反對派反對共產黨加入國民黨，提出共產黨員最好退出國民黨。「共產黨退出國民黨……這就是說退出戰場，拋棄在國民黨內的同盟者，使革命的敵人稱快。這就是說，削弱共產黨，破壞革命的國民黨，幫助上海的卡維溫克們，把中國一切旗幟中最受歡迎的國民黨旗幟交給國民黨右派。」「因此，不久以前我黨中央全會堅決地拋棄了反對派的政綱是完全正確的。」26

    斯大林要中國共產黨舉著國民黨的旗幟進行革命；相反的，托洛茨基要中國共產黨舉起共產黨的旗幟去爭取工人階級的領導權。既然，斯大林要中共舉起國民黨的旗幟，就是要國民黨繼續領導革命，也就是要中共把革命領導權仍然交給國民黨；那末，斯大林要中共爭取領導權，要無產階級領導革命，就成了一句空話。

    斯大林和布哈林都認為，蔣介石「四．一二」政變是資產階級退出了革命統一戰線。「目前正在展開的階級鬥爭標誌著中國革命的這一歷史性轉折，標誌著社會力量的重新組合，即資產階級開始脫離革命，但尚未變成反革命。」27現在是從革命的第二階段過渡到第三階段。第三階段就是工人和小資產階級（農民）聯盟。國民黨也就從四個階級聯盟變成為工人和小資產階級聯盟。武漢政府就是工人階級和小資產階級（農民）聯盟的政府。28

    托洛茨基對斯大林《中國革命問題（給宣傳員的提綱）》進行批判。指出「中國革命的四月失敗，不僅是機會主義的失敗，而且是領導者官僚方法的失敗」。斯大林的提綱「代之以往更加錯誤的決定」，這樣的方法，「成為年青政黨之特別笨重的障礙物」。

    托洛茨基指出，斯大林提綱錯誤的主要來源，正為全部領導路線的錯誤來源一樣，在於對帝國主義在中國的作用及其對中國階級關係的影響的錯誤觀念。「帝國主義底枷軛，被用來當作『四個階級聯盟』政策底辯護理由」，「以為階級鬥爭底法則並不存在於中國──因為有帝國主義底壓迫」。買辦資產階級和「民族」資產階級之間的間隔「比資產階級與工農之間要無比地更接近些」。「資產階級之參加民族戰爭，有如內部的制動機，他們以繼續增高的仇恨看待工農群眾，愈來愈準備和帝國主義妥協了。」「處身於國民黨內並成為領導者的民族資產階級，實質上是買辦與帝國主義底工具。」「以為帝國主義機械似地從外面焊合了中國底一切階級，那是大錯特錯。……反對帝國主義的革命鬥爭，不會減弱，但會增強諸階級底政治分化。」

    斯大林提綱，對於四月政變前所實行的政策路線，認為「是唯一正確的路線。這條路線就是大力支持國民政府。可是廣州政府正如譚平山所說的，名義上是左派政府，實際上政權是操在右派手中，三月事變後蔣介石實行軍事獨裁的政府。犧牲工農利益。」

    誠然，提綱說起了關於資產階級必然要退出革命的「先見」，這不過是空洞的老生常談。可是，為了長久地保持聯合陣線，不惜將自己的政策適應於資產階級的政策。「不惜將工人政黨在組織上從屬於資產階級底政治機關。」

    為民主革命的布爾什維克道路而鬥爭，「必須有無產階級主要工具：一個獨立的無產階級政黨，她在自己的旗幟之下鬥爭，永遠不許牠的政策與組織解消在其他階級底政策與組織之中。共產黨在理論上、政治上與組織上的完全獨立沒有保證，則關於『兩條途徑』的一切談論都不過是嘲弄布爾什維主義。……中國共產黨服從蔣介石底政治紀律。共產黨簽字負責不批評孫中山主義，不批評這個小資產階級理論，它不但反對帝國主義，也反對階級鬥爭。共產黨沒有自己的報紙，即她缺少一個獨立政黨底主要武器。在這樣條件之下而談為無產階級領導權而鬥爭，乃是自欺欺人。」

    斯大林提綱提到：「當共產黨在革命國民黨底隊伍中戰鬥時，必須比素來更甚地保持其獨立」。但是共產黨直到如今不曾存過這樣的獨立。「這個獨立底缺少，正是一切禍殃與一切錯誤底來源。」

    斯大林提綱，反對建立蘇維埃，但是提綱提出武裝工農；要知道只有蘇維埃才能武裝工農。「蘇維埃口號是一個號召，它號召人們經過那兩重政權底過渡政制，建立新的國家政權底真實機關。」

    我們早已聽過斯大林說武漢政府是「革命中心」，「唯一的政權」，「同時，我們黨部會議上正在替馮玉祥進行廣告運動，說他是『工人出身』，『忠實的革命者』，『可靠的人』等等。」這一切都是重覆過去的錯誤。不過在這樣一個環境中，其中這些錯誤能釀成甚至更悲慘的後果。」29

    過後不到兩個月，馮玉祥投到蔣介石那裡，汪精衛的武漢政府與蔣介石的南京政府「合流」，再次證驗了托洛茨基的預見，斯大林、布哈林的錯誤。

    托洛茨基和季諾維也夫把國民黨比作土耳其的基馬爾黨。基馬爾黨裝成革命黨，與土耳其共產黨合作，等到適當的時機到來，就把共產黨驅入地下，砍了共產黨領袖的腦袋。不幸，蔣介石的國民黨和基馬爾黨一樣，揮起屠刀砍殺工人和共產黨人。

    中山大學學生，聽了反對派對中國革命問題的意見，擬出了十個問題，請斯大林解答。1927年5月13日斯大林到中山大學，對他們所提出的十個問題，一一作了解答，也就是對反對派的意見的批判。

    斯大林沒有從「四．一二」政變中汲取教益，反而為國民黨辯解。他說「基馬爾式的革命只有在像土耳其、波斯、阿富汗這些沒有或幾乎沒有工業無產階級，也沒有強大的農民土地革命的國家內，方有可能」，「不能把基馬爾黨和武漢左派國民黨相提並論，正像不能把土耳其和中國相提並論一樣……安哥拉遠不是武漢，正像基馬爾黨遠不如左派國民黨一樣」。「反對派最大的錯誤就在於他們沒有看到土耳其和中國之間的這一切差別，把基馬爾式的革命和土地革命混為一談，不加區別地把一切東西攪成一團。」30

    斯大林把蔣介石的政變看成是「必要的」，是一件好事。他詭辯說：「反對派常常把蔣介石的政變估計為中國革命的低落，那是錯誤的……看來他們以為：假若蔣介石沒有分裂出去，革命事業也許會好些。這是愚蠢又不革命的想法。蔣介石的政變事實上是使國民黨洗去了汙點，把國民黨的核心向左推移。當然蔣介石政變不能不使一些地區工人遭到局部的失敗。然而這是局部的和暫時的失敗。事實上整個革命已隨蔣介石的政變而進入其發展的更高階段，即土地革命階段……。蔣介石政變就是中國革命進程中的曲折之一。這一曲折是必要的，因為藉此可以把一切骯髒的東西從革命中清洗出去，並沿著強大的土地運動的道路把革命向前推進。」31於是乎斯大林得出了國民黨成為工人階級和小資產階級聯盟，武漢政府是工人階級和小資產階級（農民）聯盟的政府。要使武漢政府成為工農民主專政的政府，武漢政府就要發動土地革命，「必須使國民黨把數百萬的革命農民和工人包括進去，從而變成千百萬人的革命民主組織。」32

    蔣介石叛變後，斯大林把希望寄託在汪精衛、武漢政府、武漢國民黨以及自稱為工農子弟的馮玉祥身上。「首先和馮玉祥會師，在軍事上就鞏固起來，以全力展開土地革命，加緊瓦解蔣介石的後方和前線，然後將上海問題全部提出，這是不是比較適當呢？我想這樣做是比較適當的。」33

    照斯大林所說，武漢政府是工人階級和小資產階級（農民）聯盟的政府，當然會發動土地革命，可是，當湖南和湖北農民自動進行土地革命，有些地區的農民沒收地主的土地的時候，武漢政府不但沒有支持農民的土地革命，反而認為「農民運動過火」，要壓制工農運動。

    托洛茨基得知兩則電訊：1.南京中央政治委員會決定任命馮玉祥為政治委員會委員；2.中共中央和湖北省工會聯席會議，通過決議，要加強工人的革命紀律，必須遵守國民政府的法令。隨即，托洛茨基於1927年5月28日寫了《還不是該明白的時候嗎？》一文。托洛茨基寫道，現在全世界都知道蔣介石任命馮玉祥為政治委員會委員，但是蘇聯工人卻不知道，為甚麼？是因為共產國際中有人直到最近還把馮玉祥看成真正的「工人」或「農民」，可靠的革命者。就是說，人們在馮玉祥身上犯的錯誤就像過去在蔣介石身上犯的錯誤一樣。人們不去警告中國工人和中國黨，不去動員工人、農民和士兵群眾採取真正的革命措施反對軍閥，反而對電文隻字不提，把它塞在衣服口袋，但是革命的階級邏輯是不能塞在口袋的。第二份電文對於任何一個嚴肅的革命者來說，它像閃電一樣把整個形勢照得清清楚楚；同時也證明，官方路線是錯誤的，是會直接引起災難的，反對派的路線才是正確的。由群眾推著前進的工會試圖改正中國和莫斯科領導的錯誤，準備直接消滅敵人。但是，本應成為消滅敵人總體計劃的制定者和領導者的中國共產黨中央委員會卻呵斥工人，並命令他們加強（對資產階級的）「紀律性」。更有甚者，武漢政府禁止工農進行鬥爭，不是以自己的名義，而是通過共產黨。在這方面，中國共產黨起了懦弱的資產階級激進派和假激進派幫兇的作用。「漢口政府若果繼續這樣的政策，它在垮臺之前很可能與蔣介石合流，反對工農。難道現在還不是該明白的時候嗎？」34

    不久，中國局勢的發展，證實了托洛茨基的預見，馮玉祥倒向蔣介石，汪精衛與蔣介石合流。

    托洛茨基指出整個革命不能依賴於國民黨能否接受我們的勸告。他們是不能接受它的。「土地革命不能獲得汪精衛底同意來完成，而是要不理汪精衛，要反對汪精衛來完成。為此，我們的第一個任務是要解放我們的手，要叫共產黨員的二部長退出國民政府，要號召群眾去立即佔領土地與建立蘇維埃。」35

    當托洛茨基寫上述文章時，正是共產國際執行委員會第八次全會開會期間。全會主要討論中國問題。實際上會議是集中批判反對派對中國革命問題的意見。全會不許季諾維也夫出席，在全會上反對派只有托洛茨基和伍伊維奇發言。

    托洛茨基在會上發言。他首先指出，拒絕向黨公開季諾維也夫和我的提綱，是理虧的表現，也表明這是害怕反對派提綱比多數派提綱在黨的輿論面前顯得更正確。《真理報》的一篇文章，宣稱「誰蓄意破壞共產國際內部團結，誰就是犯罪分子……」等等，也就是說，一切敢於同即將發表的決議進行論戰的人為犯罪分子。在此期間，在莫斯科，對中國革命問題，無論是口頭的或書面的發表不同的看法，都是以處理反對派的辦法作為反黨處理的。反對攻擊季諾維也夫同志的被開除出黨或受到開除出黨的威脅。希望執行委員會作出決議，準確地客觀地公佈關於我們討論的情況，並附上這分發的提綱和文件，我們不能掩蓋、封鎖和禁錮中國革命。「黨的制度的日益腐化是一切危險中的最大危險。」領導的每一個錯誤，都被「善」加利用，被用來反對反對派。蔣介石政變的電報到達莫斯科的當天，我們私下就說：反對派必將為此付出特別慘重的代價。

    果然，驅逐反對派的事件層出不窮。

    布哈林的決議說，中國革命事態的發展，證實了共產國際第七次擴大全會所指出的關於資產階級必然脫離民族統一戰線並轉向反革命的論斷。中國工人讀到布哈林對四月事件竟然和布哈林預先規定的路線完全一致，他們會感到非常驚奇。「中國無產階級先鋒隊是被在國民黨這個聯合黨中佔領導地位的『民族』資產階級戰勝的，因為共產黨在一切決定性問題上都服從這個聯合黨的組織紀律。」「為了防止資產階級消滅無產階級，我們必須從一開始就批判關於四個階級聯合的卑劣理論，把它視為對中國革命的真正的理論上和政治上的背叛。我們這樣做了嗎？沒有，恰恰相反。」

    托洛茨基指出布哈林對國民黨錯誤的理解，說甚麼國民黨是一種「特殊形式」。國民黨並不是甚麼「特殊形式」。它是一個政黨，這個黨並沒有體現出「四個階級的聯合」，而是體現了資產階級對無產階級和共產黨、人民群眾領導的作用，共產黨成為國民黨的下層組成部分。國民黨專政，不僅反對帝國主義和軍閥，同時也反對無產階級的階級鬥爭和農民的階級鬥爭。「武漢政府還不是革命的政府，對它抱任何幻想或進行任何宣傳，就等於葬送革命。只有工人、農民、小資產階級和士兵蘇維埃才能為革命政府提供基礎。」

    托洛茨基最後提出：「所有文件、講話、提綱和文章都必須向國際的各個支部公開發表，中國革命不該遭到封鎖和禁錮。」36

    托洛茨基在第二次發言中，特別強調地指出，假使中國農民不去建立自己的蘇維埃，而去追隨汪精衛及其同夥這種類型的武漢政府的領導人，那麼，他們不可避免地要背叛你們……。「汪精衛類型的政治家，在困難的條件下，將以十倍的努力同蔣介石聯合起來，反對工農……。」37

    反對派伍伊維奇發言指出，中國共產黨曾多次打算修改自己的路線，想從國民黨中退出來。「可惜中國黨修正自己政治路線和糾正錯誤策略的各種嘗試都遭到鮑羅延同志以及共產國際執行委員會駐中國代表的嚴厲反對。」

    伍伊維奇在發言中提及到拉狄克在1927年1月在斯維爾德洛夫大學所作的報告。拉狄克說：「中國革命的最終命運將在武漢而不是在上海決定。對革命進程起決定作用的不是直接的軍事上的失敗，而是民族革命運動內部階級鬥爭的結局。蔣介石到處槍殺工農，準備進行最後決戰。國民黨左派和共產黨必須鼓起勇氣全力以赴地去驅逐右派，掌握運動的領導權。」這是在蔣介石發動「四．一二」政變之前所說的話，「四．一二」政變完全證驗反對派拉狄克所說的。可是，斯大林在1927年4月5日的講話，提出不要驅逐右派，蔣介石是守紀律的。

    伍伊維奇最後說：「同志們，現在你們又說，中國土地問題已列入議事日程，你們主張讓武漢政府進行並領導土地革命。而你們過去則說，不必攆走蔣介石，他不會叛變，而我們則反對……這一次在對待武漢政府問題上，你們又犯了同樣的錯誤，因為你們認為應號召小資產階級，說它有能力進行土地革命。你們還說土地革命前不要蘇維埃，只有在國民黨完成土地革命之後，在我們充分利用國民黨之後，才能在中國成立蘇維埃。我們給你們的答覆和對中國工農發出呼籲是：你們決不會在小資產階級領導下完成土地革命。你們還在執行那種為蔣介石的政變做嫁衣裳的錯誤、犯罪的政策。這一次將是國民黨左派中動搖不定的領導人和武漢國民黨將領的政變。」38

    在托洛茨基和伍伊維奇發言之後的一個多月，武漢政府汪精衛就與南京政府蔣介石合流了，進行反共。又一次證實了托洛茨基、伍伊維奇所發出的警告。

    共產國際執委會不會接受托洛茨基這個公佈會議的各種文件的建議。全會封鎖得嚴嚴密密的，不許記者進入會場採訪。會議是在一個小客廳召開，這樣就把數百名按慣例將前來列席聽演講和報告的蘇俄以及外國共產黨排除在外。會議的正式事項沒有在共產國際的刊物上發表。全會的決議案沒有全文發表（當反對派在各國報刊刊登了反對派的講話之後，才發表了全會的刪節記錄）。全會的決議，代表們不得帶走。他們的講話，速記稿也不許發表。選舉時，反對派的成員不得發表聲明。作出這種種限制並沒有把反對派聲音封鎖住。反對派把在全會上的發言在國外報刊上發表了。因而中山大學的學生也聽到了反對派的聲音，瞭解到反對派的意見。

    在共產國際執委會第八次全會召開期間，中國局勢日益嚴峻。湖南省農民早已自發地進行土地革命。減租減息早已不能滿足農民的要求。有些地方農民自己動手分了地主的土地，有些地方「插標」為記，準備分配土地。沒收地主土地、鬥爭土豪劣紳，都是農民自發地進行。農民協會儼然成為農村政權，也就是反對派所提出的農民蘇維埃。對那蓬蓬勃勃的農民土地革命，為斯大林所宣稱的「能負起土地革命責任」的武漢政府，在5月間就叫喊「農民過火行動」，要壓抑農民土地革命。5月17日發生夏斗寅叛亂和5月21日何鍵、許克祥在長沙屠殺工農的「馬日事件」。

    6月10日武漢政府汪精衛、譚延闓、徐謙、孫科、顧孟余，唐生智、張發奎等人去鄭州與馮玉祥會談。隨後，6月19日馮玉祥在徐州與蔣介石會談。他們討論了「寧漢合一」問題以及清共問題。馮玉祥在徐州會議後，就進行「清共」。7月15日，汪精衛宣佈「分共」。被斯大林譽為「革命中心」的武漢政府倒向蔣介石一邊，共同反共。也就證驗了托洛茨基所言：「汪精衛一類的政治家，在困難的條件下，將以十倍的努力同蔣介石聯合起來，反對工農」。

    武漢政府變為反革命的政府，這樣的事情對中山大學的學生震動很大。一位中山大學學生共產黨員盛岳寫道：「俄國領導人勸我們要對武漢政府抱有信心，可這個政府也倒向蔣介石一邊。被斯大林認為特別可靠的馮玉祥這個軍閥，也轉向支持蔣介石。成千上萬的共產黨員被屠殺。我們感到心情沮喪，陷於絕境，長期壓抑而愈益表現為暴怒。共產國際來了一個代表同共產黨員學生見面，……我們連珠砲似的向共產國際代表……提出許多令人氣憤的問題。例如：為甚麼共產國際不從上海『四．一二』政變汲取教訓，採取措施，防止僅僅三個月後又在武漢發生同樣的政變？一點不假，正是在這一問題上，斯大林──布哈林的領導最易受人指責。」39

    經過這兩件事變——「四．一二」反革命政變和武漢政府「分共」——斯大林和布哈林的威信一落千丈。更多的學生傾向於反對派。拉狄克於1927年7月被斯大林解除了中山大學校長職務，由副校長米夫升為校長，同時幾個反對派的教師被撤職。斯大林採取這樣的措施並沒有減弱反對派對學生的影響，更不能夠阻止更多的學生傾向於反對派。此時，以史唐、宋逢春為首的中國共產黨員學生20多人早已參加了聯共（布）托派反對派。他們積極地在學生中進行托派宣傳活動。在東方大學的中國學生也有10多人參加了聯共（布）托派反對派。

    1927年11月7日是十月革命十周年紀念日，在莫斯科紅場舉行盛大的紀念大會。斯大林、布哈林等蘇聯高級黨政軍領導人站在列寧墓的主席臺上檢閱隊伍。中山大學中國學生進入紅場，托派學生揮舞布條，高呼「反對斯大林！擁護托洛茨基！」的口號。其他隊伍擁護當權派的學生立即攻擊托派學生，互相鬥毆。他們一面打，隊伍一面前進。當隊伍走到主席臺前，中國學生突然打出布旗，上面寫著「執行列寧遺囑，撤銷斯大林總書記職務！」並且高呼「擁護托洛茨基！」口號。

    在這樣的群眾大會上，當著斯大林等高級領導人面前反對斯大林，是蘇聯從來沒有過的事情；當著許多各國共產黨來賓的面，高喊「反對斯大林」，使斯大林更為難堪。

    參加這次紅場事件的中國學生區芳40、梁幹喬、陳亦謀、史唐、宋逢春、張特、朱懷德、陳琪、聞嶽、陸一淵、楊華波等人，被開除黨籍或團籍，遣送回國。

    斯大林以托洛茨基、季諾維也夫把黨內爭論公開訴諸於群眾為由，11月14日，聯共（布）中央委員會和中央監察委員會聯席會議作出開除托洛茨基、季諾維也夫黨籍的決議。1928年1月17日托洛茨基被流放於東南邊疆的阿拉木圖。1928年初，蘇聯開始展開肅托運動，大批托派分子被逮捕被流放。

    但是，這種高壓手段，並沒有阻止托派在中國學生的發展。

    1927年9月間中國革命失敗後，有六、七百共產黨員、青年團員及少數工人、農民被送到莫斯科進入中山大學或東方大學。這部份學生並不知道反對派與斯大林當權派對中國革命問題的爭論。更不清楚反對派對中國革命問題的意見。有一次，為消除托洛茨基反對派學生的影響，聯共（布）中央監察委員會主席耶洛斯拉夫斯基親自到東方大學召開全校黨員大會，他在會上作報告，詆譭托洛茨基，說托洛茨基從來就是孟什維克，長期以來反對列寧，托洛茨基參加十月革命只不過是投機。他的講話立即引起聽眾的憤怒，有的提出抗議，有的要上臺講話為托洛茨基辯護。耶洛斯拉夫斯基的講話，想要達到消除托洛茨基思想在東方大學學生中的影響，適得其反，反而推動了那些到學校不久，還不大清楚托洛茨基反對派的學生去閱讀反對派的文件，去研究聯共（布）爭論的中國革命問題，因而推動了中國學生走向托洛茨基反對派。

    那些剛剛在國內經歷過革命失敗的悲慘景象，大批自己的同志在自己身邊倒在血泊之中，工農群眾被槍殺。究竟甚麼原因造成如此慘重的失敗？他們帶著這個問題來閱讀蘇聯黨爭的文件，他們明白了：「無論鮑羅廷，無論陳獨秀或印度人羅易，都不過是政策的執行者，真正決策者乃是聯共的中央，是斯大林。在中央主張的所謂完全正確的政策，與我們在國內見到的所謂被執行錯了的政策之間，實在看不出有甚麼原則上的不同。倒是隱隱約約透露出來的，斷章取義摘引來的反對派的表面上非常荒謬的論據，根本和國內所曾實行的政策不同。」41

    王文元敘述他讀了托派文件後是怎樣轉到托派的：「我最早讀了一個文件是季諾維也夫的《不得已的答覆》，然後是托洛茨基的《反斯大林提綱》42，以及反對派《政綱》43。這些文件以其全部力量吸引了我，不但因為它那無堅不可摧的邏輯力，也因為它那鋒利精彩的文章的美。至於論斷與警告之一一為歷史事實所證明，特別關於中國革命部分，那是太顯然了，任誰看了都要驚嘆和贊成的。……我看了這幾個文件，我心中雪亮了；二三年來悶積於胸的，關於中國黨領導中國革命的一些不可解的策略上的疑問，這時就全部清楚了：原來在根本上與重要方針上它都受命於斯大林一系的，決非陳獨秀個人的錯誤。這些錯誤原來並非沒有人見到，因而並非不可能預防的。聯共中的反對派，特別是托洛茨基，差不多在所有的問題上，都曾預早而及時地提出警告，提出了不同的主張。只因斯大林──布哈林們固執了自己的錯誤，排拒、壓制並打擊了反對派的批評，所以共產黨在中國革命中才會有一個錯誤接著一個錯誤，終於完全斷送了它。……從此，我成為『布爾什維克——列寧派』（當時反對派的名稱）了，最初在思想上，不久在組織上。」44

    王文元敘述他為何轉為托派反對派是有代表性的。在革命失敗來到莫斯科中山大學及東方大學的中國學生，正如王文元所經歷過的那樣，在看到反對派文件之後，有幾十人轉向托派。

    1928年秋，東方大學中國班併入中山大學。從東方大學轉到中山大學的中國學生有百分之九十以上是托洛茨基反對派。到1928年冬，中山大學的反對派和同情者合計有一百四、五十人。佔全校學生四百餘人的三分之一。

    蘇聯在1928年初就進行肅托，中國學生中的托派反對派都在隱蔽著活動。為了更好地領導分散在各個學校的托派學生，有必要建立領導機構。於是，在1928年夏末秋初的一天，中山大學十多個托派學生，帶著一些食品水果，到莫斯科郊外去「郊遊」野餐。他們在一個叢林開會，會議主持人安福。安福首先傳達了聯共反對派同志的意見。在各學校聯共反對派同志許多人被捕，聯共反對派已難於與中國學生反對派接觸，也不可能由聯共反對派直接領導中國學生的反對派。故此，中國學生反對派應建立一個獨立的領導機構，來領導中國學生的反對派。

    安福說：「現在在莫斯科各間學校以及列寧格勒的列寧主義學院都有我們托派的人。為了更好地把分散在各間學校的托派中國學生組織起來，以及進行統一的政治和組織活動，就需要建立一個領導機關，尤其是蘇聯同志已難於與分散在多間學校的中國學生托派接觸，我們更需要建立一個在聯共黨內中國托派獨立領導機構。聯共托派反對派同志與我們領導機關聯繫，以間接的方法來領導我們。」經過討論，決定成立「幹事會」為領導機構。選舉七人組成「幹事會」。七人是：安福（書記），范金標（組織），王文元（宣傳），曾猛、卞福林為幹事、李平、謝英為候補幹事。安福負責與聯共反對派聯繫，由於安福不懂俄語，范金標和王文元協助安福，與聯共反對派聯繫。范金標負責與各個托派小組聯繫，王文元負責翻譯各種文件。聯共托派反對派莫斯科委員會派波略可夫與中國學生托派幹事會聯繫。（波略可夫曾是中山大學教員，肅托運動時被開除出黨，他在莫斯科附近的工廠做工。）

    會議決定，繼續在中山大學發展組織，並在莫斯科的步兵學校、炮兵學校，以及列寧格勒的列寧主義學院的中國學生中發展組織。

    1929年6月，大批中國學生將被送回中國工作。三、四月間，中國學生托派幹事會召開擴大會議，討論回國後為何工作問題。會議決定：1.回國後的同志留在黨內，不暴露自己的立場，遵守紀律，服從多數。討論政治問題時，要以曲折的方法提出自己的看法，以糾正中共第六次代表大會所作出的錯誤決議；2.以中共黨內一個派自居，不組織新黨另立門戶。如果被開除出黨，則在中國已有的反對派組織中工作。在討論該項問題時，只有劉仁靜一人反對在共產黨內工作。

    會議還決定：幹事會的范金標和王文元將要回國，由趙彥卿代替王文元負責宣傳工作，李平代替范金標負責組織工作。

    1929年8月，王文元等廿多人回國。托派的人隱瞞了托派身份，在共產黨內工作。

    在他們回國後不久，1929年底，蘇聯掀起肅托運動，聯共中央監察委員會派出清黨委員到中山大學主持清黨，對每個學生進行審查。托派學生有些人動搖了。托派幹事會的趙彥卿受不起清黨的壓力動搖了，他向學校支部局組織部的毛齊華透露自己是托派。毛齊華立即向支部局組織部長伊格那托夫報告此事，支部局要趙彥卿交代托派組織及活動情況。趙彥卿把材料交出去不久，自感羞慚，就自縊身亡了。45幹事會的組織幹事李平在一次大會上自認是托派，同時交出了托派的名單。格柏烏當晚按照二人交代的名單進行大逮捕，其中有些人只是托派的同情者。安福、范金標、卞福林等人被投入監獄。陳琪、聞嶽在南俄流放地逃跑，偷越國境，聞嶽被擊斃，陳琪押回投入監獄。經過這次大逮捕，莫斯科中國學生的托派組織瓦解了。

    劉仁靜於1929年3月向列寧學院申請繞道歐洲回國，獲得批准。1929年4月，劉仁靜離開莫斯科，途經波蘭、羅馬尼亞轉到德國。在德國取得德國共產黨領導人烏爾邦斯的介紹信和托洛茨基的住址，乘船到土耳其的伊斯坦布爾，去馬爾馬拉海中的普林吉坡島（亦名太子島）比龍克．阿達村拜訪托洛茨基，得到托洛茨基熱情的接待。托洛茨基與劉仁靜談話有十多天，談了中國革命問題，中國托派的鬥爭綱領。在談話結束時，托洛茨基交給劉仁靜《中國布爾什維克——列寧派（反對派）的綱領》帶回中國。

    劉仁靜不僅帶回來《反對派綱領》，而且還有托洛茨基在報刊上發表的文章，在會議上的講話，各種流傳的內部消息，各國反對派對托洛茨基的評論和推崇，以及托洛茨基的通訊地址等。

    1929年8月16日劉仁靜回到上海，他沒有向中共中央報到，只是與惲代英談過話，表示對六次大會不滿意。他參加了我們的話派活動。

    1929年12月20日《紅旗》發表署名文章，揭露劉仁靜參加反對派活動。1930年1月1日《紅旗》發表《給劉仁靜同志的信》，「劉仁靜同志：你回國後即已表示反對六次大會及中央路線」，你的意見未見你向中央提出。你回國經過歐洲，與托洛茨基會面，「並受命回國活動。最近你又以列爾士署名，公佈《反對派統一運動前途》文章，公開承認你在進行第二黨組織。綜合上述各種事實，中央對你提出最後意見，限你於閱報《紅旗》後三天內正式用書面答覆中央」：（一）如果上述各項不是事實，你用文字表示擁護六次大會決議及中央路線，反對托洛茨基主義；（二）「如逾期不回答，中央即認為你已經默認」，中央得作出最後決定。

    劉仁靜沒有作答，中共中央也沒有作出開除黨籍的決定。劉仁靜就是這樣脫離共產黨。


第二章 中國四個托派組織與統一大會

第二章　中國四個托派組織與統一大會

· 一、中國四個托派組織
    1.中國布爾什維克列寧主義反對派──「我們的話」派
    2.中國共產黨左派反對派──無產者社
    3.中國左派共產主義同盟──十月社
    4.戰鬥社
· 二、統一代表大會
    1.各派統一的前奏──托洛茨基澄清各派所爭論的問題
    2.托洛茨基促進中國反對派統一
    3.協議委員會
· 三、統一代表大會後，托派組織遭到沉重破壞

一、中國四個托派組織

1. 中國布爾什維克列寧主義反對派（「我們的話」派）

    1927年「十月革命十週年紀念」紅場事件，被蘇聯遣返回國的中國學生有十多人。他們出國前都是共產黨員或共青團員。在黨內或團內擔任過重要職務。那時在中國還沒有像蘇聯那樣反托運動，他們回國後，被中共中央委派了工作。區芳過去曾是香港共青團市委書記，對香港情況熟悉，中共中央就派他去香港做工人運動工作。梁幹喬曾經是廣東省委委員，在廣東東江一帶工作過，於是中共中央就派梁幹喬到廣東海陸豐協助澎湃進行農民運動。史唐過去當過上海中共中央機要秘書，中共中央就派他在上海工作。宋逢春出國前曾在中共北方區委工作，故中共中央派他在中共北方區委工作。北方區委機關破壞後，他回到上海。

    區芳是一個不修邊幅，能吃苦、耐勞、能文能武（體力勞動）。他能說一口流利的英語，他在香港太古船塢當工人的「師爺」，深得工人敬仰。他在香港工作幾個月，就吸收了不少工人加入共產黨。他並把革命時期參加省港罷工的工人團聚起來。後來，這些工人在區芳的影響下，不少人參加了托派。

    他們早就籌劃建立托派組織。他們於1928年12月在上海召開成立大會，定名為「布爾什維克列寧主義反對派」。選出中央機關「全國總幹事會」，史唐任幹事長，陸一淵任宣傳部長，（1929年初張師接替陸一淵為宣傳部長），張特任組織部長。分三個地區組織：華北區、華南區、江浙區。華北區宋逢春為主幹事，蕭冰洋為宣傳幹事，李梅五為組織幹事。華南區，梁幹喬為主幹事，區芳為宣傳幹事，陳亦謀為組織幹事。徐正庵負責江浙區。總幹事會設在上海。他們計劃在香港、廣州、武漢、蘇州、北京和哈爾濱等地建立支部。

    準備召開第二次代表大會時，梁幹喬、區芳、宋逢春都回到上海，他們工作的重點放在上海。

    區芳來到上海，把洋服脫下，就去拉板車。不久，他到楊樹浦電燈廠做工，很快就發展了20多個工人參加托派。他又到報館做印刷工人，又發展了幾個印刷工人。

    上海藝術大學校長周勤豪聘請托派詩人王獨清任文學院長。總幹事會認為在藝術大學發展組織是很有前途的。於是，把上海工作的重點放在上海藝術大學上。文學院設社會系和中國文學系。陸一淵任社會系主任，區芳為社會系教授，吳季嚴、陳岱青、嚴靈峰、杜畏之等在文學院當教授。由於文學院有眾多的托派分子，就成立一個托派支部，支部書記是區芳。他們利用授課機會，宣揚托派思想。於是他們在學校發展了托派組織，吸收了一些學生參加托派。

    上海大陸大學為汪精衛、陳公博所辦，區芳等人又打進去當教授。他們把教務主任劉侃元吸收為托派。後來劉侃元去北京在中國大學任教，發展了一批學生參加托派。

    中國第一個托派組織——中國布爾什維克列寧主義反對派，主要在區芳的努力工作下發展了近百人參加托派。這批人大多成為後來托派各地組織的骨幹力量。他們在香港、上海、北平發展組織，其中大部分是中共黨員。

    他們在上海北四川路開設了新宇宙書店。書店出版了托洛茨基著作。這間書店又是與各地及莫斯科中國托派學生的聯絡站。在莫斯科的王文元把托派的文件，托洛茨基的文稿寄到書店來。不久，國民黨從寄來新宇宙書店的郵件中發現有蘇聯共產黨的文件，於是就把宇宙書店查封了。

    他們還有一個天馬書店，店主樓國華受回國的托派學生影響參加了托派。這個書店又成為托派一個據點。

    中國布爾什維克列寧主義反對派於1929年4月16日出版地下刊物《我們的話》。在發刊詞中闡明瞭反對派對共產黨的任務：「我們要拯救工人階級自己的政黨──消滅一切黨機關的官僚化，指出國際及中央機會主義的錯誤政治路線和策略──使我們的黨無產階級化，使黨的領導走上無產階級行動的正軌。」

    我們的話派翻譯出版托派反對派的文件、托洛茨基的文章，在中國共產黨內傳播，起到很大的作用。不少共產黨員都是讀到了這些托派文件之後，參加到托派隊伍來的。所以，我們的話派在傳播托派思想方面立下了大功。

    1929年9月舉行第二次全國大會時，在上海、武漢、香港、蘇州、廣州、北平與哈爾濱等城市建立了組織，全國有二、三百成員。

    1930年4月25日，總幹事會分別致函梁幹喬和張師，指責他們自動辭職，並席捲所有通訊地址，造謠攻擊總幹成員，要求他們在一星期內聲明改正。

    5月1日，我們的話派總幹事會召集總幹、上海區幹、組長聯席會議。梁幹喬和張師在會上不承認錯誤，並提出「打倒總幹」。會議決議：開除梁幹喬和張師。

    自此，梁幹喬和張師離開托派，投靠國民黨為特務，梁幹喬為藍衣社十三太保之一。

2. 中國共產黨左派反對派──無產者社

    在中國共產黨第六次代表大會前後，在中共黨內就形成了以陳獨秀為中心的「陳獨秀派」。在「八七會議」之後，黨內不少人認為對陳獨秀的指責是不公平的，不應該把革命失敗的責任完全落在陳獨秀一個人身上，不是單獨陳獨秀個人的錯誤，而是黨中央的錯誤；每個黨中央領導同志都有責任。陳獨秀應該參加中央領導工作。這部份人也就成為「陳獨秀派」。陳獨秀認為革命已經失敗了，不是如瞿秋白中央所認定的革命在不斷高漲，而是革命不斷地向下低落，不應該發動暴動。「陳獨秀派」開始是與瞿秋白相對立的。這個「陳獨秀派」只是王若飛、鄭超麟、尹寬、蔡振德、彭述之、汪澤楷、劉伯莊、何資深、馬玉夫……等人，圍繞著以陳獨秀為中心的一群人，他們沒有組織形式，平常只是在見面時互相交換意見。陳獨秀並不參與他們的活動，也不阻止他們活動。陳獨秀厭惡為他恢復在中央的領導、團聚一些人進行秘密的派別活動，所以，「陳獨秀派」是沒有陳獨秀的「陳獨秀派」。

    在李立三當權的時候，「陳獨秀派」又與李立三的中央發生鬥爭。江蘇省委的班底是「陳獨秀派」。江蘇省委以李富春為首鬧獨立的事件中，「陳獨秀派」站在江蘇省委這一邊反對李立三中央。江蘇省委失敗，「陳獨秀派」被揭發出來。江蘇省委改組，「陳獨秀派」的人被削職。46

    「陳獨秀派」的人，後來都和陳獨秀一道轉向托派。

    1929年5月間尹寬把從蘇聯回來的中國學生王平一帶回來的蘇聯托派反對派文件：托洛茨基的《中國革命的總結與前瞻》（即《共產國際綱領草案批評》的第三部份）和《共產國際第六次大會後的中國問題》等，拿給鄭超麟看。「總之，我立刻被吸引住了。」鄭超麟寫道：「原來托洛茨基早在革命失敗以前就公開指出共產國際對中國革命基本路線的錯誤，在革命失敗以後，又公開指出布哈林斯大林應當擔負中國革命失敗的責任。原來，托洛茨基早在武漢失敗以後就指出中國革命已經失敗了的。這個同陳獨秀和我們陳獨秀派所認識相同。……我們很快就接受托洛茨基主義了。大概經過一、二星期的互相討論，互相交換意見之後，基本上都變成托洛茨基派了。但陳獨秀抵抗最長久。尹寬拿油印的托派文件給我們（蔡振德夫婦、鄭超麟夫婦、馬玉夫）看的同時，也拿給彭述之夫婦、汪澤楷夫婦、劉伯莊等人看。……陳獨秀常到那裡去。陳獨秀看了托派文件，每次都提出不同的意見，然後他們同他辯論；但他下次來時，就放棄他上一次的不同意見，而以他們所說意見為基礎而提出進一步的不同意見了。他們進一步說服他，當場他沒有接受，可是再一次來時他以上次他們意見為基礎而再進一步，提出新的不同意見。如此類推。說服他時，尹寬用力最多，但最後，到了革命政權問題上（是不是無產階級專政？），陳獨秀沒有被說服，或沒有完全被說服。劉仁靜回國以後，甚至，同其他三派談判的期間，陳獨秀也沒有完全接受托洛茨基關於政權性質的意見。」47

    特別是使陳獨秀感動的是，最初陳獨秀等人反對中共黨員加入國民黨，因為國民黨是資產階級政黨，而這在莫斯科的托洛茨基也是認為國民黨是資產階級政黨，中共黨員不應該加入國民黨；後來陳獨秀又多次提出退出國民黨；而托洛茨基也曾多次提出退出國民黨，均遭聯共及共產國際的反對。於是，陳獨秀明白了，聯共以托洛茨基為首的反對派，早已反對共產國際及聯共在中國革命問題上指導中國共產黨所實行的機會主義的政策，使陳獨秀深切認識到中國革命失敗的真正原因是甚麼。同時看清楚了「八七」會議之後接連不斷的實行盲動主義的暴動政策也是共產國際、聯共布哈林、斯大林指導中國共產黨所執行的政策。

    陳獨秀在1927年7月12日辭去總書記職務，不再視事，一直保持著沈默。1927年12月，共產黨中央要陳獨秀去蘇聯學習，他拒絕去蘇聯。他認為中國人的問題中國人瞭解，我是中國人，我要研究中國問題為甚麼不在中國研究而去蘇聯研究？到了1929年7月28日寫信給中共中央，批評中共中央在中東路事件的策略不當。1929年8月5日，寫了一封長信給黨中央，第一次猛烈抨擊中央「八七」會議，「六大」以來所執行的「盲動主義和命令主義」的機會主義路線。要求黨內民主，全黨展開對黨路線的辯論。

    陳獨秀首先指出，革命失敗的原因，是整個的黨根本政策是機會主義。「這個錯誤的機會主義政策發生的根由，乃是因為不曾洞察資產階級的發展對於革命之作用及其危險性，尤其是對於國民黨的階級性之錯誤的觀察，逐步不自覺的削弱無產階級的力量，過份助長了資產階級的軍事勢力，造成了革命失敗資產階級勝利之前提，我們若不深刻瞭解這個根由，將仍然輾轉於不可拯救的泥坑中，莫由自拔。將只是口中反對機會主義這一名詞，而手中所做的仍舊是各種各樣變相的機會主義」。「八七」會議以後，並未看清形勢，勇敢的承認革命失敗、資產階級勝利的既成事實。廣州暴動失敗後，「應該馬上取很好的退守政策，以保存階級戰鬥力」；但，「黨的政策卻不是這樣，反而是在主觀上肯定革命還是在一直高漲，因此取了直接進攻政策……在黨的『暴動！暴動！暴動！繼續暴動！』這樣命令之下，受到了一時不能回復的損傷，黨中最積極的戰士亦因之喪失殆盡，黨和群眾也斷了聯繫，至今還不易恢復。」六次大會對盲動主義、命令主義及革命高漲，加以相當的矯正，可惜太晚了。「並且未曾把這些錯誤的根因系統的徹底的指摘出來，遂至留下現在的禍胎。」現中央的政策一點也沒有改正，不但左傾機會主義──盲動主義未曾改正，向右的機會主義根本也同時存在。「始終不認識資產階級的發展對於革命之危險，始終不認識統治階級國民黨政權之階級性，始終不認識革命失敗與資產階級之勝利……。政治上有了錯的估量，即是把敵人的情形估量得非常之壞，把自己的情形估量得非常之好，自然要發生盲動主義；盲動主義碰著不動的阻礙，自然要發生命令主義；命令主義者惟恐其命令不通行，自然要扼死黨內德漠克拉西（民主），排除一切意見不同分子，造成自己偏狹性的一致，以便令出推行，好證明其『革命高漲快要到來』及盲動路線之正確」。「從前盲動主義盛行時，有人說，『中央罵省委不革命，省委就去罵區委不革命，區委又去罵支部不革命，支部去罵誰呢？只得罵群眾不革命。』這樣的怪現象現在仍舊存留著。省委委員因為工廠罷工辦不到，遂逼著下級黨部下命令罷工，說：『在原則上必須罷工』。這是甚麼話？！」現在中央政策在反對『極端民主化』的名義，把黨內必須的最小限度的民主也根本取消了。一聽到與你們有不同意見，不管它的內容如何，便簡單地用「小資產階級觀念」，「非無產階級意識」……等類沒有內容的抽象名詞排斥他；「更或者給他戴上一頂帽子，如『反對派』、『托洛茨基派』、『某某派』等來鎮壓他。」

    最後，陳獨秀提出：一、對統治階級的性質，革命高漲的估計應有重新正確的決定；二、盡可能擴大黨內民主，支部及區委實行選舉制，可能時，省委也不例外。黨員對黨的政策有批評的自由；三、六次大會所制定的政策在全黨進行討論，重新確定黨的政策。最後，希望把這封信公開發表，公諸全黨討論。48

    這是陳獨秀接受了托派觀點，以托派觀點來寫的一封信。這是「陳獨秀派」成為中國共產黨內的反對派的第一次行動，是陳獨秀反對派向中國共產黨發出的第一顆炮彈，就是向黨宣告了陳獨秀反對派的存在。

    1929年8月13日，即陳獨秀給黨中央的信之後的一個星期，中共中央發出《通告》第四十四號《關於黨內反對派問題》。通告指出「中國黨內忽然開始了托派的活動，很值得整個黨嚴重的注意。」在黨內與黨外有他們的秘密組織，有他們秘密的出版物。現時反對派在黨內形成小組織活動，「這是破壞中國黨的統一，是最危險的企圖，是布爾塞維克黨所絕對不能允許的。故此，中國黨除在思想上與反對派作堅決鬥爭外，並要從組織上遵照共產國際的決議與無產階級的最高原則，堅決地肅清反對派在黨內的任何活動，以鞏固黨的一致。」49

    那時，陳獨秀反對派在中國共產黨內並沒有具體的組織，仍然是圍繞著陳獨秀周圍的一群人經常交談黨的政策問題而已。《通告》所說的「秘密組織」是黨外的「我們的話派」。

    那時陳獨秀反對派知道區芳等人組織的「中國布爾什維克列寧主義反對派」。1929年8月，陳獨秀和尹寬作為陳獨秀派的代表與我們的話派的代表區芳談判加入托派組織的問題，並要求我們的話派提供材料共同討論問題。區芳提出，陳獨秀反對派必須承認他們的正統地位，分別地以個人而非集體地經過審查加入組織。陳獨秀對此條件並沒有甚麼意見，而陳獨秀派的彭述之則極力反對，認為他們都很年輕，沒有政治經驗，不能領導我們參加過革命的老幹部。雙方談判無結果。

    8月底劉仁靜在鄭超麟家與陳獨秀見面，陳獨秀聽取了劉仁靜與托洛茨基會面的情況。劉仁靜拿出他譯的托洛茨基交給他帶回中國的《中國布爾什維克—列寧派（反對派）底綱領—中國政治狀況和布爾什維克—列寧派（反對派）底任務》給陳獨秀、鄭超麟看。（後來出版時，由鄭超麟校）。

    該綱領要點如下：

    一、首先指出中國革命失敗的教訓：中國共產黨加入資產階級的國民黨，把「共產黨變成資產階級欺騙工農的輔助工具」。「無論任何時候在任何條件之下，無產階級底政黨均不能加入別一階級底政黨或與別階級混合組織。無產階級政黨之絕對獨立，是共產黨政策之基本和先決條件。」二、中國資產階級與農村經濟封建剝削形式有不可分離的聯繫，他們的上層與世界財政資本也是有機地不可分離。故此，中國資產階級不能夠解除農村中的封建形式和與國際帝國主義的聯繫，「民族」資產階級不能夠領導民眾進行革命鬥爭，「只有無產階級領導被壓迫的群眾，推翻資產階級的政治統治奪取政權，才能真正的解決中國底革命任務，此外，沒有別的出路。」三、「我們反對派說無產階級應與小資產階級有革命聯盟，我們指的是被壓迫階級底幾千萬幾萬萬的城市與農村底貧民。」並不是指資產階級的上層知識分子。「我們所謂聯盟不是聯合汪精衛反對蔣介石，而是聯合一切勞苦群眾，反對汪精衛和蔣介石。」四、蘇維埃是在進潮時組織的。「一般蘇維埃發生，是一種罷工委員會的組織，以後逐漸擴大其職能和在群眾中逐步提高其威信。在第二期它成為革命暴力底機關，最後在暴動勝利後成為政權底機關。」決不是廣州起義在24小時內組成蘇維埃，遭到軍人肆無忌憚地屠殺英勇的廣州工人。

    「以上是斯大林的共產國際領導在中國的根本罪狀」。也就是中國革命失敗的教訓。「不瞭解這些由中國無產階級付出極巨大代價所得的教訓，我們就不能前進。中國反對派完全立足這些教訓之上。」

    現時是革命退潮時期，「反對軍事獨裁的鬥爭，必然採用過渡的革命民主要求的形式，如要求召集國民會議（普遍、平等、直接、不記名投票的選舉而產生的），以解決國家最重要的問題。實行8小時工作制，沒收土地，保證中國底國家獨立」。我們的戰略總路線是奪取政權。「中國無產階級專政一定將中國革命化為世界革命之一部份，中國社會主義的勝利和蘇聯社會主義的勝利，只有在世界革命勝利之條件下，才可思議。」反對派將斯大林一國建設社會主義的理論，推翻得乾淨。

    「反對派目前的任務：一、出版最重要布爾什維克—列寧派（反對派）底文件；二、準備發行反對派底政治和理論機關報；三、以明確的概念為基礎，團結優秀的堅決的和能抵抗反革命進攻的共產主義份子。組織布爾什維克—列寧派反對派底集中小組織，向新的革命進潮準備自己和別人；四、和世界各國反對派發生經常的實際的關係，以便在最近將來，組織強有力的，思想上團結的布爾什維克—列寧反對派底國際小組織。」

    「只有此種小組織在自己旗幟之下，在共產黨內和黨外公開地勇敢地前進，才可救共產國際免於滅亡和變節，並回復它到馬克思列寧底道路上。」50

    陳獨秀委託劉仁靜向我們的話派總幹事會表示，陳獨秀將公開承認中國革命時期的錯誤，接受托派的理論和策略，提議雙方共同組織「聯合委員會」。劉仁靜以「托洛茨基代表」自居，調解陳獨秀派與我們的話派之間的關係。但是，陳獨秀的建議卻為我們的話派所拒絕。

    九月間，我們的話派在上海召開第二次代表大會，大會通過了吸收陳獨秀派的三個條件；一、公開宣佈斯大林的領導是機會主義的；二、公開與真誠地批判自己過去的機會主義錯誤，並承認《反對派政綱》的正確；三、公開解散自己的獨立小組織。51

    陳獨秀向劉仁靜表示，拒絕接受我們的話派提出的三個條件。

    九月間陳獨秀進行建立獨立的托派組織。在上海昆明路召集陳獨秀派的人成立「中國共產黨左派反對派」，是為中國共產黨內的反對派。選舉「常務委員會」，陳獨秀、彭述之、尹寬、馬玉夫、杜培之（工人，原是中共某綢廠支部書記，馬玉夫爭取他加入反對派，不久做強盜，被槍斃，由羅世璠補上）5人當選為委員，陳獨秀為書記，秘書長為吳季嚴（1930年4月何資深為秘書長）。

    組織建立後，他們即分頭在上海的中共黨員和外地來上海的中共黨員中活動，進行托派宣傳，把托洛茨基的文章給他們傳閱。同時把原來屬於陳獨秀派的人和新影響的人編成小組，學習和討論托洛茨基對中國革命的主張。在中共支部會上，同中共江蘇省委一起在中國革命問題上和中共中央組織部派來的代表進行辯論，使一些支部脫離中共而轉入陳獨秀反對派。

    馬玉夫把原中共一個報館支部、一個綢廠支部爭取過來，並爭取到許多工人黨員參加托派，有鐵路、電車、紗廠、印刷、建築等等工人。

    1930年初，在上海設立滬東、滬西、法南三個區委員會，在上海就有100人左右。1931年在北平、香港建立支部。汪澤楷曾任北平區委書記。

    1930年3月1日，創刊《無產者》，故該派又被稱為「無產者派」或「無產者社」。

    1929年9月28日，共產國際代表和中共代表約陳獨秀談話。國際代表責備陳獨秀不應該向黨中央發表不同意見，中央絕對不容許他的信（8月5日的信）公佈出來，並且堅決地說中央政治路線，沒有原則上的錯誤。最後還以開除黨籍來威脅陳獨秀，不容許陳獨秀反對黨中央。

    在這次談話後過了幾天，10月6日，中共中央給陳獨秀一信，指出他已採取與黨對立的政治路線，同意見相同的在上海黨的下級組織有「超越組織的活動」，「中央為此給以書面警告」，「立即停止這種活動」。「中央決定你在黨的政治路線之下，在中央擔任編輯工作，限你在一星期之內寫一篇反對反對派的文章，並編入中央直屬支部參加黨的生活」。陳獨秀對中央中共來信表示：「我此時已根本承認托洛茨基同志的主張是完全合乎馬克思列寧主義的，我如何能說和自己意見相反的假話。」

    陳獨秀沒有寫「反對反對派」的文章，相反的，陳獨秀於10月10日再次寫信給中共中央，再次批評黨的路線，批評黨內缺乏民主。陳獨秀在信中指出，「中國犯了很深的機會主義（過去、現在並且將來），其主要原因是國際對於中國革命的根本政策之錯誤，即是以少數派〔孟什維克〕的『階級聯盟』政策代替了多數派〔布爾什維克〕的無產階級獨立領導革命政策之錯誤」。國民黨一腳踢翻這個「階級聯盟」，國際還戀戀不捨這個聯盟，還說：「青天白日旗是我們的，勿讓國民黨右派搶去」。所以，南昌暴動還是拿著國民黨旗幟進行的。「我個人正因為過去犯了機會主義的錯誤，所以對於機會主義深惡痛絕，力圖糾正。」

    陳獨秀再次指出，「盲動主義是機會主義之另一種形式」。天天在夢想高潮的到來，並且仍然採用盲動主義的政策，不斷命令同志（黨中最勇敢最精銳分子）機械的按照各種遠離群眾要求的歷史紀念日，孤露的放在街上示威，群眾感到這樣不斷的示威沒有出路。

    陳獨秀再次批評黨缺乏民主，「領導犯了這些嚴重的錯誤，只有黨員群眾對黨的政策合法的討論，無忌憚的自我批評，方能夠把中央錯誤的政治路線糾正過來……而你們只知道企圖掩蔽你們自己的錯誤，絕不顧及階級的革命利益，極力拿中央的權威和組織紀律，來恐嚇箝制一切同志對於你們的意見不同的發表與公開的討論」，如果與你們對意見有不同的人，「馬上就實行取消工作，警告，甚至開除黨籍……這種現象已完全說明瞭由黨員群眾合法的討論和公開的自我批評來糾正領導機關之錯誤的政治路線，是絲毫沒有希望的了！」國際代表責備我不該向中央發表不同的意見，絕對不容許我的信公開出來，堅決說中央的政治路線原則上沒有錯。國際代表用這樣的專橫態度來掩護錯誤，阻止中國黨內公開討論政治問題。「我不責備這位代表，我只感覺到真如反對派（托洛茨基反對派）所指責國際領導機關在政治上，組織上官僚化之一證。你們還拿開除黨籍的話來威嚇我，阻止我發表意見。我現在正式告訴你們：在你們，絕對沒有理由可以開除發表政治意見的任何同志；在我只知道為馬克思列寧主義的真理，為全無產階級的革命利益，結合下層的革命群眾和機會主義的上層領導機關奮鬥，而不計其他！」最後，陳獨秀警告說，「我還要告訴你們：黨內的重大政治問題即領導機關政治路線根本錯誤的問題，決不應該用組織紀律……來掩護所能解決的；若用這種方法來開除同志，如果由此造成黨的分裂，是應該由你們負責的！」陳獨秀已準備與共產黨分裂了。

    1929年10月15日，中共中央政治局會議，討論了陳獨秀8月5日給中央的信。會議通過《關於反對黨內機會主義與托洛茨基主義反對派的決議》，認為陳獨秀的信是「公開的反共產國際、反六次大會、反中央、反黨的路線。」會議決定：「一、各級黨部如果發現了這樣的小組織，必須馬上解散，對於參加的同志須予以組織的制裁。二、經過討論之後仍然固執他的取消主義思想，不執行黨的策略，不服從決議的，應毫不猶豫的開除出黨。三、獨秀同志必須立即服從中央的決議，接受中央的警告，在黨的路線下工作，停止一切反黨的宣傳與活動。」

    10月21日，江蘇省委召開會議，作出開除彭述之、汪澤楷、馬玉夫、蔡振德及反對黨內機會主義與托洛茨基反對派的決議。並在25日舉行的江蘇省委與上海各區黨團書記聯席會議上通過。決議指出四人「推翻了列寧主義路線並走到取消主義的泥坑」。他們拿陳獨秀的信在黨內作宣傳活動。「他們完全是有組織的來攻擊黨破壞黨。……因此，省委批准區委的要求，開除他們四人的黨籍，請求中央開除陳獨秀。」

    陳獨秀、彭述之立即作出反應。兩人聯名於10月26日《致中共中央的信》，再次批評黨的政策是機會主義，實行盲動主義，命令主義強迫黨員上街示威；箝制黨員對政治問題的討論，開除意見不同的黨員。最後，陳彭在信中公開宣稱：「你們說我們是反對派；不錯，我們是反對派，我們黨此時正需要反對派，而且正需要勇敢的對革命對黨負責的反對派，堅決不和機會主義、冒險主義、威嚇手段、欺騙手段、腐敗官僚的領導機關同流合污。為了革命的利益，為了階級利益，為了黨的利益，而絕不計及自己個人的利益，盡量的發表正言讜論，使馬克思列寧主義布爾什維主義在中國有一線之延，使全黨黨員及全體無產階級的群眾不至對黨完全失望！」

    中共中央認為陳獨秀10月10日的信以及這封信，是反國際，反六次大會，反中央，反整個黨一貫的路線，公開承認已被共產國際及聯共所開除的托洛茨基為同志，這充分證明陳獨秀與彭述之等已走向反革命方面去了。根據共產國際10月26日指示，11月15日，中共中央政治局作出決議：陳獨秀堅持錯誤，與彭述之，汪澤楷、馬玉夫、蔡振德組成反黨小組織，決定開除陳獨秀黨籍，並批准江蘇省委關於開除彭述之、汪澤楷、馬玉夫、蔡振德四人黨籍的決議。

    自此，「中國共產黨左派反對派」由中國共產黨內的反對派變為黨外的反對派。

    12月20日，中共江蘇省委批准上海各區支部開除鄭超麟、劉伯莊、尹寬、李季、陳碧蘭、杜林、薛農山等人的黨籍。之後，中共陸續開除簽名於《我們的政治意見書》的人的黨籍，他們大多成為中國共產黨左派反對派的成員。

    在中共中央宣佈開除陳獨秀、彭述之等人黨籍之後，陳獨秀於1929年12月10日立即發表《告全黨同志書》，作為對開除他黨籍的回答。陳獨秀首先承認自己犯有錯誤，自從本黨創立以來，「忠實的執行了國際領導者斯大林、季諾維也夫、布哈林等機會主義政策，使中國革命遭到了可恥的悲慘的失敗，雖夙夜勤勞而功不抵過。」「我堅決的認為，中國過去革命的失敗，客觀上的原因是次要的，主要的是黨的機會主義之錯誤，即對於資產階級的國民黨政策之錯誤。當時中央負責同志尤其是我，都應該公開的勇敢的承認過去這種政策毫無疑義是徹頭徹尾的錯誤的了」。由於對國民黨的性質錯誤地認為是四個階級聯盟而不是資產階級政黨，馬林極力主張中共加入國民黨，「當時中共中央五個委員，李守常、張特立（國燾）、蔡和森、高君宇及我，都一致反對此提議，其主要理由是，黨內聯合乃混合了階級組織和牽制了我們的獨立政策。最後，國際代表提出中國黨是否服從國際決議案為言，於是中共中央為尊重國際紀律遂不得不接受國際提議，承認加入國民黨」。以後，我曾多次提出「退出國民黨而獨立」均遭到黨中央多數同志的反對，國際代表的反對，我每次都以尊重國際紀律和中央多數意見，而未能堅持我的提議。「國際始終承認國民黨是中國民族民主革命的主體。『國民黨領導』這句話，在斯大林口中叫得非常響亮……所以始終要我們屈服在國民黨組織之內，用國民黨的名義、國民黨的旗幟領導群眾……中國幼稚的無產階級所產生的幼稚的共產黨……一開始便遇著大革命的鬥爭，只有在國際正確的無產階級政策領導之下，方可望不至發生很大的根本錯誤，不幸在以上這樣始終一貫的機會主義政策指導之下的中國無產階級及其政黨，怎麼會看清自己的前途，怎麼會有自己的獨立政策？只有步步投降於資產階級、附屬於資產階級，以致一旦資產階級大屠殺到來而我們沒有一點辦法。」「認識不徹底，主張不堅決，動搖不定的我，當時深深的沉溺在機會主義的大氣中，忠實的執行國際機會主義的政策，不自覺地做了斯大林小組織的工具，未能自拔，未能救黨，未能救革命，這是我及我們都應該負責任的。……過去和現在的機會主義政策都是來自國際，國際是應該負責任的。幼稚的中國黨還沒有自己發明理論決定政策的能力，至於盲目的執行國際機會主義政策，而沒有絲毫認識與反抗，這是中國黨領導機關應該負責任的。」

    最後陳獨秀向全體黨員號召：「現在我們黨的危機，也不容許在黨內有別的方法（即黨內合法的公開的爭辯）來解決了，我們每個黨員都負有拯救黨的責任，應該回復到布爾什維克精神與政治路線，一致強固的團結起來，毫不隱諱的站在托羅斯基同志所領導的國際反對派，而在真正馬克思列寧主義的旗幟之下，堅決的不可調和的、不中途妥協的和國際及中共中央的機會主義奮鬥到底。不但反對斯大林的及類似斯大林的機會主義，並且要反對季諾維也夫的妥協態度。不怕所謂『軼出黨的範圍』，不惜犧牲一切，以拯救中國革命！」

    在陳獨秀發出《告全黨同志書》之後，隨即又發表了由81人簽署52的《我們的政治意見書》。意見書分為五個部份。第一部份是「中國革命失敗的原因是國際機會主義的領導」。指出：「1925-27年中國革命失敗之總的原因，是由於對資產階級的革命性和國民黨的階級性認識之根本錯誤。有了根本錯誤的認識，遂發生錯誤的策略，主要就是幫助並且擁護資產階級，不使中國無產階級有它自己的真正獨立政黨領導革命到底。」中國國民黨，無論在其行動的歷史上，在其三民主義的政綱上，在其上層領導成份上，「都是一個資產階級政黨」，「我們加入國民黨和長期留在國民黨的結果是：在無產階級群眾面前掩飾了國民黨之資產階級的反革命性，鬆解了工農群眾對國民黨的戒備，提高了國民黨的政治地位，組織和鞏固了資產階級反對工農的統治，終致國民黨對工農不斷的大批屠殺和它政權意外的鞏固。」共產國際一再要我們留在國民黨內，保持階級聯盟，所以，就不惜不斷的對國民黨實行讓步。共產國際既強制中共混合在國民黨組織之內，「事後卻責備中共不應損失其組織上及政治上的獨立；其實使中共加入國民黨，根本已毀壞其獨立，便不能執行其獨立政策。中共要執行國際這些機會主義的政策，則步步投降資產階級，毀滅中共組織上政治上的獨立，乃必然的邏輯。」

    共產國際要中共加入及留在國民黨的另一個理由，便是要經過國民黨去爭取小資產階級的群眾而與它聯盟。像這樣混合於國民黨組織的聯盟，「則遇事掣肘和混亂了我們自己的政治面目，不但不能經過他們爭取其下層群眾，並且要喪失我們自己階級的群眾」。

    在革命高潮中，就應該組織蘇維埃，「至少在3月20日事變後，即應退出國民黨而獨立。在北伐開始時就應在北伐軍所到的地方組織蘇維埃，至少在4月12日事變後即應建立蘇維埃與國民政府對抗，由二重政權進行推翻反革命的國民政府，由無產階級專政，一面完成民主革命的任務，一面走向社會主義的道路。共產國際的領導不是這樣，而是始終拘泥民主革命的階段，始終迷信國民黨，始終想用大資產階級及上層小資產階級的民主政黨代替了工人與鄉村城市貧民群眾的蘇維埃。」

    當革命分明失敗了，我們就「應馬上採取退守政策以保存階級戰鬥力，整理我們的隊伍，積聚我們的力量，做改守為攻的準備。當時黨的政策恰與此相反。聯共及國際領導者斯大林、布哈林此時企圖以無產階級的武裝暴動挽回其機會主義政策之絕望，以抵制反對派的非難。」莫斯科宣稱，「中國革命浪潮還在一直高漲」，於是造成盲動主義。

    「機會主義是使中國革命失敗，盲動主義是徹底完成這個失敗，六大以後的路線繼續鞏固這個失敗，並為下次革命準備新的失敗！」

    現在機會主義路線是：國際及中共中央一致主張將來中國革命仍舊是資產階級的民主革命，而不是無產階級的社會主義革命，將來的政權是工農民主政府，而不是無產階級專政。他們的理由是說中國資產階級並未掌握政權，「中國還是封建勢力的統治，並且中國還是封建社會或半封建社會，或封建勢力佔優勢。」「其實，在經濟上中國封建制度之崩壞，土地權歸了自由地主和自由農民，政權歸了國家，比歐洲任何國家都早。」資本主義不但佔領了城市，而且城市的資本主義經濟絕對的支配了鄉村，因此一切封建殘餘的政治勢力都不得不力求資本主義化以自存。土地早已是個人私有的資本而不是封建的領土，地主已資本家化，城市及鄉村所遺留封建式的剝削，乃是資本主義襲用舊的剝削方法。資產階級經過兩次革命，已經掌握政權。「總之，1925-1927年中國革命已經是將來第三次中國大革命的預演。在第二次革命中各階級的行動與變化，給了我們許多豐富的材料，使我們能夠預測第三次中國革命的前景。中國資產階級的民主任務（民族獨立與國家統一及土地革命），必須由無產階級領導城市及農村貧民取得政權，才能徹底完成。」「我們在沒有革命局勢的現階段，應力爭徹底民主的國民會議，即力爭由平等直接普選不記名投票產生的國民議會……同時提出『八小時工作制』，『沒收土地』和『民族獨立』做我們在過渡時期中四個不可分離的民主要求口號，……同時，我們更不是主張用國民會議來代替蘇維埃，而是要利用國民會議的鬥爭來發動廣大的下層民眾反對國民黨資產階級的軍事專政，走向『武裝暴動』和『蘇維埃政權』。」

    「官僚主義的組織路線所表現的是：以委派制度與絕對的命令主義消滅了黨內德漠克拉西；以誇大的虛偽的報告，從國際直到中國黨各級機關，上下互相欺騙，以欺騙群眾。」官僚們以「鐵的紀律」來箝制黨員，就是不容許黨員對他們錯誤的策略與戰術有討論和批評的自由。「以國際威信和黨的威權強迫黨員強迫群眾相信『中央政治路線是絕對正確的』，並膽敢憑借敵人進攻做護符以恐嚇黨。這樣的領導機關如果聽它們仍舊存在下去，我們的黨，無數同志熱血造成的黨，必然要名存而實亡，一切有自覺的分子，都應當及時奮起，從黨內推翻它，才能夠將我們的黨從墮落而危亡的現狀中拯救出來！」

    《意見書》最後部分是「我們的態度與建議」。表明「反對派的責任」是在使全體黨員明瞭機會主義的危險，擺脫機會主義的領導，而回轉到馬克思、列寧主義的路線。在真正民主集中制的黨中，黨內政治不同意見，本可由公開討論的方法來解決，不但不會使黨分裂，並且使黨更加鞏固。反過來官僚主義的壓制與蒙蔽，勢必使黨崩塌與分裂。……我們下列簽名的人，認為我們站在恢復列寧主義的國際，鞏固蘇聯無產階級專政，擁護中國無產階級革命的觀點上，都應該起來根本反對斯大林派機會主義的政治路線和官僚主義的組織路線。國際的、蘇聯的、中共的現行政策和黨制，都需要根本改變……。我們提出下列建議，希望全黨同志一致堅決的要求並督促中央以中共名義向國際並直接向各國兄弟黨提出，同時，我們應該在國際左派反對派旗幟之下團結起來，為下列各項奮鬥到底：

    一、召回托洛茨基同志等反對派，釋放在監獄中和流放地的聯共及其他各國反對派同志，恢復其黨籍，並恢復托洛茨基同志的領導工作。
    二、公佈五、六年來反對派的各種文件，公佈列寧遺囑及被斯大林派隱藏著的列寧遺著。
    三、重新審查五、六年來聯共中央及國際領導機關所犯政治上和組織上錯誤；並重新決定聯共政策及國際政策。
    四、恢復中國黨因反對中央機會主義路線而被開除的同志之黨籍，並立即公開討論根本政治問題。
    五、重新審查中國革命過去的教訓，並決定新的政治路線。
    六、改組聯共及國際與各國支部的領導機關。

    《我們的政治意見書》實際上，就是中國共產黨左派反對派的政治綱領。

    中共中央決議開除陳獨秀的黨籍，但是，由於陳獨秀是中共歷屆總書記、黨的領袖，故此要向共產國際申報及審核。1930年2月8日，中共中央政治局將共產國際政治書記部給陳獨秀的電報轉交給陳獨秀。電文寫道：「決定予你以機會來參加本政治書記部審察中國共產黨中央開除你黨籍的決定會議」，會議「將於兩個月之內舉行」。請你盡快轉告你是否願意前來參加「如你對此提議置之不理……或得不到你的答覆，這一問題將提到共產國際主席的會議日程中去討論。」中共中央希望陳獨秀「一星期內給以書面答覆，好使我們有所準備，並對國際有所答覆。」

    陳獨秀於1930年2月17日寫了《答國際的信》，給共產國際執行委員會政治書記部。

    陳獨秀在信中首先指出，中共中央早已宣佈「我為『托洛茨基主義者』、『取消派』、『反革命』、『新工賊』。」你們在去年10月26日給中央的訓令：「在一切鬥爭生活中，首先要反對取消主義陳獨秀派及托洛茨基派，他們現在已經成為一個反革命的聯盟向黨進攻了，尤其重要的是肅清自己隊伍暗藏的陳獨秀派托洛茨基派。」現在你們又突然來電要我去莫斯科參加你們的會議討論開除我黨籍問題，「你們這種思想，我很不容易瞭解」。

    自從革命失敗後，「我固親身負過重要責任，一時實感覺無以自處」。經過一年的反省，「我本著我親歷的經驗，深深知道這種失敗是過去整個的政治路線之必然應有的結果。然而國際的領導機關卻輕輕地把這個失敗幾乎簡單的歸過於我個人」。既然，你們說1925-1927年中國革命的失敗是由於「陳獨秀的機會主義領導」。從1927年之後直到現在，你們該是取消了「陳獨秀的機會主義」而引導中國黨走上正軌了；可是，兩年來的事實經過，卻是機會主義無出路而轉入盲動主義及「機會主義的路線（資產階級的民主革命及工農民主獨裁）及盲動主義的策略（準備武裝暴動奪取政權）」。國際領導「卻在黨進攻的時候，教中國黨投降；當退守的時候，教中國黨胡亂拼命」！黨一味的誇大盲動，「在群眾鬥爭中客觀上做了破壞工作，同著資本的進攻雙方對工人進行夾攻！這種情形你們不能說不知道，知道而不能不如是做下去，因為他們『首先要反對取消主義陳獨秀派托洛茨基派』！」

    「因為你們蒙蔽與封鎖，直到半年前，我們才得到托洛茨基同志關於中國問題及一切蘇聯問題的文件，從此以後，我們才徹底的系統的瞭解在中國革命所犯的機會主義盲動主義的真正根源所在。當你們把中國革命失敗單獨歸咎於中共中央或『陳獨秀的機會主義』時，而托洛茨基同志卻早已在你們背後指出真正的機會主義和盲動主義，並且預言這種機會主義、盲動主義必然達到的結果，現在這種預言已經一步一步由事實證明出來了，可是你們卻把托洛茨基放逐到蘇聯以外……其他與你們政治意見不同的大批同志都被監禁和流放，現在又要從中國調我到莫斯科，說是專門解決我的問題，我實不知你們又打算幹甚麼。」

    對中國革命的根本問題，「我和你們實有不可調和的不同意見，我及我們意見相同的同志所發表的政治意見書，不久你們當可以看見。這些根本問題不能解決，便沒有別的問題可以解決。但這些根本問題決不是調我個人到莫斯科便可以解決的，而且這是官僚的辦法。」53陳獨秀就這樣堅決的拒絕去莫斯科。

    1930年3月1日，出版《無產者》創刊號。《發刊詞》宣稱：「本報的責任就在團聚中國無產階級的先進分子，在國際布爾什維克列寧派（反對派）領導之下，徹頭徹尾地掃除現在國際及中國共產黨領導機關之機會主義路線，盲動主義的策略及官僚主義的黨制。」我們主張無產階級積極參加民主運動，召開普選全權的國民會議，推動革命走向高潮，「推翻國民黨資產階級政權，建立無產階級的蘇維埃政權。」

    1930年6月，中國共產黨左派反對派召開代表會議，陳獨秀作《關於中國左派反對派過去及目前工作》報告。會議決議：「完全同意托洛茨基同志所指出的關於中國革命過去失敗的教訓，未來的前途及目前的政治形勢之分析，並決定以他所作的國際綱領草案的批判，第六次世界大會後之中國問題及中國政治狀況和布爾什維克列寧派（反對派）的任務等論文，作為我們鬥爭的基礎。」

3. 中國左派共產主義同盟──十月社

    1929年12月，蘇聯各學校進行肅清托洛茨基分子運動，莫斯科中山大學中國學生托派組織被破壞。在200多人的托派名單中，有30多人早已回國，秘密潛伏於中國共產黨內，蘇共把這部分人的名單通告中共。中共據此，對莫斯科回國潛伏在黨內的托派分子陸續發出通告，限期要他們表態：對托派反對派的意見，是否參加了反對派。對中共的通告大多數人不予理睬，結果先後被開除出黨或「自動脫黨」。其中的人有：王文元、黎彩蓮、葉英、吳季嚴、周慶崇、陸夢衣、王平一、趙濟、劉仁靜、劉胤等。

    他們在未開除出黨之前、王文元、黎彩蓮、葉英等人，就已經和我們的話派有聯繫，參加了我們的話派。

    在接受陳獨秀派加入我們的話派問題上，我們的話派內部發生分歧。1930年1月1日，劉仁靜、王文元、宋逢春、陸夢衣、黎白曼（黎彩蓮）、段紫亮、董汝誠、廖麟、周慶宗等九人署名發表《告同志書》，批評我們的話派和陳獨秀派的錯誤，批評我們的話派二次代表大會通過的政治決議案。決議案認為當前革命形勢是走向「復興」，應取進攻策略，是向斯大林派投降的理論。而反對陳獨秀派加入我們的話派，不是由於路線分歧，完全是為了自己的正統地位。而在我們幫助陳獨秀派走向反對派的過程中，發現了我們與陳獨秀派有各種深刻的不同意見，使我們瞭解到陳獨秀派是「右派的政治面目」。陳獨秀派沒有徹底承認自己過去的錯誤，保持自己的舊的小組織，「否認中國在反革命時期內有議會制前途和主張人民自動召集『國民會議』的極左路線」；「中國革命有一個民主階段」等等。我們的責任是對陳獨秀派進行無情的批評。「先由思想上策略上的統一，再做組織上的統一」。宣告我們的話派死亡，發起建立「中國左派共產主義同盟」。1930年3月30日出版機關報《十月》，故被稱為「十月社」。

    劉仁靜等人發表《告同志書》中攻擊我們的話派二次代表大會決議是偷運斯大林主義，攻擊總幹執行的是投降主義路線，並宣佈總幹已經死亡。於是我們的話派作出決議，宣告劉仁靜等人為「反革命機會主義」開除出中國布爾什維克列寧主義反對派。

    劉仁靜發起建立「中國左派共產主義同盟」不久，就與王文元等人發生意見分歧。劉仁靜認為1923年國共合作時，「中國共產黨加入國民黨而對國民黨怠工是布爾什維克路線」，而王文元等人認為中共黨員加入國民黨根本是錯誤的，中共黨員不應該加入國民黨。1930年7月3日，中國左派共產主義同盟召開全體大會，要劉仁靜對中共黨員加入國民黨的問題承認錯誤。劉仁靜表示服從大會的決議，但會後劉仁靜又不承認錯誤。7月19日，劉仁靜被中國左派共產主義同盟開除。

    劉仁靜被開除出十月社之後，又想與無產者社接近而遭到拒絕。於是，他一個人就於1931年1月1日出版《明天》，宣佈成立「中國左派共產主義反對派」，被稱為「明天社」。劉仁靜致函協議委員會，要求加入協議委員會與各派平等協議統一問題，協議委員會討論後作出答覆「不承認明天社為左派反對派組織，只許列爾士個人隨時貢獻意見」。劉仁靜企圖以《明天》這個刊物來號召，建立一個組織，以此參加統一大會，但是直到統一大會臨近召開時仍然沒有人響應。《明天》出版到第四期，就停刊了。

    劉仁靜被開除出中國左派共產主義同盟之後，十月社機關報《十月》改名為《十月之路》，於1930年10月26日出版。

4. 戰鬥社

    從莫斯科中山大學回國的另一批學生：趙濟、王平一、劉胤、徐乃達、閔蔭昌、解叔達、李逸民、嚴靈峰、陳岱青以及徐乃達在上海介紹加入的來燕堂等10人，他們的托派思想是與其他三個托派組織是一樣的，但他們不願意加入三個托派組織中的任何一個托派組織，他們要建立一個獨立的托派組織，以便在未來托派統一大會中佔有一席。

    就在三個托派組織醞釀統一的1930年7、8月間，趙濟等10人成立「戰鬥社」。趙濟為書記。出版機關報《戰鬥》。只出版了兩期，因經費無著而停刊。

    戰鬥社到1931年5月，成員發展到50多人。新發展的成員大多是工人。

二、統一代表大會

1. 各派統一的前奏──托洛茨基澄清各派所爭論的問題

    各個托派組識都看過托洛茨基的《中國革命的總結與前瞻》，而且接受托洛茨基對中國革命失敗的原因和今後中國革命的戰略與策略。然而由於各人對《中國革命的總結與前瞻》理解不同，於是就產生了各種不同的見解，各派之間的爭論遂由此而產生。

    各派都有統一組織的傾向，但是由於各派成員的來源不同，經歷不同，於是又產生了各個派別之間組織性質的不同看法。陳獨秀反對派（中國共產黨左派反對派）成員絕大多數是原共產黨的高、中級領導幹部、原共產黨員，以陳獨秀為代表的過去在中共執行了右傾機會主義路線；故此，陳獨秀反對派被看作「老右傾機會主義者」。我們的話派是在莫斯科就站在托洛茨基這一邊反對斯大林。他們認為自己這一派是「正統的托洛茨基派」，而看不起陳獨秀反對派。十月社是在莫斯科中山大學建立中國學生反對派組織（屬於聯共（布）反對派）的人馬，是從我們的話派分裂出來的，他們對我們的話派有意見，對陳獨秀反對派也是認作為「老機會主義者」。而劉仁靜原是列寧學院學生，參加了莫斯科中國學生反對派，由於見過托洛茨基，與托洛茨基相處十多天，托洛茨基與他談了中國革命問題，托洛茨基委他為「通訊員」，劉仁靜就自認為是「托洛茨基的代表」，來發表意見。

    正是由於這兩種原因，而產生各派意見的紛爭。

    首先是陳獨秀反對派要求加入我們的話派，總幹事會代表區芳就要陳獨秀反對派承認他們是托派的正統地位，分別以個人經過審查後才能加入我們的話派。再後，又以三個條件來接受陳獨秀派加入我們的話派。由於接受陳獨秀派加我們的話派，引發我們的話派內部的分歧，也引發了各派的紛爭。

    首先掀起各派紛爭序幕的是劉仁靜，於1929年11月5日發表的《反對派統一運動之前途》，及《評陳獨秀同志雙十日給中央的信》。在前一文中，他說，我們的話派和陳獨秀派對黨的態度和國民會議策略有很大分歧，兩派的統一以失敗而告一段落。今後則要「先為思想策略的統一，再做組織的統一。」

    劉仁靜在後一文中，指責陳獨秀沒有完全站在反對派的立場上來論述一些根本的問題。比如：他說「盲目的執行了國際的路線」，而不是「自覺的執行」。他提出的「無產階級與貧農專政」的口號，實際上是「工農民主專政」口號。

    劉仁靜於我們的話派九月召開第二次代表大會之後，寫信給托洛茨基，指責我們的話派只注重黨內工作而不和陳獨秀派談統一；因此，他已與我們的話派決裂。托洛茨基於11月間對此問題覆信給劉仁靜。

    托洛茨基對陳獨秀派還沒有瞭解他們接受托派思想的實際情況，他只憑劉仁靜的簡單的介紹，有些是錯誤介紹，如「民主專政」。故此，托洛茨基在信中說：「您說他們反對讓陳獨秀參加到他們隊伍中來。為了這一點，無論如何不能使我們自己分裂的。如果太性急地與陳獨秀統一，然後又跟他分裂，那簡直是罪惡。我們與他之間，在過去的歧見（1924-1927年）是太深了，以致相互間沒有事先鄭重考驗，不可能統一起來。無論如何，現在就搞左派統一，並且在這個問題上與他們決裂，那是魯莽的。」您說陳獨秀在中國革命性質問題上是站在拉狄克立場上的，並不與我們一致。「這個問題卻是根本的。現在與堅持『民主專政』的人搞統一，便是不可饒恕的輕率。」同時，托洛茨基指出：「在黨內工作是巨大意義的。如果有一個同志，他在1924-1927年期間犯了一些大錯誤，而現在，在事後，卻走到我們這邊來了，這是我們最可貴的收獲，因為他給我們帶來豐富經驗。」這個也可以說是托洛茨基對陳獨秀派的態度，所以後來當托洛茨基瞭解到陳獨秀派認識到在中國革命中執行了機會主義路線的錯誤的時候，托洛茨基就熱烈的歡迎陳獨秀派參加到托派的行列中來。

    我們的話派於1929年11月15日寫信給托洛茨基，告訴托洛茨基，他們向陳獨秀派提出了三個加入我們的話派的條件：「一、公開宣佈斯大林的領導是機會主義的；二、公開真誠地批判自己過去的機會主義錯誤，並承認反對派政綱的正確；三、公開解散自己的獨立小組織（不久前成立的人很少）。陳獨秀拒絕執行我們的要求繼續自己的獨立活動，因此，我們認為陳獨秀不曾脫離機會主義，我們決定像反對一切機會主義者那樣反對他。」信中還提出「國民會議」的問題，這個問題早在莫斯科讀到托洛茨基寫的文件時，中國學生反對派大多數人反對「國民會議」口號，認為是資產階級民主革命口號，而不是無產階級革命的口號。

    1929年12月22日，托洛茨基收到我們的話派來信，立即寫了《答中國反對派（我們的話）》的信。托洛茨基首先解釋「國民會議」口號的問題。「在你們的信中，提到關於政綱的兩個問題：立憲會議〔即國民會議〕與亞洲蘇維埃聯邦共和國。」第二個問題完全是一個新鮮的問題。這個問題，我以後寫專文來回答，關於立憲會議問題我簡單答覆如下：

    「減弱了力量的而且又被迫在地下工作的中國共產黨底政治任務，不僅在動員工人而又須動員城市與鄉村的廣大的貧民群眾以反對資產階級底軍事獨裁。為了這個目的，立憲會議就是在目前條件之下的最簡單而又最自然的口號。在這個口號之下，必須進行百折不懈的鼓勵，並須與民主革命底其他口號聯繫起來；有如：土地歸貧農，8小時工作制，中國獨立，中國版圖內各民族底自決權。」

    「鼓動須用宣傳來完成，至少要使無產階級底最先進分子明白：走向立憲會議的道路，只有經過對軍事獨裁的暴動，和經過民眾奪取政權。」

    「工農得到了勝利的革命以後所組成的政府，必然只是無產階級專政底政府，領導大多數被剝削的和被壓迫的民眾在他後面。但我們必須明白地瞭解一般的革命前途（……）和當前政治口號的區別。所謂當前的政治口號，即我們從今日開始，要在這口號之下動員民眾，實際組織他們使他們反對軍事獨裁底制度。這個中心政治口號，就是立憲會議。」

    「關於陳獨秀派底問題」，托洛茨基寫道：「我很知道它在革命幾年中的政策，即是斯大林、布哈林、馬丁諾夫底政策，實質上說即是右派門雪維克底政策。不過列爾士〔劉仁靜〕同志來信說，陳獨秀根據他本人的革命經驗已大大接近我們了。對於這，毋須說，我們只能表示歡迎的。可是你們的來信，絕對不同意列爾士同志的報導。你們甚至說，陳獨秀還沒有放棄斯大林底機會主義與冒險主義聯合的政策。但是直到現在，我還沒有讀過陳獨秀派任何綱領式的聲明書，所以沒有可能在此問題上發表意見。」托洛茨基對陳獨秀派持謹慎的態度，在沒有確實瞭解到陳獨秀派的政治意見之前，對陳獨秀派不作政治判斷。後來，托洛茨基讀到陳獨秀的《告全黨同志書》後，完全改變了對陳獨秀的態度。

    最後，托洛茨基在信中，列出15個問題，以作為判斷在中國問題上是否和我們在「原則上的一致」。這15個問題對中國各個托派意見的紛爭的解決和促進各派統一起到一定的作用。

    這15個問題是：關於革命的第一時期的問題：(1)能不能因中國革命有反帝國主義性質，就認為中國「民族」資產階級在革命中能起領導作用？(2)四個階級聯盟有沒有片刻是正確的？(3)共產黨加入國民黨，國民黨加入共產國際是允許的嗎？(4)為北伐的利益而妨害土地革命是允許的嗎？(5)1925到1927年廣大工農群眾發展的時候而拒絕蘇維埃的口號是允許的嗎？(6)斯大林關於「工農黨」的口號應用到中國，是否有片刻是對的？

    關於革命第二時期的問題：(7)共產國際的決議說，國民黨左右派之摧殘工農運動，是「革命轉變到較高階段」底表現，是對的嗎？(8)在這種條件下共產國際提出武裝暴動的口號是對的嗎？(9)在工農的政治退潮之際，由共產國際所認可的賀龍、葉挺的遊擊戰爭，是對的嗎？(10)由共產國際的代表所組織的廣州暴動是對的嗎？

    關於一般過去問題：(11)1924-1927年共產國際在中國方面對於反對派的攻擊是列寧主義對托洛茨基主義的鬥爭，抑或是孟什維主義反布爾什維主義的鬥爭？(12)1927年至1928年共產國際對於反對派的攻擊是布爾什維主義對於「取消派」的鬥爭，抑或是冒險主義對布爾什維主義的鬥爭？

    關於將來的問題：(13)在目前反革命勝利的條件下，反對派深信要用民主口號，尤其是國民會議口號來動員群眾，是必需的嗎？還是此時只限於蘇維埃口號的抽象宣傳，像共產國際所決定的一樣呢？(14)「工農民主專政」的口號，是否還含有革命的內容，或者恰恰相反，中國工農聯合的勝利只有無產階級專政嗎？(15)一國社會主義底理論是否適用於中國，或者相反，中國革命能否得到勝利，能否徹底完成其任務，全看他是否成為世界革命的鎖鍊之一環？

    1929年12月10日，陳獨秀發表《告全黨同志書》之後的28日，劉仁靜發表題為《一篇虛偽的和可憐的文件》，猛烈抨擊陳獨秀的《告全黨同志書》。說，陳獨秀推卸過去革命失敗的責任，「表面上承認錯誤，實際上反執之愈堅」，「假借反對派的招牌」，「實際上是舊貨貼上了新商標」，變成為「右派反對派」。他對革命失敗的教訓和今後革命性質與策略的意見，是與托派政綱完全不相容的，陳獨秀已墮落為一個失意的政客，集合於他周圍的都是些欺詐失意的政客。文章最後對當時存在的三個托派作出評價。陳獨秀派是右派反對派的路線。梁幹喬的我們的話派是「投降派路線」，而我們十月派乃是「左派反對派的路線」，就是說只有劉仁靜的十月派，才是真正的托洛茨基的左派反對派。

    1930年3月1日《我們的話》出版「反列爾士專刊」，批判劉仁靜等對總幹的攻擊是「謠言」，劉仁靜對國民會議存在幻想；同時又批判陳獨秀等81人的《我們的政治意見書》是文過飾非，把自己的錯誤說成是「盲從」；堅持二次革命論的觀點，提出「無產階級貧農專政」就是不贊成無產階級專政的政權，不取消自己的小組織。陳獨秀派不承認我們的口號和策略，而劉仁靜承認我們的口號和策略卻曲解它。二者都是迷信資產階級民主的「自由主義者」，必須與他們作無情的理論的鬥爭。

    陳獨秀無產者派對劉仁靜的批評與攻擊，對我們的話派的指責，一直保持著沈默，不予作答也不反駁，而我們的話派與十月派所互相指責的問題大多與「國民會議」有關，「國民會議」口號一直困擾著反對派人們的思想，托洛茨基覺察到這個問題，遂寫了《論國民會議口號──致中國反對派》。

    托洛茨基首先批評中國反對派對於民主主義的國民會議口號問題，「滲入了太多的玄學和甚至有點學院主義」。

    對於國民會議是否能實現，誰實現它，和怎樣實現它的問題，托洛茨基回答說：「關於此點，只能做種種的假定」，例如，國民黨召集類似的國民會議，他們一定盡可能剝奪最受壓迫階級的選舉權，假使我們沒有力量代替它，即自己不能取得政權，則我們共產主義者「應當參加進去。我們路上的這一階段，無論如何不會削弱我們。恰恰相反，它會幫助我們集合無產階級先鋒隊的力量，和教育這個先鋒隊。甚至於在假國民會議以內，特別是在它以外，我們要繼續鼓動，要求更民主的議會。在有革命的群眾運動之時，我們要同時組織蘇維埃。」甚至有蘇維埃存在，也完全不能用做拒絕國民會議口號的理由，「因為蘇維埃的多數可以在（而且在起初的時候多半在）妥協派及中派政黨及組織之手。讓這些政黨在國民會議的公開舞臺上暴露自己，會於我們有利。這樣的方法可以使蘇維埃的多數快些和真正地過渡到我們這一邊。當爭取多數工作完成之時，我們即提出蘇維埃的政綱與國民會議的政綱對抗，把全國大多數的被壓迫的群眾集合於蘇維埃旗幟之周圍，這樣即可能在實際上而非在紙上，用革命的階級獨裁之機關──蘇維埃代替議會民主制度的國民會議。」「當然，我們也不能否認這種前途……即中國無產階級領導農民群眾，依靠蘇維埃，在無論那種國民會議實現以前，就取得政權。但在這最近期間是無論如何大不可信的。因為首先要有極強固的集中的無產階級的革命政黨，沒有這樣的黨，還有甚麼力量來統一你們這個龐大國家的革命群眾？……國民會議口號可以把各省分散的運動及暴動從政治上統一起來，且造成共產黨結合的基礎，而使共產黨成為無產階級及一切勞苦群眾的全國首領。因此，國民會議口號（根基於普選、直接、平等及無記名投票選舉法產生的），應該用全力提出來，應該為它進行勇敢與堅決的鬥爭。」

    托洛茨基這樣詳盡的解釋「國民會議」口號問題，消除了反對派對「國民會議」口號的各種疑雲，亦消除了各個反對派因國民會議口號而產生的各種爭論。

    托洛茨基在1930年2月間給劉仁靜的信中說及到陳獨秀派的問題。由於托洛茨基誤信劉仁靜所說的陳獨秀堅持「工農民主專政」，所以托洛茨基就說：「既然這一派繼續堅持『民主獨裁』的立場」，「那就沒有可談的了」，「那就談不到與他合併的問題，也不可能與他和解。」而對十月派和我們的話派，「在共同原則的一個切實可行的基礎上，非常希望你們能夠相互接近，甚至合併起來」。而對各派的爭論，托洛茨基表示，「在我收到所有必要的材料之前，我對此難題，不願作任何判斷。」

    托洛茨基在1930年4月3日給劉仁靜的信中，再次敦促十月社和我們的話派合併。在信的末後，托洛茨基要劉仁靜把陳獨秀81人簽名的《我們的政治意見》「忠實地翻譯出來，寄給我。此事很重要。我請您翻譯得盡可能完美與確切。」

    十月社接到托洛茨基1930年2月及4月來信後，5月2日十月社召開會議，作出決議，認為我們與我們的話派在黨內黨外工作關係及國民會議等問題，與托氏完全一致。我已承認過去進行與陳獨秀派統一運動是錯誤的，而且事後在行動上更對陳獨秀派做過無情的批評。會議決定，寫信給我們的話派，要求我們的話派領導人亦能公開承認錯誤，解散「總幹」，籌備全國大會，實行統一。

    我們的話派在接到托洛茨基來信亦作出決議，亦覆信十月社。指出托洛茨基的信說「關於陳獨秀派的估量，是我們的話派比較正確，並非劉仁靜。劉仁靜等已被開除出我們的話派。劉仁靜等只是個人和團體之間的關係，而不是兩個組織間的關係，要求作兩個組織間的統一完全是錯誤的。要劉仁靜等公開聲明承認錯誤，才能回到我們的話派中來。」

    兩派糾纏在陳獨秀派問題爭論不休，只有當托洛茨基讀到陳獨秀《告全黨同志書》，給予陳獨秀高度的評價，才消除了兩派在這個問題上的爭論，也使兩派停止了對陳獨秀派不正確的攻擊。

2. 托洛茨基促進中國反對派統一

    陳獨秀派──無產者社，一直受到我們的話派和十月社的攻擊，他們都把無產者社看作老機會主義者，他們要參加到托派的行列是為了投機。兩派一致地要陳獨秀等人承認錯誤，並解散組織。陳獨秀發表《告全黨同志書》以及陳獨秀等81人《我們的政治意見》，我們的話派和十月社仍然認為陳獨秀並沒有真正認錯。說陳獨秀的「無產階級和貧農專政」是「工農民主專政」，並非無產階級專政。

    陳獨秀派對別人的攻擊，一直不作申辯或者反擊，他們知道，最重要的要托洛茨基理解他們。他們沒有托洛茨基的通訊地址。我們的話派和十月社與托洛茨基的通訊，托洛茨基的信件都沒有告訴陳獨秀派。特別是劉仁靜，把托洛茨基的信件作為「私有」。當陳獨秀派探知托洛茨基的通訊地址時，就立即把陳獨秀的《告全黨同志書》翻譯成英文，寄去托洛茨基。

    托洛茨基於1930年8月22日收到了陳獨秀《告全黨同志書》，托洛茨基讀到《告全黨同志書》非常高興，他於當日就寫信給劉仁靜。他對劉仁靜說：「我覺得這封信〔告全黨同志書〕是一個極好的文件。在一切重要問題上都採取了完全清楚與正確的立場；特別在民主專政問題上，獨秀同志採取了完全正確的立場。」陳獨秀提出的「無產階級和貧農專政」就是「無產階級專政」的通俗口號（列寧語），劉仁靜則把「無產階級和貧農專政」錯誤地理解為「工農民主專政」。陳獨秀在《告全黨同志書》中提出的是無產階級專政的蘇維埃，而決不是工農民主專政的蘇維埃。所以，托洛茨基說：「特別在民主專政問題上，獨秀同志採取了完全正確的立場。」

    托洛茨基讚揚陳獨秀，寫道：「當我們有了像陳獨秀那樣傑出的革命者，正式與黨決裂，以致被開除出黨，終於宣佈他百分之百同意國際反對派──我們怎麼能夠不理他呢？你能找到許多像陳獨秀那樣有經驗的共產黨員嗎？他過去犯了不少錯誤，但他已經明白了這些錯誤。對於革命者與〔革命〕領袖來說，明白自己過去的錯誤是很可珍貴的事。反對派中許多年青人能夠而且應該從陳獨秀同志學習！」最後，托洛茨基要劉仁靜：「請你代我向他問候，並請告訴他。」讀到他的《告全黨同志書》「我非常歡喜。我堅決相信我們在將來是能夠一起工作的。」

    也是在當天（22日），托洛茨基又寫信給我們的話派。寫道，陳獨秀《告全黨同志書》「是一個精彩之致的政治文件。陳獨秀有豐富的政治經驗，這是為大多數反對派所欠缺的。你們可以反駁道：在他的經驗裡含有大量的錯誤。這一點無可爭辯。但是自己清楚懂得這些錯誤而又公然承認了它們；那末這個經驗便成了可貴的政治經驗了，它將幫助我們將來不致重犯這些錯誤。」

    托洛茨基說，我讀了三個文件：一、陳獨秀《告全黨同志書》，二、1930年1月劉仁靜等人的《告同志書》，三、你們對劉仁靜批評的來信。「我的一般結論是：沒有綱領上的分歧，也沒有戰略上的分歧。有之，只是一些細微的分歧，其中一部分帶有學院性質，一部分帶有策略性質。你們和劉仁靜卻把這些分歧的色彩極度誇大了。在所有三派之間，我根本看不出有分別存在的基礎。」

    於是，托洛茨基肯定地確定：「統一是必然要實行的。它可以這樣的方式來實現：大家一起草擬一個短短的統一政綱，然後根據各派人數推派代表，召開統一大會。如果……草擬政綱時候你們遇到了困難，國際統一局會來幫助你們。這是唯一正確與可行的統一道路。」

    托洛茨基批評我們的話派說：「你們在統一問題上的組織立場，我絕對不能同意。你們將統一問題歸結到這一點，別的二派先在你們面前承認錯誤，然後才能加入你們的組織。」這是斯大林機關的官僚作風。

    托洛茨基批評我們的話派的，同時，也是批評十月社。

    我們的話派一向以正統托派反對派自居，劉仁靜則以托洛茨基的代表姿態發表意見。這種情況對於消除各派的紛爭，以及進行各派統一都是不利的，也許托洛茨基預感到中國反對派會有這樣的情況。托洛茨基於1930年9月1日寫信給十月社，說道：「我只想把已經寫給別幾派的話，在這裡重覆一下。(1)國際反對派的立場是：不偏袒中國左派反對派中的某一派來反對別的任何一派。理由是：在我們所有材料中看不出有甚麼嚴重的意見分歧以致需要繼續分裂的。(2)有鑒於此，中國左派反對派沒有別一派能以國際左派的唯一代表者自居而攻擊其他的任何一派。(3)這對於陳獨秀同志一派亦然。」我收到陳獨秀的《告全黨同志書》，「陳同志對各個基本問題所表示的意見是完全和我們一般立場相符合。明白了這點之後，我就無法瞭解為甚麼我們某一些中國同志仍把陳同志的一派稱為『右派』。同時，別的派別中，誰都不曾給我們提出任何文件來證明這個指責。(4)因此，我們覺得四個派別必須以共同信守的諸原則為基礎，誠誠懇懇地公然統一起來。……」

    托洛茨基8月22日和9月1日連續發出三封給中國反對派的信，一再說明，四個派別無原則上的不同，陳獨秀派的各個基本問題的意見完全與我們的立場相一致的，各派應立即實行統一。托洛茨基的評判掃除了各派的紛爭，特別是對陳獨秀派的歧視。托洛茨基的三封信，對中國托派組織的統一起到了決定性的作用。

    左派反對派臨時國際書記局發表《國際共產主義左派反對派告中國及全世界共產黨員書──關於中國革命的前途及其任務》，系統地論述了托洛茨基對中國革命各種問題的立場，催促中國托派各個組織早日統一。

    9月12日，共產主義左派反對派國際委員會發出《給中國陳獨秀派、我們的話派和十月社的信》。信中說，國際委員會已看過你們寄給委員會和托洛茨基個人的文件和書信。在你們各派中過去和現在所發生的爭論，我們看來「都是關於次要的問題」。「我們讀到陳獨秀給中共黨員的公開信都很高興」。這個公開信「不但可能並且絕對需要和其他兩派合併起來」。你們建立一個聯合委員會來起草政綱，由三派代表簽字，提交大會通過。54

3. 協議委員會

    各派組織讀到托洛茨基催促各派統一的信，認識到各派有統一的基礎，有統一的必要。首先由無產者社主動與我們的話派、十月社、戰鬥社商議統一工作的進行。他們首先商定由各派派出代表二人組成協議委員會，由協議委員會來籌備召開統一大會的工作。

    1930年10月19日成立協議委員會，無產者社代表為吳季嚴、馬玉夫；我們的話派代表先是史唐、區芳，區芳於12月間被捕，改派陳亦謀。十月社代表為王文元、宋逢春；戰鬥社代表為趙濟、來燕堂。

    協議委員會的工作：（一）起草統一政綱，（二）籌備召開統一大會。召開統一大會的經費及會場均由無產者社負責。

    王文元負責起草政綱。王文元起草的《中國左派共產主義反對派政綱草案》，宣稱：「我們戰略的總路線是奪取政權」，「中國未來革命一開始便具有社會主義性質」，「一切未解決的民主任務，只有在無產階級社會主義革命的初期附帶地完成」。「中國無產階級一定將中國革命化為世界社會主義革命的一部份」。《政綱草案》同時對陳獨秀無產者社的「無產階級和貧農專政」，「要嚴厲地批評含義模糊的口號──『無產階級和貧農專政』」。

    「中國未來革命一開始便具有社會主義性質」引起了各派的爭論。要批判「無產階級和貧農專政」則遭到無產者社的反對。

    無產者社於11月12日發表《告各派全體同志的公開信》。提出，統一「必須建立於政治原則的完全一致與群眾的完全一致上面」，在策略上的不同意見也要分清誰是誰非。要求我們的話社、十月社、戰鬥社發表聲明，放棄過去批評陳獨秀時發表的錯誤意見為「機會主義」、「右派」等錯誤成見；要求我們的話派「總幹」檢討自身分裂及隨意開除人的「小資產階級自由主義傾向」等。

    協議委員會於11月20日討論了無產者社的公開信，並作出《協議委員會對無產者來信的決議》，不同意對策略問題取得一致意見之後再實行統一，堅持「同時進行政治討論與準備大會」。為了迅速召開大會以完成統一工作，就要提高協議委員會的職權。為此，就必須取消各派機關報，停止各派領導機關的活動，混合各派組織。

    各派對協議委員會的決議中的「同時進行政治討論與準備大會」是同意的，但對取消各派機關報，停止各派領導機關的活動，混合各派組織，未能為各派（除十月社之外）所接受。

    各派對無產者的公開信都有反應。首先，已不屬於任何一派的劉仁靜致函陳獨秀說：「過去我們之間的爭論，已由老托的來信解決，我完全承認老托之正確」。與陳獨秀「已沒有重要的爭論」。過去的爭論有些是說法不同，甚至「完全是基於誤會」。他反對王文元的「第三次革命一開始就是社會主義性質」的論斷。劉仁靜認為，中國革命要經過「俄國二月革命」那樣的民主階段的。

    我們的話派於11月29日召開上海積極分子第二次會議，作出決議，認為「統一是當前刻不容緩的任務」，「應立即免除組織成見，開誠布公地努力促成統一」。同時區芳發表《談談統一問題》，承認過去反對陳獨秀派不良傾向的鬥爭有錯誤，採取了對敵人的方法。他提議，「犯了錯誤的同志應為了反對派的統一放棄自己的觀點」，「加速召開代表大會」。

    12月20日，十月社對無產者社的公開信作出答覆，承認以前將策略上的不同解釋，誇大為原則上的不同，不承認無產者社是反對派是錯誤的。而對無產者社提出的「政治原則的完全一致與群眾的完全一致」才能統一的見解表示反對。現在就應該取消各派指導機關及各派的機關報。

    王文元發表《關於政綱上的兩個爭論問題》，堅持「第三次革命一開始就是社會主義性質」的觀點。對陳獨秀「無產階級和貧農專政」的口號仍認為是「含義模糊，沒有說出誰是領導者」。

    那時，王文元是不理解「無產階級和貧農專政就是無產階級專政」。列寧在二月革命後提出這個「無產階級和貧農專政」就是作為「無產階級專政」的通俗口號。這個問題只是在托洛茨基來信作出解釋後，才得到解決。

    托洛茨基於1931年1月8日，寫《給中國左派反對派的信》，解答他們爭論性的問題：

    （一）共產黨加入國民黨起初就是錯誤。俄國反對派一開始就反對共產黨加入國民黨。
    （二）「無產階級與貧農專政口號，並不與無產階級專政相衝突，而只是補充這個口號，並使這個口號通俗化」。「無產階級與貧農專政與工農民主專政口號絕無相同之點」。陳獨秀等81人《我們的政治意見書》說得很清楚，無產階級領導貧農取得政權才能完成中國資產階級民主革命任務，「我認為這樣說法是完全正確的，而且絕不能引起任何誤會。」
    （三）中國革命性質問題，就是不斷革命論。革命政權就是無產階級專政。
    （四）將「紅軍」與土匪混為一談，「是應該糾正的，革命的農民武裝隊，自然有遊民的無產階級分子和職業的土匪加入，但整個運動則有深厚的根基在中國農村裡頭，將來無產階級專政也是應該依靠在這個根基上的。」
    （五）關於國民會議問題，提出了一些猜謎式的問題，國民會議能否實現？以何種形式而實現？國民會議和蘇維埃間有何關係？等等。在這些推論中含有不少的政治玄學原素。

    第一、一種可能是資產階級迫不得已召集一種類乎國民會議。蔣介石也有可能召開議會。「無論對何種憲法議會的前途，我們都不應採取旁觀態度。我們將在我們口號之下，首先即在革命的和徹底（百分之百的）民主口號之下，參加鬥爭。如果革命的波浪未能一下沖走蔣介石及他的議會，那麼我們就要在暴露買辦議會制度之下的欺騙並推動我們自己任務的前進之下，參加這個議會。」
    第二、另一種可能是革命民主運動達到這樣的規模，使蔣介石再也拿不住軍事機關，而共產黨人也還不能夠奪取政權。這個時期，將產生中國式兩重政權，新的「臨時政府」，國民黨和第三黨聯盟。這種政制不過是到無產階級專政去的一個階段。
    第三、如因無產階級在民主口號之下（土地、國民會議和其他）團結貧農推翻了資產階級軍事專政，那麼，無產階級取得政權時就必需召集國民會議；或是，在某些條件之下，可以將國民會議的召集拖延數月，以便在農村中實行廣大的鼓動，並保證國民會議中共產黨人能佔多數位置。
    上述種種前途，不過是一些歷史的假定而已。沒有任何可能，來預先猜測事變在實際上究竟怎樣進行。一般的趨向──到無產階級專政去──是早已明確了的。

    （六）中國資本主義在最近時期有發展的可能。至於它能發展到何種程度，就不應該先天地瞎猜。「經濟的活躍無疑將延緩直接的革命前途；但同時也將革命前途準備新的可能性，新的力量和新的勝利源泉。無論如何，將來是屬於我們的」。
    （七）「你們的組織和報紙，今天就確定地合併起來吧！不要太延緩了統一的準備工作，因為不然，你們就會不知不覺地去製造一些人為的分歧意見。」
    （八）左派反對派各國支部的經驗，都証明新的分歧意見是不可避免的。我們並不將統一和分裂拜物教化，一切都是受當時的條件、分歧意見的深淺、任務底性質等來決定的。
    （九）蘇維埃並不是只有在暴動前夜才可組織的。蘇維埃的組織應該在群眾真正的活的運動已經要求這種組織的時候。起初的蘇維埃組織，就是罷工委員會。
    （十）奧國三派反對派進行統一，有一年半之久，各派輪流地發明一些條件，務使統一失敗而後已。每一派寧可放棄國際反對派底思想和原則，而不願放棄各自小團體底權利。

    「與奧國反對派相反，中國反對派不是在陰謀詭計小把戲底基礎上發生起來的，而是從那被機會主義領導機關所葬送的偉大的革命經驗基礎上發生出來的。偉大的歷史使命，使中國反對派負起特別的責任。這裡，我們大家希望中國反對派肅清了小團體底精神，並全身站起來去進行它所應負的任務。」

    顯然，托洛茨基已經嗅到中國反對派有小團體的氣味，就拿奧國反對派來批評，以此來激勵中國反對派。

    無疑，托洛茨基這封信對中國反對派的統一，又起到促進的作用，使幾個月來各派主要政治問題的爭論得到解決。政治意見得到一致，就是統一有了政治基礎。

    協議委員幾個月來，由於各派政治問題的爭論無法取得政治意見一致，至使統一工作毫無進展。此外，還有組織問題。無產者社的彭述之和馬玉夫等人，主張以無產者社為中心團結其他三派，而協議委員會的無產者社代表吳季嚴是跟著他們走的。這個主張就違反了四個組織以平等地位進行統一的原則。馬玉夫、吳季嚴在協議委員會上提出了以無產者社為中心進行統一的意見，當然是遭到其他三派代表的反對。馬玉夫、吳季嚴在這個問題上並沒有在無產者社中央會議上匯報，所以，陳獨秀及其他人都不知道。1931年1月初，尹寬約陳獨秀於他的家裡見面，遂把協議委員會的情況告訴陳獨秀。陳獨秀才知道彭述之馬玉夫等人蒙蔽了他。陳獨秀是反對以無產者社為中心進行統一的。於是，陳獨秀在無產者社中央會議上把問題提出來，他和彭述之爭吵起來。中央便分成兩派，陳獨秀和尹寬主張四派以平等地位協議進行統一，彭述之馬玉夫堅持以無產者社為中心進行統一。辯論最後結果，陳獨秀和尹寬勝利了，於是作出決議，撤回馬玉夫和吳季嚴代表，改派陳獨秀和尹寬為代表出席協議委員會。同時，撤銷吳季嚴中央秘書職務，由何資深擔任中央秘書。55

    無產者社在陳獨秀領導之下，大力推動統一工作的進行。

    陳獨秀先後找我們的話派代表史唐、陳亦謀和十月社代表王文元談話。陳獨秀對王文元說，統一中國反對派是絕對必要的。如果不統一，不但三派無前途，無產者社也必然死亡。反對派今後的艱巨工作，主要得靠年青的革命者來負擔，而無產者社的老人多了。王文元聽了陳獨秀這番誠懇的談話，深受感動。「我深深認識到這個中國近代革命思想運動的巨人，對他發生崇高的敬意。」56

    1931年1月20日，陳獨秀召開無產者社中央執行委員會會議，討論托派國際臨時書記局的來信（《共產主義左派國際委員會給中國陳獨秀派，我們的話派、十月社的信》）。會議重新確定無產者社對統一工作的基本態度，並向其他三派發出《接受國際委員會來信之共同意見──無產者社的提案》，認為過去各派對於左派反對派根本原則的解釋和目前政治問題的見解確實有不正確的意見，但不能因為這些作為分裂的理由。「因此，我們應取消『算舊帳』的精神及要求他派承認錯誤的辦法」，各派應迅速統一起來，以最簡捷了當的手續完成統一工作，立即開始作召集統一大會的準備，政治、組織、職工、農民等決議草案的起草委員會立即開始工作。

    無產者社向各派提出的建議，很快就得到各派的接受。

    陳獨秀為了統一無產者社關於四派統一工作的意見，以及消除馬玉夫在協議委員會提出「以無產者社為中心進行統一」的不良影響，於2月5日召開無產者社常務委員會會議，討論並決定將上月執行委員會關於統一問題的決議，以常務委員會的名義發出《第六號通告：反對派統一問題》，給無產者社各支部。《通告》肯定了無產者社代表消除了別派提出的「要承認錯誤」和「統一大會前就取消各派組織和機關報」的做法。「我們無產者社當中，也有人在國際所指示的辦法以外提出枝節問題……要統一須以無產者為中心」，這是不對的。我們對綱領問題和大會名稱，必須認真討論，爭持到底，但不能把別派某些個人的不正當傾向誇大到整個組織的傾向，而採取消極的不合作的態度。該《通告》以一票（彭述之）反對，四票贊成通過。

    陳獨秀為了表白自己對統一的態度，於1931年2月30日，在《無產者》上發表《對於統一運動的意見》。寫道，讀了托派國際和托洛茨基的來信，呼籲我們各派迅速進行統一，使我慚愧無地。我們還未能迅速統一起來，這就已經是罪惡了，「在今天若仍舊要搜索枯腸，發明一些言之成理的條件來阻礙統一，這是罪惡。」「我們為整個反對派運動負責就應該從大處著眼，從政治出發來快刀斬亂麻的解決過去及現在的糾紛」。「我個人是徹頭徹尾的贊成國際意見的」，「我毫無企圖從陰謀詭計小把戲的基礎上團結同志做自己個人的群眾」，這是我所深惡痛絕的。

    各派對陳獨秀致力於統一工作的誠懇態度，無不受到感動，統一工作得以迅速進行。

    中國左派反對派能夠統一起來，除了托洛茨基的促進作用之外，陳獨秀推動各派統一的功績也是重大的。

    果然，陳獨秀代表無產者社參加協議委員會，就是以「快刀斬亂麻」的方法解決問題。

    中國革命性質問題的「第三次革命一開始就是社會主義性質」的問題爭論還沒有得到解決。托洛茨基的信也沒有明確的解答這個問題。陳獨秀為瞭解決這個問題於1931年3月15日發表《中國將來革命發展的前途》。指出，與我們的話派，十月社的爭論，不是否認中國將來第三次革命是社會主義性質的革命這一定論，而是引起將來革命的因素是甚麼，是否一開始就是社會主義性質的，是否在最初階段還會經過民主時期，在甚麼時候走上社會主義政策的道路，等等。認為民主主義口號仍然是能夠引起第三次革命的因素。故此，將來革命高潮的最初階段中會有很短的民主時期和兩重政權之可能。當無產階級取得政權一開始，即應和完成民主任務同時，踏上社會主義政策的道路。劉仁靜結論說，中國的革命「是以民主要求開始，而以社會主義終結。」我認為是對的。「決定革命性質的，不是引起革命開始的因素，也不在革命發展之最初階段是怎樣，也並不僅僅由於革命黨所採取的路線，而是實際鬥爭的發展達到那一階級的政權。革命中心的問題是政權問題，中國第三次革命將是無產階級專政的勝利，抑或民主專政的勝利，這是決定第三次革命性質的唯一關鍵。」倘使有人說：「『無產階級奪取政權的本身，就是社會主義革命，所以，奪取政權的革命暴動一開始就是社會主義性質』這自然是百分之百的真理！」

    陳獨秀作出這樣全面的正確的解釋，也就否定「中國第三次革命一開始就是社會主義性質」。既然中國革命是以提出民主任務而開始的，那就不是「一開始就是社會主義性質」。決定社會主義性質的是無產階級奪取政權建立無產階級專政。所以，中國革命「是以民主要求開始，而以社會主義終結」。

    陳獨秀這樣全面地說明中國革命的性質問題，使王文元的態度有所轉變。他於4月間發表《我們的不同意見》。認為陳獨秀《中國將來的革命發展前途》對革命性質的爭論劃定了是在革命的最初階段這個範圍。過去的爭論是文字的挑剔，是劉仁靜作俑。現在大家沒有甚麼不同意見了。只是「資產階級及其民主主義的態度與策略不同。」

    陳獨秀參加協議委員會之後，情況大不相同了。理論的歧見，三言兩語就解決了。文件重新草擬。陳獨秀負責起草「政綱」和「土地綱領」，王文元起草「國民會議提綱」，陳亦謀起草「組織決議草案」，尹寬起草「職工運動決議草案」。各種文件在短期內就起草好了。並提出在協議委員會上通過了。第三次中國革命性質問題，陳獨秀在草案中，完全引用了托洛茨基《中國革命底總結與前瞻》的中國第三次革命「一開始時就要最堅決地動搖與取消城市及農村中資產階級的財產」。57這樣，「綱領草案」就無異議地通過了。

    王文元的「中國第三次革命一開始就是社會主義性質」的理論根據，就是依據托洛茨基的：「一開始時就要堅決地動搖與取消城市及農村中資產階級的財產」。托洛茨基的「一開始時」是指無產階級奪取政權之後，並非在無產階級奪取政權之前的「革命一開始」。王文元是誤解了托洛茨基的話。

    協議委員會最後一個工作，就是確定各派參加統一大會的代表人數問題。會議首先決定，按各派人數比例派出代表，以30人派一代表為原則。問題就在於各派所有的實際人數上發生爭論。史唐誇大我們的話派人數有300多人。當時各派的人數大約是：無產者社約140多人；我們的話派約180多人；十月社約110多人；戰鬥社50人左右。經過多次協商，最後確定，各派的代表人數是：無產者社5人，我們的話派6人，十月社4人，戰鬥社2人。

4. 統一代表大會——中國共產黨左派反對派成立

    中國左派反對派統一大會於1931年5月1日至3日在上海大連灣路王芝槐家裡舉行。出席統一大會的代表17人，列席代表4人，代表483名成員。

    出席大會的各派代表是：

    無產者社：陳獨秀、鄭超麟、江尚師、王芝槐、彭述之（經核實人數，無產者社增加一名代表，彭述之後來參加大會）；

    我們的話派：史唐、陳亦謀、樓國華（宋敬修代）、張九和二個香港工人；

    十月社：王文元、羅漢、宋逢春、濮德治；

    戰鬥社：趙濟、王平一。

    列席代表：尹寬、羅世璠、蔣振東、來燕堂。

    大會主席團：陳獨秀、鄭超麟、王文元、陳亦謀、王平一。陳獨秀為主席團主席，主持大會。

    陳獨秀首先提議，為共產主義而犧牲的烈士默哀三分鐘。

    陳獨秀作《中國共產黨左派反對派綱領》的政治報告。《綱領》分五部份：（一）過渡時期中反對派之總任務；（二）中國革命失敗的教訓；（三）過渡時期與我們的策略；（四）中國革命的前途；（五）共產主義運動的分派及反對派目前的任務。

    中國已是資本主義社會，中國第三次革命，就是推翻資本主義社會的社會主義革命。現今，中國革命處於上次革命早已結束，下次革命尚未到來的過渡時期。在這過渡時期的總任務是：「明確地瞭解革命失敗的原因；正確地估計現時的形勢；團結無產階級先鋒中最堅決勇敢而能堅持的分子，在過渡時期要求的基礎上，重新與群眾發生聯繫，並且在各種社會生活中準備工人階級走向第三次中國革命。」

    中國革命失敗的教訓：（1）中國共產黨被引導加入資產階級的國民黨，斯大林把國民黨說成是四個階級聯盟、工農黨，隱蔽了國民黨的資產階級性質；因此，無產階級在革命的緊要關頭沒有自己的黨，更有甚者，「共產黨反變成資產階級欺騙工農的輔助工具」，「在世界革命運動史中從未有過類似的罪惡，此應由共產國際中央執行委員會及其靈魂──斯大林負其全責。」

    故此，我們鄭重宣言：「無論何時和無論在何種條件之下，無產階級的政黨均不能加入別一階級的政黨或同別階級混合組織。無產階級政黨之絕對獨立，是共產主義政策之基本的和先決的條件。」

    （2）資產階級反動的封建軍閥的衝突與外國帝國主義的衝突，比起他們與工人和貧農不可調和的衝突，在最後一分鐘永遠的退至不重要的地位。中國資產階級持以反對工農的，是有國際帝國主義的軍事力量為後援，他們比任何資產階級更迅速更殘忍的將階級鬥爭變成為國內戰爭，屠殺工農。

    （3）我們說的無產階級應與小資產階級有革命聯盟，我們指的是城市與農村的被壓迫階級的貧民。共產國際所說的小資產階級，乃是小資產階級的上層分子，主要是知識分子，他們以民主政黨和團體的名義利用城市和農村的貧民，在緊急關頭就把他們出賣給大資產階級。

    （4）蘇維埃是在革命高潮時期即應組織。共產國際斯大林在革命高潮時，卻妨害中國工農組織蘇維埃。在革命失敗時，卻企圖24小時內組織蘇維埃，這是冒險的行為，反使軍人更可肆無忌憚地屠殺英勇的廣州工人。

    以上四條教訓，就是斯大林的共產國際領導中國革命的根本罪狀。

    過渡時期我們的策略是：召集自由平等直接無記名投票的普選產生的全權的國民會議。國民會議不是我們的目的，而是手段。我們的目的，並不在爭取議會制的和平發展，不是在建立民主共和國，而是要走上無產階級奪取政權的道路。

    中國下次革命的勝利，必然要由無產階級奪取政權，建立無產階級專政。「無產階級政權一開始就要堅決的動搖和推翻城市資產階級的私有財產」。

    中國反對派目前的任務是：（一）統一左派反對派，建立堅強集中的反對派小組。（二）盡量介紹國際反對派的理論，建立集中而堅強有力的政治理論的機關報。（三）在主要的工農區域之重要產業中，重新建立黨的核心──支部。（四）在革命的徹底的民主口號之下，重新與群眾發生聯繫，並在各個社會生活中，準備工人階級走向第三次革命。（五）與國際左派反對派的集中組織發生經常的密切的聯繫。

    大會通過托派的名稱為：「中國共產黨左派反對派」，表明是中國共產黨內的一派。

    大會通過了陳獨秀起草的《中國左派反對派綱領》，陳亦謀起草的《組織問題決議案》，王文元起草的《國民會議問題提綱》，尹寬起草的《職工運動問題提綱》。陳獨秀起草的《土地問題決議案》交特別委員會討論決定。

    5月3日大會選出全國執行委員會，由9人組成：陳獨秀、王文元、鄭超麟、陳亦謀、區芳58、宋逢春、濮德志、張九、彭述之。候補委員：史唐、宋敬修、尹寬、羅漢。

    5月5日，舉行全國執行委員會會議。推選5人組成書記處：陳獨秀為書記，鄭超麟為宣傳部主任，陳亦謀為組織部主任，王文元為黨報主編，書記處秘書宋逢春。指派吳季嚴、嚴靈峰、趙濟3人為宣傳部幹事。

    會議決定出版中央機關報《伊斯克拉（Iskra）》（後改寫為《火花》）。

    會議決定合併上海的各派小組。上海分設滬東區委員會、閘北兼滬中區委員會、滬西區委員會和法南（法租界和南市）區委員會。

    在全國先後建立華北區委員會、華南區委員會、濟南區委員會。在山東、河南、廣西、福建、建立基層組織。

    統一大會後，以中央執行委員會的名義寫信給國際書記處和托洛茨基，報告統一大會的經過。

    統一大會後，向外公佈了《中國共產黨左派反對派政綱》。

三、統一代表大會後，托派組織遭到沉重破壞

    統一後的托派組織，正在積極進行組織的合併和整頓，並開始展開工作的時候，突然受到沉重的破壞。

    原無產者社的馬玉夫一向在上海做工運工作，拉了好幾個中共的工廠黨支部參加到托派來。在統一大會上馬玉夫未被選為中央委員，甚為不滿。1931年5月23日他向國民黨龍華警備司令部告密，並發表自首書，宣稱社會主義在中國「決無存在的餘地」，23日晚托派中央機關遂被國民黨破獲。

    托派成員馬任之有一同鄉好友潘谷之，他的弟弟、女兒和女婿都是托派，經過馬任之介紹認識彭述之。潘谷之有一密友也是姓潘，為龍華司令部高級參謀，由於潘穀之與他談及彭述之，這個參謀未見過彭述之，但他對彭述之已有印象。在23日下午二時左右，當馬玉夫到龍華司令部告密時，聽取馬玉夫告密，除司令部部長外，還有二個高級參謀在座，姓潘的參謀為其中之一，他發現名單中有彭述之在內，他立即跑到馬任之家裡，適逢馬任之不在家，將近傍晚他再去馬家，他告訴馬任之說：「今天下午二時左右，有一個貌似工人的托派到龍華司令部告密，有一大批人，其中有彭述之。據告密者說，要去逮捕彭述之最好晚上十二點左右，白天，他時常在外面開會。彭的地址以及連租房子的假名都寫得清清楚楚。告密者並聲明，陳獨秀地址雖然不知道，但他經常到姓鄭〔鄭超麟〕的家裡去，只要有人在鄭家裡等待，一定可以捕到他的。現在也許還來得及通知彭，叫他和家人迅速離開住所。」

    馬任之聽到這個緊急消息後，不敢直接到彭述之家裡去，急忙跑到陸沉的學校，想和陸沉商量如何去通知彭述之的辦法，適逢陳碧蘭在那裡，她立即趕回家，見到彭述之正在與謝德盤談話，她告訴彭述之，有人告密，名單中有我們。立即離家出走，陳碧蘭並囑謝德盤立即通知鄭超麟、何資深等人，叫他們於今晚離家。59

    謝德盤沒有親自去鄭超麟家，而叫彭桂秋去鄭家，告訴鄭超麟有人向龍華警備司令部告密，今晚十點鐘來捕人，明天開大會停開。鄭超麟立刻去找住在附近的劉仁靜，告訴他有人告密，設法通知開大會的地方。鄭超麟在回家路上覺得不妥，又親自去開大會的地方。鄭告訴他們有人告密。鄭超麟當時只想到可能性，沒有想到必然性，因而沒有在當晚就逃走。「我告訴他們明天的會議不開了，但沒有要宋逢春連夜去滬西通知王凡西等人。這都是因為我臨大事不果斷的弱點。當時我沒有想到去通知何資深，……我想，既然特別叫我逃走，雖然已過了十點鐘，我也不可大意。」鄭超麟夫婦正準備離家時，龍華司令部偵察隊夥同提藍橋巡捕房的中外巡捕來到了。

    大汽車把鄭超麟、劉靜貞、連同傭人送到提藍橋巡捕房。不久送來何資深、張以森（何資深妻）。不久，送來王芝槐夫妻和女兒、宋逢春和江常師、陳亦謀、王凡西、濮德治。（王凡西帶張特去開會，一入門張特被帶上手拷，王凡西衝向後門逃跑，巡捕去追王凡西，張特乘機從前門逃走了。）當他們解去龍華司令部看守所時，一個偵緝員對江常師說：「你們的事情，是馬玉夫幹的。」60

    中央委員鄭超麟、王凡西、陳亦謀、何資深、宋逢春、濮德治以及樓國華、劉靜貞（鄭超麟妻子）、張以森、江常師、王芝槐及其妻子、女兒等13人被捕。

    1931年11月間宣判，判處鄭超麟15年徒刑，何資深10年、陳亦謀、江常師、樓國華、王凡西各判6年，濮德治2年半，劉靜貞、張以森關押兩個月後釋放，王芝槐及其妻子、女兒被釋放。陳亦謀病死於獄中。

    這次托派組織遭受到破壞，對托派影響極大。中央機關剛建立起來，各地組織還未整頓好，工作還未開展，就遭受到如此嚴重的打擊，中央機關癱瘓了。上海幾個工人支部是馬玉夫建立起來的，也紛紛瓦解了。意志不堅強的人，退出了托派。61由於被逮捕的及退出托派的人多是負責實際工作的人，不少支部失去了聯繫而瓦解，故此，離開托派的人估計會有百多人。

    陳獨秀於1931年7月間，吸收蔣振東、尹寬、宋敬修和原來的中委彭述之組成中央執行委員會。可是這個新的中央執行委員會剛組成不久，在8月間，尹寬、蔣振東、宋敬修（代表彭述之）參加滬西區委員會成立大會，與劉毅、金鴻圖、孫玉傑等人一起被捕，62新成立的中央機關再次遭受到破壞。

    不久，陳獨秀、彭述之和羅漢組成三人的中央常務委員會。

上一篇　回目录　下一篇


第三章 中國托派作出反日、反對國民黨不抵抗日本侵略而攻打中國共產黨決議。中國托派提出與共產黨合作抗日、反蔣

第三章　中國托派作出反日、反對國民黨
不抵抗日本侵略而攻打中國共產黨決議。
中國托派提出與共產黨合作抗日、反蔣

    中國共產黨左派反對派機關報《伊斯克拉ISKRA（火花）》，原定於統一大會後立即出版，第一期的稿件已審定了，準備出版，但是，由於鄭超麟、王文元等人被捕，《火花》拖延到1931年9月5日才能出版。陳獨秀成為《火花》的主編。中國托派通過《火花》向公眾表述托派的政綱、政治主張、時事評論和鬥爭號召。《火花》報的出版一直延續到1942年托派組織分裂時為止。（陳獨秀被捕後停頓了一個時期）

    在《火花》創刊號的第一期，發表陳獨秀寫的《中國共產黨左派反對派告民眾書》向中國人民宣告中國托派──中國共產黨左派反對派的建立。《告民眾書》聲討國民黨統治以來的種種罪行。「中國人民不能再在國民黨統治之下，受盡帝國主義及軍閥的蹂躪了！」號召「受資產階級政府壓迫的工人們，急需土地的農民們，一切受帝國主義蹂躪的民眾們，你們依靠自己的組織力量，依靠自己的武裝，宣告本年5月國民黨包辦的國民會議一切決議無效，實現最民主的全權的國民會議來領導反帝國主義的鬥爭，來解決土地問題，來實行8小時工作制，來裁判國民黨；解除一切軍閥的武裝，以實現民族獨立和國家統一罷。」「否認國民黨的工會法，自由組織自己的工會」，「農民自動平均分配土地」，「反對國民黨屠殺農民及共產黨人」，「反對國民黨軍閥戰爭」，「一切被壓迫的民眾起來鬥爭奮鬥罷。無產階級先鋒隊──中國共產黨左派反對派是堅決的站在你們當中的最前線和你們攜手奮鬥的，全世界的無產階級都是站在你們這一邊的，你們不是孤立的，你們的奮鬥必然獲得最後的勝利。」

    1931年8月間，日本帝國主義發動侵略中國的戰爭，侵佔了沈陽。張學良東北軍蔣介石8月16日電令，「無論日本軍隊此後如何在東北尋釁，我方應予不抵抗，力避衝突」的「不抵抗」命令，日軍迅速的佔領遼寧、黑龍江、吉林三省。日本帝國主義的侵略中國，蔣介石政府的「不抵抗主義」激起全國人民反對日本帝國主義，反對蔣介石政府的浪潮。

    托派中央立即於9月24日發表《為日本帝國主義侵佔滿洲告民眾書》（《火花》第二期，1931年10月出版）譴責國民黨政府的「不抵抗主義」，號召「民眾自動武裝起來」！「立即自動的組織各地方國民會議預備會，領導反日鬥爭和準備普選的全國國民會議的召集！」「反對屠殺農民」，「反對對日本取不抵抗主義的國民黨政府！」

    針對蔣介石的「不抵抗主義」是建立在「先安內而後攘外」的反動政策基礎上，是要首先消滅共產黨的力量。10月1日，陳獨秀在《火花》第四期上發表了《抗日救國與赤化》，評擊國民黨對日本侵略採取「不抵抗主義」的政策是為了首先消滅共產黨的武裝力量，制止「赤化」。文章歌頌「赤化」：「我們敢斷言，赤化是全中國最大多數工農勞苦人民所樂為的；不樂為者只有少數的軍閥、資本家和地主而已」。「全世界已經只有兩大營壘：一面是赤化的蘇聯，各國無產階級及其先鋒隊──共產黨和一切被壓迫被剝削的革命民眾；一面是反赤的帝國主義，各國資產階級及其政黨。」中間勢力是不存在的。「專就此次抗日救國運動這一具體問題而論，只有兩條路可走：一是不怕赤化，由全國革命的工人、革命的農民、革命兵士及一切革命的民眾結合起來，建立自己的革命政府，在蘇聯及各國無產階級和一切被壓迫民眾援助之下，對日本帝國主義作出持久的殊死戰，以期獲得最後勝利；一是服從反赤化的國民政府之統一指揮，對日本帝國主義退讓，或求救於其他帝國主義，使中國不亡於日本即瓜分於列強。此外沒有第三條道路」。最後提出：實行8小時工作，沒收一切地主的土地分配給沒有土地或土地不足的農民，召集平等、直接普選，不記名投票的國民會議等「赤化綱領」。

    以上文件，表明了中國托派反對日本帝國主義侵略，反對蔣介石政府「不抵抗主義」的嚴正立場，既然蔣介石政府不抵抗日本帝國主義的侵略，就只有人民自動武裝起來反抗日本帝國主義了。召開普選全權的國民會議來領導人民反抗日本帝國主義的戰爭。

    日本帝國主義對中國侵略，而國民黨對日本步步退讓，全國人民反對日本帝國主義侵略風起雲湧。托派在此形勢下出版了對外公開的刊物，陳獨秀主編的《熱潮》（1931年12月5日創刊），激勵人民反抗日本帝國主義的熱潮。

    日本帝國主義侵佔東三省，威脅華北。蔣介石的不抵抗主義政策，喪權辱國，激起了全國人民的憤怒，要打倒國民黨政府。在「九一八」事件之後，國民黨各派軍閥、政系也乘機反蔣，國民黨政府發生了政治危機。1931年12年15日，蔣介石被迫下野，由汪精衛派系的陳銘樞代理行政院長。汪精衛的改組派政府並沒有改變國民黨政府的基本政策，對日本帝國主義退讓，對人民的抗日要求進行鎮壓。國民黨政府對日本帝國主義的侵略訴諸國際聯盟。國民黨政府代表在國聯提議將錦州劃歸「中立區」的賣國行為激起全國人民憤怒。1931年12月17日，各地學生代表雲集在南京示威抗議。北平托派學生多人參加了北平各校學生南下南京的抗議活動。國民黨派出大批員警鎮壓，在珍珠橋附近槍殺示威學生，造成震驚全國的「一二．一七」珍珠橋慘案，從而激發起人民反對國民黨運動的怒潮，群眾搗毀了南京國民黨中央黨部、上海、北京、汕頭的國民黨市黨部、山西省黨部、陝西省黨部、浙江省黨部、江陰的縣黨部，群眾喊出「打倒國民黨」，「革命民眾組織自己的政府」，建立「民眾政權」的口號。

    托派對外刊物《熱潮》第四期是《「一二．一七」慘案專號》，發表了陳獨秀的《「一二．一七」與「三一八」》。憤怒聲討國民黨政府殘殺示威群眾的「珍珠橋慘案」事件，指出學生的血將宣告「政府死刑」。在《「一二．一七」與改組派及國家主義派》文章中，指出學生運動「要自覺的轉換其方向，即是集中精力和熱忱於工人、農民和兵士方面來……才能使反日運動進到更高階段」。就是把學生的愛國運動與工人、農民、士兵結合起來，變成全民的反對日本帝國主義侵略，反對國民黨政府的運動，推翻國民黨政府，建立革命政府領導抗日鬥爭。

    托派提出召開國民會議。國民會議實行對日絕交，廢除一切帝國主義強加於中國的不平等條約；武裝全國人民；解除一切不服從國民會議者的武裝；沒收奸商親日派財產作軍費；全國工廠設立工廠委員會監督生產；實行8小時工作制，土地歸貧農。63

    反對日本帝國主義侵略，反對喪權辱國的國民黨政府的浪潮，顯示了革命來臨的先兆。

    托派觀察到這樣的政治形勢：「目前是國民黨資產階級的統治已由動搖走向崩潰，民眾已經開始抬頭的時期」，「形成了無產階級進攻的客觀環境，反日的民族鬥爭已造成了武裝民眾的特殊機會」，「我們一秒鐘也不能放鬆抓住目前這一新階段的實際環境與機會，鼓動工人群眾起來為這些口號而鬥爭，以造成革命高潮，以造成直接革命的形勢」（中國共產黨左派反對派常務委員會《對北方區問題的決議（1932年1月7日）》）64

    為了推動革命運動的發展，必須把一切革命力量結合起來，於是，托派作出與共產黨合作的決定。

    1932年1月1日中國共產黨左派反對派，發表《告全黨同志書》：「目前的反日運動，雖在表面上聲勢浩大，而在行動上，還是學生的孤軍作戰，只有工人群眾很快的起來充實這一運動，領導這一運動，才能夠使這運動走上革命的道路」。「開始左傾的學生運動，已由反日走到反國民黨，各地國民黨黨部都受了相當打擊……」，然而實際上民眾的組織與鬥爭的運動還很微弱。我們（左派反對派）為挽救危機，向全黨同志提出如下的意見：（一）要蘇聯改變對滿洲事變的態度，尤其是共產國際應加緊號召全世界工人及共產黨，一致起來援助中國民眾反日運動；（二）中共中央對於現實的民族民主鬥爭迅速採取堅決勇敢的態度與積極政策；（三）中共中央應該要各級黨部集中全力於城市職工運動以推動工人群眾能夠很快的起來參加並領導反日反國民黨鬥爭；（四）中共中央在蘇區土地改革之外，還應該進行普選全權的國民會議；（五）中共中央應該命令蘇區的武裝力量儘可能的就近的有工人運動或反日運動的城市前進，和這些運動匯合起來；（六）「由黨員群眾要求中共中央對於所有工會運動中、罷工鬥爭中、學生運動中、反日運動中、國民會議鬥爭中、反國民黨鬥爭中、以致組織蘇維埃運動中，一切共產主義者之聯合行動，不加任何形式的阻止與破壞，以便統一我們的力量向階級敵人進攻，我們（左派反對派）在一切行動中都準備和全黨同志攜手前進」。65

    1932年1月28日，日本帝國主義在上海發動進攻，企圖佔領中國政治經濟中心的上海。取得上海，就可以控制長江流域，就可以在中國中部打開一個缺口，從而佔領南京，佔領華南，佔領全中國。

    駐滬的十九路軍，違反蔣介石不抵抗命令，奮起抵抗日軍向華界的進攻。上海各界人民大力支援十九路軍抗敵。

    1932年2月10日，托派中央執行委員會會議，通過政治決議案《目前的形勢與我們的任務》。托派絕對擁護淞滬抗戰。「如果小資產階級黨派，甚至向左轉的自由資產階級黨派還未放棄對日戰爭的旗幟，而企圖推翻國民黨政權，我們可以和他們在共同行動上，首先推翻革命民眾之最凶惡的敵人——蔣介石所領導的國民政府。」「我們的黨——中國共產黨，雖然做過不少錯誤，畢竟還是在群眾中有威信的黨，不但是無產階級的黨，並且應該站在民族領袖的地位。」它應號召民眾自動建立全權的國民會議，來領導全國的反日鬥爭。我們的任務是：「組織及參加各地工人、農民、城市貧民的義勇軍運動，使之堅決的舉起反日反國民黨的旗幟，並在正式軍隊做分化運動，使之脫離國民黨的支配，而成立反日反國民黨義勇軍。」「用全力推動城市工人自己的以致進攻的鬥爭。罷工運動一廣泛起來，便應組織工人蘇維埃，如果當地已有義勇軍或我們能夠影響的軍隊，更進而建立工農兵蘇維埃。」「為執行以上的任務……，要求我黨領導機關改變策略，召集緊急會議，以謀整個的黨策略上的統一。在未統一之前，力求在一切行動上的合作。」66

    托派提出與共產黨組織上的統一，共產黨對此並沒有作出回應。

    隨後，中央常務委員會的陳獨秀、彭述之、羅漢三人簽署的《給中共中央委員會的信》正式提出托派與共產黨合作抗日。此信交由施卜君夫人轉交中共中央，中共對此亦無答覆。

    不過，從中國共產黨出版物不斷地發表攻擊托派的文章來看，中共是不接受與托派合作抗日建議的。直至到1936年4月25日，中共中央發表《為創立全國各黨各派的抗日人民陣線宣言》，向中國國民黨，中國國家主義青年黨、中國托洛茨基主義者同盟……全體同胞們提議：「創立抗日的人民陣線。」67把托派也納入「抗日人民陣線」之中，也就是中共與托派合作抗日了；但過了兩三個月，中共卻猛烈抨擊「托派漢奸」。

    斯大林製造了《莫斯科審判案》，捏造托洛茨基是間諜、特務、法西斯德國走狗、暗殺犯等等罪名，一批一批地槍殺蘇共老布爾什維克。隨後，共產國際指示各國共產黨，「肅請暗藏的托洛茨基分子。」於是，中國共產黨對中國托派的態度就改變了。中國共產黨遵照共產國際、蘇聯共產黨的指示掀起『反托運動』。在黨內製造「莫須有」的罪名，槍殺了一批被說是「托派」的共產黨員和幹部以及群眾；在黨外，捏造「托洛茨基指令中國托派不要阻止日本進攻」，製造「中國托派接受日本機關津貼」的事件，欲置中國托派於死地，打擊托派，孤立托派，使不明真相的群眾不敢接近托派。

    中國托派從建立統一的托派組織後，就接連不斷地遭受到裡裡外外，四面八方的攻擊與破壞。托派所制定的路線、方針、政策，無法貫徹執行。托派的聲音受到國民黨方面的封鎖，共產黨方面的抵制，難於達到群眾之中。群眾聽到的是國民黨、統治階級對托派的攻擊與汙衊，聽到的是共產黨對托派的攻擊與汙衊。托派的聲音，托派的真面目，群眾聽不到，看不見。

    中國托派的歷史是困難重重的歷史，是艱苦奮鬥的歷史。


第四章 北方區委分裂及上海法南區委反對中央事件

第四章　北方區委分裂
及上海法南區委反對中央事件

· 一、北方區臨時委員會分裂
· 二、上海法南區委反對中央的政治意見

一、北方區臨時委員會分裂

    任曙（晴光）反對臨委書記汪澤楷（赤聲）。任曙自行成立「臨時工作委員會」。

    1932年1月7日，托派中央常務委員會作出決議，批評北方區舊臨委「九一八」後執行「取消主義和等待主義的路線」。指出：目前形勢是「國民黨資產階級的統治已由動搖而走向崩潰，民眾已經開始抬頭的時期」。指示兩派「立即無條件的合併起來」，成立「北方區臨時特別委員會」注意領導北平學生的反日反國民黨運動，把工作集中在鐵路工人，礦工及平津市鎮工人和紡織工人的基礎上，「建立我們的組織」。68

    北方區委接到中央的決議後，成立了「北方區臨時特別委員會」。任曙操縱了特委，汪澤楷拒絕加入特委，兩派合併未能實現。4月24日，中央常務委員會作出決議：《致北方區特委及全體同志書》，批評兩派對中央常務委員會1月7日的決議並未完全接受，未能實行無條件的合併。並批評赤聲不加入特委，以及批評晴光在分裂組織上的錯誤以及操縱特委犯下的新錯誤，指出特委所擬工作計劃上的左傾錯誤，如：「由反日進到反一切帝國主義及其代理人的統治」，「沒收中外資產階級的財產」，「在工農群眾中準備蘇維埃的前途」等。決定指派劉伯莊為特派員，赴北平改組特委，取消原特委成立的北平市委及作出某些人處分的決定。69

    此決議到達北平後（劉伯莊未到之前），赤聲一派擁護，而晴光一派反對，他們自動辭職。特委停止工作，北平市委自動解散，以示抗議。劉伯莊到達北平後，要求他們在新特委成立之前，暫時恢復工作，被晴光派拒絕。他們還拒絕參加新特委，也反對赤聲參加新特委致使劉伯莊不能組織起新特委。劉伯莊無法工作，於六月初返回上海。

    6月27日，中央常務委員會再作出《對北方區問題的第三次決議》。批評晴光等人抵制第二次決議的貫徹和新特委的組織，給晴光以警告處分，給未堅決貫徹第二次決議而離開北平的特派員劉伯莊以留黨察看一年的處分，重新提出組織新特委的名單。70

    北方區委兩派對中央的第三次決議拒不接受。7月25日，中央常務委員會致函北方區特委，提出：「誰表示不幹，就讓誰滾出去」，「決不姑息地以紀律制裁之」。並指出北方的政治形勢在最近有劇變可能，就是日人很有攫取熱河，甚至進攻平津之可能，要求特別注意學生和產業工人中的工作。71

    托派對局勢的觀察正確，不久，1933年3月5日，日軍侵入關內，威脅平津，蔣介石政府再次屈膝投降，簽訂賣國的《塘沽協定》。

    北方區組織的糾紛，未能及時的很好地解決，致使工作停頓了一個時期。

二、上海法南區委反對中央的政治意見

    陳獨秀於《火花》第三期上發表《此次抗日救國運動的康莊大道（1931年10月2日）》引起了托派內部的反對及中共的抨擊。該文認為：「在此次反日救國運動中，只有『排貨』和『對日宣戰』，不但是多數民眾的意志，而且比較正當的。」排貨必須站在政治鬥爭的利益上的非常手段與決心行之才有意義，才有效果。排貨者自身必須準備極大的犧牲。如果站在經濟觀點上，計及原料的損失、日用品的短缺、某種工業的破壞……等等，則排貨不能持久，未能使被排貨者讓步。其次，排貨是商人絶對的損失，希望商人自動的排貨和商人自己檢查是不可行的，「所以只有由工人、學生組織大規模的檢查隊，然後，排貨運動才能收實效。」

    希望國民政府對日宣戰，是不可能的，單靠國民黨政府一點脆弱的軍隊，不足以擋日本帝國主義軍隊一擊，國民黨喪失軍隊即喪失政權，他寧肯犧牲民族命運而不肯犧牲政權。「要對日宣戰，要實現民族革命戰爭，要獲得反帝國主義戰爭的勝利，只有中國第三次革命復興，以革命的民眾政權（這一政權將經過全國抗日救國會而實現或經過國民會議或蘇維埃而實現，是由其組織的內容與鬥爭來決定的）代替反革命的國民黨政權，領導全國的革命民眾和士兵」與日本帝國主義作持久戰。加以蘇聯及全世界無產階級被壓迫民族的援助，同時加以長期的排貨，給日本資產階級致命的打擊，使其國內發生經濟的政治的危機，也會迫日本向中國讓步「這便是我們此次抗日救國運動的康莊大道。」

    中央宣傳部幹事嚴靈峰，上海法南區委書記陳岱青，反對陳獨秀提出的「民眾政權」和國民會議。嚴靈峰認為，國民會議是資產階級的機關，革命高潮一來，就衝破國民會議，「在社會主義口號下奪取政權」，建立無產階級專政，「使第三次革命越過民主革命階段，一開始就是社會主義革命。」「民眾政權」並不是革命的無產階級政權。在抗日運動中提出建立革命的民眾政權和國民會議是無產階級可怕的絞索，比斯大林的「工農民主專政」更反動。認為目前反革命階段，不應該提出政權問題。

    陳岱青為法南區委發表了與陳獨秀為首的中央觀點相對抗的宣言和意見書。

    彭述之也反對陳獨秀提出「民眾政權」，認為「民眾政權」不能表現階級性質，而目前又不宜提出無產階級政權口號，就不該提及政權問題，不應喊出「打倒國民黨政府」的口號，只提「反蔣」就可以了。

    陳獨秀於《校內生活》第一期（1931年11月28日出版）發表了《兩條路線——答民傑（嚴靈峰）及小陳（陳岱青）兩同志》，批評他們在革命性質和國民會議問題上的左的觀點，是違背了托洛茨基不斷革命論的機會主義階段論。國民會議的民主口號，不但在反革命階段用得著，而且經過國民會議「口號直接走到革命階段奪取政權」。「革命民眾政權」口號是無產階級專政的通俗說法。以中國現有的經濟與技術基礎超越民主主義階段，一開始進行社會主義革命，只有最無知識的反動社會主義者，才能作出如此想法。

    陳獨秀在《一個緊急的政治問題》中再次申述「民眾政權」的問題，他說：「革命的民眾政權」是甚麼？「我們認為應該是領導貧農的無產階級專政的蘇維埃政權；革命發展到一定程度，我們便向群眾解釋：只有無產階級與貧農專政才是真正革命的民眾政權」。在這個問題上，有些同志認為「革命的民眾政權」不能表現政權的階級性，應該逕直稱「無產階級專政」。同時，他們又認為目前還未到提出「無產階級專政」口號的時期，因此，遂認為目前在宣傳鼓動上不應該涉及政權問題；又因為目前沒有代替國民黨政權的適當口號，遂認為不應喊出「打倒國民黨政府」的口號。

    「革命的中心問題是政權問題」在目前政治已開始恐慌和革命開始發展的新時期，如果我們在群眾中對國民會議口號不加以革命的註釋，不以推翻國民黨政府奪取政權的路線指導群眾，就會成為俄國解放派的尾巴了。

    「一種意見認為國民會議口號是資產階級的革命口號、國民黨政權之下召集的國民會議，只是在資產階級政權之下做些自由的憲法運動，至於民主任務還是將來第三次革命全部政權歸蘇維埃時的事。這是對國民會議口號加以非革命的解釋。

    「又有一種意見認為，我們並不是要求實現共和政體，而是要實現無產階級專政，與其創造一個爭取政權的國民會議，不如創造一個爭取政權的蘇維埃，更直率些說無產階級專政，不需要甚麼『國民會議』的口號。這意見表面上是正確的，而實際上並不完全正確，我們認為蘇維埃與國民會議並不是兩個死對頭，只能在鬥爭過程中，看那一個真是我們的，我們才發出全部政權交那一個的口號，實現我們的『十月』」。「可是創造蘇維埃，尚需一個時期，國民會議運動卻迫在眼前了，並且在將來的發展上，國民會議運動更富有全國性的作用之實際可能。」72
    陳獨秀的《此次抗日救國運動的康莊大道》也引起了中共的批評。1931年10月30日，中共刊物《紅旗周報》第22期刊載《滿洲事變中的取消派》和《陳獨秀的「康莊大道」》。指出，陳獨秀在「康莊大道上做著第二個五卅運動的夢」。「工農商學聯合起來」是在幻想第二個五卅的民族統一戰線，「事實上是要和資產階級妥協，要引誘工人去投降資產階級，屈服於反革命的資產階級和豪紳地主」。不要蘇維埃，不要紅軍的遊擊戰爭，而只要「工農商學兵聯合組織抗日救國會以實現民眾政權來領導對日作持久戰，以及只要工人學生檢查隊大規模的檢貨排日，乃是反對革命的幻想和空談。」73

    11月20日，《紅旗周報》第23期，刊登張聞天的《滿洲事變中各個反動派別怎樣擁護國民黨統治》。批判「左傾反革命的托陳取消派」，批判陳獨秀的「康莊大道」是要在「上海建立民族資產階級的全國抗日救國會來實現革命的民眾政權」，以致他們所提出的「直接平等不記名的國民會議也不要了。可見，陳獨秀的『革命的民眾政權』是完全依照民族資產階級的利益而決定的！」74

    可是，中共中央12月11日發表的《為目前時局告同志書》，提出「民眾自動武裝起來的口號，立刻轉變為領導武裝與奪取武裝的鬥爭」，「應該毫不遲疑地使廣大民眾團體的代表會議（如『上海民眾反日救國會』）逐步成為民眾政權的雛形」。75

    這樣也就否定了對陳獨秀《康莊大道》的批評，中共也提出了「民眾政權」口號；不過，中共的「民眾政權」是「工農民主專政」，不同於陳獨秀「無產階級專政」。

    上海法南區委員會陳岱青（書記）、趙濟、陳其昌、王平一、李特於1932年3月14日，寫信給中央常務委員會，批評陳獨秀起草的《為日軍佔領淞滬告全國民眾書》。認為該《民眾書》是脫離了階級鬥爭觀點及現實各階級在民主民族鬥爭中真實的關係。十九路軍的抵抗是統治階級內部矛盾的表現，它對工人階級的影響只是一種欺騙的作用，沒有絲毫抵抗主義或半抵抗主義的氣息。《告民眾書》對十九路軍的歌頌，「必然增加工人階級對十九路軍乃至其他左派資產階級的幻想，充分表現為尾巴主義的精神，必須嚴厲加以糾正」。拒絕散發《告全國民眾書》。76

    日軍侵佔中國領土，早已繳發起中國人民反對日本的侵略，反對蔣介石在日軍侵略面前步步向後退讓的喪權辱國，反日愛國的熱潮激動著國民黨的軍隊，駐紮在上海的十九路軍，在日軍發動滬淞戰爭，企圖一舉佔領中國這個政治經濟中心的上海，便可威脅國民黨政府所在地的南京。十九路軍拒不接受蔣的「退出淞滬」命令，在沒有國民黨政府支援之下孤軍奮戰，使日本佔領上海的企圖不能得逞。十九路軍反抗日軍的侵略是應該歌頌的，是應該支持的，而法南區委卻把十九路軍的抗日行動說成是「統治階級內部矛盾的表現」，完全是機械的階級分析，完全不明白國民黨軍隊內部也有將領和士兵有反日愛國心。

    中央常務委員會於3月19日覆函法南區委，說明《為日軍佔領淞滬告全國民眾書》是為了引導群眾的悲憤集中到當權的政府這個中心。斥責法南區委「把一切敵人都看做一樣，這樣簡單的籠統的戰術往往在客觀上幫助了目前最凶惡的敵人」。為此「予以警告」。同時對法南區委拒絕散發《告全國民眾書》是無政府主義錯誤，給以「書面警告」。77

    法南區委不接受中央的批評。法南區委於4月間召開擴大會議，一致意見認為，2月10日的中央常委決議案《目前的局勢與我們的任務》，對形勢作出幼稚的過分估計，不能說群眾運動已經上升，開始了革命高潮時期。與小資產階級及向左盤旋的自由資產階級在反蔣鬥爭中「共同行動」的戰略是「徹頭徹尾的機會主義」，是「引導無產階級和廣大群眾服眾自由資產階級當苦力」的「尾巴主義機會主義的道路」，「匯合蘇維埃區域的紅軍佔領城市」是「一半投降了斯大林派的主張」。

    接著，中央常委於5月5日發表《對法南區委擴大會議意見書的批評》。批判其「充滿了各種錯誤觀點，而且在有些問題上可以看出根本是取消主義的觀點」。認為他們對常委決議案的曲解和反對，是為了「辯護他們認為小資產階級民主派已經是我們主要敵人這一錯誤觀點」。最後，中央警告法南區委擴大會議及一切同志：「我們萬分不應該因反對斯大林派全然不顧客觀環境的盲動主義，遂走到客觀主義取消主義之另一極端；我們萬分不應該因為反對斯大林依靠農民來代替無產階級執行革命任務的錯誤，遂走到對農民在革命中的作用估量過輕之另一極端。」

    那時，除法南區委對中央2月10日的決議有意見之外，劉仁靜於3月10日也批評「決議」。認為在共同行動上首先推翻國民黨政府，是要中國無產階級「再作資產階級的苦力」。今日中國無產階級力量還很弱，提出蘇維埃是空談。「先國民會議後蘇維埃政權」的觀點是違背「不斷革命論」的「機會主義」。「我們應當與這些意見作堅決無情的鬥爭」。

    5月11日，中央常委發表《批評列爾士〔劉仁靜〕同志對政治決議案的意見》。說明常委決議案中所謂的「共同行動」，是指「特定事件之一時的協作，而不是長期的政治聯盟；所共同行動者，主要是小資產階級的黨派，其次，才是資產階級的自由派，而不是整個資產階級」。「所謂無產階級的獨立，在取得政權之前，是組織和政策的獨立。在奪取政權的鬥爭中，除貧農外，不與別的階級聯盟。」馬克思、列寧、托洛茨基主張的無產階級政黨的獨立，是反對與資產階級政黨混合，「並不反對兩黨利害一時一致的聯合」。「我們是否做資產階級的苦力，要看我們是否獨立的組織與政策，不在乎拒絕任何共同行動。」批評劉仁靜反對「共同行動」，反對與「農民蘇維埃」（紅軍）匯合，是「走到等待主義的道路」。「把國民會議和蘇維埃政權看成一個東西」是違背不斷革命論的。

    5月20日，中央常委又發表《對劉仁靜同志論「中國前途」的批評》。劉仁靜《中國的前途》等三篇論文所表述的意見：中國現在還沒有人數眾多的無產階級，必須經過經濟復興才能談得上無產階級奪取政權。中央常委認為這種意見「在理論上是根本反對不斷革命論的機會主義；在現時局勢的估量上，是徹頭徹尾的取消主義。」中國現在的政治局勢不是「往下落」，而是「往上漲」，「逐漸走上革命局勢」。

    之所以發生各種不同的政治意見，說明瞭在托派統一大會上，托派各個組織各種政治見解未能完全取得一致意見，只是在總的政綱上求得一致，而對國民會議、國民會議與蘇維埃、無產階級專政以及無產階級鬥爭的策略運用等等問題沒有認真的透徹的討論過，因而當遇到了實際問題時，就發生了各種不同意見，甚至有些是「幼稚病」的意見。

    5月21日中央常委發出《通告第六號──為小陳及法南區委破壞組織原則》。「自滿洲事變發生以來，特別是自上海事件發生以來，在我們反對派內部曾發生了一些不同的政治意見和不正確的政治傾向。」指責法南區委書記陳岱青的取消主義傾向和小資產階級無政府主義傾向。中央常委決定，取消陳岱青法南區委書記職務是完全正確的。

    5月25日，中央委派彭述之代表中央常委召集法南區委會議，解釋中央常委10月1日的決議案。彭述之說：「政治問題保留討論，待中央常委與區委書記擴大會議來解決，但在政治問題未得到結果之前，法南區委必須執行中央常委、區委書記聯席會議上通過的政治決議案及一切日常的決議」；否則，區委必須停止工作。彭述之的意見，遭到法南區委反對。彭述之立即宣佈「解散法南區委」。

    5月29日法南區委陳岱青、趙濟、王平一、李特、陳其昌聯名致函中央常委，譴責彭述之在5月25日會議上宣佈解散法南區委的行為，請求恢復區委。

    6月4日，中央常委復函法南區委陳岱青等五人，批駁5月29日的法南區委給中央常委的信，重申只有接受中央常委政治決議案，並承認錯誤，「常委才有再度考慮的可能」。

    6月22日，法南區委陳岱青等五人復函中央常委，重申反對政治決議案，宣稱「現在沒有高過常委及我們間之最高機關（如全國臨時代表大會）是無力解決我們間之一切政治紛爭的」，「自今天起，我們離開了一切區委的職責」，「一切問題得留到代表大會和國際方面去解決」。

    法南區委宣稱「離開了一切區委的職責」也就是區委解散了。不久，托派中央機關被破壞，陳獨秀等人被捕，托派組織再次遭到了沉重的打擊。法南區委的政治問題，一直沒有得到解決。

    1932年5月間，獄中發生流行病，在獄中服刑的濮德治和宋逢春因病保外就醫，陳獨秀把他們二人拉在一起，組成五人的「中央常務委員會」。陳獨秀為書記，彭述之（宣傳）、羅世璠（組織）、濮德治、宋逢春，上海滬西區委書記高衡、滬東區委書記寒君、法南區委書記屠仰之。秘書吳季嚴（吳季嚴被捕後為謝少珊〔謝德盤〕）。6月15日，陳獨秀去函托洛茨基，匯報中國托派於5月間重新建立中央領導機關，以及日本帝國主義侵略中國之後，托派中央採取與左傾的小資產階級、自由資產階級、中國共產黨領導的蘇維埃、紅軍、義勇軍建立聯合行動的政策，並請示國民會議……等等問題。托洛茨基收到中國托派的信是1932年9月間，托洛茨基於9月22日、26日寫了《再給中國左派反對派的信—論無產階級與農民戰爭》，信到達中國時，陳獨秀等中央委員已被捕入獄，未能看到托洛茨基的信。


第五章 托派中央機關再次遭到破壞。托案的公開審判

第五章　托派中央機關再次遭到破壞。
托案的公開審判

    托派中央機關被破壞，是由於中共的叛徒告密。費克勤是莫斯科中山大學學生，回國後不久，費克勤叛黨（共產黨），為國民黨特務。費克勤在路上遇見濮德治妻子張穎新，他們同是中山大學同學，張穎新不知道費克勤已是國民黨特務，約她到家裡來。費克勤到濮德治家裡來的那天，正好陳獨秀和李次山在濮德治家見面。費克勤見到了陳獨秀。濮德治責怪妻子不該讓費克勤到家裡來。第二天，濮德治立即搬家，但是，濮德治的新居被特務釘上了，並從跟蹤濮德治，得知托派中央開會的地址。

    1932年10月15日，常務委員會在謝德盤（謝少珊）家開會，被國民黨警探協同法租界捕房破獲。彭述之、宋逢春（王武）、羅世璠（王兆群）、濮德治及謝德盤當場被捕。當時陳獨秀因胃病在家，沒有出席會議。謝德盤被捕後，供出陳獨秀地址，是晚，陳獨秀在家裡被捕。是晚又逮捕了廣西人賀希（梁有光）。16日逮捕溫州人曾猛（王子平）、湖南人何智深（何阿芳）、山東人王平一（王鑒堂）。17日逮捕了彭道之（郭競豪），關押法租界巡捕房。

    16日陳獨秀、彭述之等人堅決反對引渡到華界給國民黨。反對引渡無效。18日，陳獨秀等人被引渡到國民黨上海市公安局。上海市公安局奉南京命令，19日夜押往南京，關押於軍法司。10月22日，國民黨中央派組織委員會幹事黃凱，攜帶陳獨秀案文件去武漢向蔣介石面述並請示定奪。蔣介石又把叛徒謝德盤等人調到武漢行營，親自審問，一切材料證明陳獨秀和共產黨已無聯繫。

    翁文灝、胡適、羅文幹（外交部長兼行政司法部長）致電蔣介石。「請將陳獨秀案交付司法審判。」10月24日，蔣介石電令南京，謂陳獨秀等係危害民國罪，應交法院審判。

    原為中國共產黨總書記，今為托派「中國共產黨左派反對派」書記的陳獨秀被捕，轟動了全國。托派陳獨秀的公開受審（共產黨人的公開審理是唯一的一次）更是引起全國的注目。1933年4月14日，南京江蘇高等法院公開開庭審理時，法庭內是坐無虛席，站立於旁及室外者甚多。人們都欲觀看這個五四運動的主將，中國共產黨的締造者、領袖、中國托派的領導人，曾經叱吒風雲一時的革命家在法庭上的表現。

    陳獨秀在法庭面前，大義凜然，泰然自若、堅定沉著、機智的回答法官所提出的種種問題。

    第一次審訊是在4月14日。

    法官問：「當時（1927年）共產黨的活動，第三國際的態度如何？你是否滿意？」

    法官提出這樣的問題，顯然是挑起陳獨秀說出反對第三國際的內情，用陳獨秀的口來罵第三國際。可是陳獨秀並不上圈套，而回答得很妙：「無所謂滿意不滿意。」

    法官問：「中國共產黨反對派，即托派最終目的為何？」

    陳獨秀就慷慨陳詞；直言答道：「世界革命。在中國需要解放群眾，提高勞動者的生活；關於奪取政權，乃當然的目的。」

    法官問：「被捕十人中，有幾個人認得？」

    陳獨秀答道：「以政治犯資格，不能詳細報告以作政府的偵探，只能將個人情況報告。」

    法官問：「何以要打倒國民政府？」

    陳獨秀立即把國民黨政府置於被告席上，控告國民政府。他答道：「這是事實，不否認。至於理由，可分為二點，簡單說之：一、現在國民黨政府是刺力政治，人民既無發言權，即黨員亦無發言權，不合民主政治原則。二、中國人民窮至極點，軍閥官僚只知集中金錢，存放於帝國主義銀行，人民則苦無飯吃，此為高麗亡國時的現象。三、全國人民主張抗日，政府則步步退讓。十九路軍在上海抵抗，政府不接濟。至所謂『長期抵抗』，只是『長期抵抗』四字，始終是不抵抗。根據以上三點，人民即有反抗此違背民主主義與無民權實質政府之義務。」

    經過三次庭訊托派人員之後，檢察官控告陳獨秀所寫各種文章、文告、決議等等，其內容「均利用外交，攻擊國民政府，使國民政府威信掃地，不能領導群眾，應由其領導農工及無產階級，與以武裝暴動，組織農工軍，建立蘇維埃政權，推翻國民政府，由無產階級專政，並欲打倒資本家，沒收土地，分配給貧農，破壞政治經濟組織，故為危害民國，毫無疑義。綜合被告之主張，共有四個階段：一、組織團體；二、宣傳；三、武裝暴動；四、無產階級專政。但是，被告的行為，在第二階段中至第三階段，現在還辦不到。綜合所述，被告實犯危害民國緊急治罪法第六條及第二條第三款。」78

    陳獨秀對檢察官提出的控告進行抗辯。陳獨秀宣讀了自己擬定的《辯訴狀》。不僅為自己辯護，而且為中國共產黨，為中國托派辯護，句句鏗鏘有力。陳獨秀利用公開審訊的法庭，宣揚共產主義，表白托派的政治主張；而對國民黨、國民政府進行鞭撻，把原告國民黨政府變為被告。控告國民黨、國民政府禍國殃民的罪行。犯「危害民國」、「叛國」罪的是國民黨、國民政府，而不是托派陳獨秀。

    《辯護狀》首先敘述建立中國共產黨的必要。他說：「半殖民地的中國，經濟落後的中國，外困於國際資本主義，內困於軍閥官僚，欲求民族解放、民主政治之成功，決非懦弱的、妥協的上層剝削階級全軀保妻子之徒，能實行以血購自由的大業。並且彼等畏憎其素所殘踏的下層民眾之奮起，甚於畏憎帝國主義之與軍閥官僚。因此，彼等亦不欲成此大業。惟有最受壓迫、最革命的工、農勞苦人民與全世界反帝國主義，反軍閥官僚的無產階級勢力，聯合一氣，以革命怒潮，對外排除帝國主義的宰制，對內掃蕩軍閥官僚之壓迫。」然後中國的民族解放，國家獨立與統一，發展經濟，提高一般人民的生活，始可得而期。工農勞苦人民解放鬥爭與中國民族解放鬥爭，勢必合流並進，而不可分離。「此即予於『五四』運動以後開始組織中國共產黨之原因也。」

    「共產黨之終極目的，自然是實現無剝削、無階級、人人『各盡所能，各取所需』的自由社會。此即是說：一切生產工具收歸社會公有，由社會公共機關，依民眾之需要計生產與消費之均衡，實行有計劃的生產與分配，使社會生產力較之今日財產私有、自由競爭的資本主義的社會有高度發展；使社會物質力量日漸達到足以各取所需的程度……。」
    然後，陳獨秀闡述中國共產黨（左派反對派）目前的任務：

    （一）「反抗帝國主義以完成中國的獨立。蓋以中國的海關、礦山、工廠、金融、交通等經濟命脈都直接、間接宰製在帝國主義之手，非採革命行動，擊碎此等宰製吾人之枷鎖，中國民族之大業將無自由發展之可能。列強的海、陸軍威嚇著全國大都市，日本更以武力強佔了中國領土五分之一，此而不知抵抗，或空喊抵抗，欺騙人民，均與賣國同科，此何『民族主義』之足云？」

    （二）「反抗軍閥官僚以實現國家統一。蓋以軍閥官僚自由發動他們的內部戰爭以破壞經濟；自由增加苛捐雜稅及發行公債以飽私囊；自由制定法律以剝奪人民的自由權利；自由任用私人以黜抑人材，毀壞行政效率；甚至自己種植鴉片以毒害人民。軍閥官僚政治不徹底肅清，所謂國家統一，所謂民力伸張，一切都無從談起……。」

    （三）「改善工農生活。蓋以近代產業工人及其所領導之農民乃反抗帝國主義之主要力量。資本家、地主及其政府，在物質上，精神上壓抑工農，即不啻為帝國主義挫折中國民族解放鬥爭之鋒刃。在農業的中國，農民之衰落，幾等於民族之危亡。倘不沒收地主的土地歸諸農民，農民終歲勤勞只以供地主之剝削，則不獨無以挽回農業之就衰及農村之破產……。」

    （四）「實現徹底民主的國民立憲會議。」當今外患空前，「人民無組織即無力量；無政治自由，即無責任心。若不立即實現全國人民的集會、結社、言論、出版等完全自由，實現普選的、全權的國民立憲會議，以制裁賣國殘民的軍閥官僚。一切政權歸諸人民，集合全國人民的力量以解決全國緊急問題，其何以立國於今日！」
    這就是為中國民族利益，為大多數的勞苦人民利益而奮鬥的大綱。我「以前和現在都願意公告全中國，只以政府之禁阻，未能達到全國人民之前耳。共產黨是代表無產階級及一切被剝削人民的政黨，其成功也，必期諸多數人民之擁護，而不尚少數人的英雄主義，更非陰謀分子的集團。予前之所思所行，即此物此志；現在及將來之所思所行，亦此物此志。『鞠躬盡瘁，死而後已！』一息尚存，予不忍眼見全國人民輾轉悲號於帝國主義及本國專制者兩槍尖之下，而不為之挺身奮鬥也。」

    隨後，陳獨秀嚴詞駁斥檢察官指控他犯了「危害民國」及「叛國」罪。他說，我「不但絕對不能承認，而且政府之所控告者，恰恰與予所思所行相反。」「外國入侵佔其領土稱為亡國。」「本國某一黨派推翻其一黨派的政權而代之，不得謂之『亡國』。」「叛國」是指投靠外敵，出賣國家機密，才是犯了叛國罪。「若認為政府與國家無分，掌握政權者即國家……若認為在野黨反抗不忠於國家或侵害民權之政府黨，而主張推翻其政權，即屬於『叛國』，則古今中外的革命政黨，無不曾經『叛國』，即國民黨亦即曾『叛國』矣。袁世凱曾稱孫黃為『國賊』，豈不篤論乎？！……」。

    陳獨秀駁斥所謂「危害民國」之罪。他說：「危害民國者何？共和國政府剝奪人民之參政權，乃由共和制到帝制之先聲……人民無權利，無自由，大小無冕之王，擅作威福，法律只以制裁小民；文武高官，則在議親議貴之列，是以共和其名而專制其實矣。倘遣實而存其名，彼軍閥之魁，民主之敵，亦得以三造共和『自詡』，妄人亦或以『共和勛臣』稱之。其實毀壞民權，罪即鄰於復辟，以其危害民主共和國之實質也。若認為力爭人民的集會、結社、出版、言論、信仰等自由權利，力爭實現徹底民主的國民立憲會議以裁判軍閥官僚是『危害民國』，則不知所謂民國者，應作何解釋？」

    接著陳獨秀痛斥國民黨、國民政府，「危害民國」，「叛國」者是國民黨、國民政府。陳獨秀的「辯訴詞」變成了控告國民黨、國民政府的「控告詞」！

    「國民黨竭全國人民膏脂以養兵，擁全國軍隊以搜刮人民，殺戳異己。對日本侵佔國土，始終節節退讓，抵抗徒託空言，且制止人民抵抗，摧毀人民之組織，鉗制人民之口舌，使之『鎮靜』，使之『沉著應付』，即使馴羊般在國民黨統一指揮下向帝國主義屈服，寧至全國淪亡，亦不容人有異詞，家有異說。而予則主張由人民自己擴大其組織與武裝，對帝國主義進行民族解放鬥爭以解決東北問題，以完成國家獨立。試問誰為『叛國』？」

    「國民黨政府，以黨部代替議會；以訓政代理民權；以特別法（如危害民國緊急治罪法及出版法等）代替刑法；以軍法逮捕、審判、槍殺普通人民；以刺刀削去人民的基本權利。高踞人民之上，視自已為諸葛亮與伊尹；斥人民為阿斗與太甲。日本帝國主義方挾『武力征服』政策對待吾國，同時國民黨政府亦挾同樣態度以臨吾民。最近竟公然以『背叛黨國』之罪槍決新聞記者聞矣。而予則力爭表現民主共和國實質的人民自由權利；力爭實現普選全權的國民立憲會議；力爭民主制擴大至其歷史的最高階段。予現在及將來都無篡奪民國為『黨國』之企圖。試問誰為『危害民國』？故予曰政府之所控者，恰恰與予所思所行相反也。

    「若認為一為共產黨人即屬犯罪行為，則歐美民主國家，若法、若英、若瑞士等均無此事。各國中之共產黨人莫不有集會、出版、參與選舉之自由權利，與一般人民無異。若認為人民發言反對政府或政府中某一個人即為有罪，則只遠在二千年前周厲王有監謗之巫，秦始皇有巷議之禁，偶語之刑，漢武帝更有腹誹之罰。彼時固無言論自由也，而二十世紀之民主共和國，似乎不應有此怪現象。若認為宣傳共產主義即與宣傳三民主義不相容之主義，便為『危害民國』（如危害民國緊急治罪法第六條），此乃歐洲中世紀專橫黑暗的宗教法庭迫害異教徒、迫害科學家，以阻塞思想信仰自由之故事，豈容復見於今日之民國！……」

    「總之，予生平言論，無不光明磊落，無不可以告國人。予固無罪，罪在以擁護中國民族利益，擁護大多數勞苦人民之故，開罪國民黨已耳……。今之國民黨所仇視者非帝國主義，反而是徹底反對帝國主義反對軍閥官僚，始終戳力於民族主義革命之共產黨。日本帝國主義方奪取山海關，急攻熱河，而國民黨軍隊卻向江西集中，其對待共產黨人也，殺之、囚之，猶以為未足，更施袁世凱之故智〔技〕，威迫利誘，使之自首告密，此並不能消滅真正共產主義者，只以破滅廉恥導國人耳。彼等此時有權在手，迫害異己之事固優為之。予唯有為民族、為民眾忍受一切犧牲，以待天下後世之評判。若於強權之外，復假所謂法律以入人罪，誣予以『叛國』及『危害民國』，則予一分鐘呼吸未停，亦必高聲抗議。法院若不完全聽命於特殊勢力，若尚思對內對外維持若干司法獨立的顏面，即應毫不猶豫的宣告予之無罪，並判令政府賠償予在押期間之經濟上的健康上的損失！」79
    1933年4月6日，彭述之在法庭上宣讀《辯訴狀》：

    「餘等所堅抱之政治理想為共產主義，其終極目標在根本改造現代資本主義社會制度，廢除私有財產，廢除階級，易言之，即廢除人剝削人之殘酷的奴隸的社會制度，以社會主義的生產方法代替資本主義的生產方法，使人類臻於共同生產共同享受之完美的合理的共產主義社會。」

    「自資本主義壟斷全世界之後，中國民族即受帝國主義之重重箝制，益以近二十年來國內軍閥買辦資產階級之狼狽為奸，造成帝國主義之加緊侵略與國內連年軍閥混戰，致現在全部國民經濟幾趨於完全破產，尤農村經濟為甚。」
    故余等認為中國唯一出路，「只有全體被壓迫民眾，尤其是工農階級」，迅速團結起來掃蕩一切帝國主義及國內壓迫者與剝削者所加於民眾頭上之一切束縛，建立自己的權力，中國民族才能免於「滅亡」。餘等在過渡時期，提出政綱：取消一切不平等條約，制止軍閥混戰，解除軍閥武裝；實行八小時工作制，土地歸貧農，廢除苛捐雜稅和高利貸，少數民族完全獨立；召集普選全權的國民會議等。

    「今者國民黨政府，竟以『危害民國』及『叛國』等罪狀逮捕餘等，乃係顛倒是非，混淆黑白」，「而國民黨政府幾年以來之設施，事實已充分證明其本身實為危害中國民族利益之主體。」國民政府繼續鞏固不平等條約，國民黨政府不斷製造軍閥混戰；國民黨政府幫助資本家壓迫工人；國民黨政府站在各地軍閥、官僚、土劣地主方面，抑制農民的要求，且肆行屠殺之；國民黨政府以『出版法』、『緊急治罪法』加緊束縛人民的自由，國民黨政府堅持不抵抗主義，既失滿洲又失熱河。以上鐵一般事實，「究竟誰為『危害民國』，誰為『叛國』，不已昭然若揭乎！」「『危害民國』或『叛國』，絕不在餘等，而在逮捕余等控告餘等之政府當局，苟司法機關尚具些少獨立性，不致全為刺刀所挾持，罪惡所操縱，便應立即還余等以自由，並賠償餘等自被捕以來所遭受之一切精神上及物質上的損失。至少亦應將余等之一切政治文件盡行公佈，以待全國人民之公判，看究竟是非誰屬？」80
    章士釗願當陳獨秀、彭述之的義務律師，出庭為陳獨秀、彭述之辯護。當他說到：總理（孫中山）有云：「民生主義就是共產主義，就是社會主義」，國民黨贊成三民主義，便不應反對共產主義。「今孫先生之講義，全國弦誦，奉為寶典，而陳獨秀之雜誌，此物此志，乃竟大干刑辟，身幽囹圄。天下不平之事，孰過於斯？」陳獨秀自從被共產黨開除出黨後，「地位適與國民黨最前線之敵人為敵，不期而化為緩衝之集團。即以共產黨論，托洛茨基派多一人，即斯大林派少一人，即江西紅軍少一人，如斯輾轉，相輔為用，謂托洛茨基派與國民黨取犄角之勢以清共也，要無不可，即以此論功罪，其謂托洛茨基派有功於國民黨也，且不暇給，罪胡為乎來哉？此義獨秀必不自承，而法庭裁決是案，倘不注意及此，證據方法既有所未備，裁判意旨之復不得謂之公平……應請審判長依據法文，諭知無罪……」81

    章士釗的《辯護狀》與陳獨秀《辯訴狀》大相逕庭。陳獨秀、彭述之對章士釗的辯護極為不滿。章士釗把三民主義說成是社會主義、共產主義，這是和陳獨秀對三民主義是反動的論斷恰恰相反。更重要的是，把托派、陳獨秀與共產黨在革命策略上的不同，說成為托派和國民黨已成的「犄角之勢以清共」，對國民黨反共有利，欲以此作為不該對陳獨秀、彭述之治罪的理由。這完全扭曲了中國托派和陳獨秀、彭述之的形象，掩蓋了托派、陳獨秀、彭述之反對國民黨，反對國民政府「討共」、屠殺共產黨人、工人、農民和革命群眾的實質。中國托派是和中國共產黨站在同一戰線上反對國民黨的，所不同的是反對國民黨的路線、方針、策略上的不同，而不是和國民黨站在同一條戰線反對共產黨。

    於是陳獨秀、彭述之當庭立即發表聲明：「章律師辯護詞，全是其個人的意見，並未徵求本人同意，且亦無須徵求本人同意。至於本人的政治主張，不能以章律師之辯護詞為根據，應以本人之文件為根據。」82

    此時，旁聽席上有「革命家！」「革命家！」的讚揚聲。稱贊陳獨秀、彭述之的立場堅定，革命家的風度，絕不拿與共產黨政見的不同來討好國民黨，以求得「無罪」。

    陳獨秀的《辯訴狀》在當時是轟動全國。各報都希望登載，但國民黨以「不許為共產黨張目」而禁止，只有天津教會辦的《益世報》登載全文。市上出現單行本。亞東圖書館出版《陳案書狀匯錄》，收有陳獨秀的《辯訴狀》。因此國人才看到陳獨秀的《辯訴狀》。

    陳獨秀被捕後，社會上各界的知名人士，如：蔡元培、楊杏佛、柳亞子、林語堂、潘光旦、胡適、柏文蔚、宋慶齡等，設法營救陳獨秀。10月，北京大學師生發起營救陳獨秀運動。好幾個大學演講集會聲援陳獨秀。

    10月，國際名人學者杜威、羅素、愛恩斯坦等人致電蔣介石，營救陳獨秀。

    同月，中國托派中央發表《起來！起來！援救中國革命領袖陳獨秀》，號召推翻國民黨。

    而另一方面，國民黨對「擒獲共黨頭目」興高彩烈。蔣介石對一切營救陳獨秀的函電一概壓下，不作答覆。國民黨南京黨部致電全國，呈請中央「懲辦共犯陳獨秀等不准保釋。」致電國民黨中央要求「嚴懲」、「迅予處決」的，有新疆省主席金樹仁，湖南清鄉司令何鍵，國民黨湖南省長沙市執委、湖南衡山縣、羅田縣，江西上高縣、山東鄒縣，廣東省國民黨黨部、廣東英德縣等國民黨黨部等單位。

    中國共產黨在江西蘇區出版的《紅色中華》（蘇維埃政府機關報），對陳獨秀、彭述之等人被國民黨政府逮捕的托派案，作過多次的報導和評論。這些報導和評論都是歪曲事實，污蔑誹謗和造謠。在《紅色中華》37期上發表題為《取消派領袖亦跑不了，陳獨秀在上海被捕，彭述之也在內》，「蔣介石一定念其反共有功，網開一面，許其不死……或者因禍得福，做幾天蔣家官僚呢！」

    《紅色中華》第41期，「陳獨秀投降到資產階級去作走狗，充當『反共』先鋒。」

    《紅色中華》第77期，「陳獨秀向法院討饒。開庭審判時陳獨秀等都服服貼貼。」「托陳取消派跪在國民黨法庭面前為此討饒，所以保住了性命，而且很快便可以在國民黨的『皇恩浩蕩』下獲得大赦，以此起用，大做其官咧。」

    陳獨秀的《辯訴狀》，彭述之的《辯訴狀》，法院對托派案的控告詞，以及法院對托派案的判決，有力地駁斥中國共產黨對托派，對陳獨秀、彭述之的種種污蔑、誹謗和造謠。陳獨秀在法庭上處處維護中國共產黨，抨擊「國民黨軍隊向江西集中，其對共產黨人也、殺之、囚之。」托派曾向中國共產黨提出合作，反對日本侵略，反對國民黨，而共產黨卻污蔑托派、陳獨秀「充當資產階級走狗，反共先鋒」。在審問中陳獨秀、彭述之明確表示，中國托派是要「推翻國民黨，奪取政權，建立無產階級專政。」陳獨秀在法庭上抨擊國民黨的種種苛政，對日本不抵抗主義、喪權辱國、禍國殃民，犯了「危害民國」「叛國」罪的是國民黨、國民政府，而不是托派陳獨秀。這是「服服貼貼跪在國民黨法庭面前討饒嗎」？

    國民黨對托派案件，對陳獨秀，彭述之等人的處理早已就確定了的，不管陳獨秀、彭述之等人據理力爭，社會各界人士的營救活動，也改變不了國民黨既定的處理辦法。

    1933年4月26日，江蘇省高等法院宣判：「以文字為叛國宣傳罪」，判處陳獨秀、彭述之各有期徒刑13年，褫奪公權15年；王子平（曾猛）、何阿芳（何智深）、王武（宋逢春）、濮一凡（濮德治）、王兆祥（羅世璠），各處有期徒刑5年，褫奪公權7年；郭競豪（彭道之）判處有期徒刑2年6個月，褫奪公權3年，梁有光（賀希）、王鑒堂（王平一）無罪釋放。

    法庭宣判後，陳獨秀站起來高聲抗議：「我反對國民黨，不是叛國！」

    陳獨秀、彭述之等人對判決不服，提出上訴。1934年6月30日，最高法院改判陳獨秀、彭述之為有期徒刑8年，所有人褫奪公權部分均撤銷，「其他上訴駁回」。

    這次對托派中央機關的破壞，不僅是監禁了托派的領導人和骨幹分子，使他們失去了自由，不能活動，而且打擊了托派士氣。一些意志不堅定者脫離了托派，有的人甚至投到國民黨，充當國民黨的特務。83


第六章 組織危機

第六章　組織危機

    中央常務委員會全部人員被捕，連之前被捕的中央委員，先後成立的中央常務委員會委員，在國內已全部被捕了，對托派組織造成非常沉重的打擊。幸得地方組織、基層組織沒有受到破壞，（只是在上海的有一部分工人支部失去了聯係，而散失了）托派組織仍然存在，仍有活動。

    1932年10月下旬，陳獨秀等人被捕後，上海滬西、滬東、法南三個區委書記高恆、寒君（王璿）、屠仰之84舉行緊急會議，推舉劉伯莊為書記、劉仁靜、陳岱青、嚴靈峰、陳其昌、高恒、屠仰之、寒君為委員，組成上海臨時委員會。

    1932年冬，劉靜貞（鄭超麟妻子，化名吳靜如）到南京監獄探望鄭超麟和陳獨秀。從此，陳獨秀委託吳靜如為「交通員」，通過她與上海領導機關聯繫，傳進了上海臨委的文件、刊物和信件，帶出陳獨秀的文章，意見和書信。

    1933年3月8日，上海臨時委員會通過《目前形勢與我們的任務》，認為托派長期學院式的討論，與組織渙散，領導機關三次受到破壞，重要領導人被捕，民族和民主鬥爭策略和路線不能去深入群眾與在鬥爭中得到運用，在目前我們的基本任務仍然要集中一切力量去領導和發展民族和民主鬥爭。打倒國民黨和召集全權的國民會議仍然是我們的中心口號。最後，再次向中共提出合作。「如要在一切群眾鬥爭中保持共產主義者的一致，我們向正式黨提議，在一切群眾組織中和鬥爭中願意和他們合作，以反對外部敵人的進攻。」中共應改變領導層，改變對托派的態度。

    1933年4月，組成不到半年的上海臨時委員會因內部意見分歧發生分裂。劉仁靜、陳岱青退出臨委，劉伯莊辭職。任曙任書記。任曙召集廣東、北平的代表召開全國緊急會議。會議決定成立全國中央臨時委員會代替上海臨時委員會，解散上海各區委員會，成立上海市委員會。遭到陳其昌及上海各區委員會書記的反對，致使托派工作陷於癱瘓。85

    任曙的全國臨時委員會由於上海地方組織的抵制，無法展開工作，只好同意改組，劉伯莊出任書記，嚴靈峰為宣傳，任曙為組織、趙濟、李平為委員。9月間任曙去北平教書。86接著李平、寒君被捕，及由中共轉到托派來的工人幹部全部被捕。87李平被捕後，大罵國民黨，立即被國民黨槍斃，壯烈犧牲。寒君隱瞞了在托派職務，被作為托派工人判處三年有期徒刑。

    11月全國臨時委員會改組，陳其昌、趙濟、蔣振東三人組成新的全國臨時委員會88陳其昌任書記，解散上海市委員會，恢復上海各區委員會。提出托派今後的工作方針是：充分運用民主口號，與廣大群眾發生聯繫，充分利用一切公開的反動的或改良的工會作團結群眾及反國民黨反資本家的工作。總的口號是：召集普選、平等、直接無記名投票的國民會議。

    1933年8月，世界反對帝國主義戰爭委員會，決定9月在上海舉行遠東反戰大會。上海的籌備委員會發出呼籲：「一切願意參加這個運動的人們、團體，都可以派代表出席大會。」中國托派響應這個號召，立即以中國共產黨左派反對派名義發表《為號召全中國被壓迫民眾參加上海反帝大會宣言》和《致國際反帝聯盟的公開信》，要求派正式代表參加即將在上海召開的「反帝國主義戰爭和反法西斯大會」，表示同意這個大會。「我們特地為這個大會準備了一個宣言：公開地號召全國被壓迫群眾積極地參加這個大會，我們熱誠地動員我們的一切組織去執行這種工作」。同時聲明：「我們在會議中必需保持我們對參加的一切黨派的理論、政策、行動之討論和批評的絕對自由。」89

    在共產黨控制的籌備委員會，不接納托派參加在上海召開的「反帝國主義戰爭和反法西斯大會」。

    1933年11月20日，十九路軍陳銘樞、蔡廷楷、蔣光鼐聯合第三黨黃琪翔、陳友仁等在福建發動政變，號召抗日反蔣、反國民黨、反藍衣社特務、解放農工，成立人民革命政府。托派認為福建政變有某種革命意義，托派對這個抗日反蔣、反國民黨運動應該支持，於是派嚴靈峰為代表去福建參加人民革命政府工作。任曙、杜畏之也隨之去福建。嚴靈峰任人民革命政府情報處副處長。嚴靈峰在福建與共產黨、蘇區紅軍代表潘漢年商談，建議合作抗日反蔣，無結果。不久，1934年1月福建人民革命政府在蔣軍壓力下瓦解。嚴靈峰被俘。1934年3月21日表示「悔過自新」，背叛托派。90

    1934年1月尹寬保外就醫，在醫院中逃跑，參加中央臨時委員會。此時，中央臨時委員會陳其昌（書記）、劉仁靜（宣傳）、尹寬（組織），委員劉伯莊、蔣振東。尹寬不滿意陳其昌，尹寬徵集8人簽名的意見書給陳獨秀要他撤換陳其昌。

    劉仁靜認為陳其昌的臨委太保守，不能開展工作，主張插進幾個青年。1934年1月或2月，從北平調來了幾個學生到上海工作。他們是扈煥之（胡文華）、王樹本及早在1933年夏來了上海的斯朝生（施頌德）91及後來（1934年6月）來上海的劉家良。劉仁靜支持斯朝生、劉家良等幾個青年排擠以陳獨秀為首的老年人，欲以劉仁靜代替陳獨秀。劉仁靜把他們引進中央臨時委員會，斯朝生為宣傳委員，扈煥之為組織委員。

    後來，幾個青年人取得中央領導地位，就把劉仁靜推開，讓他離開上海，去當伊羅生的翻譯，與伊羅生一起去北平。

    1933年12月，發生一件與托派有關連的「伊羅生事件」，中共中央指令受中共資助的英文報紙《中國論壇》主編伊羅生寫批判左派反對派（托派）及攻擊陳獨秀的文章，並提供他一些不是事實的假材料。伊羅生不願意寫這樣污蔑的文章，因此，在1934年1月，《中國論壇》無資金接濟，被迫停刊。1934年5月，伊羅生寫《為〈中國論壇〉事給中國共產黨的信》，發表在《火花》第二卷第四期上。

    伊羅生批評共產國際及中國共產黨不切實際的暴動政策。「你們的誇大和曲解的實例，對我最顯著的，自然是應用在中國的那些，因為在這兒我能夠用已知的事實加以對證」。「有一次——這至少是我堪引以自慰的——在陳獨秀被國民黨判決十三年監禁的時候，你們要我對他寫出並且發表對他的攻擊，我消極地拒絕了」。你們的要求是特別的，我不得涉及「陳獨秀從1927年共產黨領袖變成1932年中國反對派領袖的許多問題」。我不願意拼湊一大串罪惡的名稱，說明為甚麼國民黨接二連三的把反對派領袖監禁起來。「這個攻擊我從未寫出或發表。」1933年12月，我從福建歸來時，你們特別要我寫一篇毫無根據和造謠的攻擊左派反對派的文章……你們把左派反對派與第三黨和所謂社會民主黨攪在一起，說他們都是福建軍閥的小資產階級僕從。我在福州住了兩個星期，與數個要人接觸，「我瞭解到左派反對派最堅強地明顯地反對福建政權的」。你們在福州的代表作報告說：「胡秋原是托洛茨基派領袖之一。事實上，我曾會過胡秋原，並且與他作過幾次長時間的談話……他若是托洛茨基派，那麼，梅蘭芳也是托洛茨基派！」你們以哀的美頓書的方式向我提出條件。我拒絕這些條件，我應當拒絕要我自己「出賣造謠的無根據的反對國際左派反對派的鬥爭」。我應當拒絕使用「阿諛的頌詞並無批判地接受斯大林的政策。」

    1934年夏天，美國托派格拉斯（中國名字李福仁），來到上海，任上海《大美晚報》編輯和《密勒士評論報》的副總編輯（斯諾為正總編輯）。到上海後即與劉仁靜、陳其昌取得聯繫，他與伊羅生一起支持托派活動。格拉斯以他薪金的大部份給予托派組織，建立托派的印刷機關。格拉斯從1935年開始參加中國托派中央臨委工作。中國托派通過他與托派國際和托洛茨基聯繫。

    1934年2月20日，中央臨委通過劉仁靜起草的《政治決議草案》，作為托派目前的行動綱領，並提交下層討論。四月斯朝生以及各區臨委、北平、廣東等地托派組織，紛紛批評《政治決議草案》。指出，在國際形勢，國內經濟復興，國民會議，紅軍問題，建立托派新黨等問題上的錯誤。

    1934年4月6日陳獨秀致函「臨委」，提議在《政治決議草案》中應明確的說到「國際運動的總口號應該是：『打倒法西斯的工人聯合陣線』，而不是『擁護蘇聯』；中國的總口號應該是『打倒國民黨，實現徹底民主的全權的國民會議』，而不是『倒蔣』。」批評草案對國民黨準備召集國民會議並頒布憲法這一重要問題置之不理。

    劉仁靜進行反批評，寫了《對於〈目前形勢和反對派的任務〉的批評》，認為陳獨秀的綱領是「短視的經驗主義」，助長人民對憲法的幻想。

    4月12日，斯朝生在格拉斯（李福仁）、劉仁靜的支持下致函陳獨秀，批評陳獨秀被捕後的中央沒有及時組織討論，統一思想，並召集全國代表大會，以致組織瘓散毫無生氣。批評臨委只靠上海幾個老同志維持局面。故此，現今應該在全國集結一切優秀分子，推動革命中心組織和中心工作。召開臨時大會，選出特別委員會，以籌備全國代表大會。特別委員擔負過渡時期全國的指導工作。

    斯朝生又攻擊陳其昌等人的臨委，是官僚主義。陳獨秀在抗日反蔣問題上與自由資產階級，上層小資產階級聯合行動是出賣工人階級的孟什維克路線。

    1934年5月，中央臨委召開擴大會議，決定吸收大家的意見，修改《提綱》，不必修改草案。會議決定由陳其昌、斯朝生等人起草《提綱》。因意見分歧，月底，陳其昌退出《提綱》起草工作。斯朝生、扈煥之、王樹本三人起草了《國際國內形勢及我們的任務討論提綱》，要求以此《提綱》代替《政治決議草案》，遭到臨委擴大會議否決。

    1934年6月，托派北方區負責人劉家良調來上海，任滬西區委書記，他與斯朝生、扈煥之、王樹本等人一起反對陳其昌為首的臨委及陳獨秀的鬥爭。他們組織小集團，名為「少年布爾什維克」，排斥以陳獨秀為首的老人。

    1934年5、6月間，伊羅生離開上海去北平，搜集中國1925——1927年革命的資料，研究中國革命問題，劉仁靜全家人隨後去北平，為伊羅生翻譯中文資料為英文，劉仁靜於1934年8月離開上海去北平。

    7月30日，陳獨秀發表《肅清列爾士毒害無產階級先鋒隊的思想》，對劉仁靜的觀點，進行批評。

    1934年11月18日，斯朝生、扈煥之、王樹本撰文批駁陳其昌批評他們草擬的《提綱》的意見是「咬文嚼字和混亂」。堅持用他們三人的《提綱》代替《政治決議草案》。

    1935年1月2日斯朝生、劉家良、扈煥之、王樹本等人撇開陳其昌的臨委，背著陳其昌擬訂並以中央臨委的名義發出《臨委緊急通告—關於召集上海代表大會》。通告指責陳獨秀、陳其昌、尹寬等人。一部分同志，如雪衣（陳獨秀）、商起士（尹寬）、莊（劉伯莊）、昌（陳其昌）認為我們可以和自由資產階級和小資產階級共同行動，首先推翻國民黨政權，或在抗日、反戰，「倒蔣這一點上共同行動」。「我們應該參加宋慶齡、胡漢民及斯大林派所發起的『武裝抗日大同盟』、『反戰大同盟』和他們合作社會運動，合作辦關報等等」。這是一條錯誤的路線。通知各支部十天內派出代表一人，出席上海代表會議。議程：一、制定目前政治路線，以《提綱》為根據。陳獨秀、陳其昌、尹寬等人必須放棄與自由資產階級，小資產階級上層集團成立反戰、倒蔣的聯合陣線主張；二、準備一個新的基本綱領；三、發表籌備成立新黨——中國共產主義同盟——宣言。四、改組臨委。92

    陳獨秀還沒有看到《通告》，於1月5日函復陳其昌、斯朝生等人，認為他們的爭論太瑣碎，提議他們停止爭論，立即召集代表大會來解決。認為「《政治決議草案》和斯朝生等人的《提綱》同樣都不高明，兩者均不能用，由代表大會起草。我現在寫一草案，提交大會討論。」陳獨秀反駁劉仁靜斯朝生在聯合陣線上的觀點，申明不應該反對一切聯合。「至於整紀和清黨應該『行之以漸』和『不可去之太甚』，並且必須於代表大會後舉行之，目前萬不可操切！！！」93

    1935年1月13日，各支部代表7人，舉行上海代表會議（陳其昌、尹寬、劉伯莊等人棄權，沒有參加）。斯朝生作政治報告，扈煥之作組織報告。全體一致同意兩個報告。認為陳獨秀、陳其昌、尹寬、劉伯莊等人的「聯合陣線」主張是斯大林派機會主義思想，是資產階級隊伍中的說客，必須對它作無情的鬥爭。會議決定：與他們作最後一次談話，假如他們放棄這種意見，我們是同志；否則，「應立即開除出黨」。會議決議：改變全國領導機關名稱「臨時委員會」為「中央委員會」。中央委員會推舉斯朝生、劉家良、王樹本、劉仁靜、李福仁（格拉斯）等十人組成。斯朝生、劉家良扈煥之三人組成中央常務委員會，劉家良為書記。

    早在1933年初，德國法西斯希特勒上臺，托洛茨基認為這是斯大林黨第三國際對德國政策的錯誤所造成的。改造共產黨、改造第三國際已沒有可能，於是決定籌劃建立第四國際，各國托派組織不要再用「共產黨左派反對派」名稱了。1933年夏天，召開一次各國托派代表出席的「國際執行委員會」全體會議，決定改變方針，籌備建立第四國際總理事會，要各國托派組織派代表參加第四國際總理事會。

    因此，上海代表會議討論了這兩個問題，會議決議，中國托派名稱改為「中國共產主義同盟」。中央委員會會議決定：委派劉家良、斯朝生二人參加國際總理事會。

    上海代表會議開過會之後，陳其昌立即到南京監獄探望陳獨秀，向陳獨秀匯報斯朝生等人擅自發出《臨委緊急通告》，並召開上海代表會議，製造組織分裂的經過。隨即，陳獨秀寫信給斯朝生，呼籲：一切必須由全國代表大會及國際解決，「不宜草率決定，尤不可由少數人搗亂後盜用組織權威來解決政治意見，尤不可採用開除個人這種滑稽手段。『外國同志』（指格拉斯──引者）倘在中國鼓動分裂運動（望你們將我這句話明白告訴他！！！），如果他算國際代表，最後國際必須負責。分裂運動不是任何人可以任意兒戲的，特此提出警告！」94

    1月19日，陳其昌發表《為目前組織糾紛事告全體同志書》，指出，斯朝生等人背著他製造《臨委緊急通告》是非法的。提出聯合陣線問題只是一個幌子，目的是為了開除不同意見的同志，取得領導機關。「我不得不向全體同志聲明：所有『臨委緊急通告』、『上海代表大會』及其結果，我一概不能負責。現在及今後，我將盡我全力，免除無理的組織分裂」。提出解決辦法：一、絕對反對盜用組織權威在目前開除人的手段來解決政治問題；二、召開上海全體代表大會解決糾紛，選舉多數同意的領導機關；三、召開全國代表大會解決一切問題；四、政治問題以國際答覆作最後決定。95

    王文元於1934年底出獄，1935年到上海。1月24日寫信給劉家良、斯朝生、扈煥之的常委，呼籲在目前中國這樣黑暗的氣氛中，我們這一點快等於零力量，應該加以珍惜，建議將不同意見提交全體討論，由全國大會解決。政治問題請國際作出最後解決，在未解決之前，不要進行組織分裂和對不同意見的同志進行制裁。96隨後，王文元離開上海回鄉養病。

    1935年1月21日，劉家良的中央常務委員會發出《關於最近上海代表會議及其決議》，認為陳其昌等人的政治主張是徹頭徹尾的斯大林對國民黨的政策，如果他們不放棄這種思想，則開除出黨。

    1月25日劉家良為首的中央，給陳獨秀一封長信《中國共產主義同盟給雪衣同志的信──關於表示政治立場及怎樣解決組織問題》。批評陳獨秀四大機會主義錯誤：「共同行動」、放棄「保衛蘇聯」及「聯合蘇聯」的口號；現在仍把紅軍看做流寇土匪。在組織問題上是調和的中派立場。如果這些錯誤不改正，則使機會主義的路線和機會主義分子將藉你權威和藉你的這些錯誤發展起來。中央不同意你解決組織問題的辦法「我們的原則和綱領是鐵一般，不允許遷就的，內部不允許原則意見不同的分子或派別」；「或者糾正錯誤，或者馬上分裂，任何拖延的辦法（如等國際來信或召集全國代表大會來解決），都是有害的形式。」97

    劉家良、斯朝生、扈煥之等人的「少年布爾什維克」，急不及待地要把陳獨秀為首的「老人」排斥出托派，製造分裂，使托派產生組織危機。

    2月4日，中央常務委員會發出通告《為撤銷陳其昌、商起士（尹寬）黨籍及要求其他同志表示最後態度事》。通告寫道，中央委員會與陳其昌談話，陳其昌表示「原來的政治主張完全正確，一點都不能更改」。尹寬發表《確定意見》，仍保持機會主義思想。因此，決定將他們兩人開除出黨，並要陳獨秀、趙濟、蔣振東等人表態。98

    最初，「聯合行動」，參加「反帝大同盟」是陳獨秀提出來的，開除陳其昌也就必然要開除陳獨秀。

    陳獨秀反對把陳其昌、尹寬開除出黨。不久，就把陳獨秀開除出黨。

    把不同意見的同志開除出黨，這是托派歷史上從來沒有過的。托派組織一直以來，黨內思想自由，思想活躍，每個黨員都有對黨的政策提出不同意見的自由。這次把不同意見的同志開除出黨是破天荒的第一次。用這樣的辦法來對待不同意見的同志，此例一開，就不可收拾，勢必不斷的開除同志，不斷分裂，把整個托派組織毀滅；或者把托派組織變成蘇聯斯大林黨那樣死氣沉沉的黨。

    因為格拉斯（李福仁）支持劉家良、扈煥之、斯朝生的中央，反對陳其昌等人，陳獨秀和格拉斯發生尖銳的矛盾。陳獨秀斥責「不懂中國國情，乳臭未乾，毛手毛腳，擺出『國際代表』的架勢來嚇唬人」。格拉斯就罵陳獨秀為「不可救藥的老機會主義者。」

    2月5日，陳其昌撰文揭露格拉斯、劉家良、斯朝生在「聯合陣線」問題上的造謠歪曲陳獨秀、陳其昌、尹寬等人的真實意見，說明正確的「聯合陣線」策略是布爾什維克策略。99

    一個水電工人是國民黨特務，混進托派組織，向國民黨當局告密，在1935年3月間，劉家良、斯朝生、扈煥之、王樹本和格拉斯在上海，劉仁靜和伊羅生在北京先後被捕。

    劉家良判處有期徒刑七年，斯朝生、扈煥之、王樹本各判有期徒刑五年，劉仁靜判處有期徒刑二年半。伊羅生、格拉斯因是外國人而被釋放。

    由於劉家良、斯朝生、扈煥之等人被捕，劉家良的中央委員會被破壞了，托派組織危機才沒有繼續發展下去。但是，由於劉仁靜、劉家良、斯朝生等人採取不正當手段，撇開陳其昌的臨委，卻以臨委的名義召開上海代表會議，奪取中央領導地位，隨著就使用中央機關權力來開除不同意見的同志，造成托派混亂的局面。那時，有不少人對托派前途感到悲觀失望，從消極到消沉，繼而脫離托派。1935年夏天，除了十多個骨幹分子在國民黨監獄服刑外，在上海只有二十多人了（統一大會時，上海有一百多人）。

    1935年夏，伊羅生離開中國，伊羅生帶著劉仁靜用英文寫的反對陳獨秀的《五年來中國左派反對派》（此文為斯朝生、劉家良所擁護的）去挪威奧斯陸會見托洛茨基，托洛茨基聽取了對中國托派的匯報。對劉仁靜說陳獨秀在「共同行動」問題上是「機會主義」，托洛茨基表示「絕不相信」。「共同行動純粹是插話性的共同行動，不是混合組織的永久組織的聯合陣線」，對於開除陳獨秀，托洛茨基極力反對。他說：「和陳獨秀分裂是不允許的」，陳獨秀有更多的經驗，「他能貢獻於我們許多好的意見……我們絕對需要留他在第四國際總理事會中與我們合作」。100

    托洛茨基在與伊羅生談話期間，於8月10日，立即寫信給格拉斯：「我深信陳獨秀無疑應選入總理事會，雖然他和中國黨支部之間有著重要的不同意見。至於中國黨支部的直接代表，依我之見，應該是列爾士（劉仁靜同志）。托洛茨基不同意中國支部推薦劉家良、斯朝生二人入總理事會。『如果把一個完全新的、國際上全不知名的年青同志介紹進總理事會，那是冒失的』。」101

    自劉家良的中央委員會人員被捕，開除陳其昌、尹寬、陳獨秀的決定，就不了了之。而黨內大多數人並不認為開除他們是應該的。劉家良的中央委員會遭到破壞後，被它開除的陳其昌、尹寬、陳獨秀仍舊被看作托派黨員。當得知托洛茨基反對開除陳獨秀及對陳獨秀作出良好的評價之後，格拉斯對陳獨秀的態度也改變了。經過王文元、陳其昌、趙濟向陳獨秀不斷的解釋，取得陳獨秀的諒解。102

    劉仁靜被捕後，表現惡劣，他為監獄中的「反省院」犯人自治會主席。在反省院刊物上發表《節制資本芻議》和《談西洋史論》等文章。提出「階級調和」和「一致對外」，「在中國實現社會主義是幻想」。中國應「節制資本」，「發展中國實業」，「實現孫中山的三民主義」。

    1936年12月15日出版的《鬥爭》（第14期），刊登中國共產主義同盟《開除劉仁靜黨籍通告》。通告宣稱「劉仁靜在反省院出版的半月刊發表《節制資本芻議》、《讀西洋史論》，認定要實現孫中山的三民主義。在中國實現社會主義或非資本主義乃是幻想。此種理論，完全自覺地為反動的國民黨服務與本同盟的根本立場相反；為此，本同盟正式宣佈劉仁靜為共產主義叛徒，開除其黨籍。」

    1935年12月3日，在上海召開「重建組織會議」。出席會議的人有：陳其昌、王文元、尹寬、賀希、蔣振東、鄒魯、李福仁。會議選出陳其昌、王文元、尹寬、蔣振東、李福仁為臨時中央委員會，李福仁為書記兼司庫，尹寬為組織，王文元為宣傳，陳其昌為《鬥爭》報主編。出版政治機關報《鬥爭》和恢復出版理論機關報《火花》。會議討論參加國際總理事會的人選問題。由於托洛茨基不贊同中國支部建議劉家良、斯朝生為國際總理事會理事，而托洛茨基建議劉仁靜又被開除出黨。經過長時間的討論，最後決議：「我們贊同托洛茨基同志的提議，提名陳獨秀參加（第四國際）總理事會」。會議決定在香港、北京、山東、廣西等地整頓組織及重建組織。中國托派就用「中國共產主義同盟」。103

    伊羅生去北京時，曾留下一台小印刷機給組織，但在劉家良、斯朝生當權時，把印刷機賣掉了。新領導機關要出版機關報，沒有錢買印刷機，就製造了一台最原始的「木架鉛印機」，出版《鬥爭》及《火花》。最初由兩個人負責印刷、毛鴻鑑和姓粟的，姓粟的叛變，對組織要挾，把持著印刷機和鉛字。托派組織就來一次突擊，李福仁裝扮成巡捕房的「二道頭」，再有一個同志扮成「包打聽」，鄒魯開著李福仁的汽車，直接闖入宿寓，把印刷用具及鉛字全部搶救出來，乘汽車運走。以後，長期印刷工作是毛鴻鑑和林華負責的。

    1936年底尹寬、鄒魯被捕，過了一個時期賀希亦被捕，他們猜疑是新九廠細紗車間加油工「泰安小李」出賣他們的。尹寬「二農」的同學何其鞏為北平市長，尹寬寫信給他求援。於是，他們三人均未判刑，被送去反省院。尹寬、鄒魯、賀希在1937年8月，南京快淪陷時被釋放了。

    尹寬被捕後，適好寒君出獄，由寒君補上尹寬臨時中央委員會的位置。

    1936年12月12日，東北軍張學良和西北軍楊虎城扣留了在西安指揮圍攻共軍的蔣介石，以「兵諫」向蔣介石提出八項主張：（一）改組南京政府，容納各黨各派共同負責救國；（二）停止內戰；（三）立即釋放在上海被捕的愛國領袖；（四）釋放全國一切政治犯；（五）開放民眾愛國運動；（六）保障人民集會結社一切的政治自由；（七）確實遵行孫總理遺囑；（八）立即召開救國會議。104

    12月24日，張學良、楊虎城、周恩來與宋子文、宋美齡舉行談判，結果如下：（一）孔祥熙宋子文組成行政院，肅清親日派；（二）撤兵及調胡宗南等中央軍離開西北；（三）蔣允許在回（南京）後釋放愛國領袖（七君子）；（四）目前蘇維埃、紅軍仍舊，三個月後抗戰發動，紅軍再改番號統一指揮，聯合行動；（五）宋子文表示，不開國民代表大會，先開國民黨全會，開放政權，然後再召集各黨各派救國會議。蔣介石表示，三個月後改組國民黨；（六）宋子文答應一切政治犯分批釋放，與孫夫人（宋慶齡）商定辦法；（七）抗戰發動，共黨公開；（八）外交政策：聯俄、與英、美、法聯絡；（九）蔣介石回（南京）後發表通電自責，辭去行政院長。105

    至此，「西安事件」和平解決。

    1937年2月10日，在國民黨召開五屆三中全會前夕，中國共產黨發《給國民黨三中全會電》，望國民黨將下列各項定為國策：（一）停止一切內戰，一致對外；（二）保障言論、集會、結社之自由，釋放一切政治犯；（三）召集各黨各派各界軍的代表會議，共同救國；（四）迅速完成對日抗戰之一切準備工作；（五）改善人民生活。如貴黨確定此為國策，則共產黨以如下之保證：（一）停止推翻國民政府的武裝暴動；（二）工農政府改名為中華民國特區政府，紅軍改名為國民革命軍，直接受南京中央政府及軍事委員會之指導；（三）在特區政府區域內，實施普選的民主制度；（四）停止沒收地主土地的政策，堅決執行抗日民族統一戰線之共同綱領。106

    但是國民黨五屆三中全會不但沒有接受共產黨的建議，反而通過《關於根絕赤禍的決議案》，宣稱要徹底肅清共產黨分子。故此，共產黨未能得到合法存在，只是容許共產黨旳上層人物公開活動，而各地共產黨組織仍處在地下。

    1937年2月21日，托派中央臨委通過《目前局勢與我們的任務》的議案。批評中共放棄土地革命，放棄階級鬥爭的基本路線，屈膝於國民黨求其聯俄抗日。托派提出「聯合蘇聯，打倒一切帝國主義，打倒國民黨，召集普選全權的國民會議。」107

    1937年8月11日，中國托派臨委書記李福仁帶著西安事件後，托派中央的決議案《目前的局勢與我們的任務》去和托洛茨基討論中國問題。托洛茨基說：「對戰爭的一個重要的準備乃是建立工會委員會與黨的組織。從一切帝國主義，首先從日本帝國主義下解放出來。……要用革命的軍事鬥爭，用中國人民的反帝戰爭達到。」「美國能成為在中國反日的一個決定因素——這是世界大戰底可能因素之一」。「我相信日本在〔未來〕世界戰爭中的軍事地位，被資產階級戰略家所絕對錯估了的，因為他們不計算到革命民族運動底可能性。」日俄戰爭時，滿洲只有五百萬人，而現在住著五千萬仇視日本的中國人。「我們必須為新的世界戰爭的到來而有所準備。我們在中國必須要求成立革命的人民軍隊，武裝工農。蔣介石的政策是屈服於英國……我們的口號應該是，打倒蔣介石〔屈服於英國〕的政策……，我們的任務是在準備一個工人與農民的政府」。「反日戰爭要具有真正的民族性質，只當資產階級不能將全部負擔加在勞動群眾肩上之時。因此要求工人監督生產，特別監督軍用品生產」，免使壞產品供給軍隊。「無產階級先鋒隊在戰爭時期，與資產階級仍處於不可調和的對立地位。先鋒隊底任務在於：根據戰爭經驗，將工人團集在先鋒隊周團，將農民團集在工人周圍，以此準備真正的工農政府，即領導著數百萬農民的無產階級專政」。108

    1937年5月，王文元第三次被捕。

    後來，戰爭的發展，日軍轟炸珍珠港，太平洋戰爭爆發，美國對日宣戰，證實了托洛茨基的預見，美國打敗日本，「美國成為中國反日的一個決定因素」。

    1937年7月7日，蘆溝橋事件，日軍製造藉口攻打北平，於7月30日攻佔了北平、天津。31日蔣介石在《告抗戰全體將士書》中說：「和平既然絕望，只有抗戰到底」。是日，國民黨開始釋放政治犯。

    蔣介石軍隊節節敗退，日軍佔領華北地區後，跟著企圖佔領華中地區。8月13日攻打上海，上海軍民奮力抵抗。自此，全國進入全面抗戰。

    遲至7月22日國民黨才公佈7月15日中共交給國民黨的《中國共產黨為公佈國共合作宣言》。23日，蔣介石被迫發表聲明，承認共產黨的合法地位，共同抗日。

    11月10日國民黨棄守上海、無鍚、蘇州等地。12月11日，日軍進迫南京。12月13日，國民黨棄守南京。早在11月20日，國民黨政府通告中外，即日遷都重慶。就這樣，國民黨毫不抵抗的放棄了華中及華南大片領土。

    在8月間日本飛機轟炸南京，陳獨秀居住的牢房被炸彈震塌。陳仲凡、胡適之、張伯齡聯名保釋陳獨秀，國民黨卻要陳獨秀寫「悔過書」。陳獨秀聞此大怒說：「我寧願炸死獄中，無過可悔」，於是他拒絕人保釋，他要無條件出獄。由於局勢危急，政治犯已被紛紛釋放出獄。

    由於社會人士要求釋放陳獨秀，汪精衛和蔣介石商量後，決定減刑釋放。「命令減刑」釋放的令文有說，陳獨秀入監三載，「近以時局嚴重，愛國情殷，深自悔悟，似宜宥其既往，籍策將來……減為執行徒刑三年，以示寬大」。8月21日，國民政府指令，將陳獨秀原判處八年刑期減為有期徒刑三年，予以釋放。同時彭述之亦減刑釋放。濮德治、羅世璠、何資深、尹寬、鄒魯、賀希、王文元、鄭超麟、曾猛、劉家良、斯朝生、王樹本等亦先後釋放。

    23日，陳獨秀出獄。25日，陳獨秀給上海《申報》一封聲明信：「鄙人辛苦獄中於今三載，茲讀政府明令，謂我愛國情殷，深知悔悟。愛國誠未敢自誇，悔悟則不知所指……無罪而科以刑是謂冤獄。悔悟應屬他人。鄙人今日不暇要求冤獄之賠償，亦希望社會各界人士尤其是新聞界勿加我以難堪之誣蔑也。以誣蔑手段摧毀他人人格與自身不顧人格，在客觀上均足以培養漢奸……」109

    彭述之、劉家良、賀希、王樹本，回上海繼讀參加托派工作。濮德治回安慶，退出托派，斯朝生110、扈煥之111去了武漢。陳獨秀與彭述之劉家良等人意見不合而去武漢。陳獨秀安排鄭超麟夫婦及何資深去安徽績溪，鄭超麟自此在那裡教書，直至1940年春回上海。尹寬回桐城老家。鄒魯退出托派。曾猛出獄後，回到溫州。劉仁靜出獄後到上海，要求恢復組織關係被拒絕。

    鄭超麟於8月29日出獄，在陳獨秀住處住宿一夜。二人就抗戰問題發生爭論。鄭超麟不同意陳獨秀的「抗戰七條綱領」，特別反對「暫時對國民黨政府休戰」這一條。陳獨秀不同意鄭超麟把中日戰爭說成是「蔣介石與日本天皇的戰爭，是爭奪滿洲殖民地的帝國主義戰爭，應採取失敗主義的政策」。

    劉家良回到上海，又搞小集團「少壯派」，反對以陳獨秀為首的老人。當時為「少壯派」的人是劉家良、寒君、王樹本、梁貽及曾某。由於彭述之反對陳獨秀被拉入「少壯派」。在準備召開上海擴大會議時，分開兩組討論。彭述之在「少壯派」的一組猛烈攻擊陳獨秀112（梁貽認為彭述之是想代替陳獨秀為托派領袖）。而另一組是陳其昌、蔣振東、羅世璠、賀希、趙濟等人，則認為不應該一棍子打死陳獨秀。113

    1937年10月下旬，陳其昌召開擴大會議，出席會議的人有陳其昌、趙濟、羅世璠、彭述之、劉家良、王樹本、寒君、蔣振東、賀希。產生中央臨時委員會。陳其昌（書記）、彭述之（宣傳）、劉家良（組織）、趙濟、寒君。

    1938年10月，陳其昌繞道香港去重慶江津見陳獨秀，彭述之為代理書記，趁陳其昌不在時，改為書記。陳其昌回到上海只是臨委了。王凡西從武漢回到上海，不願參加常委，而參加了編委會。

    彭述之結識志裕錢莊的副經理夏杏芳，夏成為托派的同情者，又把葉波澄、李華卿介紹夏杏芳認識，他們成為好朋友。在他們幾個人的幫助下，1938-1940年間，出版了《蘇聯現狀與前途》（即《被背叛的革命》）、《俄國革命史》、《中國革命的悲劇》、《十月革命後廿年的國際局勢》，以及公開刊物《動向》（後改為《西流》、《破曉》）。彭述之的《長期抗戰的必須條件》、《奧國是怎樣失敗的》、《西班牙內戰及其前途》，陳其昌編譯的《蘇聯黨爭文獻》、《蘇聯黨獄真相》等。


第七章 抗戰時托派組織的發展及抗日活動

第七章　抗戰時托派組織的發展及抗日活動

· 一、上海
· 二、北平
· 三、香港
· 四、中山
· 五、溫州、浙江
· 六、山東、四川、重慶
· 七、廣西

    1937年8月13日，日本軍隊進攻上海，上海軍民奮勇抗敵，托派中央於8月15日，立即散發傳單《武裝保衛上海！發動全面抗戰！》，傳單提出：「保衛上海，使這次戰爭達到勝利，把日本帝國主義強盜驅逐出境；這是我們必須擔負起和必須完成的任務，必須全體工人及一切勞苦群眾武裝起來和前線兵士站在一道積極參加這次戰爭！」最後，傳單提出：一、武裝保衛上海；二、要求國民黨立即對日本絕交，立即宣戰，立即發動全國普遍的抗戰；三、沒收日本在華的一切銀行、工業及一切財產，廢除不平等條約；四、反對任何妥協的談判！五、組織群眾的抗戰團，要求國民政府發給武裝；六、要求釋放一切政治犯，反對箝制民眾運動，力爭集會、結社、言論、出版之自由；七、徵收資本家特別捐作為抗戰經費；強迫徵收一切大建築物，收容和救濟失業工人和難民；八、反對國民黨御用的國民大會，召集全權的國民會議，領導抗戰並解決國事。

    1939年9月1日，德國入侵波蘭，英國、法國宣佈對德宣戰，第二次世界大戰全面爆發。蘇聯於17日進軍波蘭與德國共同瓜分波蘭，佔領西烏克蘭和西白俄羅斯。

    在這樣的世界局勢之下，托派中央於1939年9月13日召開緊急擴大會議。會議通過決議案：《世界大戰與我們在抗戰中的任務》，確定這次世界大戰是帝國主義重新分配殖民地的戰爭，我們要「堅決站在反戰反法西斯的立場」，「要以國內戰爭反對帝國主義大戰」。

    中國的抗日戰爭，自然會捲入世界大戰中，我們「應該以獨立的態度，利用帝國主義的矛盾，首先予直接壓迫的帝國主義以打擊，並進而解脫一切帝國主義的束縛」。

    中國的資產階級，「把抗戰的希望全部寄託於美帝國主義身上」，把戰局拖延到日美戰爭，「參加在美帝國主義方面作戰，那時假如抗戰還不以中國民眾行動，而仍舊處於國民黨的反動領導之下，則無論在客觀或主觀上，都只是美帝國主義的工具，即令美國戰勝，仍不能爭得中國民族的真正獨立。」

    中國共產主義同盟「堅決認為中國抗戰祇有靠全體民眾奮起並與先進國工人階級的反戰鬥爭，及其他殖民地的獨立運動聯繫起來，才能達到勝利的目的。」

    「在這艱難的國際局勢中，要使全國民眾起來，克服目前的抗戰危機，根本消滅自王克敏以致汪精衛的大小漢奸，要防止蔣介石國民黨對日屈服，或變成美帝國主義的工具，要揭破斯大林黨的欺騙與叛賣，以自力爭取民族的獨立，打倒日本帝國主義，乃至取消其他帝國主義在中國的統治，必須實行下列的革命政綱：

    一、立即宣佈沒收地主土地歸貧農及抗日士兵；

    二、改革農民生活，廢除保甲制度，反對抽壯丁。全體農民武裝起來。

    三、徹底改善工人的生活，反對藉口戰爭減低工資；工資應隨物價上升而增加；實行八小時工作制；反對資本家怠工破壞生產，工人監督生產，沒收漢奸資本家的產業歸工廠委員會管理；自由組織工會及工人糾察隊。

    四、改善士兵待遇，保證士兵家屬生活。組織兵士委員會，以全民武裝代替僱傭制度。

    五、改善城鄉民眾的生活，取消一切苛捐雜稅與高利貸債務；戰爭期間免收房租（至少應減低房租），沒收乘機敲詐的業主房產；組織民眾物價委員會；沒收一切投機商及發國難財者的財產，救濟難民；抗戰經費應完全由富人負擔，嚴格徵收財產累進稅。

    六、組織工農兵抗日代表會。

    七、言論、出版、結社絕對自由。

    八、國內一切弱小民族自決；與印度、安南的殖民地解放運動，尤其是與日帝踐踏下的朝鮮、台灣的革命運動，密切聯繫。

    九、聯絡各國反戰的工農，尤其日本國內及在華作戰的日本兵士，藉以破壞日本軍閥的基礎，推翻日帝的統治。

    十、打倒斯大林官僚的反動政策，以蘇、中兩國工農大眾的壓力，逼成中蘇軍事同盟，保護蘇聯，反對帝國主義的進攻！

    十一、在原則上反對一切帝國主義，在行動的策略上，首先反對直接壓迫中國的日本帝國主義；

    十二、為要實行上述的抗戰政綱，必須取消國民黨的一黨專政，召集普選全權的國民會議。但目前中國大半土地是在日本、漢奸統治之下，國民會議的選舉與召集均較困難，故在淪陷區，應先由工農兵組織的抗日代表會付之實施，而在國民黨統治地區應先由民眾自動予以實施。

    這個艱巨的偉大鬥爭，當然要由無產階級來領導，所以首先要有一個真正革命的無產階級政黨，才能保證它的勝利，因此屬於第四國際旗幟之下的中國新黨的運動，將成為我們最近期間內宣傳與組織工作的中心。

    中國共產主義同盟目前還只是一個人數很少的小組織，不能立即擔負起這樣大的使命，適合著它現有的力量，應規定如下的迫切工作：

    一、如果國民黨及斯大林黨尚未放棄抗日，我們應與國民黨、斯大林黨採取聯合抗日行動。

    二、在宣傳上應盡量反對國民黨的反動政策、妥協傾向，及其想以抗戰變成帝國主義戰爭工具的企圖；揭穿斯大林黨的叛賣與欺騙。

    三、集中力量去從事工人運動，尤其要組織西南新興交通工業的工人，以及淪陷區日本廠中的工人，爭取組織工會的權利。

    四、盡量參加遊擊隊及軍隊，以勇敢的抗日行動博取群眾的信仰，並靈活地宣傳土地政綱，在可能時首先沒收漢奸地主的土地，分給貧農，藉以爭取貧農到抗日隊伍中來，使遊擊隊具有革命的社會基礎。

    五、發行中央及各地的機關報，解釋並宣傳第四國際的政綱，分析抗戰的進程，領導實際鬥爭，並使全世界工人及被壓迫民族的反戰鬥爭，與中國民眾的抗戰，首先在精神上聯繫起來。」
    決議案分送到各地方組織討論及施行，各地方組織按照決議，積極的進行各種抗日活動，組織遊擊隊或參加到國民黨軍隊進行抗日，但是，由於托派力量很少，加之以受國民黨的迫害，共產黨的污蔑、造謠、中傷，托派工作難以展開，《抗戰政綱》難以實行，更為嚴重的是：由於對中國抗戰捲入世界大戰中，抗戰的性質是否有所改變，意見的不同，造成托派組織的分裂，本來托派人數極少，力量非常單薄，組織的分裂更使托派力量削弱。

    各地方組織的建立和抗日活動，分述於下。

一、上海

    統一大會後，從各派所有的上海支部及人員合併起來，就有百多人，分四個區：滬東區、滬中區、（包括閘北）、滬西區、法南區（包括南市），各區有一個區委員會，各區委員會直接受中央委員會領導。

    上海各派的活動，主要是在工人中活動。馬玉夫從中共的工人支部中，拉出幾個工人支部歸屬於托派。據彭述之說，當時有30多個工人支部。馬玉夫叛黨，向龍華警備司令部告密，托派中央委員除陳獨秀、彭述之二人之外，全部被捕。由於工人支部大多是馬玉夫聯繫的，馬玉夫叛黨，大多數工人支部失散了。

    1932年3月，上海法南區委書記陳岱青反對陳獨秀支持十九路軍在上海反抗日本的軍事行動，並拒絕散發中央的《為日軍佔領淞滬告全國民眾書》的無政府主義行為，5月21日，中央向各區委及全體托派同志發出《通告第六號》，指出法南區委破壞組織原則的行為。6月22日，全體法南區委辭職。法南區工作陷於癱瘓。

    不久，10月間，中央機關被國民黨破獲，全體中央委員被捕，上海托派對外工作，更為困難，有一部分工人支部失去聯繫而失散了。

    1933年4月中央臨委劉仁靜、劉伯莊辭職，任曙為書記，召開全國緊急會議，解散上海各個區委，成立上海市委員會。中央臨委陳其昌反對，原各區區委抵制，使任曙無法開展工作，任曙只好接受劉伯莊的意見，改組中央臨時委員會，劉伯莊（書記）、嚴靈峰（宣傳）、任曙（組織）、趙濟、李平為委員。恢復上海各區區委員會，解散上海市委員會。

    1933年秋、寒君、李平被捕，是被混入托派的國民黨特務小張告密的。寒君、李平帶進托派的幾個工人支部又因失去聯繫而失散了。

    李平被捕後，大罵國民黨，表現出一個革命者精忠不屈的精神，被國民黨所殺。

    從1932年至1937年，在上海的托派組織，中央委員、上海地區領導幹部，發生過五次被國民黨逮捕，被捕監禁者有30人以上。除了投降悔過者之外，其他的都是精忠不屈，除了李平被槍殺、宋敬修病死於獄中之外，其餘的人，先後獲得釋放。

    中共黨員，原屬中共的羅章龍、何孟雄派的寒君、李平（中共滬東區的負責人），看了《熱潮》，覺得《熱潮》所說的是對的，寒君與托派取得接觸，彭述之與他們談話，經過幾次談話之後，中共在法租界和公共租界的一批幹部寒君等六、七人，加入了托派。由於他們積極的活動，建立了幾個產業支部。如：郵政支部，老電廠和新電力廠（兩廠共有6000餘工人）支部等。寒君、李平在滬東區的積極活動，中共滬東區委書記嚴等及其他委員，經過彭述之與他們談話後，整個中共滬東區區委轉到托派，並帶來了幾個大廠的支部，如怡和紗廠近30人，英美煙廠支部10多人。這些轉到托派來的同志，經過他們的活動，又建立了不少工人支部（如在滬西的工人支部）。此時，工人同志有200餘人。他們發動和領導了幾次取得勝利的罷工。如新老電廠的罷工、滬東英美煙廠的罷工等。

    由於多次組織受到破壞，致使組織渙散，不少成員消極而退出組織。

    1941年12月太平洋戰爭爆發，日本佔領了上海的租界，日常工作甚為困難，不少人因在上海無法謀生而離開上海。

    1941年上海地方負責人是籍云龍、蔣振東、樸克。

    1942年夏天，上海一間綢廠工人因工資問題罷工，作為罷工工人代表的托派成員魏禾、羅真等人被捕。托派楊玉瓊為被捕的工人代表送飯，被警方疑為共產黨人，是幕後指揮罷工的人，把她逮捕起來，嚴刑審訊，她受不起刑訊，供出了劉家良的地址及托派組織情況。於是警方追捕劉家良，在醫院留醫的劉家良聞訊，帶病逃出醫院，轉去溫州。彭述之，陳碧蘭帶著女兒到上海附近的昆山同情者家鄉躲避。警方抓不到劉家良，就把劉家良租房的擔保人高擎宇抓去。在劉家良的住房裡搜出李永爵在精武體育會為劉家良辦的洗澡卡。追查精武會，因而輾轉抓到李永爵和劉康，為為共產黨要案處理，由上海警察總局的特高科審理。至此，在巡捕房關押的幾個工人代表釋放了。

    他們被捕後，遭到拷打逼供。劉康受到通宵達旦的嚴刑拷問，他全身被綁緊在長凳上，動彈不得，拷打的包打聽圍著他，一個大漢坐在他身上，向他口鼻不停的灌水，逼他供出劉家良的行蹤及托派情況，劉康始終沒有說出托派任何事情（包括劉家良的去向等）。

    魏禾託她的叔父向他認識的警局辦案人求助，設法釋放被捕的人，他們已監禁三個多月，沒有甚麼罪證，而罷工亦早已平息，在那個警察局的人幫助下，全部被釋放。

    楊玉瓊發瘋了，在獄中日夜吵鬧，監獄放了她出去，羅真把她送去精神病院，她又逃了出來，她在街上發瘋而死。

    在日本統治下的上海，米珠薪桂，工廠停工，商店竭業，不少人只好回鄉居住。上海托派組織沒有甚麼活動了。1945年，上海地區的托派只有30人左右，三個支部。

    1945年下半年，中央決定整頓組織，過去為了生活離開上海的人，抗戰勝利後紛紛回到上海。有些人看到托派公開刊物《青年與婦女》（後改名為《新聲》）及《求真》雜誌而找到了托派組織，其中有從重慶來的劉毅、蘇學常，溫州來的林松褀、周仁生、遼遠等多人，上海地區托派組織恢復了活動。上海成立五個支部：工人支部、百貨職工支部、學生支部、教職員工支部等。

    上海地區的托派活動，在1946年後主要是從事學生運動。1947年8月，托派中央決定建立社會主義青年團，10月間在上海召開社會主義青年團成立大會，選出上海市社會主義青年團臨時委員會：遼遠（書記）、林松祺、潘教文、周履鏘。上海市有五個團支部，一個團小組。團員大多數是學生和教師，工人團支部只有一個。

    中國人民在日本侵華戰爭中，飽受戰爭的痛苦，抗戰勝利後，人民願望過安穩的生活。但是，戰爭剛一結束，國民黨就發動內戰，企圖在抗戰前未能澈底消滅共黨的武裝力量，要在戰後加以消滅。國民黨挑起的內戰不得民心。

    共產黨不想打內戰，共產黨發動了「反內戰、反飢餓」運動，托派上海青年團積極參加了「反內戰、反飢餓」的大遊行。

    美國駐北平部隊的士兵，強奸北京大學女學生沈崇，激起全國人民的憤怒，尤其是學生，全國各地學生舉行「反美、嚴懲肇事美兵」、「美軍滾出去！」的遊行，上海托派青年團積極參加「反美」運動。

    1948年下半年，中共軍事上取得節節勝利，共軍抵達江北，隨時會渡江南下，中央政治委員會召開擴大會議，在上海的全體黨員和團員參加，一致贊成中央政治委員會遷往南方，在上海則成立「江浙委員會」代行中央領導江蘇、浙江和上海三個地區的托派組織。同時決定，凡在上海活動的頭面人物撤離上海到別地去。

    1948年下半年及1949年、1950年上海有幾批人離開上海到香港去。

    1950年初，設在上海的江浙委員會被共產黨破獲，全部人員被捕，要他們以後不要再進行活動，否則，就不客氣了。

    數天後就把他們釋放了，丁毅、劉毅、錢川、遼遠去了香港，他們宣稱托派有內奸。

二、北平

    北平的托派組織最早是我們的話派建立華北區，1929年建立了北平托派支部。統一大會後，我們的話派北平支部就歸屬於中國共產黨左派反對派。北平支部的托派大多數人是大學師生。

    統一大會後建立北方區委員會，統轄北平、天津及其他一些零星的托派。北方區委員會設在北平，北平的人最多，北方區的托派成員前後有：汪澤楷、任旭、杜畏之、郭秀、王集縱、喻守一、彭桂秋、江常師、朱克清、么心一、方一智、耿堅白、朱雯芳、史逸民、沈祖蔭、李衡甫、石寶湖、李子儀、劉汝昭、楊秀怡（女）、宋文芳（女）、馬繼綱、趙顏珠、齊邦固、宋達文、吳淑芳、郭維墀、張衍恕、朱代傑、黎琴南、安明波、崔寶之、劉家良、施頌德、王樹本、扈煥之等。

    在1933年來說，除了上海之外，北平托派組織是人數最多的支部。

    北方區臨時委員會書記汪澤楷。

    1931年「九一八」事件，日本帝國主侵佔了東北三省，國民黨的「不抵抗主義」，激起全國民眾掀起反對蔣介石的「不抵抗主義」運動，迫使蔣介石下野，由政學系的汪精衛上臺。汪精衛上臺後宣稱「一面抵抗，一面交涉」，極力避免抗日而追求對日和談妥協。激起全國人民對汪精衛政府的不滿。12月17日北平學生（有托派學生參加）南下與上海學生到南京請願，要求政府立即對日宣戰，收復國土。卻遭到國民政府軍警開槍掃射在珍珠橋的請願學生，是為「一二．一七」慘案。南京慘案發生後，全國各地的學生、人民群眾搗毀國民黨黨部，掀起反對國民黨、抗日的熱潮。

    1932年北方區臨時委員會發生分裂之後，北方區的北平，就有不少人離開了托派。自此以後，北平的工作就沒有甚麼進展。

    1933年張衍恕在家鄉被捕，半途乘押解人員不注意，他打開腳鐐逃跑。1934年夏他回到北平，去洪山煤礦，想在煤礦發展礦工入黨，工作八個月，毫無結果就回北平。那時，劉家良、扈煥之、王樹本等人還有活動，北平還存在北平委員會。1934年夏王樹本、扈煥之，及後劉家良南下上海工作。

    1935年初，劉家良、施朝生、扈煥之的中央，要張衍恕整頓北平組織。張衍恕執行中央指示，幾個北平「地委」一怒之下，竟然到憲兵第三團出賣組織，北平剩下的組織被叛徒出賣光了，張衍恕被捕。113

    沒有被捕的人，大多脫離托派，各奔東西。

    北平托派組織瓦解了。

三、香港

    1936年5月，中央臨委決定派王文元、李福仁去香港，整頓香港組織，王文元在香港一個月，以過去我們的話派舊關係羅新、陳仲禧為中心團結了十幾個人，其中有鄧旭（電廠工人）、張九、馬某（電車工人）及太古船塢多名工人，成立了香港支部，羅新為書記。建立了一個印刷所，出版機關報《火星》。

    1937年秋，劉家良出獄後再次到香港。那時，廣西有了托派組織，廣東的中山、廣州亦有托派組織，於是成立華南區臨時委員會，管轄廣東廣西兩省的托派組織。香港支部由華南區臨時委員會直接領導。

    1937年秋末，劉家良在香港召開訓練班，參加訓練班的人都是中山人，有黃靜波、繆國權、高擎宇、劉祖強、劉博、陳坤宣（梁婷）、陳燕如、劉麗卿、李鈿、陳國權、真漁、樸克（劉麗卿、繆紹鼎、樸克三人是在受訓過程中，由黃靜波執儀加入托派）。訓練班結束後，他們均回中山工作。劉博、劉祖強回中山後並沒有參加托派組織，他們只是同情者。

    1938年6月，劉家良回上海，寒君來香港。寒君為華南區臨時委員會書記，委員黃靜波、羅新。

    1937年，在廣州勷勤大學的陳國權，吸收了梁顯德、麥ｘｘ、林麗珍參加托派建立廣州支部。

    廣州淪陷前夕，陳國權、林麗珍去香港，吳冷楓回中山，參加中山支部。

    1939年下半年，香港支部陳國權（書記）、真漁、寒君（兼）。

    1938年日本商船「淺間丸」要到香港太古船塢修理，英國資本家與日本淺間丸船主簽訂40萬元港幣的修理合同。在太古船塢的托派工人聞此，立即在淺間丸的門口上貼了一張傳單：「如果我們工人修理淺間丸這艘船就會運送武器、士兵去打我們中國人，我們絕對不能修理它！」工人立即響應，紛紛走出船塢，拒絕修理「淺間丸」。「淺間丸」被迫離開香港，駛去台灣修理。

    這次反日鬥爭的勝利，對香港工人、人民群眾極大的鼓舞，從此，再沒有日本船隻到香港修理。

    這次工人反日運動的勝利，鼓舞了香港商業店員的拒賣日貨，運輸工人拒絕為日商搬運日貨。這些都是自發的無組織的反日行動。

    1938-1939年間，在工廠工人中吸收多名工人參加托派。筲箕灣馮強鞋廠的童惠卿、盧少珍、斑黃，太古船塢的焦榮，深水埗的針織工阮龍耀、甜芝、黎玉清等。

    由中山來港工作的真漁、李淩、李鈿等，他們都入工廠當工人或參加工人小組。中山淪陷後，從中山來港工作的有劉秀、招志堅、陸績、彭榮等多人。1938-1939年間從廣西來港工作的托派學生亦有多人。

    在深水埗，由陳ｘｘ在深水埗辦了一間民校。該校是為香港與上海聯絡機關，上海來人多住在那裡。也是一個印刷機關（刻臘紙，印製內部刊物），李淩、林麗珍二人負責，她們兩人又是該民校教師。另外，有一個鉛字印刷機關，先排字，拼成版，然後用雙手力壓，印製出宣傳刊物，由中山淪陷後來港的劉康單獨工作，女同志方少儂作聯絡人（劉康後來調到上海負責同樣的工作）。

    在1938至1940年間，香港建立了幾個工人小組：馮強鞋廠小組，電工小組（包括電車工人、電廠工人）、太古工人小組、深水紡織女工小組。

    1941年太古船塢發展了二個工人，太古就有五、六個工人。大中針織廠有一個工人小組，紅磡船廠工人小組，戴顏為領導人。

    1941年12月，日軍佔領香港、九龍，工廠大多關閉。在港無法生活，1942年初大多數人返鄉生活，一部份人轉去廣州，在廣州建立支部。真漁、戴顏、彭榮在廣州西村士敏土廠做工，李棠在五仙門電廠工作，鮑裕年車衣，劉明在制藥廠做工，那時在廣州支部有七、八人。

    抗戰勝利後，1946年間，真漁、戴顏等人轉回香港工作。彭榮、鮑裕年、李棠等人仍留在廣州工作。彭榮在五仙門電廠，李棠在士敏土廠，鮑裕年是小學教師。

四、中山

    在香港參加劉家良訓練班的人，回到中山，建立中山支部，黃靜波為書記。

    真漁在香港參加訓練班後，到西樵宮山，吸收在仲凱農校讀書的招志堅和吳冷楓（吳漢添）為托派。

    1938年秋、梁婷去上海，真漁去香港，李鈿、李淩去香港，參加該地方組織生活。

    黃靜玻、繆國權在中山簡易師範學校任教。繆國權、高擎宇在學校中甚為活躍，繆國權擔任二年級國文，他上課時多是講時事講抗戰形勢，而高擎宇是擔任一年級國文，他介紹學生們讀魯迅、巴金的書籍，介紹曹禺的雷雨、日出、原野三部曲。

    繆國權、高擎宇組織了一個「克克劇社」，除了簡易師範的學生參加外，還有女子中學的學生參加。在1938年7月暑假期間，克克劇社在中山石岐，二區及三區小杬等地，演出抗戰話劇《放下你的鞭子》、《八百壯士》、《古屋怪聲》、《故都春夢》等及演唱抗戰歌曲。

    1938年9月開學不久，時局緊張，中山各校宣佈停課，10月21日，日軍佔領廣州。

    中山托派支部，決定把各間中學學生組織起來，在1938年9月間成立「中山青年戰時服務團」（簡稱中青團），團本部設在中山二區豪吐鄉二區中學校，參加的學校學生有：二區中學學生，中山縣立中學學生，中山縣立女子中學校學生，中山簡易師範學校學生三十多人。後來，吸收各鄉青年參加，發展最盛時有三百多人，有象角支隊，谿角鄉支隊。繆國權、高擎宇參加在內領導，正團長是二區中學學生自治會主席郭光，副團長劉家才和鄭致祥（樸克），不久，郭光退出中青團，劉秀為團長。

    在中山青年戰時服務團的托派人員有繆國權、高擎宇、樸克、劉家才、劉麗卿、繆紹鼎。在團中發展了劉秀、劉祖印、林榕盛、鄭鐵冷、劉康、彭碧舫、劉醉魯參加托派。

    在團中，有各種社會科學書籍，如大眾哲學、社會發展史、社會科學二十講等，又有托派出版的《黨爭文獻》、《蘇聯黨獄真相》、《托洛茨基自傳》、《兒子、朋友、戰士》、中國社會性質論戰的各種著作以及《破曉》、《西流》雜誌等等。

    中青團的活動對外主要是宣傳抗戰，出版牆報及抗戰畫報，張貼於附近鄉村，並向群眾宣講抗戰形勢，人民應該積極支持抗戰，有錢出錢，有力出力。又在各鄉村演出話劇：《放下你的鞭子》、《八百壯士》等。

    1938年10月底，日機轟炸中山石岐，中青團立即派出由鄭鏗率領的救護隊，前往石岐救護被炸傷的群眾，不料日機投下的炸彈，彈片射傷鄭鏗的胸部，受傷住院。

    1938年初冬，米價飛漲，是由於奸商把米運往敵偽地區。中青團廣泛發動「糧食鬥爭」，反對奸商抬高米價，激起社會上的震動。縣長張惠長大軍壓陣親自到商會，要壓抑米價。

    1938年冬，國民黨政府收編「大天二」袁帶的土匪為軍隊，成立「第四戰區第一遊擊縱隊」，司令部設在中山小杬鎮。袁帶為司令，屈仁則為副司令兼政訓處主任。第一遊擊縱隊的活動地區是番（禺）、中（山）、順（德）一帶。

    中山三、九區在1925-27年革命時期，是土地革命活躍地區，不少農民參加過土地革命運動。托派中山支部打算在中山三、九區組織農民武裝隊伍，抗戰時期進行抗戰，革命到來時期，作為革命武裝力量進行革命鬥爭。於是派出托派人員高擎宇（高翬）和劉秀及一個中青團團員李鵬打入袁帶的遊擊縱隊，以到軍隊宣傳抗戰為名，掛名為「司令部政訓處政訓幹事」（無薪、無軍銜）。計劃第一，把袁帶的土匪部隊改變為農民武裝部隊，如果不可能，則第二，通過「第一遊擊縱隊」的關係與三九區地方的農民接觸，組織農民武裝部隊。

    劉秀深入到第一縱隊多個中隊駐地進行調查，瞭解到袁帶的部隊完全是土匪作風。他們收「行水」，強行攤派「捐款」、開賭場、開煙館，各地方的「士兵」不見蹤影，他們都在賭場、煙館及關卡（收「行水」）。不見有一個真正的農民在部隊裡，把這樣的部隊改變為農民部隊根本不可能。至於通過這樣的部隊去接近當地農民也是不可能，他們過去是土匪行為，今天還是和昨天一樣，百姓對他們並無好感，如要在中山三、九區組織農民武裝只有另起爐灶，深入農村，在農村裡生活、工作，作長期的活動才有可能。

    托派中山支部遂決定，以學校復課為名，回校上課，退出「第一遊擊縱隊」。

    1939年初，縣立中學、女子中學校，簡易師範學校三校合併成立中山聯合中學，學校設在五區的南屏鄉，對面隔河就是澳門，如果日敵入侵中山，就便利於遷往澳門。

    學校復課，在中青團的三校學生就離開中青團回校上課。中青團仍有二區中學的學生及其他青年留在中青團，此時由廣州來中山的招志堅（化名劉芬）主持中青團工作。

    在南屏的聯合中學，托派人員建立「三社」吸收眾多的學生參加，組織讀書會，到附近鄉村宣傳抗戰，在南屏的聯合中學托派又吸收了鮑裕年、林榕盛、何伯約等參加托派。

    1939年5月劉秀考完了畢業試，托派支部決定他回中青團工作，此時留在中青團本部的有谿角鄉的劉祖印、劉泓、劉仲英、劉伯珍及吳冷楓、村佬（吳渭川）、鄭鐵冷、劉芬。

    1939年7月，日軍攻打中山四區張家邊，中山青年團派出七八人組成的「前線服務隊」，由劉秀率領，到張家邊去救護傷兵。到達張家邊的第五天，日軍突然改變進攻方向。從中山二區分六路進攻。中山警備部隊退往中山二區。中青團的「前線服務隊」隨即在夜間轉移到二區沙圍地區。翌日，日軍攻佔了中山石岐。中青團計劃與撤退到二區沙圍地區的中山縣警備部隊共同組織遊擊隊進行抗擊日軍。日軍佔領中山三天後退出中山，組織遊擊隊計劃就沒有進行了。

    托派中山支部在中山五區瑚洲組織了一支農民武裝小隊，是由曾經參加過1925-27年革命鬥爭省港大罷工的陳仲禧所組織和領導，有十多個農民參加，有一挺牛角機槍，幾支長槍和短槍，日軍佔領中山後，1942年（？）這支農民武裝與日軍作戰，陳仲禧在戰鬥中壯烈犧牲了114，這支農民武裝也就被打散了。

    1939年9月，國民黨五屆五中全會通過蔣介石提出的《防制異黨活動辦法》，及後發布了《異黨問題處理辦法》等文件，這些「防制異黨」是對共產黨也對托派。中山有兩個最大的群眾組織：一個是中共所領導的「抗日先鋒隊」；一個是托派所領導的「中山青年戰時服務團」。抗日先鋒隊有武裝，在中山四、五區有深厚的群眾基礎，是一個人員眾多的半公開的組織，而且爭取到中山縣長張惠長為領導。中山青年戰時服務團無武裝力量，人員多是青年學生的公開組織，群眾基礎薄弱，力量單薄。國民黨在二者之中，首先向托派的群眾組織「中山青年戰時服務團」開刀。

    八月間，國民黨縣黨部書記林卓夫，三次打電話要中青團團長劉秀去國民黨縣黨部談話。劉秀明白，林卓夫的談話，不外是要「中青團」服從國民黨領導，服從三民主義，擁護蔣介石（即「三個一」：一個領袖——蔣介石，一個主義——三民主義，一個黨——國民黨），無論如何「中青團」是不能接受的，如果不接受「三個一」，則會立即被捕。於是，劉秀沒有去國民黨縣黨部與林卓夫面談，林卓夫就惱火了，揚言要逮捕劉秀、槍殺劉秀。

    國民黨一計不成就施行第二計。林卓夫指使中山二區駐軍大隊長朱國強（中青團派出的「戰地服務隊」在張家邊是住在朱國強部隊的指揮部裡，朱國強認識劉秀等中青團團員），寫信給劉秀，說他最近結婚，邀請劉秀到他家裡去聚談。信中說甚麼「中國只有一個黨——國民黨；只有一個主義——三民主義；只有一個領袖——蔣委員長」。要劉秀和他「聚談」是甚麼用意就非常明白了。劉秀當然與他談不來，就會立即把劉秀扣押起來，甚或藉故當場把劉秀槍殺。朱國強是一個極端反動的國民黨軍人，他的口頭禪就是「寧可錯殺一百，絕不放過一個」，他對共產主義者極端仇視，是一個殺人不眨眼的傢伙。

    劉秀藉口「家務纏身，無暇拜訪」而拒絕與他見面。林卓夫見此計又不成，更為惱火。於是命令中山縣警備司令部派武裝部隊去中山青年戰時服務團團部（此時，中青團部遷在二區中學旁一間荒廢的書院裡），逮捕劉秀。中青團員、托派劉練的堂兄劉博是縣長的秘書，當他得知派警備部隊去中青團的消息，立即打電話給劉練，要劉練立即通知劉秀。劉秀決定在團本部的所有人員立即疏散躲避。過了三十分鐘從石岐開來的三十多個武裝部隊到達了，把整個中青團部包圍起來，搜查一遍，甚麼也沒有得到，就撤走了。

    中山青年戰時服務團再也不能存在了，托派組織決定「自動解散」。劉秀在二區谿角鄉一個中青團員劉泓家中躲藏半個月之後，出走澳門，在澳門印刷了三百份《告中山民眾書》，再潛回中山，在中山石岐散發及張貼《告中山民眾書》，宣佈：中山青年戰時服務團受到政府武裝鎮壓，被迫自動解散。提出人民有集會、結社、言論、出版、信仰自由、抗日自由；反對國民黨政府鎮壓抗日群眾團體。

    中山青年戰時服務團解散後，在中青團的托派人員分散到其他地方去工作。

    劉秀去了澳門，在一間私人辦的小學教書，三個月後，1939年末去香港工作。劉芬也去香港。

    此時，中山托派支部是黃靜波（書記）、鄭鏗、高翬、黃靜波、高翬、繆國權在聯合中學任教，鄭鏗在南屏鄉養傷。

    中山托派活動的中心在中山聯合中學，組織了「三社」，舉辦讀書會，及宣傳隊，在附近鄉村進行抗日宣傳活動。

    1939年冬中山淪陷，聯合中學遷往澳門，學校的托派學生隨校亦轉到澳門活動。

五、溫州、浙江

    溫州托派組織的創建人是曾猛。

    溫州人曾猛在廣州聽蕭楚女、張太雷等人的演講，接受共產主義思想，不久，隨同鄧中夏在職工中活動，約在1926年間，經鄧中夏、李啟漢介紹加入中國共產黨。

    曾猛練就了一手好字，在廣州刻印的文件，得到廣東區委書記陳延年的贊賞。中央需要這樣的人才，曾猛隨同周恩來去上海，在總工會工作。上海第三次暴動勝利後，在中共中央秘書處任幹事。擔任抄寫工作及偽裝文件、書藉的工作。

    1927年「八七」會議後，中共中央派一批幹部去莫斯科學習，曾猛被送去莫斯科中山大學，此時中山大學校長是米夫。曾猛在中山大學學習時，校內已有托洛茨基反對派組織。他通過校內反對派的同學讀到反對派的文件，不久，他參加了校內的反對派。

    曾猛在中山大學只有一年多，中共提前調他回國。曾猛於1929年1月回到上海，在上海一方面在中共中央秘書處幹秘密技術工作，另一方面參加托派組織「我們的話派」活動。曾猛是「我們的話派」幹事會幹事之一。

    蘇聯1930年反托運動，送給中共中央在蘇聯學習的反對派學生的名單，其中有曾猛的名字，於是，曾猛被中共開除出黨。

    曾猛為「我們的話派」籌集可靠的經費來源，他從溫州韓敏、李景芳等友人出資開辦江東書店。江東書店成為「我們的話派」幹事會活動地。被中共開除後，生活無著，就依靠江東書店生活。1930年秋江東書店因生意清淡而關閉，曾猛生活無著，一天在路上遇見陳碧蘭，陳碧蘭立即對陳獨秀說及曾猛的情況，陳獨秀留曾猛做秘密技術工作，刻印《火花》、《校內生活》。

    1932年10月15日，托派中央機關被國民黨破獲，陳獨秀、彭述之等十人被捕，其中有曾猛被判處五年徒刑。

    曾猛被捕後，他的妻子秋君要求戴立夫（國民黨立法委員）營救。過了八個多月後，戴立夫託張沖，張沖提出的條件是，釋放後必須在「留俄同學會」過一段時間。曾猛出獄後，在留俄同學會招待所住了幾個月，然後和秋君回溫州。

    曾猛回到溫州，影響了余嘉、董國雄、陳又東、王國龍、錢川等一些青年人。「九一八」蘆溝橋事件，爆發了抗日戰爭，此時，在上海參加過「我們的話派」的何樹芬，朱鈐和受王獨清影響的李國棟也影響了一些人，雙方都想成立托派組織，恰好此時過去「我們的話派」賀希從國民黨監獄出來，身體虛弱，而且生活無著，上海的老朋友要他到溫州找何樹芬和朱鈐。賀希到溫州後，由李國棟和朱鈐出錢為他租房子，並由錢川為他打針服藥。

    賀希在溫州、撮合雙方受托派影響的人，合併成立托派組織。

    1937年秋，溫州托派召開第一次代表大會，會址是在蓮花心山上曾猛家裡。出席大會的人有曾猛、賀希、朱鈐、李國棟、何樹芬、何止錚、黃禹石、錢川、王國龍、陳又東、余嘉等，大會由曾猛主持。曾猛作工作報告。大會通過兩個決議：一、溫州工作綱領；二、請求上海托派中央承認溫州組織為溫州支部。派賀希去上海向中央臨時委員會報告。大會選出第一屆幹事會，曾猛（書記）、何樹芬（宣傳）、朱鈐（組織），幹事何止錚和王國龍。

    曾猛在幹事會提出，抗日必須聯合共產黨共同行動。幹事會通過決議，派李蔡志代表溫州托派與中共浙南縱隊駐城內辦事處主任吳育商談。李蔡志和吳育是甌海中學同學，又是同鄉，原有私人感情，但李蔡志向吳育提出聯合抗日的建議時，吳育斷然拒絕。李蔡志問吳育：中共同國民黨合作，為甚麼不能和托派聯合抗日？吳回答說：「托洛茨基是國際共產主義運動的敵人，是法西斯奸細，陳獨秀是漢奸」。

    中共領導的永嘉戰時青年服務團在抗戰開始時成立；同時，永嘉國民黨縣黨部成立「救國禦侮團」。溫州托派幹事會認為，儘管吳育拒絕同托派合作抗日，但托派應參加中共領導的戰時青年服務團，因為它是真正的抗日群眾組織，決不能加入國民黨的救國禦侮團。幹事會通過曾猛的建議，溫州托派成員（除二三人外）及受托派影響的外圍分子全部加入戰時青年服務團。

    李國棟辭去國民黨監察委員，就這樣解決了李國棟這個「跨黨」問題。此時溫州成立蛋類銷售處，李國棟設法謀得該處駐滬辦事處職務，幹事會決定委任李國棟代表溫州托派組織和中央臨委聯絡。

    在第一屆幹事會期間，各個托派成員展開活動，組織各種外圍小組，學生外圍小組共約十二、三人（初中學生，以溫州中學為多）這些人當時都已接受托派思想。如：章濤、林松棋。後來去台灣被捕的洪秀雲、夏廷樊都是其中之一。工人外圍小組：針織工人約十人，還有印刷工人和織布工人數人。農民外圍小組三個：寶台支部發展的約十多人。李蔡志在平陽縣鰲江南岸李家村發展的約七、八人；毛鍚堯在溫州慈湖南村發展的一、二個農民（都是國民黨監獄中的難友）。小學教員外圍小組有四個：由余嘉發展的：西郊小組、其中謝循次、董國雄先後入黨，港頭小組三人：王會中、戴燕海、施其祥。錢川發展的明德小組，其中林朝熙旋即入黨，還有由潘亦可發展的陳久真、邵鶴軒等（陳久真在1947-48年間入黨，參加溫州多數派中心小組）。外圍店員小組有四個：錢川發展的西藥業店員小組，王濟通發展的中華書局店員小組；錢川發展的錢莊店員小組。其他職業的店員小組，為葉文孚、任俠中、金鴻賓等，葉文孚旋即入黨。

    以上各外圍小組的活動，工人和農民組以工會運動和農民運動為主，其餘的外圍小組多是以抗戰宣傳為主，他們辦工人夜校、讀書會、出版壁報等宣傳托派的抗日主張。

    1938年下半年，國民黨加緊要解散戰時青年服務團，同時，中共開始反托運動，說陳獨秀、彭述之、羅漢的托派中央接受日本津貼，托派是漢奸，在溫州城內街頭出現反托的海報，生活書店擺滿反托書刊。溫州托派沒有刊物出版，曾猛指示中華書局職員托派王濟通聯絡店裡的師兄弟把亞東書局出版的陳獨秀、彭述之、高語罕、李季的書籍擺在顯著的地方上。還有托洛茨基著的《兒子、朋友、戰士》、《杜威委員會對托洛茨基的調查報告》。

    曾猛指示陳又東在戰時青年服務團的刊物上發表《敵乎？友乎？》一文，受到戰青團中中共黨員圍攻。

    戰時青年服務團江北五區寶台支部因為是托派朱鈐、潘泰運及吳昭松領導，戰時青年服務團總部下令解散整頓，但支部解散後還沒有整頓好，總團被國民黨勒令取締了。

    工人支部三人，都是從「救盟」工人小組中發展入黨。這個支部主要活動是領導溫州針織業工會，支部成員中的葉學濂和葉樹芳是該工會的理事長和理事，工會理事會的其他成員幾乎都是「救盟」成員，因此，當時社會上公認該工會是托派工會。

    溫州針織業工會在1925-1927年大革命時是一個很活躍的工會，大革命失敗後，落到國民黨黃色工會的手裡以後，工會只知收會費，毫不顧工人利益，工人極為不滿。抗戰開始，溫州成為東南沿海唯一的轉運口岸，針織業突然興旺起來，針織女工人數激增。此時，原在上海做工的針織機修理工葉學濂、葉樹芳等回到溫州。他們在上海有過鬥爭的經驗，眼看工會腐敗，女工受盡剝削與壓迫，而工會充當資方的幫兇。因此，他們就想重整工會。葉學濂、葉樹芳在民眾教育館辦的時事形勢報告會遇見陳又東、王國龍和錢川。他們要陳又東、王國龍和錢川幫助他們重整工會。陳等立即向曾猛匯報，曾猛親自出馬，曾猛要葉學濂等動員女工提出增加工資要求。那次提出增加工資要求取得勝利，使女工們對葉等人信任，她們都認為工會如由葉學濂等人領導就好了。於是曾猛要葉等人推動各廠女工要求改選工會，不繳會費。同時，曾猛要錢川、王國龍、陳又東等人幫助在女工中成立救亡大同盟工人支部，以此為核心去組織各廠女工進行改選工會的活動。錢川和葉學濂等人和工人生活在一起，為工人們辦理改選工會的事情，為工人護理小病。

    不久，工會改選，葉學濂等幾個救亡大同盟工人支部的成員都被選為工會理事，葉學濂為理事長，工會正式聘請錢川為工會文書。工會立即展開工作，辦文化班，舉行時事講座，講抗戰形勢；組織女工分批接受軍訓和救護技術的培訓等等。

    葉學濂、葉樹芬、應阿晚三人表現出大公無私，肯吃苦，有活動能力，托派幹事會決定吸收他們三人為黨員，由他們三人成立工人支部。

    工會改選後，向資方提出改善女工工作條件的要求。針織業資方害怕大革命時那樣的針織業工會重新出現，他們要求國民黨縣黨部取締針織業工會。並決定：關廠、併店，從上海運進成品，解雇工人，企圖借此從根本上扼殺工會。工會經過調查，得知資方運進的成品都是日商出產的。曾猛指示工人支部：「這正是結合抗日和保護工人利益的最好的機會，只要你們證明這些無日商牌號的產品是日貨，我們就能戰勝資本家」。「我們有辦法」，工人支部回答說。

    於是，針織業工會要求縣抗敵後援會召開各界聯席會議，秉公處理針織業資方解雇工人、販賣敵貨事件。葉學濂等工會理事在會上當場對資方運進的敵貨和國產貨成品進行拉力及染料作對比試驗。試驗結果證明資方運進的襪子是敵貨。而且，葉學濂等工會理事還提出證據，說明資方運進的襪子上貼的廠家招牌，不是上海無此廠家，就是早已關廠的廠家。與會的各界代表都認為，工會理事會的證明很有說服力。工會理事向各界代表呼籲說：「資方此舉，不但陷三千多工人生計於絕境，而且販運敵貨，替敵寇為虎作倀，是奸商行為。」各界代表會議決定查封敵貨，並要資方繼續開工，不得解雇工人。

    這一鬥爭的勝利，不但針織工人更加信賴工會理事會，而且其他工會也紛紛要求進行整頓。

    國民黨縣黨部出於階級本能，決定摧殘針織工會，拘捕葉學濂，關在警察局看守所裡，進行威脅利誘。女工們憤不可遏。除到看守所探望外，還到縣黨部質問書記長吳子屏。翌日，《浙甌晚報》發表吳子屏的談話，說針織業工人工潮是受少數陰謀分子操縱，必須取締。這就激怒了工人。一群女工未經理事會同意，湧進縣黨部搗毀辦公室。曾猛聞此，立即趕去工會理事會，勸導工人不要這樣蠻幹。他建議理事會召集全體三千多女工到防守司令部請願，並發動其他工會支持。

    當夜，曾猛去見防守司令參謀長陳適。陳適是曾猛在廣州時的朋友。他向陳適說明針織業工會鬥爭的實際情況，指出，縣黨部無視工人本身生計及抗日救亡的合理要求，而為奸商張目，拘捕工會理事長葉學濂，這樣的倒行逆施能莫視無睹嗎？

    第二天，針織業工人由工會理事們領頭，列隊到防守司令部門前請願。三千多工人加上其他工會支援的工人隊伍，站滿了全條街道。陳適出來向請願工人講話，表示防守司令部一定秉公處理。工人們要求立即釋放理事長。陳說，釋放他要同縣黨部商量後處理，工友們如不放心，我派人請葉理事長來同大家見面，讓他親自跟大家講話。

    陳當場寫條子派一副官到看守所提葉學濂。葉學濂到場時，陳請葉登上桌子。葉情緒激動，他簡單而堅定的說了幾句話：「我們要求合理，我們要抗日，大家在理事會領導下繼續鬥爭，不勝利不停止，即使不放我，我關在裡面也很高興！」

    陳適當時對葉學濂表示欽佩，但陳無權當場放葉，過了幾天，敵機對城區濫肆轟炸，陳適乘機下令釋放葉學濂。

    1939年春節（2月19日），溫州托派在蓮花山上曾猛的茅屋裡舉行第二次代表大會。曾猛主持大會並致詞。李國棟傳達上海臨委的指示。大會選出幹事會七人：曾猛（書記兼組織），陳又東（宣傳），李國棟（溫洲托派駐滬代表人）、何止錚、王國龍、錢川、葉學濂。成立工人委員會，成員為曾猛、葉學濂、陳又東、王國龍、錢川五人。

    在第二次代表大會時黨員人數約三十人，以教員居多，針織工人三人，店員三人，下級軍官一人（周肇桐，國民黨軍隊連長）。

    大會決定籌備溫州救亡大同盟，把原來參加戰時青年服務團的托派外圍分子為基礎，分別成立工人、學生、店員、小學教師、農民等「同盟」支部，待「同盟」發展到可以召開代表大會時，產生救亡大同盟的領導機構。出版油印刊物《工農兵》為救盟的機關刊物（出版了兩、三期），領導救盟和小組活動的幹事會幹事為曾猛、陳又東、錢川、葉學濂、王國龍。

    1939年5月間，幹事會派王國龍去上海向中央臨委報告工作，臨行時曾猛托王探聽彭述之對他在南京出獄事的態度。王見彭時，按曾猛所託問彭，彭說：「國民黨放人，總是有條件的，他說沒有條件，我不信。我怎能批准有條件出獄的人恢復組織關係呢？當然，他在溫州影響了你們，並且成立了組織，對此，我們表示肯定；但我不能不向你們提出警告：不能無條件信賴他，而應當督促他，使他不致重蹈覆轍」。王國龍回到溫州後，如實把彭述之的話轉告曾猛。曾猛聽了，知道彭不原諒他。他以前對彭很尊重，但從此對彭的評價變了，甚至罵起來了。這也使他對托派失去了熱情。溫州淪陷後，托派組織瓦解，有人向曾猛提出，要他出來恢復組織，他卻無所表示。

    溫州托派既成了國民黨縣黨部的眼中釘，1939年7月間，他們下手了，曾猛、王國龍、陳又東（式家）、謝循歡、董國雄相繼被捕了。逮捕機關是浙江省第八區專員公署。何止錚、錢川逃走了，李國棟險些被捕，他警覺地連夜逃往上海。此次溫州托派組織的被破壞，是朱鈐叛變，朱鈐知道溫州托派組織全部情況。

    1940年王國龍患惡性虐疾發高燒，曾猛的朋友陳素農向有關機關活動，王國龍、曾猛交保釋放。1939年7年溫州托派組織破壞之後，已無組織活動。

    1941年秋天，周仁生到溫州模範小學教書，1942年又來了林松祺、章濤，再後來了黃禹石接替余秋夫為模範小學校長。他們在學校組織了「別了」讀書會，讀書會的成員有胡振東、邱季龍、葉征慶、胡大鏞、陳鶴梅、席時佳、沈艷芳等人，他們都是13-14歲的孩子，但是這個讀書會會員是以後溫州托派學生的中堅分子，以上多人先後加入托派的中國社會主義青年團。1946年後，他們在溫州中學、甌海中學、永嘉聯合中學，都有活動。溫州中學是活動的中心。胡振東、邱季龍成為學生自治會的積極分子。他們發展起來的同學在甌海中學有葉征慶，在永加聯合中學有葉春華等，都是學生自治會的負責人。

    1942年，模範小學停辦。周仁生、章濤（宏業）、林松祺，先後進入浙江大學龍泉分校讀書。學校有一位從蘇聯歸來的安明波教授。安明波雖已脫離托派組織，但他個人仍有活動，他們都受他的影響。1942-1944年，在安明波的指導下，每星期都有一次時事討論會，參加討論會的主要學生（後來均參加托派組織）有周仁生、林松祺、章宏業、洪秀榮、趙養性，其餘的只能算是同情者，有一位後來參加中國共產黨的陳建新。浙江大學托派運動的種子是在那時撒播開來的。

    1946年春節假期（2月2日至4日），周仁生常去安明波家與他討論問題，那時安在英士大學任教授，英士大學暫設在溫州，適好那時劉家良來溫州治病，周仁生、林松祺、章宏業常去看他，在劉家良的影響下，有在溫州從新建立組織的設想。

    1946年2月4日，安明波、周仁生、林松祺、章宏業等人在溫州西門安明波家裡開會，大家一致認為有建立組織的必要。經過討論，組織名稱定為「馬克思主義挺進隊」。安明波為負責人（即書記）、周仁生（宣傳）、章宏業（組織）。當時，還討論了綱領和組織章程。綱領由周仁生起草，章程由章宏業起章。第二天，討論通過了這兩個文件。

    1946年2月稍後，王國龍、陳又東、謝循歡三人到周仁生家。周仁生把成立「馬克思主義挺進隊」經過向他們匯報，他們同意向上海托派中央反映，以便取得承認。後來「馬克思主義挺進隊」改名為「馬克思主義挺進社」。

    1946年底或1947年初，溫州托派組織得到上海多數派中央承認，就改名為中國共產主義同盟溫州支部。

    1947年暑假後成立社會主義青年團。

    在溫州支部統轄下有學生支部，小學教師支部，手工業工人支部。

    學生支部有溫州中學、永嘉縣立聯中、甌海中學等。

    托派在學校中的活動。周仁生於1945年2月至3月間，在里安天嶨鎮（今文成縣）省立第三臨時中學任教時，經過半年時間，成立了「仰韶讀書會」，成員有徐明烈、吳祖塘、郎起秀、潘公一、諸勤華、朱靜霞、趙高峰、趙義芳等十餘人。後來，徐明烈、吳祖塘、郎起秀三人加入社會主義青年團。其他人受到不同程度的影響。周仁生在校中還影響了諸葛夏、趙青音、趙頤廬、伍恭聖、黃錦標等人，他們以後都加入了社會主義青年團。還有同情分子10至20人左右。

    1945年暑期後，周仁生從第三臨時中學轉到里安鄭樓溫州師範學校任教，一起到溫州師範的有托派林松祺、錢思敬、梁婷等三人。他們影響了葉幼揚、鄭叔傑、王信蜀、白素冰、李淑荷。他們都加入了社會主義青年團。同情者還有陳湘君、鐘毓麟等。以白素冰為首的學生曾領導過反對學校不民主的抗議運動，白素冰被國民黨政府以莫須有的罪名扣留過。

    里安縣（現為里安市）是托派一個重要的據點。三十年代托派何止錚（何阿芳）和何樹芬都是里安人，他們都起過影響作用。1946年上半年梁廷（梁婷）到里安簡易師範教書，對學生有過影響。1949年初到1952年，里安中學成立托派社會主義青年團，團員有鄭叔傑、余振棠等人，1952年12月22日，他們全部被逮捕。

    1947年暑期後，從溫州去台灣的有三人：夏廷樊在基隆海關工作，洪秀榮在臺北一化工廠工作，淩松民在臺北一汽車運輸公司工作。同年，上海動員蘇濤（山東人）去台灣，他們四人成立台灣支部，蘇濤為書記。他們用油印機油印出版刊物，他們聯繫的人有白長生（白素冰的哥哥），永嘉人張鳴謙、樂清人方ｘｘ。1948年上半年，被國民黨特務機關破獲，蘇濤判無期徒刑，洪秀榮判5年徒刑，夏廷樊判15年徒刑。淩松民逃回溫州。台灣托派組織破壞後，國民黨下令通輯周阿寶（周仁生的化名）。周仁生到上海字匯大樓接頭時，警覺到有疑，施即逃離現場。

    1948年托派人員去台灣的有潘教文（交大學生）、陳偉。潘教文住在臺北堂姨父家，不久被托派叛徒林一心（陳岱青）及蔣經國逮捕，要他們今後不得有活動，否則，逮捕判刑。自此以後，台灣再沒有建立托派組織。

    浙江金華支部。1947年，國立英士大學遷往金華。英士大學的林錦芳、席時佳（女，社會主義青年團團員），以及在金華郵電局的郎起秀三人，成立金華支部，無甚活動。

    杭州的托派活動主要集中於浙江大學和杭州師範。成員有諸葛夏及杭州師範大學的白素冰。還有一個少數派支部，支部書記仍是曹毓麟。白素冰在杭州師範大學成立托派小組和讀書會，讀書會成員有陳雪錚等人。

    浙江大學及杭州師範大學托派成員在1947-1948年間，都積極參加反內戰反飢餓遊行活動。

    1946年8月，周仁生去靖江蘇北中學任英語教師，周仁生在學生中影響了三個人，孫鈺華、金鑑、陳琪東。教務處職員展明倫也深受影響。在1948年10至11月間，在孫鈺華家裡，成立了蘇北中學黨團混合小組，（展明倫為黨員，其餘三人為社會主義青年團團員）。小組負責人為孫鈺華，孫鈺華是一個忠誠而又積極的社會主義青年團活動分子，後來他在靖江蘇北中學發展了一批讀書會分子和同情者，其中有範廣譽、范成秋、朱麗華（？）等。朱1950年考進復旦大學，於1952年被捕。

    少數派在溫州活動由來已久，最盛時期是1944年（？）。溫州少數派負責人是余嘉、陳又東，他們是從多數派轉到少數派的。以余嘉最為積極，他定期從上海回溫州一趟，與溫州的中學生進行談話。在學生中主要負責人是徐明烈、葉春華等。後來少數派在學生中成立馬克思主義青年團（M.Y.）。

    抗戰勝利後，人民希望過安定的日子，但國民黨貪汙腐敗，通貨膨脹，物價飛漲，米價直線上升，1946年初一千元法幣購米27.5斤，到2月底只能購得7斤半。溫州城群眾第一次發動鬧米風潮，群眾搗毀了新玉豐、廣利、公達、張興記、永豐等米舖、米廠。6月5日，米價再度漲至一千元只購得三斤。8日全市無米出售，於是激起上萬飢民拖油箱敲臉盆上街示威，包圍溫州糧倉，搗毀永明米廠。政府當局下令開槍彈壓，當場死傷8人。憤怒的群眾在永嘉學聯及溫州中學學生自治會主席安邦帶領，包圍溫州專員張寶琛正在看戲的詠霓舞臺。托派學生胡振東（當時是學聯代表）、邱季龍（溫州中學學術股長）等積極參加這場鬥爭。學聯向政府提出五項要求：反對官商勾結壟斷米市，抬高米價；組織平糶委員會。迫使縣長劉能超調動糧食以每千元12斤供應市民，由學生代表陳道生監督。並開展救濟貧民，向全市豪紳店東派款募捐。

    溫州中學自動停課，托派學生走在前頭，取得好成績。全市在兩天時間就募集金額5300萬元，上交民食調劑委員會。

    溫州托派和社會主義青年團(S.Y.)在1949年後就不存在了。（社會主義青年團為少數派馬克思主義青年團所侵食，而轉變為馬克思主義青年團）。

六、山東、四川、重慶

    早在1931年山東就已建立了托派組織。

    山東曲阜第二師範是共產黨的窩子，學生會擴展為群眾的抗日會。托派張彝堂是學校的訓育主任。共產黨的領導人是教務主任，每晚召開學生大會討論抗日問題，張彝堂與共產黨的教務主任進行辯論，每次辯論都是張彝堂取得勝利。

    1931年張彝堂影響了張衍恕等一批學生，加入托派建立托派小組。

    1931年寒假，換了新校長、新職員。講社會學的是留俄學生共產黨員鄭詠濤（女），她背誦斯大林的言論。六一班學生張衍恕站起來與她辯論，她罵張衍恕為托派發言走上邪路。正是托派人與共產黨人的辯論交鋒，影響了學生認識了托派的主張。

    六二班的托派學生文某與梁公衡（後改名梁貽）散步，問梁公衡是否參加過甚麼黨派，梁公衡回答說沒有參加過甚麼黨派，而對共產黨幹部派表示厭惡，同情托派。於是，梁公衡被吸收為托派，參加了支部會。梁公衡又發展了五一班的臧叔鶴參加托派。臧叔鶴又吸收了幾個人參加托派。1932年，建立了三個小組，有十多個托派成員。

    國民黨得到情報，曲阜第二師範學校是共產黨人窩子。1932年5月20日，韓復榘派軍隊包圍學校，進行大逮捕。逮捕了19個學生，6個教職員共25人，托派文某被捕，他投降了。7月間張衍恕被捕了，在押往濟南途中逃跑了，去了北平。

    繼山東曲阜第二師範托派組織之後，山東省立第一鄉村師範的托派組織也迅速發展起來（第一鄉村師範於1936年改建為「山東省立鄉村建設專科學校」）。該校托派組織，始於1933年崔寶之（崔希賢）來校讀書之後，他是學校托派組織的創建人。至1937年抗戰開始，正式成員有十餘人，加上思想傾向於托派的共有十七、八人。

    早在1932年初，張彝堂和崔寶之去了上海參加「一二八」抗日運動，張衍恕於1932年秋去了上海。在上海他接受托派中央的指示，回山東建立山東省托派支部，他回到山東後在濟南立即籌備召開山東省代表大會。會場是濟南第一師範學校的教室，出席會議的不到十人。王旭亭代表津浦鐵路，北平的代表是劉家良，會議只開了半天，張衍恕、王旭亭、張夢九當選為省委，山東省委歸屬北平管轄。張夢九在陳獨秀被捕後就離開了托派。

    山東半年來以濟南第一鄉村師範發展最好。兗州、青州的師範學校也發展了組織。

    張衍恕於1932年9月去洪山煤礦做工，做了九個月煤礦工人，沒有發展一個工人就回到北平。

    1934年初，劉仁靜從北平調去幾個年青人到上海工作。他們是斯朝生（原名施頌德）、扈煥之、劉家良、王樹本（王耀華）。1935年1月，成立了以斯朝生、劉家良、扈煥之為首的新中央。這個中央命令張衍恕整頓北平組織。北平組織出了叛徒，北平組織完全被破壞了。張衍恕被捕（化名張子芹）解往南京監獄。

    濟南第一鄉村師範學校學生大多是家庭貧困，他們容易接受進步思想。三十年代初期，中共和托派，都先後在該校得到迅速的發展，國民黨的C.C.特務也進入該校。政治鬥爭甚為劇烈。1934年冬，中共的領導人是趙健民。全校中共成員約有30人左右，而外圍的學生更多，全校八個班，每班有六、七個人。學校托派的領導人是崔寶之（在校名字是崔希賢）。正式成員只有十人左右：房子傑、王冠平、徐睿夫（在校名徐希聖）、趙芳舉（化名徐文昇）、常叔康、小王、小張、林某等。崔寶之是支部書記、王冠平為宣傳、房子傑為組織、趙芳舉協助宣傳工作，徐睿夫協助組織工作，托派利用班報作托派宣傳。他們通過梁貽與上海托派中央聯繫，上海寄去《鬥爭》、《火花》及托派出版的書籍。

    1935年夏，在濟南的托派組織有了發展，鄉村師範和散處各鄉的小學教師與托派組織都有聯繫。負責人是第一鄉村師範的崔寶之和常叔康。常叔康吸收了齊光中學教員閻子桂（閻子桂早在北京大學讀書時，已受到托派影響）。閻子桂於1935年秋至1937年在齊光中學教書，把托派刊物《火花》在學生中傳閱，影響了大批學生參加托派。

    1937年10月，梁貽參加了中央擴大緊急會議，會議通過了抗日戰爭決議案。梁貽帶著決議案回山東，他把決議分送青州、諸城、泰安、兗州、東平、趙莊等地的托派組織，準備在泰安召開山東省代表會議討論這個決議案。但是，時局告緊，濟南撤守，山東各地托派四處逃難，但他們已看到中央的抗戰決議，不少人組織抗日遊擊隊進行抗日活動。

    山東托派組織停止了活動，直至抗戰勝利後，才恢復組織活動。

    馬華看到中央決議後，帶著小王立即回到青州，組織遊擊隊，進行抗日。喬同恩也組織抗日隊伍，他被中共遊擊隊捕獲，押到泰安，在鬥爭會上，他要求發言，為托派的抗日主張辯護，並宣稱自己是托派，被中共遊擊隊槍殺了。

    臧叔鶴在家鄉組織了遊擊隊，他的遊擊隊被消滅後，他被活埋。

    張衍恕在陸軍監獄釋放後，就回到泗水組織遊擊隊。他背著槍去諸城看望臧叔鶴，回來路上，被當地武裝部隊逮捕，槍殺了。

    東北人張立民（丙雨）到上海，在大中華膠鞋廠附設小學當教師。1936年暑期，被邀請去烏江私立為群小學任教。「七七」事變後，張立民被邀請去南京的烏江人民所辦的私立中學任教。崔寶之和婁宣同去。在南京淪陷之前，張立民、婁宣就組織了遊擊隊，在京滬線上打遊擊，打得很出色。他們以烏江為根據地。日軍佔領南京成立汪精衛偽政府。周佛海就聽到了張立民的大名。把他捉到，要他投順，張立民不肯投順。周佛海就改用軟化手段，給他住小洋房，兩個便衣伺候，金錢任他揮霍。後來，張立民看病和鼓樓醫院的美國大夫扳上了交情，由美國大夫為他收信、發信。他與烏江遊擊隊聯繫上了。他要烏江遊擊隊派一隻木船埋伏在一板橋鎮，隨時接應他。一天，他乘兩個便衣去吃午飯時，換了裝逃走了。他逃上一輛雇好的送貨車，乘木船逃走了。從此南京城門懸賞捉拿張立民。崔寶之（此時已脫離托派）、婁宣是張立民的左右手，山東曲阜師範的泗水同學也來投奔他。為了抗日，為了自保，他當了忠義救國軍屬下的金山縣長。此時，他們急於要找托派組織，想找組織給他們指出前途和鬥爭策略，托派組織很窮，他們準備了一筆錢送給組織。他們親自到上海租界，卻無法找到托派組織。

    1941年12月，太平洋戰爭爆發，日軍與偽軍聯合大掃蕩，情勢非常險惡。張立民的烏江遊擊隊，準備向杭州灣撤退，預備了一隻大木船，由立民夫婦率領婦孺先行。哪知一上船，船艙冒出幾個新四軍，不由分說，用大刀把他們砍死了。立民夫婦、婁宣的妻子和嬰兒慘遭殺害。

    婁宣承接張立民的職位，率領遊擊隊。日偽軍掃蕩過後，他們捉到了殺害張立民等人的新四軍軍人。把他們拉到張立民等人遇難的海灘上，責問他們為甚麼殺害抗日的兄弟，為甚麼小孩也要捱刀子？新四軍人啞口無言，婁宣開槍擊斃了他們。

    1937年10月初，日軍沿津浦鐵路南下，逼近山東黃河北岸，濟南第一鄉村師範學校的托派成員15人聚餐，各個人作出去向的決定。經過討論決定：王冠平、王新ｘ和趙芳舉及小楊四人隨校前往巨野，在校開展工作。周文茂、徐睿夫、郭向榮、廖志清四人，去聊城加入範築先部隊進行抗日。房子傑和傾向托派的吳斌才、陸建中，在濟南參加華北流亡團，在流亡團內開展托派活動和進行抗日工作。崔寶之因組織需要去上海。其餘同學因身體條件和家庭環境關係，返回魯東老家。

    趙芳舉、王冠平、王新ｘ、小楊四人，隨校往魯西巨野縣。由於遷校緊急，教學設備未能帶上，無法上課。學校開展了一次抗日宣傳演出，於是他們四人和兩位同學自編自導一出抗戰獨幕劇《衝鋒號響了》，在巨野城區一個破舊的戲臺上演出，有千多人觀看，效果不錯。

    十月中旬，趙芳舉接到房子傑自濟南華北學生流亡團來信。說，二十九軍宋哲元部，即將在流亡團續招50名大學生，補充屬下的政工大隊（前時已在流亡團招收了150名），部隊現在冀南豫北一帶前線。接到信後，大家商量決定：先由趙芳舉一人前往濟南參加宋哲元的政工大隊，其餘三人留校。不久，他們三人也離校去了聊城範築先部隊。至此，先後奔往山東聊城參加抗日部隊的共有八人：周文茂、徐睿夫、王新ｘ、小楊、郭向榮、廖志清和王冠平。

    趙芳舉到了濟南，立即參加宋哲元的政工大隊。參加政工大隊的四個托派學生：房子傑、吳斌才、陸建中和趙芳舉。

    第二天，政工大隊50餘人，乘列車到達開封，過黃河北上，於第三天到達濮陽孟軻集29軍軍部的駐地。當晚，他們聽了宋哲元和剛從北平潛回的張自忠的講話。過了三天，政工大隊50餘人到達內黃西南25裏的東莊，是整編後的一八一師師部駐地。政工大隊歸屬於這個師。他們受了先前招募的150名隊員和政治大隊長張克威，軍事大隊長宋ｘｘ的熱烈歡迎。文學作家陳荒煤、於黑丁夫婦也在政工大隊。

    29軍在河北大明、漳河一線給日軍重創取得勝利後，官兵們奉中央命令撤退至河南南樂、楚旺、安陽一線，官兵們無法理解打了勝仗卻要撤退，怎麼也想不通。

    政工大隊包括新歸隊員共有250餘人。政工大隊隊長張克威，是陝北派來領導宣傳和搞統戰工作的，宋大隊長是國民黨中央軍校十三期剛畢業的學生。趙芳舉、房子傑、吳斌才、陸建中、邵子宏分配到一團一營三連。及後，邵子宏逐漸靠攏托派，成為托派成員。

    政工人員的工作是向士兵講解抗日保家衛國的道理，及教導士兵文化學習，教士兵唱抗日歌曲，還向當地農村村鎮人民進行抗日宣傳，演講抗日形勢及抗日的道理，演出活報劇，演唱抗戰歌曲和訪問農民等等。演出的活報劇有《放下你的鞭子》、《血衣》和《松花江之戀》等獨幕劇。

    1938年2月初，政工大隊選送100人去武漢國民黨中央軍校接受短期訓練，將用作29軍基層軍官。房子傑身體不好，其他托派人員不想離開，大家研究決定，趙芳舉去報名參加。

    趙芳舉等100人乘火車南下武漢，經過汲縣將近新鄉北郊，一架日本飛機向他們俯衝掃射，並投下三枚炸彈。趙芳舉被彈片射入下頷進入口腔，腦部受到嚴重衝擊而昏迷過去。及後被送到武漢後方醫院。

    二月下旬，趙芳舉傷後，到武漢八路軍辦事處打聽一八一師政工大隊的情況。恰好遇見政工大隊隊長張克威。他說：「你們前來武漢不久，大隊在轉移中被日偽軍包圍掃射，幸生者不到四分之一。經過收容，只有幾個人。」後來，1959年秋，山東「肅托專案組」外調人員到重慶找趙芳舉了解情況，外調人員說及：「1938年11月，日軍圍攻聊城，範築先部的托派，除王冠平一人逃脫外，全部被日軍消滅了。」托派人員在抗日戰場上犧牲了，在抗日救國的戰場上灑下了他們的鮮血。

    閻子桂和山東的流亡學生，1938年春，流亡到河南南陽縣賒旗鎮。齊光中學同省立第一中學及其他學校聯合，成立「山東聯合中學」。六月中旬聯合中學轉移到湖北省鄖陽，校名改為「國立湖北中學」。1939年2月，學校遷到四川綿陽，校名改稱「國立第六中學」。有四個分校，閻子桂在羅江第四分校任教。

    閻子桂在學校中影響了不少學生，在學生中組織「真理讀書會」，在讀書會中傳播托派書刊，參加讀書會的有四、五十人。閻子桂吸收了二、三十人參加托派。參加托派的人有：範文華、楊壽源、李雨亭（李慎之）、劉志超、康至全、趙金聲、楊承章、楊承志、孟憲章、孫鴻志（孫敬）、隗寬、任玉璽、王春祿、郭毓英、張鏡清、單才、單松齡、王學城、蔣復學、張洪仁、劉瑞年、王子文（王香臣）、王之勛、高桓參、蘇學常、曹毓林、劉恒心、趙盛文（李申）、曹慶華、杜文林……等。

    梁貽1939年4月從武漢進入四川，在羅江見到閻子桂，他和閻子桂都認為，學生一定要到工廠鍛煉。梁貽先進工廠，再把學生引進到工廠。及後，先後到工廠當工人的人有：趙金聲1941年到重慶，在川南第四飛機修理廠當工人。隗寬在重慶中法大藥房當店員。楊壽源1941年初到重慶，先在文聿出版社當學徒，後到益州報當排字工人，不久，進入二十一兵工廠技工學校學習。任玉璽1941年初到重慶，在南岸酒精廠工作。王春祿到重慶後在南岸郵局工作。劉志超1940年到重慶，先後在中國興業鋼鐵公司，重慶西北工廠、重慶南方印書館當工人。孟憲章1939年9月到重慶，先在中國興業鋼鐵公司工作，後轉入二十一兵工廠當工人。張洪仁1941年到重慶，進入二十一兵工廠當學徒。王子文（王香臣）1941年到重慶，進入兵工廠技工學校當學徒。趙盛文（李申）1941年到重慶，在中國興業鋼鐵公司當小工。杜文林到重慶後，在南方印書館印刷廠當學徒。

    史逸民過去是北平的老托派（早已脫離了托派），他是梁貽山東第二師範的老師，亦從武漢入川，在重慶《益世報》任會計。梁貽見到他，他為梁貽安排在重慶的住宿地及為他找工作及作擔保人。梁貽拿了史逸民的介紹信去磁器口的軍政部制呢廠，在電燈房當電工。電燈房有電工劉振基，梁貽與他談時事，談革命，介紹他閱讀托派出版的書藉，不久，劉振基參加了托派。1940年劉振基轉到重慶電力公司任領班技工，他吸收了電工黎昌堃、劉有綬參加托派，並在思想上影響了胡世合。

    趙芳舉於1938年2月底在武漢傷癒出院，考進了軍校第十四期一總隊步兵科，隨校遷移到四川銅梁縣。1938年底提前畢業，被分配到新編十二師任連副兼第一排排長，駐守重慶白市驛軍用機場。在服役期間，經與四川綿陽國立第六中學閻子桂取得聯繫，並與梁貽接上關係。梁貽要他盡快離開部隊到重慶市區共同籌組和發展托派組織。於是，趙芳舉以抗日負傷腦震盪病復發為由，請准長假退伍，投入重慶托派地下工作。

    1939年冬，張維良從上海來到重慶，梁貽於1940年初與他接上頭。張維良在施復亮辦的南方書店任職，主持南方書店。他從上海帶來了托派各種小冊子和刊物《破曉》、《西流》。這些書藉、刊物立即在重慶托派中傳閱。南方書店附設南方印刷廠及開辦夜校，提供學徒學文化。綿陽國立六中的學生劉志超考進這個學徒學習班。

    南方書店成為重慶托派與上海的聯繫地點。

    王振華（王樹本）1940年6月間從上海回到香港，找不到人，只找到曾由他領導的小組的黎潔清。王振華與黎潔清去梧州黎潔清家，黎的哥哥和母親不同意他們的婚事，於是王振華於1941年2月上旬從梧州到重慶，他是從張維良那裡得到重慶托派的地址的。王振華來到重慶後，立即投入托派活動。黎潔清於1941年8月從梧州來到重慶，入白沙女子師範學院學習，改名為黎潔霜。

    雲集在重慶的托派人員前後有四十多人，卻沒有成立正式的領導機關，只是圍繞著幾個核心人員來活動。初期是梁貽、張維良他們倆是重慶托派創建人。1941年2月－1941年10月，核心人物是梁貽、張維良、王振華、趙芳舉、劉振基。他們的分工是：王振華負責《工人呼聲》主編兼理論宣傳；張維良負責出版物資供應和綿陽、成都等地新來成員的職業安排工作；梁貽負責組織工作兼宣傳鼓動工作，及與上海、香港托派聯繫工作；劉振基負責財務收支，保管和聯絡工作；趙芳舉負責《工人呼聲》的刻印、發行和掩護工作。

    1941年6月國立第六中學第四分校撤銷，校長孫東生和閻子桂被送去中央訓練團受訓、受訓後閻子桂於7月間被送去西安軍分校任政治教官，從此，閻子桂脫離托派。

    《工人呼聲》於1941年2月中旬出版，是以「第四國際中國支部——中國共產主義同盟（馬克思主義列寧派）重慶小組」的名義出版的。創刊是有王振華寫《創刊詞》，主張在堅決抗擊日本帝國主義爭取民族解放的同時，決不放鬆對國民黨蔣介石法西斯統治的鬥爭。王振華還寫了以「皖南事變」為內容的評論文章《記取沉痛的教訓》，聲討國民黨蔣介石對人民的血腥鎮壓，也批評了中國共產黨之所以招致「皖南事變」是由於在「抗日民族統一戰線」政策之下，放鬆了對國民黨反動派的警愓。梁貽寫的《制炮廠為甚麼不出炮》，揭露國民黨五十兵工廠由廣州遷來重慶以來，所生產的僅有一門炮，試炮儘管彈頭遠遠沒有射中靶子，可總算炮響了。這一響，廠長的私囊飽滿了，「起身」離廠高升了。為此，工人們就叫它為「起身炮」。最後一篇是趙芳舉寫的，以親身的經歷控訴蔣軍層層尅扣、虐待士兵的罪行，蔣軍中、下層軍官普遍不滿與士兵的大量逃亡。

    《工人呼聲》是向各個工廠、學校散發。

    由於《工人呼聲》在各間兵工廠散發，很快就被國民黨的特務偵查到五十兵工廠的托派工人。楊壽源在二十一兵工廠接觸到一個新來的湖南工人作為發展對象，後來證實是國民黨特務。1941年10月間開始對托派進行大逮捕，重慶地區的托派組織遭受到破壞。

    在二十一兵工廠技工學校學習的楊壽源於1941年10月2日被捕，在二十一兵工廠技工學校當學工的張洪仁於1941年10月間被捕，在五十兵工廠當電工的梁貽於10月8日被捕，在重慶南岸酒精廠工作的任玉璽於1942年春被捕，在重慶高等農業學校任教的王振華於1942年春在高等農業學校被捕。黎潔霜不願躲避，在王振華被捕後不久被捕。被捕人還有趙金聲、曹毓林、曹慶華、劉振基等二十多人。

    劉振基被北區憲兵隊抓獲，關押於棗子嵐埡看守所，半年後無供釋放。在關押期間被打得遍體青腫、吐血。

    梁貽被捕關押在兵工署督察處，處長張師是托派叛徒，是他主持在兵工廠對托派大逮捕的。在他審問梁貽時，叫他楊阿房，梁貽不答。楊阿房是梁貽與上海通訊用的化名。梁貽知道，他在五十兵工廠的信件都被檢查過了。張師以為他是留俄學生，叫他簽名，梁貽把他的簽名寫得歪歪扭扭，張師看他寫的字不像是留俄學生，於是張師教訓他說：「現在還搞這個有甚麼用？下去想想。」梁貽在兵工署督察處關押並不嚴緊，在一天雨夜，梁貽逃跑了。在督察處被捕的人，寫了悔過書，送到反省班，不久，他們被釋放了。

    王振華、黎潔霜被捕後，關押在貴州息烽監獄。息烽監獄撤銷，轉押到重慶中美合作所。他們倆被關在白公館同一囚室，在獄中結婚了，生了兩個男孩，大的叫王小華、小的叫王幼華，他們遇害時王小華二歲，王幼華只有八個月。王振華、黎潔霜在獄中堅貞不屈。在1949年11月27日，一家四口被殺害。

    在中美合作所內被槍殺的還有托派人員王坤榮、趙金聲。

    《工人呼聲》每月一期，1941年2月至5月後不定期出版，出版了三期，在梁貽被捕1941年10月停刊，總共出版7期。

    重慶這次大逮捕，對重慶托派打擊很大，十之七、八人被捕或被迫逃亡外地，而被捕者，出獄後有些人脫離了托派。在1941年秋至1945年重慶地區托派停止了對外活動。只有張維良、隗寬、趙芳舉、劉振基、劉志超等人，以張維良為中心，維繫組織關係。

    在1945年2月間，重慶托派發動了一次轟動大西南的反國民黨特務的鬥爭。

    1945年2月18日，是春節過後重慶電力公司職工開始上班的第一天，業務科收到一封檢舉信，檢舉中韓文化協會餐廳偷電。該餐廳是國民黨大特務吳漢治、田凱、江德懋和重慶市警察局長唐毅等共同開辦經營的。吳漢治是餐廳的總經理，田凱（又名田士興）是外交經理兼無鍚飯店總經理，也是警察局長的拜把兄弟；江德懋也是該餐廳的外交經理兼小龍坎電影院總經理。在他們的頭腦裡不存在「偷電是違法」的。

    偷電照章必須取締。用戶股外勤七個小組，沒有一人敢去取締中韓餐廳偷電。後來，有一小組領班劉振基（托派），接受用戶股的委派，帶領小工胡世合115、朱雲成和技術員三人，拿了工具，前往中韓餐廳，剪線停電。

    中韓餐廳的特務早已風聞電力公司派人來剪線，一大早餐廳大廳樓口站好了十多個青年服務員，大特務江德懋站在前頭，他攔住劉振基，劉振基一轉身就躍上梯子，立即被特務拉下來，江德懋狠狠的向劉振基的臉打去，特務們連打帶推，把電工趕下樓。

    剪線不成，劉振基回到電力公司，職工們群情憤慨。劉振基左臉頰一片青腫，咀角掛著血絲，講述事情的經過。此時，得到消息，江德懋惡人先告狀，他已去官井巷派出所報案。聚集在營業廳的職工頓時燃起復仇的火焰，盛怒之下，一哄而起，十多人追向官井巷攔截江德懋為劉振基復仇。趙芳舉、楊世明急速跑在前頭，趕到官井巷口時正與江德懋相遇，狠狠的打江德懋一頓，正要繳江德懋腰間的手槍時，派出所十幾名員警跑來，把趙芳舉，楊世明關押在派去所，公司的十幾名職工趕到時，已無能為力。

    當天下午，電力公司經理室秘書，業務科長張玠，用戶股長章疇敘、職工劉振基、羅鴻燦、徐昌裔等和中韓餐廳吳漢治、江德懋及派出所所長等一起進行談判。經過一番爭論，最後雙方勉強達成協議：一、雙方互有毆打，各有輕傷，不再追究；二、竊電照三個月按用電量計算補清電費；三、保證今後不再竊電；四、電力公司有權隨時進入餐廳查看線路；五、趙芳舉楊世明立即釋放。

    劉振基堅持自己的意見：「中韓餐廳竊電打人，必須拆回電表永不供電」，中韓餐廳吳漢治、江德懋堅決反對。公司來人未表態，談判到此，不了了之。

    這天下午工人沒有派出工作，大部分在候工室裡議論紛紛，情緒激憤，認為對中韓餐廳不能就此罷休。劉振基已向托派組織上級作了匯報。當天晚上電力公司的托派成員開了一個碰頭會。大家認為和中韓餐廳這場鬥爭，不能停止在「偷電打人」，一定要藉此事件引向反特的政治鬥爭，反對國民黨特務的橫行霸道。一旦事態擴大，全市工人一定會支持我們。電力公司為了自己的經濟利益，如張玠、章疇敘等已經在支持我們的行動。在碰頭會一再強調絕對不能暴露我們的政治身份，絕對不能讓任何人知道這場鬥爭是托派組織發動和領導的，這是組織紀律。最後決定，次日早上在候工室工人群眾中展開鼓動宣傳，和偷電打人、橫行社會的特務鬥爭到底。拆回電錶永不供電，不把中韓餐廳鬥垮，今後就不能保障我們電力工人外出工作的人身安全。這就是我們托派對形勢的估計和行動決策。

    當時在電力公司的托派人員有：用戶股技工劉振基、劉有綬、校表室黎昌堃、職員趙芳舉，傾向於托派的人有：校表室技術員任培江，用戶股劉振基小組工人胡世合、朱雲成、職員蕭一可。

    事件發生後的第二天（2月19日），電力公司候工室裡坐滿工人。八點時，托派人員按照昨晚商量的計劃，在工人們情緒依然極度高漲的情況下，插在工人中間對工人鼓動宣傳，指明：「正義是在我們這邊，我們決不是孤立的，假如一旦事態擴大，社會各行業會支持我們的，特別是公司三個發電廠和各大工廠工人兄弟以及供水、水運、公交、碼頭等工人都會支持我們」，中韓餐廳特務毆打執行任務的劉振基，是對全體電力工人的最大污辱！劉振基當眾表態：願帶頭前往中韓餐剪線拆表停止供電。劉有綬、黎昌堃、胡世合、朱雲成等首先表示共同前往。繼之領班技工吳興芳、劉瑞根鄭重聲言各率小組工人一同前往，他們立即帶上自己的「武器」：扳鉗、手錘、扁鐵之類的工作器具。這時營業廳的職員聞風而動，趙芳舉、楊世明、蕭一可、毛日章、徐昌裔、羅鴻燦和派工員陳尊雲等有八、九人與工人一起行動，用戶股長章疇敘揮動雙手表示熱烈支持。

    中韓餐廳早已風聞電力公司工人要來剪線，在餐廳大門前站了一排身穿白衣的特務，有二十多人。大特務吳漢治站在一排特務的後面樓梯口，電力公司職工在靠近中韓餐廳一邊的馬路上站成一片，劉振基小組的幫工楊某，首先攀上電桿剪斷了中韓餐廳的電線，其他工人正要衝上樓去，在吳漢治的指揮下，白衣特務一擁而上，同電力公司職工撕打，頓時成了戰場。中韓餐廳隔壁無鍚飯店門口突然出現一個身穿米色服裝的人，對工人又推又打。他舉手猛擊胡世合一拳，胡即舉起手中的扳鉗向這人頭上擊去，手未收回即被此人向其腹部開了一槍，胡世合再次舉起扳鉗時手已鬆開，板鉗落地，兩手捂住下腹站不住了。開槍的人就是山城紅極一時的大特務無鍚飯店總經理兼任中韓餐廳外交經理田凱，又名田士興。田凱開槍後立即逃逸。

    田凱槍殺胡世合的槍聲一響，與中韓餐廳相距50公尺的評書場裡急速跑出約四十名員警（大部份是警官），將現場團團圍住，他們讓二十多名白衣特務（服務員）和吳漢治全部由後門逃走了，而將電力公司工人作為「聚眾鬧事」全部抓捕。胡世合臉色慘白，腰身彎著站不穩了。由兩個員警架著胡的兩臂，連拖帶拉，一路流著鮮血拖進相距一百公尺遠的保安路員警總局。胡世合剛被拖到總局大樓前的坪壩即停止了呼吸。大家一擁圍攏過去，瞬時響起了一陣憤怒的吼聲，淹沒了警察局唐毅的「訓話」。唐毅提高嗓門講的最後一句話是：「聚眾鬧事擾亂治安於法不容，暫時放回聽候處理，把死了的人抬走！」工人們又是一陣怒吼。事情當然不會就此了結，憤怒的火焰必將山城燃燒起來。

    在一片怒吼聲中，工人弟兄將胡世合的遺體抬到中韓餐廳大廳，放在餐桌上，買來香燭紙錢點上油燈，由工人輪流守護。時為2月19日上午9點45分。

    胡世合被特務槍殺，事態驟然擴大。公司的托派分別交換了意見之後，決定先用電話向三個發電廠的工人通報，繼之，劉振基親自前往大溪溝發電廠，黎昌堃前往彈子石發電廠。消息一到，工人嘩然，工人群眾立即行動。三個發電廠（大溪溝發電、彈子石發電廠、鵝公岩發電廠）共出動十部大車滿載二百餘人，駛向城內蒼坪大街。鋼錘、火鈎、鐵棒，人手一根，瞬時包圍了中韓餐廳。此時，大小特務早已逃走，一部分工人衝上樓去，見胡世合長眠桌上，悲痛與怒火陡然爆發，高呼「砸爛特務窩子」！所有餐桌、椅凳、廚櫃、鍋碗、傢俱和門窗等，瞬時間盡成碎片，工人階級對特務的一貫憤恨一起發洩出來。他們集結於蒼坪大街數小時之久，直到經理室傳話之後，滿載工人的十部大卡車，繞「精神堡壘」（即今解放碑）一周，高呼「砸爛中韓餐廳！」「消滅特務！」的口號而去。這時2月19日下午1點30分。

    下午兩點，工人沒有上班，用戶股長章疇敘叫來文書蕭一可，要他為胡世合被槍殺事件起草一份告全市人民書，呼籲全市人民支持我們的要求：立即槍斃偷電殺人的特務田凱，並要趙芳舉協助蕭一可寫好這份文告。文告是以公司主管的示意而以工人的名義向全市廠礦機關單位發送，文告的標題是《為特務田凱槍殺電力工人胡世合告全市人民書》，內容詳述了胡世合為執行取締中韓餐廳偷電任務而被外交經理大特務田凱槍殺的經過，並斥責重慶市員警總局出動大批員警，蓄意抓捕電力工人、掩護、放走殺人兇手及所有打人特務的幫兇行為，文告提出立即槍斃殺人兇手田凱的要求。內容文辭強硬，事實確鑿，矛頭明顯指向民憤極大的國民黨特務組織。

    下午五時半，《新民報》社的負責人陳銘德，由章疇敘陪同來到用戶股，是要看文告的內容。看後，陳銘德認為，不宜過份強調「特務」的問題，特別是標題更不宜冠用「特務」字樣，趙芳舉與蕭一可同他爭議之後，接受陳銘德的意見，文告標題改為《為電力工人胡世合被田凱槍殺事件告全市人民書》，但在內容上，我們還是堅持田凱、吳漢治和江德懋等一夥的特務身份，陳銘德勉強同意。

    這份呼籲書，重慶托派認為是不夠的，托派認為國民黨蔣介石龐大的特務組織是他的反動統治鎮壓人民的主要工具之一，把鬥爭矛頭引向一場反特的政治鬥爭，當前是最好的時機，必須把中韓餐廳違法偷電，特務開槍殺人與國民黨特務組織的一貫殘害人民聯繫起來。當然，這份半官方的公開呼籲書也有它一定的的積極意義。重慶托派組織為了進一步推動這一反特政治鬥爭，不失時機地散發了大量反特傳單，傳單號召全市工人階級團結起來和國民黨特務鬥爭到底！

    20日早晨9點，電力公司文書股同仁送來一副輓聯：「但求任務完成，哥子盡可從容去；不得公平解決，我等還得繼續來！」，輓聯高高懸掛在二樓餐廳的外牆。

    繼後，電力公司各部門同仁，陸續送來措詞不同的輓聯。外面單位、商店和各行各業職工陸續送來措辭激憤的輓聯，其中有：

    「說甚麼『勸鬥毆鳴槍示警』（引唐毅語）；無非是大特務偷電殺人！」

    「殺人償命，欠債還錢！」

    「盡忠職守，臨危無懼，世合烈士芳百世；殘害人民，至死不改，田凱特務臭萬年！」

    20日上午11時《新華日報》專人送來未署名輓聯：「特務橫行何處去？自由光明幾時來？」

    20日至22日的三天內，中韓餐廳四十餘米長的二樓外牆上，全被輓聯所覆蓋。參觀拜讀者之多，大街為之擁擠不通，車輛繞道而行。各大使館、美軍、外僑和中外記者等等，前來採訪、參觀、攝影者終日絡繹不絕。「胡世合事件」一時轟動大西南並傳出國外，先後專為前來蒼坪大街瞻仰者不下20萬人。

    從19日起，重慶各大報（除《掃蕩報》、《中央日報》外）都在頭版大篇幅連續報道中韓餐廳偷電，外交經理田凱槍殺工人的「胡世合事件」，主張嚴懲殺人兇手田凱，以告慰死者英靈和平息山城人民的義憤，各報特別是《新華日報》，天天都有被檢抽的報道而開成無字「天窗」。

    2月22日上午九點，重慶市長賀耀祖在電力公司大飯廳，召集重慶市各主要廠礦、公司單位、工會代表開緊急會議。到會代表的單位有：電力、供水、公交、水運、碼頭和採石建築等共計工人代表四十多人，劉振基和趙芳舉作為「胡世合事件」的當事人出席會議。賀耀祖知道這幾天重慶工人正在醞釀罷工，要求槍殺兇手田凱。賀耀祖開口說：「召集這個會議，就是聽聽大家的意見」；並說：「田凱槍殺工人胡世合，罪不容恕，必將受到國法的嚴懲！」話音未落，大家一哄爭相發言。劉振基講述了兩次取締偷電被毒打和大特務田凱槍殺胡世合的經過。頓時全場怒吼，一致要求立即槍斃田凱這個罪大惡極的特務。並指控：「田凱殺人至今三天已過，依然逍遙法外；唐毅局長包庇兇手放走田凱，也必須受到懲處」！工人們聲言，兩天之內不槍斃田凱，當即發動全市罷工！賀市長立即站起來，要求大家忍耐些，他說：他作為一個市長，沒有說殺就殺的權力，還得請示上級和經過法律程序。最後，市長保證兩天之內定有答覆。會議到此結束。

    據靈通人士消息：賀耀祖於23日大早去了黃山，向蔣介石作了匯報，蔣介石聽完匯報說：「影響極壞，處決田凱！」「稟報委座，據唐毅局長匯報，田凱已畏罪逃跑」。蔣介石說：「跑了？娘稀比，拿唐毅抵罪！」賀耀祖匆匆下山回城，首先，召見唐毅，把蔣介石的話轉告唐毅。唐毅一聽，嚇得兩腿一軟跌坐在沙發上，連忙說：「田已被抓獲，現羈押在黃桷埡專人看管」。賀耀祖一聽，心頭鬆了一口氣：「那就好，聽候處理」。

    田凱殺胡世合之後，國民黨不少高級官員及特務組織，都為包庇田凱上竄下跳，說情買好，田凱是軍統特務，市警察局長唐毅的拜把兄弟，重慶各行各業都有他的勢力。人們誰不知道，就是待從室也得讓他三分。這些情況，蔣介石不是不知道，但迫於重慶廣大工人階級的強大壓力，為了穩定局面不得不忍痛處決田凱以平民憤。

    23日上午，重慶市政府派人送來一副未署名的輓聯，說是市長喊寫的。輓聯寫著：

    「忠於職守胡世合死無遺怨；蔑視國法田士興殺有餘辜！」

    這副輓聯貼在中韓餐廳大門的兩邊，群眾翹首爭看，議論紛紛，這副輓聯是以說明，田凱的末日即將來臨。

    24日上午九點，從太平門老巴縣衙門看守所押出殺人兇手大特務田凱。法官問他還有甚麼話說，儘可以說。他直擺腦袋：「我田凱竟會有這個下場，後悔呀！還有甚麼說的」。法警拿過「處決殺人犯田凱」的標牌插在田凱的背上，押上刑車，開赴刑場，執行槍決。

    大特務田凱被處決，這是抗戰陪都重慶工人階級在托派的發動和領導下，同國民黨特務鬥爭的最終勝利。24日下午兩點半，電力公司工人和胡世合的妻子胡大嫂抱著他們唯一的嬰兒，一同將胡世合的遺體由中韓餐廳移往廣闊雄偉的古剎長安寺，舉行了莊嚴的肅穆的追悼大會。會後三天讓市民自由前往弔唁，自24日下午至27日中午，三天之內，日夜前來弔唁的市民群眾，多達五、六萬人。27日下午一時大會結束，電力公司的職工們層層護圍著胡世合烈士的靈柩，抬上一輛大卡車。胡大嫂抱著不滿週歲的嬰兒，坐在駕駛室的右邊。市長賀耀祖握著胡大嫂的手對她說：「保重身體，撫養好孩子」。車的右側廂板上貼著用白紙寫的一排七個大字：「胡世合駕返岳池」。靈車繞城一週，向川北嶽池縣駛去。

    抗戰勝利後，各地托派進行整頓，抗戰時期，四處逃難的托派人員重新聚合，重慶托派於1946年5、6月間成立了四川地方委員會，書記是張維良、出版《勞動者》為對外刊物，內部刊物是《電光》。

七、廣西

    廣西的托派活動追溯至1932年。

    1932年5月，統一大會開過不久，中央委員會剛成立，就遭到國民黨的破壞，除陳獨秀、彭述之之外，全體中央委員被捕。這次破壞，使那些意志不堅定的人，紛紛脫離托派另找出路，有的投靠國民黨，當了特務，有的消沉。

    1932年廣西軍閥李宗仁、白崇禧、黃旭初三巨頭，提出「建設廣西、復興中國」的口號，要把廣西變成獨立王國，招攬各方人士到廣西工作。曾被國民黨派去蘇俄中山大學學習的王公度是國民黨人，回到廣西是省政府委員，廣西省黨部執行委員會委員、第四集團軍總司令部政訓處處長，是李宗仁的智囊人物，為李宗仁所器重。廣西許多改革措施都是出於他的建議，如土地改革、保甲制度、建立幹訓團訓練黨政、軍、文教幹部，建立學生軍，培養軍事人材及軍隊骨幹。他從上海邀請了一批留俄同學來廣西工作，其中有脫離了托派的施叔雲（史唐）、秦強、張特（張威遐）、賀希、胡蘭成、李一塵、高素明和並沒有參加過托派的人（區渭文、謝蒼生）。他們先後在廣西黨政軍等部門任職和到廣西各間學校任教。

    施叔雲、秦強、賀希等人在南寧省一中任教，施叔雲、秦強也曾在桂林師專、桂林高中任教，胡蘭成在南寧中學任教。他們在學生中宣講馬克思主義，指導學生閱讀十月革命的文學著作，馬克思、恩格斯和列寧著作，對學生起到啟蒙的作用。間或他們也提到蘇聯托洛茨基與斯大林的鬥爭。

    王公度、張特、李一塵等人在廣西幹訓團、南寧軍校、童子軍養成所、民團幹校等，公開的說到蘇共黨內的鬥爭，托洛茨基反對派反對斯大林的鬥爭，宣揚了托派思想，特別是黨政人員的幹訓團，不少人傾向於托派，尤其是各間中學的校長和地方幹部。

    南寧各個中學，受到教師的影響，不少學生傾向於托派，其中有毛鴻鑒、麥俊奇、林華瑗、黃贊明、黃略（德階）、蘇尚仁、侯芝才、李伊人、廖淦成、陳傳誼等人，後來這些人都成了托派。（當他們與上海托派有聯繫，他們就公開宣稱是托派了）公開販賣托洛茨基的《不斷革命論》等書藉，宣傳托派思想。他們組織讀書會，時事討論會，出版牆報，演話劇，並出版《前進》、《燎原》、《紅旗》等油印刊物，在各間學校中散發。他們曾一度佔有了各間中學校的學生自治會，和省市學生聯合會，以及南寧市學生抗敵後援會的領導地位。他們還秘密出版托派理論刊物《布克列》（意為「布爾什維克列寧主義」）。

    托派活動的一個重要基地是廣西省立師範專科學校，1934年5月間，郭任吾（曾經是托派）被任命省立師範專科學校校長，他聘請了秦強、施叔雲、彭桂秋、高素明、胡學林、農俊等人任教，秦強為總務主任，胡學林為訓導主任。他們公開宣揚托派思想。考入師專的托派學生毛鴻鑒、黃贊明、麥俊奇等人，在學生中積極活動，他們在學生中散發《布克列》、《火花》、《鬥爭》等托派刊物，他們掀起了「中國社會性質」大論戰。宣稱，中國社會已是資本主義社會，中國革命是社會主義革命，批判中國共產黨的「半封建半殖民地社會」，中國革命是反帝反封建的資產階級民主革命。這次大論戰，波及到南寧、桂林、梧州各間學校。在學生中形成了「托洛茨基派」與「斯大林派」，公開在牆報上展開論戰。

    梧州高級中學、梧州女子中學的托派學生，在李一塵（時任梧州區民團指揮部政訓處主任）的幫助下，與南寧、桂林的托派學生聯結，互相呼應，散發南寧托派學生出版的托派刊物及上海托派出版的刊物，宣傳托派思想。

    過去曾經是托派的胡蘭成，前在南寧中學，後在柳州中學教書，對學生公開宣講托派理論、托派主張。不少學生受他的影響，傾向於托派。

    托派在廣西沒有建立托派支部，當麥俊奇、毛鴻鑒、丁肇基、林華瑗等人通過賀希的關係，與上海托派取得聯繫後，就算是加入了托派，但他們並沒有建立托派組織。毛鴻鑒，從上海回到廣西，召集那些傾向於托派的人開會，傳達上海托派中央的意見及托派文件，而參加開會的人，也就算是參加了托派。所以有不少傾向托派的人，就自稱是托派。由於廣西沒有建立正式的托派組織，參加了托派的人，是分散的活動。受托派思想影響的人很多，傾向於托派的人很多，但是正式參加了托派的卻是不多。如果廣西建立正式的托派組織，有計劃的把那些傾向於托派的人吸收為托派成員，廣西托派會成為幾百人龐大的組織。許多傾向托派的人，就這樣讓他自生自滅了。

    李宗仁、白崇禧、黃旭初廣西三巨頭，要以廣西為基地聯合廣東陳濟棠反蔣，奪取政權。1936年6月1日，陳濟棠、李宗仁、白崇禧、黃旭初正式宣佈北上抗日聯合反對蔣介石，是為「兩廣事變」。蔣介石早有準備，在福建、江西、湖南、貴州、雲南等省進行軍事佈署。九月反蔣失敗，陳濟棠下野、李宗仁、白崇禧、黃旭初也屈服於蔣介石。蔣介石在解決廣西問題時，蔣介石要李宗仁殺王公度。那是因為王公度受命於李宗仁、白崇禧與日本、德國特務通信，為了反蔣，以便偵知蔣介石的特務組織復興社在廣西的破壞活動。復興社得知此事，告之蔣介石。所以蔣介石要李宗仁非殺王公度不可。以甚麼罪名殺王公度一時難於定奪。李宗仁的機要秘書徐梗生向李宗仁建議：「何不給王公度扣上托派的帽子」？李宗仁接受這個建議，遂定王公度為「托派漢奸」。王公度就成為李宗仁與蔣介石爭權的犧牲品，死於其主子的屠刀之下。與王公度同時被殺的還有謝蒼生、區渭文、韋幹。

    王公度以托派罪名被殺，立即影響到托派在廣西的活動，他們不得不隱閉起來，秘密活動。

    抗日戰爭興起，廣西的托派活動隨著活躍起來，在省立一中、南寧女中，比較積極活動的人有：蘇燕海、李伊人、何春華、侯芝才、廖淦成、方正、麥俊奇、候國潤、黃贊明、黃德楷、李啟成、陸俊、何伯敬、黎燧生、李培貴、農培蕃、梁榮陞、葉家澤、陳傳諠、黎華瑞、葉明生、鄺安榮、寧廣居、曾輝哲、李智、謝希文、蒙方正、孔憲模、楊士足、薑鳴渭、滕元斌、林龍璋、盧漢宗、韋昆章、梁水姬、曾佩卿、唐少鳯等等。他們在各間學校的學生自治會佔有領導地位，同時佔有了省市學生聯合會，南寧市學生抗敵後援會的領導地位。他們出版了學生抗敵後援會的會刊《抗敵》，共出版了八期。在《抗敵》上撰搞的有蘇燕海、黎華瑞、梁榮陞、李伊人、楊士足、謝希文、孔憲模等人。他們還經常召開各種有關抗日的時事座談會和專題討論會，組織各校同學來參加。他們還組織愛好話劇的同學演出街頭劇和話劇。如《放下你的鞭子》、《台兒莊之戰》等。一時間使南寧學生抗日戲劇運動蓬勃開展起來。

    在南寧學生抗日運動開展當中，經過托派人員及傾向於托派的學生積極活動，使托派抗日的主張得以在學生中暗中的傳播，同中共的抗日主張形成對抗的局面。在南寧高中，就有托派學生與中共學生在抗日問題上展開爭論。

    廣西國民黨當局曾三次組織過學生軍。第一次是在1936年夏天，就是兩廣聯合反蔣的「六一」運動。組織學生軍參加反蔣鬥爭。這次學生軍是以桂林師專學生為主，各地其他學校的學生也有少部分人參加。參加這次學生軍的托派學生，桂林師專的有毛鴻鑑、麥俊奇、方正、黃贊明等。毛鴻鑑在學生軍集中到南寧訓練時，即與丁肇基二人應林華瑗的邀約離開學生軍前往上海參加托派的出版工作。南寧參加學生軍的托派有李培貴、廖淦成、梧州女子中學的傾向於托派的黎潔霜、魏穎如在內的女學生。這次學生軍的活動，名義上是宣傳抗日，實際上是以防範蔣介石的復興社特務活動為主。由於蔣桂矛盾很快「和平」解決了，這次學生軍就隨之結束了。

    第二次，組織學生軍是在1937年「七、七」和「八一三」抗戰爆發後，廣西部隊要北調，因而組織學生軍隨軍北上開赴抗日前線做宣傳工作。這次學生軍是以桂林師專學生為主，也有少數其他中學學生參加。參加這次學生軍的托派學生有黃贊明、麥俊奇、方正等。

    第三次組織學生軍是1938年武漢淪陷後，廣西面臨日軍的威脅，廣西當局於1938年11月又一次組織學生軍做抗日宣傳工作。當時從上海回到南寧的毛鴻鑑，發動南寧及各地的托派和傾向於托派的同學參加到學生軍中去進行抗日工作。參加這次學生軍的人有：毛鴻鑑（在學生軍中用毛振羽名）、廖淦成、侯芝才、姜君羊、李啟成、梁榮陞、梁庭詠、梁亮、楊士足、鄺安榮、姜鳴渭、韋昆章、江國豪等人。他們在學生軍中積極參加各種抗日宣傳活動。毛鴻鑑、梁庭詠、梁亮、姜鳴渭、韋昆章等編排抗日戲劇參加學生軍第三團在馬嶺的演出活動。

    正在此時，王明、康生誣衊陳獨秀和托派為「托匪漢奸」。那些在學生軍中的中共人員及學生，上至團政治部，下至中隊的負責人、排長、班長，他們都大有人在，他們根據中共中央開展反對托派鬥爭的指示，決定反托派鬥爭。他們通過學生軍中政工部門中任要職的地下黨員，以「擾亂軍心」為由，向桂系頭面人物告密。1161939年春，廣西當局下令清除學生軍中的托派分子，中共黨員採取特務的方法，如跟蹤、盯梢、監視、告密，甚至非法拘捕、刑訊逼供的手段。總之，只要是他們懷疑是托派的人，一律予以排斥和打擊。

    毛鴻鑑聞風逃往衡陽。在第三團逮捕了李啟成、楊士足、江國豪、韋昆章、黃鑑桐、候芝才等13人。關押在賓陽縣監獄。一次又一次對他們非法審訊和施用電刑，強迫他們招認背後的指揮者，可是，對他們百般折磨後，卻得不到所需要的口供。沒有任何罪證，這13位抗日的學生竟平白無辜的被關押了半年之久。

    在這樣反托的狂潮下，托派分子，傾向於托派的學生和同情者，不可能在學生軍中待下去了，他們紛紛退出學生軍。

    1939年毛鴻鑑在衡陽和黃略（黃德楷）、白先祥、趙鈞等組織讀書會。

    1941年秋，逃離學生軍的李啟成，和桂林的托派骨幹和傾向於托派的人駱椿柏、黃贊明、韋興志、李培貴、曾踐、黎華瑞、蕭文松、寧廣居、廖淦成、陸如滿、曾鳳卿、唐少鳯、鄧超蓮、韋興智等人聚合在一起經常討論問題，並出版油印小冊子《孤燈》，後改名《燎原》，傳播托派思想。

    同一時期，集中在南寧的以蘇燕海為中心的人，如何伯敬、梁楅康、陸俊、葉家澤、鄺安榮、梁庭詠等人，出版《紅旗》的秘密刊物，只出過兩期，就停刊了。《燎原》、《紅旗》刊物只在小圈內傳閱，未能在群眾中傳播，沒有起到甚麼作用。

    廣西托派一方面受到中共汙衊「托派漢奸」，中共地下組織大力進行「反托運動」，把那些與托派有過接觸的人士，以「托派漢奸」罪名槍殺。因此，托派人員和思想傾向托派的人，在國民黨和中共兩方面打擊之下，處境十分艱難。但是，托派人員不顧艱難險阻，仍然展開抗日活動。

    1939年冬，日軍進攻廣西，南寧淪陷，邕寧縣政府遷移於西郊壇洛區付四鄉。壇洛各鄉民眾先後成立了遊擊縱隊。托派李伊人和那龍鄉民建立那龍民眾抗日遊擊隊。李伊人、盧漢宗（托派同情者）擔任政治指導員。他們與金陵、東南、下楞的遊擊隊配合，三次阻擊日軍偷渡三江口屏風——宋屋的戰鬥。

    1940年春，與各鄉民眾抗日組織組成的同時，組成了「邕寧縣戰工隊」，黃仁鶴為正隊長，托派方正為副隊長。在四個分隊中，有兩個分隊的隊長是托派人員：梁正榮、麥俊奇。戰工隊和各鄉遊擊隊政工組一起深入敵後宣傳，發動群眾鋤奸、在敵人經過的路段，前線敵後主要路口、村邊、圩場等處，用中文或日文書寫，或用刮刀刻畫抗日的標語口號，致使敵人膽戰心驚，郤步不前，龜縮回營或改道他去。

    1944年冬，南寧二次淪陷，難民雲集南寧西郊襄定、那龍、壇洛、富庶、武康等鄉。當時西郊壇洛區處於無政府狀態，治安混亂，土匪搶劫難民，漢奸、壞分子乘機破壞。托派李伊人和同情者盧漢宗以及愛國人士盧裕綽三人，發動群眾，組織「民眾抗日自衛隊」，為廣大群眾特別是難民所擁護。當時先後組織的「民眾抗日自衛隊」有三：一、那龍民眾抗日自衛隊。1944年冬建立，李伊人為隊長，盧漢宗、盧裕卓為政治指導員。全隊有80人，槍枝70支。二、金陵民眾抗日自衛隊。1945年春建立是托派寧廣居和愛國人士羅日茂發起組織成立的。寧滿道為隊長、寧廣居、寧耀東為政治指導員。有隊員40人，槍枝50支。三、南寧淪陷，壇洛區政府解體，各鄉抗日自衛隊各自為政。為了團結力量對敵鬥爭，由李伊人、寧廣居、同情者盧漢宗和教師盧顯龍等十餘人聯名倡議召開全區各鄉人士、各鄉抗日自衛隊聯合會議，商討組織「壇洛區民眾抗日自衛聯隊」，得到各方熱烈支持，遂於1945年2月成立，推選李伊人、潘馨比、寧漢道、梁承禮為聯隊正副隊長，寧廣居、盧漢宗、盧裕卓為政治指導員。抗日自衛聯隊成立後，立即展開抗日活動，並配合政府軍六十四軍投入各種戰鬥，曾經進行過四次抗擊日軍的戰鬥。117

    1947年，馬基在廣西大學寄讀，影響了一些同學，有數人參加托派，成立了托派支部，徐泰興（精幹）為書記，寧廣居、駱景材……等。

上一篇　回目录　下一篇


第八章 陳獨秀出獄後的政治活動與政治見解。中共誣告「托派漢奸」。陳獨秀與托派中央臨委的爭論

第八章　陳獨秀出獄後的政治活動與政治見解。
中共誣告「托派漢奸」。
陳獨秀與托派中央臨委的爭論

陳獨秀出獄後的政治活動與政治見解

    1937年8月23日陳獨秀出獄，國民黨極力拉攏陳獨秀。國民黨中統局處長丁默村去接待陳獨秀，企圖把陳獨秀拉入國民黨組織，向陳獨秀提議在國民黨中央黨部招待所居住，為陳獨秀所拒絕。陳獨秀暫住在陳仲凡家裡。

    周佛海等人請陳獨秀參加「國防參議會」。陳獨秀拒絕之，回答說：「蔣介石殺了我許多同志，殺了我兩個兒子，我與他不共戴天，現今大敵當前，國共合作抗日，我不反對他就是了。」國民黨中央秘書長朱家驊，要陳獨秀組織一個新的共產黨，給十萬元經費和國民參政會五個名額，並委任陳獨秀為勞動部長。陳獨秀拒絕之，笑說：「蔣介石是異想天開！」。

    陳獨秀於9月9日離開南京去武漢。有人勸他去上海重整托派組織，他拒絕了。

    據鄭超麟說，陳獨秀出獄後不能回上海，是因他已公開，租界已不能住，會被捕。托派中央機關是在租界，上海租界快要被日軍佔領。南京政府已撤退，上海駐軍也撤退了；另一方面，托派中央臨委為彭述之所把持，陳獨秀和彭述之不和，在獄中就時常爭吵，陳獨秀不願與彭述之在托派組織爭雄，故不願回上海參加托派組織工作。

    陳獨秀出獄後，游離於托派組織之外，他沒有參加托派組織生活，沒有進行托派活動；但他的心仍是向著托派，他把自己作為托派的一員向托派提意見，向托洛茨基提出自己對中國托派活動的意見。

    1936年12月「西安事變」，改變了中國政治局面。中國共產黨宣稱，中國共產黨與國民黨「第二次合作」共同抗日。共產黨取得合法地位。其實，共產黨只能說取得十分之一的合法地位（上層人物可以公開活動）。實際上國民黨並不與共產黨合作。1939年4月國民黨秘密訂立《共產黨問題處置辦法》，不容許共產黨在各地「有任何公開或秘密組織」；「否則，一經發現，即以戰時非常活動論罪」。故此，共產黨在國民黨統治地區不能公開活動，只能是秘密的「地下黨」。禁止共產黨所有的機關報及雜誌出版。國民黨不是把槍口對著日本敵人，而是包圍共產黨部隊，以「不服從軍令」為口實，製造了包圍並殲滅了共產黨的新四軍的「皖南事變」。共產黨員、共產黨部隊的指揮員被國民黨逮捕、關禁的不少，不少人被國民黨槍殺了。

    原是中國共產黨員，後為中國托派的羅漢，1937年8月間在南京以個人身份拜訪了八路軍辦事處的葉劍英，要求：一、中共幫助在國民黨釋放政治犯時也把陳獨秀以及其他在獄中的托派政治犯釋放；二、1932年2月，托派中央曾向中共中央建議合作抗日，中共一直沒有答覆，未知中共是否同意這個建議。同時羅漢要求恢復組織關係。

    葉劍英對於第一點「欣然允諾」。關於第二點合作抗日之事，及恢復組織關係回歸共產黨之事要電告中央定奪。並請羅漢親赴延安。9月初，羅漢到了西安，與八路軍西安辦事處負責人林伯渠聯繫去延安問題。因山洪暴發，公路被毀，汽車不通，沒有去延安，決定用電報協商。9月9日，羅漢致電中共中央，提出五點建議和要求，其中提到請中央勸陳獨秀、彭述之、鄭超麟回黨工作。

    陳獨秀出獄與中國共產黨無關。陳獨秀出獄後，於9月間曾和中國共產黨八路軍辦事處的葉劍英、博古（秦邦憲）談過話，他聲明他的意見不代表任何人，不代表任何黨派，不願為任何黨派所拘束。9月，到武漢後，先後和董必武、葉劍英、博古談過話。陳獨秀一再提出與共產黨合作抗日的問題。陳獨秀表示「贊成抗日民族統一戰線政策」。只是覺得共產黨在未轉變之前的路線未免太左，既轉變後的路線又未免太右一點，陳獨秀不是提出回歸共產黨。

    中共中央就陳獨秀、羅漢的要求，以毛澤東張聞天署名的電報作答覆。答覆的電報交給羅漢。中共提出三個條件：「一、公開表示放棄和堅決反對托派全部理論與行動，並公開聲明同托派組織脫離關係，承認自己過去參加托派之錯誤；二、公開表示擁護抗日民族統一戰線政策；三、在實際行動中表示這種擁護的誠意。關於其他關系〔回黨工作〕，則在上述三條件實現之後，可以再行考慮。」118

    羅漢表示不能代表陳獨秀接受條件，願代為轉達。

    1937年10月16日，羅漢偕同董必武拜訪陳獨秀，沒有把中共答覆的電文交給他，只是口頭轉達中共中央「三項條件」。陳獨秀立即表示：「我不知道過從何來，奚有悔？」（即，陳獨秀不認為參加托派是錯誤的）陳獨秀不接受這樣的條件。

    托派中央聞得羅漢在南京、西安與中共洽談合作抗日的事，立即發表聲明：指出中共的「聯合陣線」政策是「階級合作」，「是民族解放戰爭的制動機。」聲明：托派與中共無「妥協」之可能。羅漢早已脫離托派組織關係，無代表托派資格，「其行動與本同盟無關係」。119

    羅漢應托派的要求，致函彭述之，聲明「五年以來自己事實上與組織脫離關係」，此次赴京及西安之行，與中共洽談「純本朋友之誼」，援助老戰士出獄及武裝抗日之事，是與中國共產主義同盟無關。

中共誣告「托派漢奸」

    1937年11月20日，延安《解放》登載《陳獨秀先生往何處去》一文，希望陳獨秀「虛心地檢討自己的政治錯誤，重振起老戰士的精神，再參加到革命的行列裡來」。把陳獨秀稱為「老戰士」，並沒有把陳獨秀看作漢奸。公開誣告托派，陳獨秀為「漢奸」、「特務」是從王明、康生開始的。

    正當陳獨秀與中共接觸洽談合作抗日的時候，就是王明、康生從蘇聯回國工作的時候（他們是在1937年12月上旬回到延安）。王明得知中共中央正與陳獨秀洽談合作抗日的事後，在1937年12月7日至14日中共中央政治局會議上表示堅決反對。他說：「我們可以與蔣介石及其屬下的反共特務等人合作，但不能與陳獨秀合作」。並說，陳獨秀每月領取日本特務機關三百元津貼，充當日本間諜。會上有人說，陳獨秀與托洛茨基不同類，說陳獨秀是日本間諜不是事實。王明立即拿出斯大林這張「王牌」出來，反駁說：「斯大林在雷厲風行地反對托派，而我們卻要聯絡托派，那還了得！」他蠻橫地說：「陳獨秀即使不是日本間諜，也應該說成日本間諜。」同時，王明指張國燾部屬以前第四方面軍參謀長李特和秘書長黃超都是托派。又說，俞秀松、周達文、董亦湘也是托派，這次路過新疆捕審他們，直供不諱，被處決了。120

    王明一回到中國，就寫污蔑托派的文章。1937年12月4日出版的《解放》第26期，登載王明的《日寇侵略的新階段與中國人民鬥爭的新時期》，寫道：在抗戰開始的條件下。「日寇偵探機關，必然更加設想安插自己的偵探、奸細、破壞者、暗殺兇手和暗害者等到共產黨的隊伍中來，他們首先從暗藏的托洛茨基——陳獨秀、羅章龍匪徒分子當中，吸收作這種卑劣險毒工作的幹部。」他說，托匪分子按日寇偵探機關的指令，在上海、南京、西安及其他地方進行破壞和偵探工作。還說薛農山、任卓宣和鄭學稼是托派。黃平、徐繼烈、屠慶祺（杜畏之）等，每月從日寇「華北特務機關」，「領取五萬元的津貼。」

    康生於1938年1月28日在《解放》週刊發表《鏟除日寇偵探民族公敵的托洛茨基匪徒》長文。文章寫道：「日寇每月津貼托洛茨基匪徒張慕陶五萬元，要他組織所謂『新黨』，來對付共產黨，破壞反日民族統一戰線。」廣西托匪徒黃（王）公度，李血淚等，叛賣祖國，破壞抗戰。「托匪的政治綱領是『不妨礙日本侵略中國』。」「托洛茨基匪首給他在中國的徒子徒孫們的指令是幫助日本侵略中國。」「1931年『九一八』事件……上海的日本偵探機關，經過親日派唐有壬的介紹，與由陳獨秀、彭述之、羅漢等所組織的『托匪中央』進行共同合作的談判。當時唐有壬代表日本的偵探機關，陳獨秀、羅漢代表托匪組織。談判結果是托洛茨基匪徒『不阻礙日本侵略中國』，而日本給陳獨秀的托匪中央每月三百元的津貼，待有成效後再增加之」。「日本津貼由陳獨秀托匪中央的組織部長領取了。」121

    所謂「托匪的政治綱領是不妨礙日本侵略中國」，是康生從蘇聯1937年1月「托洛茨基反蘇平行中心案」，控告托洛茨基指示平行中心「絕對不去妨礙日本侵略中國」借用來污蔑中國托派的。

    「托洛茨基反蘇平行中心案」是編造出來的假案，指控托洛茨基的各種罪行都是捏造的。

    康生這篇文章一發表，社會輿論嘩然。傅汝霖、段鍚朋、高一涵、陶希聖、王星拱、周佛海、梁寒操等人，就致函報社，「為陳獨秀辯誣」。聲辯函寫道，共產黨的《群眾》、《解放》及《新華日報》「誣及陳獨秀先生為漢奸匪徒，曾經接受日本津貼而執行間諜工作。此事殊出乎情理之外，獨秀先生，生平事業早為國人所共見，在此次抗戰中的言論行動，亦全國所共知，漢奸匪徒之銜頭可加於獨秀先生則人人亦可任意加諸異己，此風斷不可長。鄙人等現居武漢，與陳獨秀先生時有往還，見聞親切，對於彼蒙此莫須有之誣蔑，為正義為友誼，均難緘默，特此代為表白。」122

    陳獨秀在入獄之前及在獄中，就曾寫過不少反對日本帝國主義的文章，在托派刊物上發表。出獄後，又寫過《抗戰大綱（七條）》（曾由羅漢交給中共）。在武漢各間大學的演講及報刊上發表了不少抗日的文章。這是大家有目共睹的事情。而康生不顧事實，誣稱托派、陳獨秀是漢奸，他編造出來的根據是：「明明為日寇的偵探機關效勞，而他們都假借反日招牌，這種漢奸是不易識破的。而托洛茨基匪徒，在日寇所稱贊的『高明』技術掩蓋之下，使成為這種暗藏的日寇偵探最出色的工具。」123

    康生誣告人的手法的確是「高明」的。用這樣的招數就可以把托派、陳獨秀所有抗日救國言論及抗日活動一筆抺煞了。不過這個手法並不是康生發明的，而是從斯大林那裡學來的，斯大林稱反對派是「兩面派」。於是康生就用這個「兩面派」結合中國的「實際」加在托派身上，蠱惑人心，不明真相的人，都被蒙閉了。

    其實，中共從各方面進行反托運動，是遵照共產國際的指令而進行的，1938年3月5日，中共《解放》報發表《共產國際關於與法西斯主義的奸細——托洛茨基分子作鬥爭的決議》，要求共產國際各支部把托洛茨基分子清除出去，在報刊上開展有系統的反托洛茨基的鬥爭，反托洛茨基的鬥爭是日常的鬥爭任務。在此期間，《新華日報》發表一些文章、短評，說陳獨秀接受日本津貼，充當間諜，這就激起陳獨秀極大的憤怒。於是，他於1938年3月17日寫《給〈新華日報〉的信》，表明自己對中共所提出的「三項條件」的態度。他寫道：我自出獄後，曾與葉劍英、博古談過話，「從來未議及我是否漢奸問題，並且據羅漢說，他們還有希望我回黨的意思」，你們說我接受日本津貼當間諜，由短評可以看出，「你們所關心的，並非陳獨秀是否漢奸問題，而是陳獨秀是否參加反對托派運動問題。你們對我的要求是：『他如果不甘與漢奸匪徒為伍，他應該公開坦白地宣言，脫離托派漢奸組織，並在實際上反對托派漢奸行為』。我坦白告訴你們：我如果發現了托派有做漢奸的真憑實據，我頭一個出來反對；否則，含沙射影，含血噴人地跟著你們做啦啦隊，我一生不會幹這樣昧良心的勾當」。經過長期入獄和戰爭中的交通梗塞，中國是否還有托派組織存在，不甚知道。「我在南京與劍英談話時，曾聲明，我的意見，除陳獨秀外，不代表任何人」。「你們企圖捏造漢奸的罪名，來壓迫我」脫離托派，「好跟著你們做啦啦隊，真是想入非非。你們向來不擇手段，不顧一切事實是非，只要跟著你們牽著鼻子走的便是戰士，反對你們的便是漢奸，做人的道德應該這樣嗎？」124

    陳獨秀給《新華日報》的信中，要中國共產黨拿出「托派中央接受日本特務機關津貼」的證據。但是中國共產黨沒有把證據拿出來，是因為中國共產黨沒有掌握到證據呢？還是掌握到的「證據」有毛病，會把真情「露餡」，而不能把證據拿出來嗎？中共說托派中央接受日本津貼是在1932年陳獨秀、彭述之、羅漢三人的托派中央。在1936年4月，中國共產黨為甚麼把接受日本津貼的托派聯合於「人民抗日統一戰線」之中呢？還是控造者在1936年4月以後才製造出托派中央接受日本津貼的事情，又把事情推前到1932年春發生的。如果是這樣的話，捏造者就沒有把事做得「天衣無縫」。其中一個很大的破綻是，介紹人國民黨的外交次長唐有壬於1935年12月被蔣介石特務刺殺身亡。

    直至到八十年代，陸續出版了有關托派的書藉，對陳獨秀評論的文章在黨史刊物，各大學學報上發表了不少。特別是對陳獨秀「接受日本津貼」的事情進行批駁，否定王明、康生對陳獨秀托派的誣告，其中林青山：《康生外傳》（在香港出版）中的一節（該書的第61頁－77頁）詳細分析了王明、康生對陳獨秀、托派誣告為漢奸的事情。

    林青山分析道：唐有壬在1932年是蔣介石任命的國民黨中央委員會秘書長。那時，他未成為親日派，只是到了1933年8月汪精衛為外交部長，唐有壬為外交次長，成為汪精衛心腹後，方成為親日派。而此時，陳獨秀已在國民黨監獄裡。康生說，唐有壬介紹陳獨秀等托派分子同日本特務機關「談判」之時（即1931年「九一八」之後），恰恰是唐有壬唱著「抗日」高調之時。後來1935年12月，唐有壬在蔣介石與汪精衛之間的矛盾中成為犧牲品，被刺身亡。康生把死人唐有壬請出來，讓他扮演「日本特務機關代表」這個決定性的角色，無非是唐有壬不會站出來提出抗議吧了。

    康生在《鏟除日寇偵探民族公敵的托洛茨基匪徒》裡有說，1935年1、2月，托洛茨基在給蘇聯「托洛茨基反蘇平行中心」的信中有「我們應將庫頁島之煤油讓與日本……同時也絕對不去阻礙日本的侵略中國」。林青山指出，這是「移花接木」。既然，托洛茨基是1935年給他俄國信徒的指示，而中國托派陳獨秀並不是未卜先知者，他怎麼可能在托洛茨基發出指示之前四年，即1931年就已執行托洛茨基的指示「不阻礙日本侵略中國」呢？

    林青山對王明、康生誣告陳獨秀的托派中央接受日本特務機關津貼的事情，引用了「一位頗有頭腦的中共高級領導人」的話：「純粹是栽贓！這不是瞪著眼睛說瞎話麼？太不實事求是了。」

    這位領導人，一言「道破了天機」！這也適用於1939-1940年華南的「胡蘭成事件」。

    中共反托的陰謀，延伸到處於日軍大後方上海。事情的經過是這樣的：李鴻章的孫子李國傑當了漢奸，當上了招商局的總辦，為抗日的地下特務暗殺了。數日後，在上海由中共主持的《譯報》發表一則新聞，說，李國傑被殺前，曾與托派彭述之同行云。這則新聞顯然有兩個目的。1.企圖捏造一個罪名：「托派與漢奸勾結」。2.然後，就由中共特工直接行動刺殺彭述之，或假手國民黨特務來暗殺彭述之。故此，托派為了防範不測，彭述之暫時躲避。並且立即請了一位外藉律師德藉猶太人，喬維孝夫，致函《譯報》提出抗議，要求更正。結果，譯報「照登來函」，以此了結這段卑鄙齷齪的反托神話。125

陳獨秀與托派中央臨委的爭論

    1937年12月中旬，王文元來到武漢，與陳獨秀長談。陳獨秀攻擊上海臨委「只會背托（洛茨基）文，於實際政治鬥爭一無所知。」陳認為，舊的一套工作方法必須拋棄，應採取新的工作方法，走新的道路。中國抗戰引起革命是不可能的。將來城市與鄉村的不滿日益增長，而能領導這些運動的只有那些主張民主與自由，同時又擁有武裝實力的黨派；因此，舊的一套靠文字在工人中宣傳，藉此組織起來，實行革命的老辦法，必須拋棄。唯一可行的辦法是以自由與民主的寬廣政綱去團結反國不阿共的政治流派；另一方面積極跑進抗日的武裝隊伍去，為未來任何變化預先取得有利革命的可靠保證。

    陳獨秀這樣想，就這樣做。

    陳獨秀在武漢，結識了在武漢養傷的國民黨陸軍一七九師師長何基澧。何基澧要在漢口招募一些革命青年到部隊，對士兵進行政治教育工作，他這個想法對陳獨秀說了，深得陳獨秀的讚許，陳獨秀與何基澧商擬，在軍隊駐地以有限度的土地改革來發動群眾，增強軍隊的力量，爭取抗日的勝利。

    準備王文元、濮德治和馬ｘｘ三人先去設在內黃的一七九師部，可是臨動身的前夜，突然得到通知何基澧被免去師長職。於是，陳獨秀到部隊去工作的計劃落空了。

    此外，陳獨秀和譚平山的第三黨、救國會以及一部份民主人士接觸，企圖組成聯合戰線的團體，「不擁國，不阿共」，以爭取民主、自由為目標，後來民主派人士受王明、康生誣蔑陳獨秀為日本間諜的影響，斷絕了與陳獨秀的來往。

    陳獨秀在武漢甚為活躍，他在華中大學、武漢大學、漢口青年會演講，及在各種報章雜誌上發表抗日文章，他首先認定中國反對日本帝國主義的戰爭是革命戰爭，要喚起全國民眾擁護這一戰爭，他提出十條抗戰綱領：（一）以推翻帝國主義者所加於中國民族工業發展的障礙為此次抗日戰爭的目的；（二）各黨派及人民應有政治的自由，集會結社言論出版之自由；（三）聯合蘇聯及全世界的工農民眾（日本的工農也在內），共同反對日本帝國主義；（四）沒收日本帝國主義者在中國的財產，沒收漢奸貪官汙吏的財產，充作救濟傷兵及難民的費用；（五）強迫富人認購救國公債，徵收財產累進稅和加重營業所得稅，不把戰費加在工人、貧農及小商人，小職員身上；（六）解除人民痛苦，減少工人工作時間，解決貧農耕地問題，限制高租高利，廢除苛捐雜稅和保甲制度，停止徵工、拉夫等；（七）恢復各業群眾選舉自己的工會、學生會、商民協會、農民協會；（八）改組全國軍隊，直隸中央政府，加強軍隊中的政治教育，改良兵士待遇，軍隊和駐地民眾親密合作；（九）武裝人民，尤其要武裝工農民眾，以肅請漢奸，組織前線失業工人的特殊軍隊，加入作戰；（十）迅速召集國民大會，主持和戰大局。126

    陳獨秀認為民族利益高於黨派利益，國民黨應該承認在野黨的合法存在，而各黨派應該擁護抗日戰爭，承認國民黨一黨政權及其抗日的軍事統率權。127

    國民黨在抗戰時期，提出「一個主義──三民主義，一個黨——國民黨，一個領袖——蔣介石」陳獨秀與之針鋒相對的，提出反對國民黨的統一思想。128

    上海淪陷，南京失守，日軍長驅直入。1937年12月間，外報盛傳中日言和停戰，外交部辟謠「謂於今日而與日本言和，即為漢奸」。陳獨秀要人民「相信政府確有抗戰到底決心，是不會中途妥協的」。129

    陳獨秀這些抗戰的言論，立即受到托派中央臨委的批評：（1）陳獨秀公開宣稱他「與任何黨派沒有關係，這是完全採取了『超黨』的，即『超階級』的立場。（2）國民黨政府只是『應戰』，不可避免的會中途妥協投降；故此，準備它真正投降時推翻它。而獨秀卻要民眾『相信政府有抗戰決心，不會中途妥協的』，這完全是替國民黨政府作宣傳筒，欺騙民眾，這與我們的基本政策毫無共同之點。（3）陳獨秀要各個在野黨『一致承認國民黨一黨政權及其抗日戰爭之最高統率權這一事實，不要把開放黨權和開放政權混為一談』。這就是主張維持國民黨的軍事專政，是完全放棄了以普選全權的國民會議來代替國民黨的軍事專政之原來的政治主張。（4）陳獨秀主張『民族利益高於黨派利益』，這實際上是否認無產階級在民族解放鬥爭中的領導權，這根本是反動思想。（5）陳獨秀在給《新華日報》的公開信中，宣稱他與『托派』沒有任何關係，即公開宣佈他已脫離『托派』。這完全表示了他放棄了自己多年來為之奮鬥的革命旗幟，這等於叛變了組織，叛變了自己。（6）陳獨秀離開第四國際的立場走向機會主義，主要由於他出獄後妄圖無條件地保持自己『公開地位』，因而不得不向國民政府妥協，不得不向斯大林黨表示讓步，而放棄了自己原來的革命立場。陳獨秀要想重新回到革命隊伍裡來，首先必須考慮他幻想的『公開地位』，進而考慮他近來全部思想錯誤的根源；否則，他的錯誤將發展到不可收拾。」130

    約在1938年7、8月間，中國支部彭述之、劉家良，寫信給第四國際書記處，說陳獨秀已離開了托派。（就是根據陳獨秀公開宣稱：「我與托派沒有任何關係」，而確定陳獨秀脫離了托派的）。1938年9月第四國際成立大會，主席在報告中，提及離開第四國際的名單中，就有陳獨秀的名字。

    其實，陳獨秀說：「我與托派沒有任何關係」，是一句半真半假的話，托派是為國民黨鎮壓的黨派，陳獨秀不能說與托派有關係，否則陳獨秀就會再次被捕投入監獄。他只能說：「沒有關係」，「我不知道托派是否存在」。而陳獨秀是確實知道托派是存在的，而且知道托派中央機關在上海。陳獨秀仍然與托派有關係，陳獨秀的言論托派中央臨委多次作出決議予以批評，而陳獨秀寫信給托洛茨基，申說對中國托派的批評意見。中國托派中央，一直到陳獨秀死，沒有開除陳獨秀。

    直至最近，2003年2月在比利時舉行的第四國際第15次代表大會上，日本高木圭（得到與會香港代表支持）向大會提出糾正第四國際1938年成立時有關陳獨秀已離開第四國際的錯誤紀錄，高木圭的動議獲得大會通過。

    1938年10月底，中央臨委書記陳其昌，繞道香港入川到江津看望陳獨秀，帶來了托洛茨基1938年6月25日給李福仁的信——要陳獨秀去美國，以及臨委《我們對獨秀同志的意見》。陳獨秀拒絕臨委的批評意見並立即寫信給托洛茨基，交陳其昌帶去上海，托李福仁寄去托洛茨基。

    陳獨秀致托洛茨基的信寫道：開戰前國民黨政府沒有作戰意志，倉卒應戰，「開戰後復以反革命的方法來執行民族革命的任務，所以軍事失敗並非意外的事。」日本佔領中國廣大地區，「加以新式武器和工事佔住了中國幾處重要據點和交通線，日本國內和國際如果沒有發生巨大的事變，中國是沒有力量趕他出去的。」

    中共人數遠遠超過我們，我們在上海香港二處有組織的人不滿五十。全國游離分子大約在百人以上。我們沒有幻想在此次戰爭中有很多大發展，如果政策比較正確些也不致於現在這樣衰萎。「我們的集團自始即有極左派傾向。例如，有些人認為民主革命在中國已經完結；有些人認為下次革命性質是單純社會主義的沒有民主成分；有些人認為中國下次革命一開始便是社會主義的」；有些人認為國民會議口號沒有階級意義；有些人認為國民會議是反動時代和平運動的口號，不能用為奪取政權的口號，無產階級只有在蘇維埃口號之下奪取政權；有些人認為民族民主鬥爭是資產階級的任務，不是無產階級的任務，攻擊同志中主張中國無產階級應負起解決民族民主任務的人是左派資產階級意識；「有些人認為任何時期任何事件任何條件下，和其他階級的黨派協議對外國帝國主義或對國內獨裁者的共同行動，都是機會主義。這些極左派傾向在組織內部的宣傳教育起了很大的作用，遂決定了對中日戰爭的整個態度，沒有人能夠糾正，誰出來糾正，誰就是機會主義者。」那些極左派的人，雖然說參加抗戰，卻認為反抗日本帝國主義的戰爭不是革命的；「甚至有人認為此次戰爭是蔣介石對日本天皇的戰爭。有人認為工人參加戰爭是替資產階級當炮灰，他們認為誰要企圖同共產黨國民黨談判共同抗日的工作，誰便是墮落投降。群眾眼中所看見的『托派』，不是抗日行動，而是在每期機關報上滿紙攻擊痛罵中國共產黨和國民黨的文章，因此使斯大林派的『托派漢奸』的宣傳在各階層中都得到了回聲。」從開戰一直到今天，這樣狀況仍舊繼續著，不但無法獲得群眾，簡直無法和群眾見面，因此使他們的意識更加狹窄。「這樣一個關門主義的極左派小集團（其中不同意的分子很少例外），當然沒有發展的希望；假使能夠發展，反而是中國革命運動的障礙。」

    我們「應該立即準備在日本佔領的環境中開始工作……只有在組織得相當數量的工人群眾，政治宣傳行動上無保留的百分之百的力量用之於民主民族鬥爭的小集團，才能夠得上做重新創造無產階級政黨的中心勢力。……現時遠離群眾，遠離現實鬥爭的極左派，如果不能深刻的覺悟過去輕視民族民主鬥爭的錯誤，大大改變態度，如果不是每個人都低下頭來在上述工作方針之下刻苦工作，如果仍舊說大話，擺領導者的大架子，組織空頭的領導機關，妄想依靠第四國際支部的名義關起門來自立為王，那麼，除了使第四國際的威望在中國喪失外，別的將無所成就。」131

    在上海的托派中央臨委看到陳獨秀給托洛茨基的信，立即寫了《臨委給國際的政治工作報告》（1939年1月29日）。

    《臨委給國際的政治工作報告》寫道，抗戰已到決定的階段，「因此，我們也得對一年來抗戰失敗的經驗及我們過去的政策，有重新加以檢討的必要。恰在這時，我們又看到D.S.同志致托同志的一封信，其中主要是攻擊我們整個組織在抗戰中的策略是『極左派』的，因而他把這次抗戰失敗的一部分責任加在我們身上，……這迫得我們不得不立刻將我們過去的政治路線，重新加以檢討，並根據現時抗戰的情形和趨勢，以確定我們今後的策略和工作方針。」國民黨自開戰以來，一直是「應戰」，其意在於以「應戰」來達到最後的妥協。我們不管國民黨政府的「應戰」目的怎樣，我們認為這個反帝國主義的戰爭是進步的，含有革命的意義，因此，我們自始「決定擁護這個抗日戰爭，主張參加這個戰爭」。初時，我們還保留打倒國民黨政府的口號，不久，我們便把這個口號取消了。1937年11月，召集一次代表會議，通過的決議案中，明確地指出了中國這次抗戰中的任務和策略「我們的政綱是：一、立刻宣佈對日絕交和宣戰，沒收日帝國主義在華的租界及一切財產；二、言論出版集會結社的完全自由；三、工農兵普遍組織抗日委員會；四、取消一切苛捐雜稅及高利貸債務；五、沒收地主土地分給貧農和抗日士兵；六、反對藉口戰爭增加工時和減低工資，失業工人由資本家維持；七、八小時工作制；八、反對資本家怠工破壞生產，工人監督生產；九、在戰爭時期內免房租（至少必須按一定比例減低房租）；十、沒收日帝國主義者、漢奸、奸商的財產救濟難民；十一、徵收累進稅撰充抗日經費；十二、締結中蘇軍事同盟，聯合弱小民族共同抗日；十三、國內一切弱小民族自決；十四、解除一切帝國主義的束縛，完成中國民族的自由獨立；十五、取消國民黨的軍事獨裁，召集普選全權的國民會議。」

    我們對斯大林黨及其他小資產階級派別的態度是，斯大林黨澈底投降國民黨政府，今天的國共合作不僅是1925-27年國共合作的重演，而且是自覺的叛賣。「必然成為資產階級欺騙和壓迫民眾的天然工具，無產階級先鋒隊為了爭取群眾的抗戰的革命統一，必須無情地打擊小資產階級改良派，以獨立的馬克思主義的革命鬥爭政綱，去抵抗斯大林黨為首的欺騙虛偽的機會主義（放棄階級鬥爭）的潮流。」但是，我們「為了統一民眾的抗日行動起見，我們可以，而且必須與斯大林黨及其他一切小資產階級的派別根據當前最實際迫切的任務訂立共同行動的綱領，共同組織抗日委員會，共同進行鬥爭」。就是對於國民黨左派，只要沒有放棄「應戰」的行動時，我們也應與之訂立臨時事務性的協定，共同抗日，但在共同行動中，必須揭破國民黨各派的妥協投降企圖，號召群眾監視他們的行動，並準備力量推翻他們——「如果它實行妥協投降時」。132

    托洛茨基從1937年12月、1938年1月、1938年6月三次寫信給在中國的李福仁，要陳獨秀去美國，在托洛茨基讀到陳獨秀給托洛茨基的信，以及看到中國臨委1939年1月29日《給國際的政治工作報告》之後，托洛茨基於1939年3月11日寫信給李福仁，寫道：「我讀了你1月19日從上海寫來的信，以及收到從四川方面寄來的意見，心裡感到很大的興趣。我們終於獲得過去所缺乏的那種消息了。我非常歡喜，我們的老朋友〔陳獨秀〕在政治上仍舊是我們的朋友，雖然含有若干可能的分歧，但現在我不能以必需的精確度來判斷這些可能的分歧。」

    「當然，我很困難形成一種確定的見解來判斷我們的同志們的政治意見，或判斷他們的極左主義的程度，因之也不能判斷我們的老朋友方面對於他們的嚴斥是否正確。然而他表示的意見，我以為在本質上是正確的，我希望在這基礎上能夠同他經常合作。」最後，托洛茨基再次要陳獨秀去美國（那時，第四國際設在美國）。

    中國中央臨委看到托洛茨基於1939年3月11日寫給李福仁的信後，再次發出《臨委給國際的報告——關於D.S.同志問題》批評陳獨秀，並進一步說明托派對中國抗日戰爭的政策。

    《臨委給國際的報告——關於D.H.（即D.S.陳獨秀。下同。）同志問題》寫道：「D.H.同志自出獄後便一貫在政治上採取機會主義立場，在組織上採取取消主義的觀點。」「主要原因就是他對中國無產階級力量及社會主義的信心根本動搖，他之屢屢鄭重『無保留地以百分之百的力量用於民族民主鬥爭！』」是接近於「階段論」。他說，中國現時還是「初期的資本主義國家，資本主義在中國還有大發展的餘地，要人們不要害怕資本主義，他在他提出的政綱中，把『八小時工作制』降為『減少工作時間』，把『沒收土地歸貧農』降為『解決貧農耕地問題』，D.H.同志出獄後對組織採取冷漠態度，他表示『各人幹各人的，將來再說』。他在敵人面前公開表示他和托派無關係，這足以窺知他的取消組織觀點，『我們與D.H.同志的取消觀點，也陷於不可調和的地步』。」

    「他批評我們為極左派所列舉的例子，大半是過去數年前的爭論（從前的爭論多份限於少數上層同志，包括D.S.同志），這種爭論早已結束，而他所列舉的那些幼稚的見解久已在過去爭論中淘汰掉了，現在組織內部沒有任何同志輕視民主民族鬥爭的意義，沒有任何人懷有D.H.所列舉的那些陳舊不堪的意見。雖然他列舉的後面幾個事例（如「此次戰爭是蔣介石對日本天皇的戰爭」等）純然是他道聽途說或憑空臆造的。……臨委一再最後負責聲明：D.H.攻擊我們為極左派所列舉的罪名，沒有一條是真實的！」

    臨委說，並不是說我們毫無缺點和錯誤，我們最大的弱點，便是老同志差不多大半消極、腐化、墮落，而留在組織內的幹部大半是後起的年青分子，往往因政治鬥爭和工作經驗較淺，不能拿原則活用到事變中去，其次，我們這個團體一貫處於孤立、受迫害，一貫與群眾沒有保持密切的聯繫，不能及時反映群眾心理的變化，這些缺點不是原則上的錯誤，更不是「極左派」的表現。

    臨委同意托洛茨基對待陳獨秀的意見。「我們對D.H.同志是尊重的，他留在第四國際內是很有意義的，正因為如此，我們對他採取審慎的步驟。去年上海十一月代表大會，通過決議案要求他恢復組織生活，和我們進行澈底的討論，以期達到最後的結論。我們認為他的言論已非常嚴重，已發生很壞的影響。有些同志主張與他決裂，但我們仍極力抑制，僅以內部批評為限。『我們自得托同志的意見後，我們更希望他到美國去』，我們現在特別請求同志注意：假如我們這次不從D.H.同志的錯誤中得出真正的教訓，我們無法保障D.H.同志不在事變的下一階段或將來事變中不走得更遠，做出更大的錯誤，我們現在仍繼續誠懇的要求D.H.同志和我們和國際組織恢復正常的關係，進行澈底的討論。假如他仍堅執成見，把我們視為『極左派』以保留他一貫的機會主義路線，則我們始終是無法接近無法合作的。」133

    1939年8月23日，蘇聯與德國簽訂《蘇德互不侵犯條約》。9月1日，德國侵入波蘭，第二次世界大戰爆發。17日，蘇聯出兵，佔領了波蘭東部的西烏克蘭和西白俄羅斯。28日蘇德兩國政府簽訂劃定邊界條約。德國共得七萬二千八百餘平方公里的土地；蘇聯獲得東部波蘭的七萬七千六百餘平方公里的土地，這樣，也就是德蘇瓜分了波蘭。11月蘇軍攻佔芬蘭，德軍橫掃歐洲。

    1940年3、4月間，陳獨秀寫了三封信給濮德治，表示了對第二次世界大戰的態度，他認為不應該抄襲列寧對1914年大戰策略——失敗主義，現在有人把失敗主義應用於此次世界大戰，而忽略了反法西斯的特質。「不但在德國，即英法普羅政黨固不應採用『保衛祖國』的口號，卻應該採用『共同攻打法西斯的希特勒』的口號。……若在英法取失敗主義，只有促成人類浩劫。」

    在此次大戰或戰後短期內，大眾的民主革命無實現之可能。「必須首先必須打倒這個比中世紀的宗教法庭還要黑暗的社會主義與格柏烏政治。因此，一切鬥爭（反帝鬥爭也包含在內）比起這個鬥爭，都屬於次要的地位，若是有害於這個鬥爭的鬥爭，更是反動的……即令印度獨立運動也是反動的，民族鬥爭一脫離世界鬥爭的利益，便不能不是反動的。」

    這次世界大戰與上次世界大戰有所不同。「上次大戰的結果無論英敗或德敗，人類命運無甚變化，此次若德俄勝利了，人類將更加黑暗至少半個世紀，若勝利屬於英法，保持了資產階級民主，然後才有道路走向大眾的民主，……法西斯主義和格柏烏政治，是大眾民主運動的制動機……誰打倒死狗和希特勒，我都向他叩頭，我情願做他的奴隸。」134

    托派臨委對陳獨秀給濮德治三封信所表示對第二次世界大戰的意見，立即作出決議，批評陳獨秀「公開的站在民主的英法帝國主義方面反對革命的『失敗主義』，反對『以國內戰爭去轉變帝國主義的戰爭』，而『認為不但在英法美國內反對戰爭是反動的，即印度獨立運動也是反動的』，——這明顯地完全承襲了過去斯大林『以民主陣線反對法西斯陣線』之荒謬立場，……這與第四國際對第二次大戰的基本立場和策略毫無共同之點。」第四國際對第二次大戰所通過的綱領《第四國際與戰爭》，明確地指出：「這次戰爭是為著重新分割世界而在不同陣營的帝國主義奴隸間進行的」，我們沒有半點理由，把列寧1914年和1917年對戰爭的原則（失敗主義）加以改變。

    決議寫道，這也正是我們自大戰開始以來所採取的立場，這是與D.S.同志的意見完全相反的。「因此，我們鄭重聲明：D.S.同志對於這次大戰所持的意見是根本錯誤的，是赤祼祼的英法帝國主義的思想，是根本違反全世界無產階級的利益，尤其是違反英法帝國主義統治下的一切被壓迫民族的利益的。D.S.同志如果不立即放棄此種錯誤的危險的思想，勢必完全離開第四國際」，我們希望D.S.同志慎重考慮，我們準備繼續與D.S.同志討論這個根本問題，但望D.S.同志不要將自己的意見公開向外發表，以免引起我們中間的嚴重糾紛。135

    陳獨秀並不接受臨委的勸告，他仍然抱持自己對第二次大戰看法和反對採取失敗主義的立場，而且繼續對外公開發表自己的意見。

    他在《給連根的信》中反批評臨委的意見：「你們的意見一致，我都見著了，不得不力疾簡單的，覆你數語：你們錯誤的根由，第一、不懂得資產階級民主政治上之真實價值（自列托以下都是如此）……所謂：『資產階級民主政治』和無產階級的民主只是實施的範圍狹廣不同，並不是在內容上另有一套無產階級民主。」第二是不懂得法西斯和英法美帝國主義者階級作用不同。英法美能容忍無產階級組織至某種程度，法西斯則根本鏟除無產階級組織與宣傳，德意俄的格柏烏政治和英法美的議會政制是不同的；第三、不懂得「中間鬥爭」的重要性；第四、英法失敗後，革命起來推翻整個資產階級之假定，這完全是幻想。你們反對民主國的英美，不攻擊法西斯，擁護蘇聯這三個政綱合起來，「第三、第四國際理應合併了。為此你們以後再反對斯大林，便是無政治原則私人權位之爭了。……你們的意見若無望改變，和死狗妥協只是時間問題。」136

    陳獨秀把他的政治見解集中寫在《我的根本意見》上。他寫道：「此次大戰不是資本帝國主義之終結，而是它發展到第二階段之始，即是由多數的帝國主義國家兼併成簡單的兩個對壘的帝國主義集團之開始」。

    「應該毫無成見的領悟蘇俄廿餘年的教訓，科學的而非宗教的重新估計布爾什維克的理論及其領袖之價值，不能一切歸罪於斯大林，例如無產階級政權之下民主制問題。」在他《給西流的信》中對此問題，他是這樣說的：「我根據蘇俄20年來的經驗，深思熟慮了6、7年，始決定了今天的意見。」（一）我認為非大眾政權固然不能實現大眾民主；如果不實現大眾民主，則所謂大眾政權或無產階級獨裁，必然流為斯大林式的極少數人的格柏烏政制，這是事勢所必然，並非斯大林個人的心術特別壞些。……斯大林的一切罪惡，乃是無產階級獨裁制之邏輯的發展，試問斯大林一切罪惡，那一樣不是憑籍著蘇聯自十月革命以來秘密的政治員警大權，黨外無黨，黨內無派，不容許思想、出版、罷工、選舉之自由，這一大串反民主的獨裁制而產生的呢？若不恢復這些民主制，繼斯大林而起的，誰也不免是一個「專制魔王」。「在十月後的蘇俄，明明是獨裁制產生了斯大林，而不是有了斯大林才產生獨裁制……。」

    「民主主義是自從人類發生政治組織，以致政治消亡之間，各個時代（希臘、羅馬、近代以致將來）多數階級的人民，反抗少數特權之旗幟」無產階級民主，「其具體的內容也和資產階級民主同樣要求一切公民都有集會、結社、言論、出版、罷工之自由。特別重要的是反對黨派之自由，沒有這些，議會或蘇維埃同樣一文不值。」

    無產階級專政，如果沒有民主制度，只會出現「一些斯大林式的官僚政權，殘暴、貪汙、虛偽、欺騙、腐化、墮落，決不能創造甚麼社會主義，所謂『無產階級專政』根本沒有這東西，即黨的獨裁，結果也只能是領袖獨裁，任何獨裁制都和殘暴、蒙蔽、欺騙、貪汙、腐化的官僚政治是不能分離的。」

    在《我的根本意見》，陳獨秀談到此次世界大戰，自然是兩個帝國主義集團爭奪世界霸權的戰爭。但不能否認英美民主國尚有若干民主自由，而希特勒納粹黨只許有它一個主義、一個黨、一個領袖，不容許任何異己之存在。希特勒勝利，將使全人類窒息，甚麼社會主義、民主主義、民族解放，一切無從談起，所以「消滅希特勒的納粹黨徒」為各民族共同進攻之總目標，其他一切鬥爭，只有對於這一總目標有正的作用，而非負的作用，才有進步意義。

    故此，陳獨秀認為，對民主國家方面不應該採取失敗主義。在中日戰爭中，對中國方面也不應該採取失敗主義。

    殖民地半殖民地的民族解放鬥爭，只有和帝國主義國家的社會主義革命結合起來，才能取得勝利。137

    在《給S和H的信》中，說到「第七條（《我的根本意見》第七條）主張重新估計布爾什維克的理論及其領袖（列寧托洛茨基都包括在內）之價值」。要做一個「終身反對派」。138

    陳獨秀否定無產階級專政，陳獨秀知道，無產階級專政是馬克思提出的。139那麼，也要重新估計馬克思主義的理論和馬克思、恩格斯的價值了。故此，陳獨秀《致鄭學稼》的信寫道：「列托之見解，在本國不合，在俄國及西歐又何嘗正確。弟主張重新估定布爾什維克的理論及其人物（老托也在內）之價值。……我認為納粹是普魯士與布爾什維克之混合物……弟擬寫一冊《俄國革命的教訓》，將我輩以前的見解澈底推翻。」140也就是要把馬克思主義、列寧主義和托洛茨基主義澈底推翻的了。

    1941年1月10日中央臨委會通過《關於D.S.對民主和獨裁等問題的意見和決議》：（1）D.S.根本否認了無產階級專政，認為斯大林的罪惡是無產階級專政邏輯的發展，這和美國小資產階級自由派一樣，把斯大林官僚專制的一切罪惡歸咎於布爾什維主義、馬克思主義，歸咎於十月革命後無產階級專政本身。因而是服務於資產階級從根本上反對無產階級革命，反對無產階級專政的前途。（2）托洛茨基在第四國際的綱領中特別重申無產階級專政。D.S.反對無產階級專政，就表示他在思想上已離開了第四國際，離開了馬克思主義。（3）D.S.把民主主義看成是超歷史的，超階級的，在任何時代任何條件之下都是進步的，這是小資產階級的觀點，是反馬克思主義，反無產階級革命的。（4）D.S.把斯大林官僚專政的罪惡歸咎於無產階級專政，把斯大林專政與希特勒墨索里尼的法西斯專政等量齊觀，因此否認了蘇聯的社會主義財產制度的進步，以致把蘇聯和德國放在同一層面上加以攻擊和詛咒，並站在擁護英美的「民主制度」之下反對它，其昏亂和反動與第二國際的機會主義者毫無二致的。（5）D.S.根本否認在這次大戰中會發生革命的可能，這種見解也是第二國際的機會主義者在第一次大戰初期所堅持的老調，是為反對「以國內戰爭去消滅帝國主義戰爭」的失敗主義政策。現在D.S.抄襲第二國際機會主義者的老調，以此阻止世界無產階級的革命，來維持資本主義制度，我們相信這次大戰的後果一定要證實他的錯誤與欺騙的。（6）D.S.對於戰爭與革命的意見，對於民主與專政及蘇聯等問題的意見，已經發展到頂點，發展到完全離開第四國際，離開馬克思主義，離開無產階級的立場而站到最庸俗的最反動的小資產階級機會主義者的立場上去了。「現在的問題是：不是D.S.完全放棄他的荒謬的意見，就是他離開第四國際，離開革命，中間道路是沒有的」。141

    陳獨秀最後的一篇文章《被壓迫民族之前途》，他認為落後民族自己的經濟條件，談不上社會主義，即資本主義如何發展也談不上。「在今天，落後民族無論要發展資本主義或社會主義，都非依賴先進國家不可。……如果有一個領導國際集團的社會主義國家出現於納粹失敗後的德國，先進國和落後國不久便會融成一個社會主義的聯邦。」

    陳獨秀特別贊揚俄國的十月革命。「十月革命」是全俄絕大多數人民集合在共產黨「解放勞動者」，「解放農民」，「解放小民族」三大旗幟之下成功；革命勝利後，三樣都——實現了，並非俄國共產黨的空頭支票，並且對外國把帝俄時代被壓迫國的不平等條約自動的宣告廢除，把它在被壓迫國家的特殊權利如租界、領事裁判權等，一一宣告放棄了。所以當時全世界勞動人民，全世界的被壓迫民族，都看著莫斯科是全世界被壓迫者的燈塔，是全世界革命運動的總參謀部。如果有人根據近來蘇聯對於日本戰爭及此次大戰之初對於波蘭及希特勒之政策，而懷疑到社會主義國家對於被壓迫民族解放鬥爭的態度，這乃是他自己不明瞭有班人詆譭我們所擁護的前期蘇聯，和有班人所吹拍我們所痛惜的後期蘇聯，大大不同，前期蘇聯是站在世界革命的立場，後期蘇聯則站在俄國民族利益的立場。自蘇俄領導者，因為西歐革命之頓挫，乃中途變節，放棄了以世界革命為中心的政策，代之以俄國民族利益為中心的政策，各國頭腦清醒的人，乃日漸由懷疑而失望，直到現在，人們對於蘇聯雖然內心還懷著若干希望，而在實際上只得認為它是世界列強之一而已，若要硬說它是社會主義國家，便未免糟塌了社會主義！142

    陳獨秀曾經宣稱要寫《俄國革命的教訓》，要重新估計布爾什維克理論及其領袖的價值，要把我輩以前的見解澈底推翻，做一個終身反對派。可是陳獨秀始終沒有把《俄國革命的教訓》寫出來。他所以沒有寫《俄國革命的教訓》，是由於思想改變了。

    他在最後一篇論文（寫於1942年5月）所說的「有班人詆譭我們所擁護的前期蘇聯，和有班人所吹拍我們所痛惜的後期蘇聯。」也就是說我們擁護蘇聯前期——列寧無產階級專政時期；我們反對蘇聯後期——斯大林官僚專政時期。從而陳獨秀走了一段歧路，又走回到原來的地方：肯定無產階級專政。

    1942年5月27日，陳獨秀於江津病逝，陳獨秀至死仍然是托派，沒有做「終身反對派」。

上一篇　回目录　下一篇


第九章 中國托派組織的分裂

第九章　中國托派組織的分裂

    中國托派先後發生兩次組織的分裂，首先是華南組織的分裂。

    1938年華南組織有一個從廣西來香港的托派學生黃傑，到香港後找不到工作，生活有困難。他去找以前在廣西南寧中學任教的老師，在香港南華日報（漢奸報）任編輯的胡蘭成（胡蘭澄）請求幫助。胡蘭成有幾次給黃傑一些錢維持生活。有一次胡蘭成向黃傑提出，他願意以私人名義提供經費給托派出版托派刊物、書藉。據黃傑說，胡蘭成是托派的同情者。143華南區臨委書記寒君認為，即使是敵人的錢拿來幹革命事業有何不可呢？經過華南區臨委（寒君、黃靜波、真漁）討論，同意胡蘭成的建議。胡蘭成提供過二、三百元來出版《二十世紀》雜誌，胡蘭成要求寫給他一張收條，作為紀念。事情發生在1938年冬。

    華南區臨委把胡蘭捐款辦刊物的事情向中央常委作了報告。中央常委反對接受胡蘭成的錢來辦刊物，指示華南臨委，立即停止接受胡蘭成的捐款，把捐款退回給他，並向胡蘭成討回收條，斷絕與胡蘭成關係。144

    1939年初，華南區臨委服從中央臨委的決定，向胡蘭成取回收條，退回捐款，並斷絕與胡蘭成的關係，《二十世紀》就停刊了（只出版過二期）。

    華南區臨委把處理胡蘭成的事情，向中央臨委作了報告。中央臨委對華南區臨委再沒有提出意見。

    1940年中山淪陷時期，中山托派蔡振光是中學教師，曾留學日本，懂得日語日文，日本人迫使蔡振光充當日本的翻譯，於是蔡振光經常跟隨日本軍官乘車出入。

    中央臨委得知蔡振光的情況後，認為華南區組織對黨員的社會關係，對黨員的管理沒有重視，蔡振光的事情是沒有接受胡蘭成事件的教訓。於是中央臨委於1940年3月在《鬥爭》報上，發表了《解散華南區組織的通告》。理由是「華南組織不純」。

    中央臨委事先並沒有和華南區臨委商討解散華南組織的事情。當華南組織從《鬥爭》報上看到解散華南組織的《通告》，無不愕然，一致反對解散華南組織。為了遵守組織紀律，華南區臨委決定：停止對外活動，停止組織生活。為了免使人員走散，仍保持最低限度的聯繫。同時，華南區臨委派王樹本去上海（1940年4月初）申述胡蘭成事件及蔡振光事件的詳細情況，及提出反對解散華南區組織的理由，要求中央取消解散華南組織的決定。

    反對中央解散華南區組織的理由是：1.胡蘭成事件早已遵照中央的決定處理了，而且把處理的經過向中央報告了，中央並無意見；2.蔡振光事件與胡蘭成事件是兩回事，不能說蔡振光事件是胡蘭成事件的延續，更不能說：「沒有接受胡蘭成事件的教訓」；3.不能夠把胡蘭成事件和蔡振光事件說成是「華南組織不純」。如果說黃傑、蔡振光是不純分子，也只是兩個人。「華南組織不純」就變成整個華南組織不純，而不是個別人不純。最少有相當大的數量的不純分子才能說「華南組織不純」。「華南組織不純」，使華南組織全體同志背上黑鍋；不僅不會消除胡蘭成事件和蔡振光事件對外界的不良影響，人們只會把解散華南組織看成是整個華南組織腐爛了，不可救藥了，才把整個組織解散。所以，解散華南組織是錯誤的。

    王樹本到上海後與劉家良、彭述之談解散華南組織的事情，談不成，爭論起來。小王的住處是蔣振東租的亭子間，飯在街上買來吃。與劉家良、彭述之談判無結果，王要求會見王凡西、鄭超麟，劉家良不許。在生活上卡他，使他吃飯都成問題。王樹本要回香港去，劉、彭不許他回香港。王樹本提出要鄭超麟、王凡西參加一道來談，劉、彭又不答應。他要求給他路費回香港，劉家良說，組織沒有錢。過了一些時候，王樹本用衛生紙寫的條子，交給同住的樸克（與王同住的有樸克、丁毅）。紙條寫道：「我已被日本憲兵逮捕，日本人要我幫助破壞托派組織，我迫不得已答應了。你們必須立即把我送走，給我錢作路費。」樸克把條子親自交給劉家良，中央臨委彭述之，劉家良、樓國華，在王凡西家討論這件事。劉家良報告王樹本發生的事情，他的結論是王樹本做了叛徒，要帶領日本憲兵來捉我們。王凡西表示懷疑。臨委最後決定，殺死這個叛徒，並交給蔣振東、丁毅、樸克三人執行，丁毅已準備了斧頭，蔣振東極力反對。蔣振東對王樹本很熟悉，1934年曾共同工作過。蔣振東認為王樹本說的是假話，王樹本不過想回香港去，偽稱被日本憲兵逮捕，給他錢離開上海就沒事了。最後，臨委同意了蔣振東的辦法，買了船票給王樹本，送他回香港。同時，中央決定開除王樹本。

    香港等王樹本回來，但始終沒有王樹本的消息，後來，上海中央通知寒君：「小王精神失常，揚言要去日本憲兵司令部告密，他是一個危險人物，他到香港時不要與他接觸。」寒君得到這樣的通知，當王樹本於1940年6月間回到香港，也就不與他見面。究竟王樹本在上海與中央談判的真實情況如何，王樹本是否精神失常，寒君就無從知道了。

    王樹本回到香港找不到香港組織，他只好去找他唯一認識的人。王樹本曾領導過的深水埗女工小組，認識小組成員黎潔清，王樹本找到黎潔清。不久，王樹本與黎潔清去梧州黎潔清的家。

    黎潔清的哥哥和母親不同意黎潔清與王樹本的婚事。於是，王樹本不能再留在黎潔清的家裡，於1941年1月底去重慶。

    上海中央授權陳國權在香港處理解散華南組織的事情，同時，派樸克到香港來協助陳國權，遂使真漁、劉芬、焦榮等人改變反對解散華南組織態度為擁護中央解散華南組織。

    中央要華南組織的全體人員（主要是在香港的人）重新登記，登記條件有三條，接受登記三條件的人，才能恢復組織關係。寒君等人認為接受三條件，就是承認中央解散華南組織是正確的，對胡蘭成事件和蔡振光事件承擔責任。於是，寒君等人拒絕接受「三條件」登記，要求無條件恢復組織關係。

    1940年7月，中央派彭述之到香港，與寒君、劉秀談話，無結果。

    就這樣，華南組織分裂了，拒絕登記的人就脫離了托派組織。他們仍保持互相聯繫，要繼續爭取無條件恢復組織關係，他們仍作為托派的人，仍進行托派活動。香港淪陷後，劉秀到廣西，曾在梧州出版過托派地下刊物《紅旗》（油印的小報），只出版過二、三期，為國民黨當局搜查，被迫停止出版。

    拒絕登記而脫離了托派組織的人有：寒君、李鈿、李淩、劉秀、阮隆耀、童惠卿、盧少珍、鄧旭、阿九、張ｘｘ、羅新、方少儂、何甜芝、斑黃等，其中絕大部分是工人。145

    香港組織分裂後，香港托派人員大為減少，1941年，太古船塢有五、六人，大中針織廠、馮強膠鞋，紅磡船廠有些人。日軍佔領香港後，1942年在港的人大多回鄉，一部分人轉到廣州，真漁、戴顏、彭榮、李棠在士敏土廠及五仙門電廠工作，鮑裕年車衣、劉明在製藥廠做工，建立廣州支部，約有 7、8人。

    華南組織分裂後不久，上海中央發生分裂。

    鄭超麟在獄中，就構想中日戰爭採取失敗主義的態度。要在中日戰爭採取失敗主義，就必須把中日戰爭說成是爭奪殖民地的戰爭；於是，他把滿洲說是中國的殖民地，中國就是擁有殖民地的帝國主義國家，中日戰爭成為爭奪滿洲這個殖民地的帝國主義戰爭，這樣對中日戰爭採取失敗主義就「順理成章」了。同時，他認為在抗日戰爭時期推翻國民黨政權（以群眾政權來代替國民黨政權領導抗日），這就是失敗主義。出獄後，何資深初期同意鄭超麟的意見，後來又改變了。

    出獄後鄭超麟在南京與陳獨秀談話，何資深早已告訴陳獨秀，鄭超麟對抗日戰爭採取失敗主義的態度，陳獨秀不同意鄭超麟的意見。陳獨秀把他在獄中起草的「抗戰提綱」給鄭超麟看，鄭超麟不哼聲，陳獨秀知道他是不同意，他們就沒有對抗戰問題談下去了。

    鄭超麟於1940年4月從安徽鄉下回到上海，又把他的「失敗主義」主張拋出來。1937年9月23日，托洛茨基《論中日戰爭致里維拉的信》來到中國。托洛茨基批評在中國實行革命的失敗主義的主張，上海有些人贊同鄭超麟的「失敗主義」也就改變態度，支持抗日戰爭。鄭超麟沒有接受托洛茨基的意見，認為托洛茨基沒有瞭解中國的情況，如果托洛茨基在中國實地瞭解，就不會支持抗日戰爭。

    稍後，鄭超麟改變「失敗主義」的論據，他說(1)民族戰爭凡在資產階級領導之下進行的，就沒有進步意義；只有在無產階級領導之下進行，就必然成為社會主義革命；這樣，民族戰爭（抗日戰爭）才有進步意義。(2)中國抗日戰爭早就是帝國主義戰爭的一部分，在第二次世界大戰爆發之前就是如此；故此，抗日戰爭，自始就沒有進步意義，應採取失敗主義。

    1940年夏，王文元寫《太平洋戰爭與中國抗戰》登在《鬥爭》報上，文章的結論是：(1)太平洋戰爭發生後，中國對日戰爭就變成帝國主義大戰的一部份；(2)中國抗日戰爭的進步性質就失去；(3)太平洋戰爭發生後對國民黨領導的抗日戰爭應採取革命失敗主義。

    當時中央編委在滬的全體委員（陳其昌、鄭超麟、樓國華、劉家良、王文元）都同意王文元文章的意見（文章審閱時，沒有人反對，劉家良尤其是贊成），此時編委彭述之在香港處理華南組織解散問題，不在上海。差不多同時，彭述之在香港華南區機關報《火星》上發表《我們對迫近的日美戰爭的態度》，與王文元「失敗主義」相反的意見。彭述之認為：不管抗戰如何與帝國主義戰爭相結合，其進步性仍然不變；除非英美帝國主義軍隊在中國登陸，在中國領土與日本帝國主義進行戰爭，則那一部份的戰爭的性質才是不進步的。

    彭述之回到上海後，劉家良改變了意見，贊同彭述之意見。彭述之要把問題拿到下層支部去討論。編輯委員會下有一個工作委員會，是由籍雲龍（華貝）、毛鴻鑒、蔣振東三人組成。劉家良是按照彭述之的意見作報告。事前沒有告訴王文元、鄭超麟等人去參加，事後也沒有告訴他們。工作委員會通過決議，贊同彭述之、劉家良的意見。決議過了一個時期之後在《校內生活》刊登，王文元等人才知道有這件事。

    1941年2月8日，彭述之、劉家良背著樓國華146以托派中央委員會名義，向各基層發信，準備召開大會，確定托派新的抗戰綱領。

    1941年2月23日彭述之、劉家良又背著陳其昌、樓國華以托派中央臨時委員會名義，向全國各地方組織各支部發出「通告」，要求正式討論「抗戰性質是否已經變化，如何變化？我們的基本策略目前應否改變，如何改變？」「此次世界大戰以致日美戰爭是帝國主義，抑或民主反法西斯戰爭，中國的民族革命以及過去的三年來資產階級軍事抗戰是否有進步性？中國無產階級在資產階級領導的抗日戰爭或一般的反帝戰爭中是否應該採取『失敗主義』？」等問題，並限定在四月底討論結束。147

    二月間，鄭超麟寫《在革命的失敗主義大旗之下》、《論中國對日戰爭有無客觀的進步意義》等文章。認為在帝國主義和無產階級革命時代，殖民地和半殖民地國家的階級分化和鬥爭「使得殖民地中不能存在一個人群與共同的民族利益而暫時忘記其階級利益。」在中國「所謂『國民』」、「所謂『人民』，所謂『大眾』……是不存在的；存在的是無產階級、農民、城鄉小資產階級、資產階級、地主，他們重視各自的階級利益過於中華民族的利益。」，所以，「中國沒有民族革命」，中國的民族解放運動「帶著反動的性質」，「中國對日戰爭自始就沒有客觀的進步意義」，「無論在殖民地和非殖民地，愛國主義都是反動的」，「絕不能在日本帝國主義者和美帝國主義者之間分出優劣來。」於是，他提出「非分化和破壞中國正規軍隊，非澈底提出階級鬥爭口號，不能成功並不能爆發第三次革命」；「我們首先應當破壞資產階級政府機構和軍隊系統，即是應當實行失敗主義。『轉變帝國主義戰爭為國內戰爭』。列寧這個舊口號恰合新中國的需要。」「『先安內而後攘外』蔣介石這話說得比一切馬克思主義者都高明……。」「我們把堂堂正正的革命的失敗主義大旗豎立起來，這個大旗幟為中國的革命者和非革命者的分界點。」148

    4月16日，托派中央，將陳獨秀關於抗戰問題的幾封信和鄭超麟、王文元、彭述之、劉家良的爭論文章，匯成《校內生活》和《火花》第3卷第5期合刊出版，發到基層討論。

    6月26日托派中央臨委決定7月12日召開代表大會。

    常委樓國華和臨委陳其昌聯名7月12日發表對召開代表大會的聲明：自2月以來的5個月中，以臨委和常委名義所作的行動，而我們所不知道的，我們一概不負任何責任。

    7月2日及8月11日，鄭超麟、樓國華、陳其昌、王文元聯名發表《給大會代表同志的信》、《我們對現時局勢的基本態度》和《我們的組織意見》。宣稱：托派組織中存著兩條路線：一種以他們所代表的「托洛茨基主義的，即革命國際主義路線……失敗主義路線；另一種是以彭述之劉家良起草的大會決議案為代表，是半斯大林主義的，本質上是民族愛國主義的路線」即保衛主義路線，「階級合作政策的一個變種」現在客觀上已提出了「武裝暴動奪取政權，建立無產階級專政的要求」，號召開展反對國民黨，「反對我們托派內部的『保衛主義理論』」，組織托派新黨。

    1941年3月31日，第四國際執行委員會會議通過《美國參加中國戰爭之趨勢及第四國際底任務》。指出，美國準備奪取英國在遠東的地位，連中國在內，她要打敗太平洋的勁敵日本。美國計劃在戰爭中制服日本，把日本逐出於中國之外，而自為中國的太上皇。如果帝國主義者要求以經濟特權、租借地、軍事根據地等作為對他們援助的報酬，那麼革命者必須反對這種酬報。因為結果等於這個帝國主義代替那個帝國主義。「但革命者將不在中國抗日戰爭中宣佈為『失敗主義者』。……革命者仍舊站在保衛中國的立場。」

    「美日兩帝國主義之間的戰爭（蔣介石在其中處於美國帝國主義者的附庸地位），雖是純粹屬於帝國主義性質，但此事實並不能抹煞中國驅逐日本侵略者的鬥爭任務。」

    革命者必須暴露金元帝國主義的真正目的是要奴役中國，「然而這並不阻止革命者去繼續擁護中國軍隊反對日本帝國主義者的戰爭。」如果美國軍隊在中國登陸，「中國革命者必須斥之為純粹帝國主義者的行為，必須動員中國群眾反對之……美國革命者必須以最大的努力反對美國出兵中國，並要求撤退美國在中國的駐軍。」

    鄭超麟看到第四國際的決議案，於1941年5、6月間立即寫了《一個鄉下人底抗議》149反對第四國際的決議案。他寫道：國際執行委員會的決議案，不是我們同意的。「我會對這個決議案提出嚴厲的抗議」。「單獨的、非為世界大戰一部份的中日戰事、根本上就不會發生……現在世界大戰發生，太平洋戰爭也在目前了，中日戰爭和世界大戰事實上已經糾纒在一起了。」「沒有把中日戰事估量為世界大戰一部份，這是我們過去政策錯誤原因之一。」

    「從今天以後，東方的戰爭不折不扣地屬於帝國主義戰爭性質了……根本沒有甚麼進步可言……中國『抗日』底『進步性』是虛幻的。」

    第四國際對中國問題的無心的錯誤，把中國共產主義同盟引到斷頭巷來了。「只有革命的失敗主義能引得我們走出這個斷頭巷。」

    最初在上海支部、香港支部討論中，多數贊同王文元的「抗戰變質論」。彭述之回到上海後，爭論便展開了。李福仁於1941年4月1日帶來了第四國際執行委員會通過的《美國參加中國戰爭之趨勢及第四國際底任務》決議案來到上海，由於第四國際的立場和彭述之相同，這就影響了二種不同的意見擁護者的比例。最初多數贊同「抗戰變質論」的變為少數，後來就稱之為少數派，彭述之等為多數派。但這個意見分歧還不是組織分裂的主要原因，組織分裂乃由於組織原則被破壞。

    1941年6月26日，托派中央臨委決定7月12日召開代表大會。

    常委樓國華、臨委陳其昌聯名於7月12日發表對召開代表大會的聲明：「自2月以來的5個月中，以臨委和常委名義所作的行動，而我們未知道的，我們一概不負任何責任。」

    1941年7月13日，第二次全國代表大會在彭述之、劉家良控制之下召開。開會前，劉家良說，鄭超麟和王文元不是代表，願意參加代表大會也可以參加。鄭超麟、王文元不願意參加，樓國華、陳其昌參加了。當大會開幕時，彭述之卻宣佈，這是全國第二次代表大會。事先並沒有對鄭超麟、王文元說過是全國第二次代表大會，於是鄭超麟和王文元提出抗議。因為鄭超麟和王文元是第一次全國代表大會代表，應出席第二次全國代表大會。

    全國第二次代表大會通過宣言。宣言首先對德國於6月22日發動對蘇聯進攻，呼籲中國工農保衛蘇聯，立即起來參加和擴大抗日戰爭，攻擊國民黨「把中國抗戰完全出賣給帝國主義」，中共「盡了幫凶作用」。宣稱「我們的一貫立場，無條件的保衛蘇聯，轉變國民黨領導的抗日戰爭為真正的民族革命戰爭」，「召集國民會議來代替國民黨的軍事獨裁」。150

    全國代表大會通過《組織決議案》。「中國共產主義同盟當前迫切的歷史」任務之一，就是從宣傳的小團體轉變為行動的群眾黨（第四國際黨）。而這個黨的中心目的就是奪取政權……中國共產主義同盟當前的一切組織工作都應朝著這個方向走——建立中國第四國際黨的組織基礎……。

    民主集中制是黨的最基本的組織原則。

    要把黨建成為工人階級的政黨。故此《組織決議案》作出規定：革命幹部必須走到工人隊伍中去接近工人，與工人同化，並向工人學習，這是把我們變為無產階級革命家的唯一方法。「凡是黨員經過相當時期之後，證明絕不能在無產階級環境中工作，且不能替黨吸收工人戰士，立即取消黨員資格，改為同情者。」

    全國第二次代表大會選出中央委員：彭述之、劉家良、李福仁、蔣振東、毛鴻鑑。常務委員會彭述之、劉家良、蔣振東。陳其昌、樓國華排除出中央委員會，鄭超麟、王文元被排除出編輯委員會。中央委員會和編輯委員會全部是多數派。

    在中央委員會之下，設立組織委員會和工作委員會。

    全國代表大會後不久，中央委員會和工作委員會聯席會議，認為蔣振東未能執行代表大會決議，決定蔣振東退出常務委員會。蔣振東不服，幾次寫信給彭述之，無結果，蔣振東和毛鴻鑑轉入少數派。

    少數派要求在《鬥爭》報上闢一討論專欄，繼續討論。新中央委員會拒絕了少數派的要求。少數派又要求出版《內部生活》繼續討論，又遭到拒絕，於是少數派決定自行出版《內部生活》，後改為《國際主義者》。少數派聲明：如允許在《鬥爭》報上開闢討論專欄，隨時停止出版《國際主義者》。中央委員會不同意，並且指出，少數派出版對外刊物是破壞了組織原則，如繼續出版《國際主義者》，則宣佈所有少數派同志已「自動脫離」中國共產主義同盟。1942年3月7日，中央常務委員會發出《答覆少數派同志書》：

    「意因（鄭超麟）、連根（王文元）、室川（陳其昌）、穀和（樓國華）、廣原（毛鴻鑑）諸同志……你們要求常委『形式』上『准許』你們出版一個公開的『獨立的』、向黨外『廣大群眾說話』的刊物，但這樣就等於『同黨公開分裂』。一個嚴格的民主集中制的布爾什維克黨絕不能有兩種思想上根本對立的刊物或路線向黨外群眾宣傳的。——這是常識而又是『原則』的『紀律』……」

    「黨曾經給你們在黨內以極充分的民主，今後亦當如此。但你們必須尊重黨的民主集中制，即必須在行動上，在對外宣傳和鼓動上服從黨，服從國際局和全國代表大會的決議案，服從黨的紀律。即令你們認為你們的思想路線是正確的，你們也得首先在黨內運用民主的討論和批評以爭取黨員群眾的擁護，以便進而修改黨的路線，並改造領導機關。……」

    「最後，我們應當鄭重地向你們聲明：你們的『請求』，（即請求批准出版獨立機關報──引者），我們是無法『准許』的，縱令是『形式上』。因為我們若准許你們的請求，就等於破壞了第四國際的黨制，也就等於破壞了革命，這是一種莫大的罪惡！假如你們不顧一切地根據你們『必須的』理由而公開對黨外散發你們已經印好了的刊物，那時，我們將被迫地只有向黨外聲明：你們是自動的離開第四國際及其支部中國共產主義同盟的政治立場和組織關係了！其後果你們是推測得到的。但是這後果的全部責任應由你們自己去負擔。那時絕不是我們開除你們，而是你們自絕於第四國際，自絕於無產階級革命，美國少數派的『覆轍匪遠』，可資殷鑑！」

    「現時分裂的鎖鑰尚握在你們的掌中，要知『分裂』絕非兒戲，萬丈深淵擺在你們前面，『一失足將成千古恨』，尚望再四思維。」151

    少數派不聽勸告，出版了《國際主義者》，於是，中國共產主義同盟中央局於1942年5月30日發表聲明：這個《國際主義者》所代表的「國際主義派」，原是我們中國共產主義同盟內幾個知識分子所構成的小組織（少數派），對日美戰爭與中國抗戰關係問題與第四國際及其支部——中國共產主義同盟的立場完全站在不可調和的對立地位。未來爆發的日美戰爭，是爭奪太平洋霸權的帝國主義戰爭，中國抗日戰爭不可避免地要被迫捲入這個強盜戰爭中，與之糾纏在一起。「但中國的抗日戰爭並不因此完全喪失其進步意義，因為日帝還佔據中國大部份土地，繼續侵襲和蹂躪中國人民時，它還是中國民族當前的主要敵人」，從這個主要敵人的蹂躪下解脫出來，依然是當前最最迫切的任務。國民黨政府所採取的抗戰政策（壓迫民眾與依賴英美帝國主義）是反動的。「我們主張工農及一切民眾必須盡速自動地組織和武裝起來，以自己的力量、自己的政綱去參加抗戰，去抵抗日帝，驅逐日帝於國境之外，同時防止英美帝國主義從中利用。召集普選全權的國民會議，代替國民黨的軍事獨裁，轉變抗戰的領導權，解決當前最迫切的民主問題」。國際主義派的主張則與此相反，他們認為日美戰爭爆發，甚至遠東戰爭爆發之前，在抗戰開始時，國際主義派的政治靈魂意因（鄭超麟），就宣稱中日戰爭是日本天皇與蔣介石之間的戰爭，應採取失敗主義。「我們聲明：以《國際主義者》這個刊物為代表的所謂國際主義派，『在政治立場和組織原則上』完全背叛了第四國際及其支部中共同盟，而且擅自破壞黨紀而脫離第四國際及其支部中共同盟的組織關係了。不論該派打的甚麼招牌，但與第四國際旗幟下的任何組織都毫無關係。故今後該『國際主義派』的一切言論和行動，應完全由該派分子自行擔負之。」152

    就這樣，於1942年5月，托派分裂為兩個組織：一個是原有的中國共產主義同盟（多數派又稱鬥爭派）；另一個為「國際主義派」（少數派）。

    開始是上海中央機關的組織分裂，後來在上海地方的托派組織分裂。在其他地方的基層組織多是屬於多數派，只有個別人傾向於少數派。

    日本佔領上海後，多數派的《鬥爭》報就停刊了，以後就沒有再出版機關報刊。少數派的《國際主義者》共出版15（？）期。

    1941年12月8日，太平洋戰爭爆發。日本對英、美、荷宣戰。日本立即佔領上海租界，攻打香港。日本飛機、海軍襲擊美國軍事基地珍珠港，襲擊英、美、荷的東南亞領地。8日，美國、英國對日宣戰，9日，中國對日本、德國、義大利宣戰。太平洋戰爭全面展開。

    日本佔領了全部上海地區，局勢十分嚴峻，托派很少對外活動。有些托派人員，因在上海失業，生活困難，離開上海回家鄉或到別處去謀生，在上海的托派人員大為減少，而又很少吸收新的成員。在1945年上海地區只有30人左右。在日本所佔領的各地來說，托派是處於停滯狀態。托派組織與群眾的關係幾乎斷絕了。在日帝統治之下，極為恐怖和艱苦，彭述之化名在兩間大學任教，團聚了一批青年學生，影響了一批青年，後來，他們加入托派。

    在日本佔領上海期間，托派遭遇到不幸的事情。

    陳其昌的哥哥陳其倫從事抗日活動，他和幾個人從天津到上海，在上海收集經濟情報，交由一個秘密電台拍往重慶。陳其倫要去重慶找工作，他要陳其昌代理他的工作。陳其昌很不願意接受他的要求。最後陳其昌答應代理三個月。陳其倫在重慶找不到工作，又要陳其昌代理三個月。1942年6月30日，電台被日本偵察到，晚上，日本憲兵及漢奸逮捕了陳其昌，押回家中搜查出一箱托派的文件和書刊、托派抗日的決議案等，事情變得嚴重。陳其昌在日本司令部裡受盡嚴刑拷打，始終沒有吐露托派組織和托派人員。約在9月間，陳其昌被殺於日本憲兵司令部。同案的其他人都被營救出獄。唯獨陳其昌是共產主義者、托派、抗日分子無法營救。


第十章 內戰時期

第十章　內戰時期

· 一、內戰爆發﹑中國托派對內戰的態度──反對國民黨軍向共產黨農民軍的進攻
· 二、托派少數派要求與多數派統一而建黨
· 三、社會主義青年團（S.Y.）的建立
· 四、全國第三次代表大會──建黨大會
· 五、少數派建黨──中國國際主義工人党

一、內戰爆發﹑中國托派對內戰的態度
──反對國民黨軍向共產黨農民軍的進攻

    1945年5月2日，蘇軍完全佔領柏林。7日，德國政府代表簽署無條件投降書。第二次世界大戰歐洲部分結束。

    在遠東，英美聯軍節節勝利，把日本佔領的地區，一個個收復。7月26日美英中三國發表《波茨坦公告》，要日本無條件投降。日本政府拒絕投降。8月6日，美國飛機在日本廣島投下一枚原子彈，大量日本人民死傷。8日，蘇聯向日本宣戰，蘇軍進入中國東北地區，攻打日軍。9日，美國飛機在日本長崎投下原子彈。廣島與長崎二顆原子彈，共死傷日本居民約45萬人。15日，日本政府宣佈無條件投降，9月2日，日本簽署投降書，第二次世界大戰全部結束，中國的抗日戰爭也勝利結束了。

    中國取得廢除一切不平等條約，收回所有租界，除了香港、九龍和澳門之外。

    1946年1月16日，托派中央委員會發表聲明：《戰後國際及國內時局主張》，聲明分析了戰後國內的局勢。「中國戰後的局勢除了反映整個國際局勢一般的矛盾、混亂和災禍之外，其特點就是：國民黨軍事獨裁下的軍閥、官僚，更顯出了稀有的貪婪暴虐和腐敗無能，共產黨暴露了無比的軍事冒險與政治投機，以及國共兩黨間之毫無顧忌的私鬥與混亂。」

    美帝國主義成了戰後中國唯一主人翁，「國民黨的太上皇」。國民黨政府的全部措施，無不受美帝國主義的指使，「軍事上，經濟上，都聽命於華盛頓，中國已是一個變相的菲律賓。」

    國民黨的軍閥、官僚、黨棍和特務人員，在美帝國主義卵翼下，攫取了「收復區」的一切生產機關，霸佔一切財物，「而對民眾則愈來愈肆無忌憚地施行刮膚吸髓了。」

    國民黨團聚了一切軍閥官僚，並訓練了無數黨棍和特務，構成了一個空前無比的驕橫，貪婪和腐惡的官僚系統。「如果沒有狂風暴雨的工農革命起來推倒他，是絕不會自行退位的。」蔣介石近來大吹大擂的「還政於民」，只是為了緩和局勢，渡過難關，穩定其政權而已。在國民黨宣稱「還政於民」的同時，用種種殘酷手段壓制人民（如昆明慘案）。動員全部武裝力量向解放區推進，甚至不惜利用敵偽隊伍向共產黨軍隊進攻。這一切都說明國民黨所謂「還政於民」的真實用意了。

    共產黨「已墮落成了一個小資產階級的政黨」，「它的基本政策，不是偏於軍事冒險，就是側重於政治投機，而現在則是軍事冒險與政治投機雙管齊下了。由於它在思想上既已完全背叛了革命的馬克思主義，在政治上又放棄了土地革命政綱，聲言『願在蔣主席的領導下建立三民主義共和國』。」共產黨高唱「民主」，是惡毒的諷刺，從斯大林到中國共產黨，是官僚專制，根本缺乏民主的。

    「戰後國民黨和共產黨間不斷進行的種種鬥爭和混戰，固然根本上是由於國民黨企圖消滅共產黨領導下的武裝隊伍和群眾組織，是極端反動的。但這同時亦是共產黨多年來一貫的軍事投機政策所造成的必然結果。」「如果沒有真正民眾的革命力量起來干涉，國共兩黨間的衝突是不會得到正當解決的」。「政治協商會議」絕對不能澈底調解國共本身的根本矛盾——「兩種軍隊和兩種政權的對立的矛盾」。國共兩黨間的矛盾，只能循著兩個基本方向發展：或者共產黨澈底投降。「否則，兩黨的決戰總是無法避免的」。決戰的結果，當然是共產黨下的無數群眾的肉體之遭受毀滅。

    現在正在召開的「政治協商會議」，「除了『協商』分配共產黨及各派領袖分子參加國民黨政府機關外，是絕不會解決任何重大的民主問題的。它的根本作用是替國民黨的一黨專政在已經不滿的民眾面前重新裝璜一下，藉以平平民憤，渡過難關而已。」

    因此，我們號召工農及一切被壓迫民眾積極起來為實現下列的真正民族民主權利而奮鬥：

    （一）言論、出版、集會、結社、思想、信仰及罷工的完全自由。立刻取消反動的新聞檢查、郵電檢查及出版法。

    （二）實行八小時工作制。訂定勞工法，保護女工和童工。按照物價比例增加工資。工人自由組織自己的工會。打倒國民黨官僚特務分子包辦的偽工會。

    （三）沒收一切地主的土地分給無土地及土地不足的農民和退伍兵士。廢除高利貸。懲辦土豪劣紳。

    （四）國有工廠、礦山及一切生產機關和交通機關，尤其是沒收日帝漢奸的產業，立刻由工人組織工廠委員會進行監督，防止官僚們的侵佔和把持。

    （五）廢除城鄉一切苛捐雜稅。徴收遺產稅及所得累進稅。

    （六）由工農及民眾代表組織物價評議會和房租評議會，評定物價和房租。

    （七）立刻組織民眾法庭公開審判漢奸，並嚴懲納賄從奸的軍人官吏。沒收一切漢奸的財產救濟失業貧民。

    （八）罷免國民黨一切貪官汙吏，各省、市、縣官吏由人民選舉，廢除城鄉的保甲制度。

    （九）釋放一切政治犯。澈底解散特務隊伍，停止由國庫給國民黨的任何黨務費用。

    （十）組織民軍代替現有的僱傭軍隊，軍官由士兵選舉。

    （十一）國內一切弱小民族完全自決自主。

    （十二）澈底廢除一切不平等條約，立刻收回九龍、香港、澳門。關稅絕對自主。一切外國軍隊撤離中國。

    （十三）立刻召集普選全權的國民會議。

    「我們希望共產黨底下一切真誠的革命分子立刻覺悟過來，立刻從反動的三民主義轉到革命的馬克思主義方面來……轉到革命的第四國際旗幟下來，繼續為中國工農的解放事業服務，為他們的社會主義前途奮鬥。我們中共同盟是竭誠地歡迎你們來共同攜手合作的。我們並向一切前進的工人及信仰馬克思主義的革命者建議，迅速團結起來，同我們創立一個群眾的革命新黨去領導正在擺在我們前面的偉大的歷史鬥爭——第三次革命。」

    這是抗戰勝利後，托派的政治綱領。

    托派準備建黨，在抗戰結束後，首先的工作，在抗戰時期走散了的托派分子重新集結起來，有些因某種原因脫離了組織的，重新恢復了組織關係，同時加大力度發展組織。在上海每星期日舉辦座談會由彭述之主講，講解哲學、經濟學、社會發展史等，參加座談會的青年學生有三、四十人，最多時有百多人，從中吸收了一些人參加黨及青年團。1946年春夏間劉家良到華南來，整頓香港、廣州組織。溫州重新建立組織。

    1946年5月1日中國共產主義同盟出版公開的刊物《青年與婦女》，（後改為《新聲》），學術性的刋物《求真雜誌》（1946年5月1日創刋）。少數派於1946年7月出版機關報《建立》，後改為《新旗》半月刋。有些離散的托派分子，看到《青年與婦女》及《求真》雜誌，而找到了組織，恢復了組織關係。

    國民黨政府與美國政府簽訂《中美友好通商條約》，在中國取得特權，美國商品及剩餘物資大量擁入中國市場，衝擊中國商品，打擊了中國工商業。美國在中國幾個大城市駐軍，美軍享受類似「治外法權」的優待，規定美軍肇事，只由美國憲警處理。從1945年8月至1946年11月，在上海、南京、青島、北平、天津五個城市，就發生美軍暴行多起，中國人民死傷3300人以上。美軍軍車，不遵守中國交通規則，橫衝直撞，被美軍軍車撞傷撞死者就難於統計了。

    1946年12月24日，美國軍人在北平東單操場強姦北京大學女學生沈崇，觸發起反美軍暴行大規模的群眾運動。12月30日，北京大學、清華大學、北京女子師範等高校學生5000多人舉行遊行示威，高呼「美軍滾出去！」12月31日，天津、南京、上海、杭州、重慶、廣州、臺北等地學生舉行集會、罷課及示威遊行，抗議美軍的暴行。托派學生參加反美示威遊行。

    正當中國人民在慶祝抗戰勝利的時候，卻醖釀著內戰——國民黨與共產黨的戰爭。

    共產黨在抗戰時間，利用有利時機，深入敵人後方以及國民黨統治薄弱的地方，建立根據地，擴大武裝力量。抗戰期間，蔣介石多次要消滅共產黨的武裝力量。如1939年12月國民黨軍隊進攻陝甘寧邊區。1940年2、3月間，國民黨軍隊進攻普東南和冀南的共軍根據地。1940年9月江蘇省的國民黨的部隊，攻打新四軍基地黃橋。1941年6月，新四軍北上，遭到國民黨軍的包圍伏擊，除少數突圍外，大部份被俘，此為「皖南事變」。共產黨的武裝力量，不但沒有被國民黨消滅，反而擴大了。抗戰結束時，根據地的面積達到100萬平方公里，人口幾達1億。軍隊達到90萬，民兵220萬人。抗戰結束共產黨軍隊從日軍投降中取得較好的武器，在東北，蘇軍從日軍繳獲的武器完全交給共產黨軍隊，其中有不少重武器，使共軍有能力攻打堅固的防禦工事，攻佔城市。1945年5月，國民黨舉行第六次全國代表大會，蔣介石在大會上說：「今天的中心工作，在消滅共產黨」，所以，在抗戰勝利後，就潛伏著內戰危機。

    在共產黨方面是「堅決反對內戰，不贊成內戰，要阻止內戰。」153共產黨並不想用武力推翻國民黨，實現共產黨的「新民主主義」，而要以和平方式，進行民主改革，實現新民主主義。故此，遂有「重慶談判」。共產黨代表周恩來、王若飛提出的《談話要點》，「確定和平建國方針，以和平、團結、民主為統一的基礎，實行三民主義」，「擁護蔣主席之領導地位」，各派合法平等，並長期合作和建國。154會談結果簽訂《雙十協定》。協定規定：和平建國、政治民主化、軍隊國家化、黨派平等合法，保障人民的基本自由，釋放政治犯，實行普選等。可是就在重慶談判期間，國民黨軍不斷發動進攻共產黨軍隊。《雙十協定》簽訂後，10月13日，蔣介石發出給胡宗南的密電：「剿共為人民幸福之所系」，「努力進剿，迅速完成任務。」10月15日，蔣介石給第五戰區劉峙密電：進攻中原解放區。155

    蔣介石提出與中共談判，只是為了爭取時間運兵到華東、華北和東北，作全面的軍事佈署，以便發動全面的進攻。從1945年9月到1946年6月，美國用飛機和軍艦運送國民黨軍隊約54萬多人到華北、華東、東北、華南各地。1946年6月，國民黨軍隊大舉進攻華東、普冀魯豫、普綏、東北及海南島解放區，全面內戰爆發了。

    1947年2月13日，托派中央常委員會通過《關於中國內戰的決議》。決議指出：「中國當前內戰不僅反映美蘇矛盾和國共兩黨的歷史性的衝突，而且主要的反映八年抗戰當中國民黨的反動政策所造成和積累下來的民眾對統治階級的普遍和深刻的仇恨。」抗戰剛告結束，國民黨統治者發現已失去民心。他們搶劫一切人民的財富，不但引起人民的不滿甚至在資產階級、統治者內部也引起了離心傾向。蔣介石的統治從沒有遇到過這樣孤立和危險的局面。工人經濟罷工蓬勃起來，農民也不斷地發生反貪汙、抗徴糧、抗抽壯丁的騷動。「這些條件構成顯著的革命前夜的局勢」。共產黨並沒有發動政治攻勢，奪取政權，而是與國民黨在重慶進行妥協的談判。

    中國戰後主要形勢是，美帝國主義做了中國的主人。因此，托派總的策略口號改變為：「我們主要敵人是美帝國主義及其工具——國民黨」。「凡是一切有利於推翻美帝國主義和國民黨統治的群眾鬥爭，我們要站到最前面，去和各黨各派共同行動」。「在內戰中把同情放在斯大林黨所領導的農民隊伍方面，堅決反對國民黨地主企圖用武力恢復農村的舊秩序。」因此，「解放區中的托派將毫不猶豫的站在農民方面抵抗國民黨的反動進攻。在抵抗過程中暴露斯大林黨的妥協和出賣，改變它的反動政策；在蔣介石的後方，托派則提出無條件停戰的口號，並支持群眾每一種反戰與和平的運動」。「實現真正和平的唯一道路是召集普選全權的國民會議」。「農民運動的復興和出路……仍要依賴……城市工人運動的復興」。「集中全力去領導和組織城市工人、貧民和學生運動。因此，除了斯大林黨所領導的武裝鬥爭之外，我們必須參加和支持一切其他自發的群眾鬥爭（以工人罷工及學生反美示威等），發展和加深中國群眾的階級鬥爭。」

    「只有托洛斯基主義政綱所指出的第三條道路才是唯一的出路，只有工人階級的運動復興方能開拓一個新的遠景，最後只有一個新的馬克思主義黨才能保證中國革命的勝利。沒有獨立的政治道路，就沒有建黨的基礎，沒有一個獨立的馬克思黨就沒有成功的革命，誰不認識這一點，誰就站開去！」

    內戰持續，國民黨軍費支出猛增。軍費支出佔財政支出的80％。為了彌補財政赤字，只有加速紙幣的發行。法幣在抗戰結束時為1.5億萬元，到1947年底，猛增到40萬億元。通貨膨脹使物價飛漲，1947年5月6日上海米價漲到每石30萬元，其他日用品隨著米價攀升。簍生油自56萬元，飛升到585000元，豆油升至60萬元。南京浦鎮、上海、北平、無鍚、蕪湖、溫洲、杭州等地四十多個大中城市，發生搶米風潮。

    1947年5月，共產黨在國民黨地區，發動「反內戰、反飢餓」運動。5月18日北平清華、北大、北洋三校學生宣傳隊赴市區演講反內戰反飢餓。半途受到青年軍襲擊。北大學生8人受傷。上海、天津、杭州、重慶、濟南、昆明、福州、長沙、桂林、廣州等地，先後學生罷課，舉行「反內戰、反飢餓」的遊行示威，托派人員參加了各地的示威遊行。

    1947年5月20日，南京五千名學生參加挽救教育危機聯合大遊行，高呼「反內戰、反飢餓」的口號，學生受到軍警毒打，受傷學生有30多人，被捕者七、八人，失蹤者二、三十人。北京大學響應「六二」舉行罷課及遊行，溫州學生與各界群眾立即響應。永嘉學聯聯合溫中、永中、甌海中學、建華中學、商高、工校、衛校七校及英士大學召開緊急會議，積極響應全國學聯號召「六二反飢餓、反內戰、反迫害」大遊行。溫州中學執全市學生之牛耳，當屆學生自治會理事長，徐明烈（托派學生），學聯代表郎起秀（托派學生）與甌中教師趙養性（托派）向學聯提出「反內戰告全市同胞宣言」，號召人民起來反對打內戰，人民要民主要飯吃。徐明烈在溫州中學學生大會上，嚴厲譴責國民黨鎮壓民眾的暴行。

    6月3日（原定6月2日，因天雨順延一天），全縣學生集會於中山公園廣場，會後高舉旗幟沿街遊行，托派學生以溫州中學高二秋班最集中，表現最為突出，全班不分晝夜趕制標語，傳單及街頭海報。他們一路高呼「老百姓要活命」！「反對美帝國主義」！「反對打內戰」！「中國人不打中國人」！他們改編歌詞，把「反對一切不民主制度」填入歌曲，沿途大唱。156

    在這場「六二」運動鬥爭中，溫州中學學生徐聯芬、徐加琪、周冀甌、泮小琴、席時佳、周大鈞、陳北魁、林啟旦等人都表現積極，熱情。他們有的已是托派，有的受托派影響後來成為托派，自然也有後來脫離托派走自己的路。

二、托派少數派要求與多數派統一而建黨

    少數派（國際主義者派）在抗戰期間，組織沒有發展，只有廖廖可數的幾個人，抗戰後，少數派向多派提出兩派統一。1946年7月發表了《告同志書》，沒有得到多數派響應。1947年夏少數派再次發出《告同志書》，提出兩派統一，建立新黨。6月22日，國際主義者編輯部給多數派（鬥爭派）信中提出兩派統一的建議：

    （一）雙方立即宣佈第四國際中國支部兩派有重新統一之必要。

    （二）雙方領導機關進行談判統一，以對等代表成立一個「協議委員會」負責起草一個簡單的政治綱領，在起草中討論一切理論和政治上分歧的問題。

    （三）「協議委員會」同時籌備「統一大會」，雙方依照人數比例推舉代表參加「大會」。

    （四）大會通過「協議委員會」起草的綱領及其他的決議案，其中應有一決議案明白規定：無論那一派都須遵守大會決議，成為少數的必須服從多數決議而行動；同時成為多數的須尊重少數有表示自己意見並替自己意見辯護的權利，連公開刊物闢爭論欄登載少數派文章之權利在內。

    （五）統一大會選出新的領導機關後，雙方領導機關立即解散，雙方刊物立即停刊，而出版共同的機關報，雙方支部及其他組織立即合併。

    對少數派提出的第四條，在「公開刊物闢爭論欄，登載少數派文章的權利」，這就破壞了民主集中制。民主集中制是要求少數服從多數，在對外行動上應和多數的意見行動一致，不能有兩種不同的聲音對外說話。故此，這一條是絶對不能接受的；如承認了這一條，也就承認了以前少數派出版對外的公開刊物並不違反民主集中制。

    多數派接到少數派的信後，1947年7月14日中常委和組委會舉行聯席會議，討論少數派提出的兩派統一的建議，決定拒絕國際主義派所提出的兩派統一的五項建議而提出兩派統一談判的「前提條件」。多數派中常委在《覆少數派（〈國際主義者〉編輯部）要求統一的信》，指出，你們分裂組織、破壞統一，並經過五年的反黨鬥爭之後，即你們對外不斷散播了污辱第四國際旗幟的荒謬主張，對內繼續混亂和破壞了組織之後，卻突然轉過頭來，又來向我們「要求統一」。要知道，分裂與統一絕不可視為兒戲，隨便玩弄的。「你們在文件上和某些同志的談話中，都重復地聲明你們是特別注重政治，只要政治上取得一致，便可以統一。讓我們試問一句，你們五年前同我們之間的政治意見之分歧，是否和解了或消失了呢？我們根據你們近來所發表文件，只能是否定的答覆。而且事實上，雙方政見的分歧不但沒有和解或消失，反而是越加深刻和發展。既然如此，則你們現時要求和我們『統一』的政治基礎究竟何在？除非你們完全放棄了你們以前引致分裂的荒謬政見，或者你們公開承認你們從前分裂組織的政治藉口之荒謬，否則在我們看來，你們這次要求的「統一」是完全虛偽的，不能自圓其說的。但你們直到此刻為止，不僅不曾放棄你們一貫的荒謬政治立場，而且甚至還要在你們和我們之間的分歧政見上加以偽造和歪曲哩！這便充分證明你們所謂特別注重政治，只是一種虛偽的表現而已。」「你們強調要求統一的主要論據，說是為了要『建立新黨』。『建立新黨』無疑是我們當前異常重大而迫切的任務。但實現這一任務，首先必須集中全力到群眾（尤其是工人群眾）中去散播我們的政治影響，開展我們的組織關係，吸收新的分子到我們隊伍裡來，以此作為建黨的基礎，而我們一年餘來的全部精力和奮鬥正是傾注在這一方面。」而你們的作風則完全相反，不到群眾中去，把自己同群眾隔離起來。「只是專門到我們內部來尋找『群眾』，來混亂我們的組織，來準備新的分裂。像你們這種『作風』，不但和『建立新黨』風牛馬不相及，反而又是在建立新黨的道路上不斷安置可怕的障礙物而已。」

    「假如你們真是有所醒悟，真是想替『建立新黨』來盡一點責任，哪你們必須對於下面幾個『談判統一』的前提條件鄭重地加以考慮：

    （1）你們在政治上，即在過去紛爭的主要問題上，必須改變你們現時的偽造和歪曲作風；

    （2）你們必須承認我們是代表中共同盟的組織傳統；

    （3）你們必須承認你們是1942年破壞民主集中制擅自分裂組織的責任，並在承認這一基礎上，公開向我們提出保證：絕對遵守民主集中制，無論在政治上和組織上，都服從大會的決議，服從多數意見的決定。

    「你們如能接受這幾個『前提條件』，我們立刻願派代表同你們進行統一的談判，只有到這時，你們所提的條件，才有考慮的可能。像來函所提出的關於統一的『五條建議』，我們認為根本無考慮之餘地，只好『原壁歸趙』了。」

    「最後，我們應當忠告你們：你們如拒絕我們所提出的關於『統一的前提條件』，那你們以後可不必再向我們要求統一。」

    少數派（國際主義派）不接受「統一的前提條件」，兩派統一，就沒有進行了。

    1947年9月12日，少數派連根寫信給第四國際局，述說中國兩派統一，要求第四國際幫助促進中國兩派的統一，並要求在國際大會上討論中國兩派統一的問題。

    1947年10月11日，第四國際國際局帕勒《答新旗派連根信》：

    「已經收到你們9月12日的來信，現在寄給你們1941年3月31日第四國執委會的決議案，這個決議案代表國際對美國參戰後中日戰爭的正式立場。從這個決議案裡，你們可以看出你們在這個問題上的立場，是和第四國際的路線截然不同的。自從採取這個決議案之後，我們沒有必要修改它。你們的草案既沒有提供新的論據，也沒有舉出新的事實，以推翻我們1941年的決議案。

    「然而，中國兩派間的統一問題，並不需要等待國際大會的決定而擱置起來。我們懇切地希望你們這一派，準備宣佈預先接受國際大會對這一問題以及其他問題之決定。如果你們非常誠意的準備實行這項約束，哪就可以提供中國（兩派）一個統一的基礎。預先接受國際大會決定這一條件，不單只適用於你們一派，而且適用於任何願意參加成為國際底一員，且在國際大會上有發言權和投票權的派別。我們附帶的說這項條件已經由國際執委會一致通過和複決了。

    「最堅固的統一基礎，當然是政治的一致。但如果無法在這個問題上都得到這種一致，則只有少數派服從本國組織和國際的多數，才能達到和保持統一。

    「我們盼望能夠找出一個辦法來加速中國托洛茨基主義者間的統一，但中國的兩派記牢這樣的統一，只能在一致的意見上才能達到，而不是小組織的鬥爭來達到。在這種小組織的鬥爭中，統一的爭論就更加成為不和的原因，使得空氣更加惡劣，結果產生更深刻的裂痕。……」

    少數派（新旗派）157沒有接受國際的意見。就沒有再提出統一的問題。

三、社會主義青年團（S.Y.）的建立

    青年敏感，思想敏銳，容易接受新的進步思想，歷來中國青年是先知先覺者，敢於衝破舊秩序的束縛，勇於鬥爭。戰後，就發生多次的青年學生運動，每次學生運動都帶有濃厚的政治性。

    故此，托派中央決定成立社會主義青年團，吸收進步的青年為黨的後備軍。

    1947年10月間，在上海召開社會主義青年團（S.Y.）成立大會，選出中央機構「中國社會主義青年團臨時中央委員會。」委員三人：書記丁毅，組織鄺稽（徐可康），宣傳周仁生。後來，黨中央提出增加二個臨委：香港的戴顏（工人）、陸績。團綱由丁毅起草，（團綱是根據黨綱的精神起草的），經過陳碧雲、丁毅、周仁生等人討論通過。團章由鄺稽起草，經過丁毅、周仁生、章濤、林松祺等人討論確定。團章規定：團受黨的領導。

    青年團吸收25歲以下14歲以上的青年為團員，吸收青年入團的標準：（1）基本上具有社會主義思想；（2）要有良好的素質；（3）要能開展宣傳活動。

    青年團中央臨時委員會成立後，隨即召開上海市青年團成立大會，選舉出上海市社會主義青年團臨時委員會，委員五人：書記章濤，委員林松祺、潘教文（交通大學）、周履鏘（上海新陸師專）。上海青年團絕大多數是學生，青年工人只有鐵路工人一名，電車售票員1－2人。

    上海團支部有：交通大學團支部（書記潘教文）、新陸師專團支部（書記周履鏘），復旦大學黨團聯合支部，儲能中學團小組（負責人王雅珍）、團工人支部一個，上海八閩小學女教師團支部、職工、店員團支部（書記沈文芳）、老閘小學女教師團支部。最大的團支部是交通大學團支部及新陸師專團支部10－20人以上。

    團的外圍組織：上海市商會高級中學有團的讀書會，濱海中學有團的讀書會。

    團中央建立後，外地也紛紛建立團支部，最大的團支部是溫州（1947年暑假後建立），溫州團支部的團委先後有胡振東、邱季龍、徐明烈、郎起秀、葉征慶（後為叛徒）。溫州團組織遍佈溫州各個中學，有：溫州中學團支部、永嘉縣立中學團支部、甌海中學團支部、建華中學團小組、小學教師團支部，店員團支部。每個團支部都有外圍組織——讀書會。1948年後，團的骨幹分子先後去上海、北京等地上大學。溫州團委便被少數派（新旗派）佔據，名稱改為馬克思主義青年團（M.Y.）

    台灣有黨團混合支部，淩松民是負責人，台灣工人中有少數同情分子。1948年被蔣經國、林一心（陳岱青）所破獲，黨團支部不復存在。

    杭州團支部。以浙江大學的諸葛夏，杭州師範白素冰為主要領導人。浙江大學有黨團混合支部，杭州師範團支部，楓林橋小學團支部（書記田毓英）。杭州高中有團的讀書會（白素冰領導），杭州其他中學也有團小組（負責人謝文楷），還有少數同情者。1948－1949年間被葉徵慶告密，遭到破壞。

    金華大學、英士大學、有黨團混合支部，負責人席時隹、郎起秀。

    衢州．衢州中學有一、二名團員，由黨員周朝林領導。

    嘉興。有黨團混合支部，由黨員陳幼東領導（陳幼東後來轉入少數派）。

    南京。有黨團混合支部，黨員熊安東領導。團的負責人是範月秋。

    江蘇靖江縣，1947年下半年，建立了蘇北中學團支部，書記孫鈺華，成員有陳琪東、金鑑。這個支部發展很快，在蘇北中學有多個讀書會。（解放後靖江青年學生受到很大打擊）。

    香港1947年下半年建立團支部，成員主要是工人，領導人戴顏。

    廣州青年團支部，大約是在1948年9月間建立的，最初廣州青年團團員有中山大學的姜君羊（黨員）、沈己堯、葉監川、李禮德，廣州大學的廖真如、李松，執信女子中學的陳詠柔、甘慕蘭，加上原來的老團員劉贊、劉朝。1949年2月以後，先後有黃毅（《綠原》編輯）、中山大學的葉偉瑤，市一中的黃雙碧、黃雙綺，真光女中的胡洛卿，以及中專學校的楊樹威、張羙德、陳包雄。1950年後入青年團的有胡瑞芝，黃雙碧的兩個弟弟阿七、阿八。

    1949年5月間廣州團支部改為青年團廣州市委員會，姜君羊（書記）、黃毅（宣傳）、沈己堯（組織），下設工人支部、中大支部、廣大支部和中學生支部四個小組。1949年8月，黨團合併，結束了青年團的獨立活動。

    廣州青年團，於1948年底建立一個外圍組織「海社」，吸收了廣州大、中學生30多人參加。主要活動是組織學術討論會，宣傳馬克思主義唯物史觀，以及討論時事。組織文娛活動，如唱歌、跳舞、郊遊等。出版社刋《海》（只有一期），大約在1949年6月間，自行停止活動了。

    香港大約在1949年4、5月間召開廣東省青年團代表大會，有廣州青年團支部，香港青年團支部、中山青年團支部代表參加，建立廣東省青年團支部、戴顏為書記。

    重慶於1947年下半年建立團支部。

    全國團臨委到地方團支部，每週定期召開一次支部會議、團小組會，討論內容有：1.國內外形勢；2.與中共團員或接近中共的青年聯繫；3.瞭解並討論國民黨，三民主義青年團分子的破壞活動；4.研究、討論發展對象的情況，包括思想，作風問題；5.交流學習心得；6.其他。

    參加社會活動。（1947－1948年間）

    上海。參加共產黨發動的「反內戰、反飢餓」遊行示威，交通大學團支部。新陸師專團支部均積極參加。上海儲能中學、團員王雅珍一人發動全校參加遊行。她帶頭呼喊口號，表現十分出色。

    杭州。杭州師範以白素冰為首，青年團支部決定抗議國民黨逮捕、關禁中共浙江大學學生於子三。浙江大學黨團支部，以諸葛安為首黨團員也參加抗議逮捕於子三的活動。他們參加了「反內戰、反飢餓」大遊行。

    溫州。1947年下半年至1948年上半年，溫州團委積極參加「反內戰、反飢餓」大遊行。當時溫州中共學生接到通知，國民黨要採取嚴厲的鎮壓措施，中共學生退居二線。故此，這次運動是由溫州的托派青年團委組織各中學學生大遊行的。在這次大遊行中，還加上兩個口號：1.立即收回香港、九龍、澳門；2.蘇軍退出旅順、大連。

    法幣大幅度貶值，物價飛漲，米價一日三變，於是，各地發生群眾自發的搶米風潮。1947年5月8日，上海有12家米店被搶。南京浦鎮7日，群眾搗毀米店搶米。溫州缺糧各糧店關門，不出售糧食。溫州團支部、學生幹部發動了聲勢浩大的爭取糧食大遊行。

四、全國第三次代表大會──建黨大會

    1948年4月間，彭述之起草的《黨綱》和劉家良起草的《黨章》，發到各地方支部討論，各地方支部對黨章草案無甚麼意見，而對《黨綱》草案則意見甚多。主要是對黨綱草案把中國革命分為兩個階段的革命，取得政權後才是進行社會主義革命。

    全國第三次代表大會定於1948年8月20日至9月8日在上海舉行。大會會址是上海八仙橋附近泰豐煙店後座（煙紙店經理嚴延賓是同情者），每20名黨員選1代表，不足20人的地方支部選1人為代表。出席大會的代表共17人（20票），代表全國黨員350人。

    出席大會的代表是：百平（廣州）、顏、震炎（香港）、元（廣西）、柳代王國龍（溫州），柳（杭州）、康君、華貝、魏（上海）、康君（被委託代中山）、超（山東）、重源（四川）、路源（南京）、莊溪（S.Y.），犀照、耀如、碧雲（前中委），特邀代表：尹寬、梅爾端。

    列席代表：錢川、周仁生、陳曉霞及章濤。

    選出主席團：犀照、耀如、碧雲、華貝、震炎。大會袐書：康君

    議事日程：1.政治報告及討論；2.討論黨綱；3.修改黨章及組織原則；4.組織報告及討論；5.討論工人運動大綱、青年運動大綱；6.討論國際決議案；7.對「新旗派」問題；8.臨時動議及選舉中央委員會。

    犀照作政治報告：戰後美帝國主義為中國唯一的主人，完全控制了國民黨政府，操縱了中國一切經濟、金融、政治、軍事活動，美國要把中國變成它在遠東反蘇戰爭的主要堡壘之一。而蘇聯以中共為工具，擴大影響，擴展其勢力。戰後的中國便成了美蘇在東方明爭暗鬥的主要戰場。近三年來，中國政局的演變及國共內戰的僵持局面，主要是由於美蘇及其擴張政策所造成的。

    中國經濟，在戰爭中遭受到破壞，國民黨官僚政府奪取收復區的敵偽產業。大量美貨傾銷，加速了工商業破產。八年抗戰，農村遭受到慘重的破壞。戰後，國民黨以徵糧、徴實等於沒收農民大部份產品，加以地主、富農的剝削，土豪劣紳、貪官汙吏的勒索，國共戰爭的破壞，農村經濟達到嚴重的破壞，反過來又影響城市工商業的破產。通貨惡性膨脹，國民經濟日益走向總崩潰。

    國民黨官僚的貪婪、腐化、無能、招致了民眾強烈的反感，國民黨內部及一般資產階級也發生了離心傾向158「國民黨統治已陷入了一個前所未有的孤立和險境，也可以說，這是國民黨統治20年來所遭遇到的一個最嚴重的危機。」

    戰後「民眾運動的廣度和深度，都超過了戰前。」學生運動反對國民黨「一黨專政」，要求民主改革，在學生運動的高潮中，學生組織糾察隊，抵抗國民黨的特務進攻。工人運動，除了要求改善生活，主要是自動組織工會，爭取罷工權及按照物價指數增加工資，同時，「工人的鬥爭開始越出經濟鬥爭的範圍，參加了一般的民主運動。」

    小資產階級及資產階級的組黨運動，在抗戰時期已開始，戰後，他們要求取消國民黨的一黨專政，建立民主的聯合政府。

    「顯然已成了革命前夜狀態」。如果有一個革命的黨，有系統的領導群眾鬥爭，一步一步地迫使國民黨「讓步」，則由此從革命的前期局面轉變為革命的局面，走向第三次革命的道路，是很可能的。

    「中國斯大林黨，由於它二十餘年的傳統，在學生和小資產階級的群眾中，在某部分工人中，尤其是在農民群眾中，確實擁有廣大的影響，同時並具有龐大的農民武裝力量。倘使它走革命的道路，可以很快地將工人運動、學生運動與農民的武裝力量結合起來，推翻已在動搖中的資產階級國民黨統治的。」可是，斯大林黨卻極力採取與國民黨妥協的政策，要求與國民黨合作，建立「聯合政府」，「完成三民主義的共和國」。在「解放區」，抑制農民的土地革命，而以「減租減息」自限。提倡工人與資方合作，恢復生產。

    內戰，「在國民黨方面徹頭徹尾是反動的，而斯大林黨卻多少反映了農民群眾的某些改革要求的進步意義。因此，我們對內戰的態度是站在（斯大林黨領導的）農民方面反對國民黨的進攻。可是，這個內戰由於它反映的國際關係及斯大林所施行的荒謬政策，其本身卻不能有任何勝利的前途。」「國共的內戰，同時就是美蘇矛盾在中國之一種最尖銳的反映。而這個內戰之不能有任何出路，其根源即在於此。」

    國民黨的統治腐敗無能，不可避免地日益走近滅亡的道路，僅是時間而已。

    我們可以預言：如果內戰繼續拖延下去，國民黨統治的基礎日益動搖，日益走近滅亡的邊緣，但斯大林黨對其控制區內的農民無休止的徵兵徵糧，也將引起農民群眾的怨恨、罷耕、甚至暴動的。因此，斯大林黨方面是要速戰速決，而國民黨的戰略儘可能把內戰拖到美蘇的第三次大戰來解決問題。

    國民黨無法消減中共的力量，就只能把戰爭拖到第三次大戰爆發，美國原子彈一下子就可以毀滅蘇聯，那時，中共力量也就無須打擊而自行消滅了。斯大林黨方面，極不願意戰爭拖到第三次大戰。它的如意算盤是：以軍事進攻迫國民黨和談，謀取妥協，建立「聯合政府」，以此逐步排除國民黨勢力，將中國變成「新東歐式的民主主義國家」，但中國絕非東歐，所以，這只是一種悲慘的幻想。

    「要想將中國從國共內戰的死巷中搶救出來，並避免陷於美帝進攻蘇聯的第三次大戰的浩劫，只有無產階級領導農民及一切被壓迫群眾進行一個真正的革命來實行干涉，這才是唯一的出路。」

    國民黨統治現時已喪盡了人心，不僅工農及小資產階級群眾對它怨恨，甚至大部份資產階級也開始對它失望，甚至憤慨了。由此可證明，客觀的革命條件，「已爛熟到極點了，問題僅在於革命的主觀，即革命的領導。」

    「以革命來干涉國共的內戰將中國從國共內戰的死巷中搶救出來，並避免陷於第三次大戰的浩劫——這個前途是可能的。我們建立新黨的歷史任務，便是盡可能從主觀努力來實現這一客觀的可能前途。」

    「我們當前的中心口號是：打倒美帝國主義及其工具國民黨政府。」

    大會討論犀（犀照、彭述之）起草的政（黨）綱草案時，意見紛紜。在犀及如（耀如、劉家良）進行辯解時暴露犀及如的錯誤觀念。

    香港代表炎（震炎）問犀：中國主要的生產關係是甚麼？犀答稱：「是帝國主義在中國的生產關係……中國是落後國，無資本主義生產關係」。159

    犀這樣的答覆是令人震驚的。既然中國是落後的資本主義國家，就有資本主義生產關係。如果帝國主義通過出入口商行低價收購原料，輸入高價的工業品，這種不等價交換，是帝國主義的掠奪，不屬於生產關係問題；如果帝國主義國家的資本家在中國辦廠進行生產，就屬於資本主義生產關係。在經濟領域裡無「帝國主義的生產關係」的名稱。為什麼犀作這樣荒謬的解釋呢，就是在於否認中國有資本主義生產關係，中國就不是要推翻資本主義制度，進行社會主義革命了。

    廣州代表百平指出，草案並沒有說明中國社會性質，認為應該從資本主義來說明中國的社會性質。

    草案起草人不說明中國資本主義生產關係，不說明中國社會性質是資本主義社會，就是避免確定中國是社會主義革命。犀對各人的批評意見，一再辯解，他說：「我起草政綱是負責的，並非不容許修改。但我堅持了二十多年傳統，自信忠實於托洛茨基思想……我的草案是根據托洛茨基主義，是馬克思主義的高度發揮，以我二十多年的鬥爭經驗及國際綱領與兄弟黨之政綱，確經一番慎重的思索，雖有不足之處，實無基本錯誤……」。160

    犀照並沒有接受香港代表的意見，反而自誇「堅持了二十多年的傳統，自信忠實於托洛茨基斯想」。托洛茨基及中國托派的傳統是「中國第三次革命是社會主義革命」。161托派在統一大會上，就接受了托洛茨基為中國托派所寫的《綱領》，陳獨秀以這個《綱領》為藍本而制定《中國左派反對派綱領》，在統一大會上通過。托派一直奉行這個綱領。由於資產階級民主任務沒有完成，所以，首先提出民主口號：「召開普選全權國民會議」為中心口號，以此來組織群眾、動員群眾。提出民主要求是手段、策略，民主任務只有在無產階級專政之後才能澈底完成。所以，托洛茨基：說「我們的戰略底總路線是奪取政權」162──社會主義革命。而犀照卻違背托派傳統，修改這個決定，把社會主義革命移到奪取政權之後。那末，試問「無產階級推翻資產階級政權，奪取政權，建立無產階級專政」，這個革命行動是甚麼性質的革命行動？我們說，這個革命行動就是社會主義革命！

    犀及如，多次引用托洛茨基的話：「資產階級民主革命生長為社會主義革命」，解釋為「無產階級專政之後就是民主革命生長為社會主義革命」。結合托洛茨基其他有關中國革命的論述，應該解釋為：「民主革命發展為社會主義革命」。正如陳獨秀在統一大會上所說：「無產階級奪取政權的本身，就是社會主義革命，所以奪取政權的革命暴動一開始就是社會主義性質」，民主要求開始，社會主義革命告終。

    在29日的討論中，犀批評震炎：「炎之根本思想在於強調中國資本主義化，以得出走上社會主義的結論，這是違反不斷革命論的」。中國與先進國家不同，「第四國際的不斷革命論應用於落後國家（如俄國與中國），如果只說生產力〔可能說錯，或記錄記錯，應是『生產關係』〕是資本主義，仍然不足夠，這不是走上社會主義革命的生產力〔應是『生產關係』〕。這是受前資本主義積下的生產關係所障礙，故重要的任務是民主任務……民主革命，它在客觀上替俄國資本主義革命掃清道路，不是替俄國社會主義革命掃清道路，這是和托洛茨基的意見一致的。不同只在於解決舊的民主任務並不是開闢資本主義道路，是開闢社會主義道路，……民主任務恰恰幫助無產階級走上政權。」犀指，炎同志是受意因派的影響。163

    震炎：「香港臨委認為草案第二章的中心思想應在於社會主義任務，並非在無產階級奪取政權之後才提出議程，無產階級起來作廣大的鬥爭企圖完成民主任務的時候，必定侵犯私有財產權，那時革命的性質便帶有社會主義性質……。民主任務是我們過渡任務，社會主義是我們最後的任務，這二個任務是錯綜糾纏在一起的。……164」

    香港臨委的意見，總的說來是正確的。不一定要有「侵犯私有財產」發生。無產階級推翻資產階級政權，奪取政權，建立無產階級政權，就是社會主義革命；故此，社會主義革命行動在無產階級奪取政權之前，不是在奪取政權之後。

    如（耀如）支持犀的意見，反對香港代表的意見，一再指出香港代表是「新旗派」思想。

    犀、如認為，中國是民主革命，無產階級奪取政權、建立無產階級專政之後，才是進行社會主義革命，按他倆這樣說，中國革命便割開為兩個不同的階段，這是「階段論」，不是不斷革命論。

    耀如為了否認中國一開始就是社會主義革命，竟然說：「無產階級專政，並不等於社會主義革命」。165他說，只有財產關係改變了，才是社會主義革命。

    這是多麼錯誤的說法，居然認為建立無產階級專政不是社會主義革命；那麼，俄國1917年十月革命，就不是社會主義革命了，因為改變財產關係是在1918年。

    香港代表炎、顏在會上提出的意見，沒有被大會所接受，犀的黨綱草案作了一些修改被大會通過了。在通過的《黨綱》166明確的說：「在無產階級奪取政權之後」，才「將社會主義任務提上議事日程」，進行社會主義革命。但是《黨綱》在無產階級奪取政權之前，卻有「建立蘇維埃」、「工農政府」（按照犀照的解釋即無產階級專政）的社會主義革命口號。按照《黨綱》在「無產階級奪取政權之後才開始進行社會主義革命」；那末，「建立蘇維埃」，「工農政府」的口號，就不是社會主義革命的口號了。

    犀、如在《黨綱》上造成混亂。

    建黨大會還通過了《中國革命共產黨黨章》（定名為「中國革命共產黨」──第四國際中國支部），通過了《組織原則與方法》。

    大會選出中央委員會：犀照、耀如、碧雲、真漁、戴顏、尹寬、梅爾端，後補委員：重源、樸克。中央委員會秘書康君。

    中央委員會推舉出常務委員會：犀照（書記）、耀如（組織）、尹寬（宣傳）

    大會選出中央組織委員會：耀如（主持人）、重源、錢川、魏。中央宣傳委員會：尹寬（主持人）、碧雲、華貝、丁毅、周仁生。

五、少數派建黨──中國國際主義工人党

    少數派在1948年底和1949年初籌備召開全國代表大會，建立正式的黨。於1949年4月27日－28日，在上海舉行全國代表大會（此時全國已有一百多人，在上海有64人），成立「中國國際主義工人黨」。

    大會選出中央委員會七人：王文元、鄭超麟、何資深、林煥華、俞碩遺、羅新（香港）、麥俊奇（廣西）。因王文元即去香港、鄭超麟留在國內，遂作這樣的分工：國外由王文元負責，國內由鄭超麟負責。由蔣振東補上王文元位置為中委。

    大會通過了鄭超麟起草的《關於黨綱的決議》，王文元起草的《政治決議案》，俞碩遺起草的《組織決議案》。

    有三個地方組織：溫州小組、廣西小組（有林華、毛鴻鑑、黃鑒桐、麥俊奇等）；上海的「翼社」是大學生的公開組織，有俞碩遺、俞益敏、沈文銓、陳莽等人。

    同時，成立「馬克思主義青年團」，領導人葉春華。在上海、溫州有團組織。溫州的青年團，1949年11月15日出版了《叛逆者》，第一期發表了《內戰的總結》一文，提出在中國內戰中實行「失敗主義」口號，他們把《叛逆者》在溫州、上海等地散發。

    1950年7月，溫州中共政權開始逮捕托派，逮捕了國際主義工人黨溫州托洛茨基共產主義青年團員永嘉中學戴雲標、嚴瑞洛。過了幾個月，逮捕托派多人。1950年8月，托派秦錦堯撰寫《告溫州市全市同胞書》，署名：托洛茨基青年團溫州支部，張貼在市區中心。托派葉國光、周錫仁、曹家驥在市區各處張貼標語，宣傳托派主張，要求民主，要求釋放被捕的托派。1950年10月，溫州鐵井欄秦三泰銅店失火，公安局吳科長誣告是托派所幹，並誣告托派組織敢死隊，敢在市區張貼反共牆報和標語。以此為由，展開全面打擊托派。

    連正祥領導托派青年團從事地下活動。溫州公安局幹部陳謙，10月20日下午到甌海中學托團組織的王秀眉家串門，趁王不在家，潛入王臥室，從王床上的枕頭下竊去托團二十八人名單。當晚，公安人員包圍連正祥家，逮捕了連正祥、李羲、王秀眉，羈押於市公局四科看守所。同時，逮捕托派多人。

    托派柯相文跑去上海，要求托派組織進行營救工作。組織派柯相文回溫州，進行營救工作。柯相文聯絡曾受托派思想影響的市公安局偵察員鄭國勝。鄭國勝竊得蓋有公安局長孫秋平印鑑的「提審證」一紙，於1951年1月8日晚，以提審將托派曹家驥、黃政二人營救出獄，原打算把連正祥一起營救出獄，無奈曹黃二人不相信是營救，相持甚久，由於拖延時間過久，未敢營救連正祥。他們出獄後，柯相文等五人乘木船逃往上海。

    此次劫獄，使公安機關震動，遂決定槍殺連正祥。1951年1月24日，連正祥五花大綁押赴刑場。連正祥視死如歸，沿途高呼：「社會主義革命萬歲！托洛茨基主義萬歲！第四國際萬歲！」就義時年十九。

    連正祥被殺害後，溫州托派組織編寫《正氣歌》，在學生中傳唱。（摘自沈石《壯麗風雲──連正祥事件記實》）

    中國國際主義工人黨成立後，王文元去香港，樓國華早已在香港。

    上海解放後，馬克思主義青年團，出版了油印刋物《新方向》。

上一篇　回目录　下一篇


第十一章 共軍打敗國民黨軍。托派中央對局勢估計錯誤

第十一章　共軍打敗國民黨軍。
托派中央對局勢估計錯誤

· 一、共軍南下，托派應變
· 二、在共產黨統治下的托派

    1946年1月10日，政治協商會議在重慶開幕，連續舉行十次會議，1月31日閉幕，通過：（一）《關於軍事問題協議》，（二）《關於憲章問題的決議》，（三）《和平建國綱領》，（四）《關於政治組織問題的協議》，（五）《關於國民大會問題協議》。會議規定，立即停止內戰，建立聯合政府，實行憲法，召開國民大會，共產黨軍隊改編為國民軍。

    國民黨軍隊並沒有停火，而是繼續向共產黨佔領的地區發動大規模的進攻，撕毀了1月簽訂的停戰協定，及政協決議。7月，發動了全面的內戰，進攻華東解放區；進攻中原解放區，進攻普冀魯豫解放區，進攻東北解放區，進攻普綏解放區，進攻陝甘寧解放區。

    1946年10月11日攻佔普察冀解放區首府、軍事重鎮張家口，國民黨一遍歡騰，蔣介石立即宣佈，於1946年11月15日召開國民大會。

    托派對這個國民黨一手包辦的國民大會發表聲明，抵制國民黨的國民大會，號召召開普選全權的國民會議。

    1946年8月10日，美國大使司徒雷登與馬赫爾將軍《聯合聲明》，宣佈「談判陷於疆局，調解困難」，軍調失敗。1947年1月29日美國退出執行停戰協定的軍事3人小組，撤出軍事調處美方人員。30日，國民政府宣佈解散軍事小組及北平軍調部。就是當國民黨在軍事上取得節節勝利，軍事局勢對國民黨有利的時候，以軍事調停來掩護國民黨軍的進攻，壓抑共軍的發展已無需要了。故此，美國退出軍調，拋棄了這個和平老人的偽裝。迫使共軍代表於2月21日撤離北平，退回延安。

    1947年3月19日，國民黨軍攻佔了中共中央駐地延安，蔣介石揚言，在五個月內打垮共軍，一年內澈底消滅「共匪」。

    當國民黨軍攻佔延安的時候，托派中央彭述之錯估了共軍的力量，認為共軍無能力佔領城市，佔領了城市也不能保持城市，沒有無產階級興起，無產階級領導農民軍隊，農民軍隊（共軍）不可能取得勝利的。彭述之只看到國民黨軍攻佔了一些解放區，佔領了幾十座城市，而沒有看到共軍在防禦戰中消滅國民黨軍的有生力量。從1946年7月至1947年6月，共軍共殲滅國民黨112萬人，國民黨兵力從430萬人，減少到370萬，正規軍由200萬滅少到150萬。共軍用大量俘虜補充軍隊，還有大批農民參軍，共軍的兵力由120萬人增加到近200萬人，其中正規軍由50萬增加到100萬。167

    1947年7月，共軍由防禦轉為進攻，由內線轉為外線作戰，共軍在南線北線轉入進攻，而國民黨軍則被迫由進攻轉為防禦。共軍劉伯承、鄧小平大軍渡黃河，在魯西南殲滅國民黨軍九個半旅，五萬六千餘人。8月27日進入大別山，開闢了大別山解放區。陳賡、謝富治兵團由山西南渡黃河，進入豫西向國民黨進攻。陳毅、粟裕的野戰軍，於8月自魯中地區進入魯西南向國民黨軍進攻。

    正當共軍於1947年7月由防禦轉入反攻，由內線轉為外線作戰，渡過黃河，進入華北作戰，接連取得勝利的時候，1947年12月8日和1948年2月29日，托派中央常務委員會舉行兩次會議，討論國際和國內局勢。犀照、耀如、碧雲一致認為，中共不敢奪取政權，國民黨不能消滅它，有一個拖延二、三年的過程。在這二三年內，我們應加緊建黨。決定因素在於新黨能否在未來的浪潮中有力量影響它，領導它，走上革命的道路。認為中共要把中國變成東歐新民主主義國家，是不可能的。中共沒有一個社會主義政綱，所以它是沒有前途的。國民黨有美元支持，中共想在軍事上完全搉毀國民黨是絕不可能的。

    事實證明，中央常務委員會的局勢分析與各種估計是錯誤的。初期，的確是共產黨並不打算用軍事力量來奪取政權，而是想以和平方式來實現共產黨的新民主主義。後來，和平談判無結果，國民黨軍不斷地向共軍進攻，共軍被迫反抗。當共軍在防禦作戰中軍力逐漸增強，在反攻中取得一個一個的勝利時，共產黨就下決心打敗國民黨，奪取政權。1947年10月10日，《人民解放軍宣言》：打倒蔣介石，解放全中國，組織聯合政府，懲辦以蔣介石為首的戰爭罪犯。當中常委討論時局時的1947年12月，正是中共在軍事上的轉折點，也就是中共下決心在軍事上打敗國民黨的時候。

    從1947年7月至1948年6月，共軍共殲滅國民黨軍152萬餘人，收復和佔領重要都會和縣城164座，人口3700萬。國民黨軍總數減少至365萬，共軍增至280萬。168

    1948年下半年共軍發動了濟南、遼瀋、准海、平津四大戰役，這是共軍與國民黨軍決定勝敗的戰鬥。結果共軍取得勝利。共殲滅國民黨軍160餘萬人169。國民黨各地守軍紛紛起義。如：山東駐軍吳化文部二萬人起義，長春守軍曾澤生起義，鄭洞國投城，徐州地區守軍何基澧、張光俠起義，北平守軍傅作義投誠，北平和平解放。

    在共軍取得重大勝利的時候，托派中央政治委員會於1948年11月11日通於了《最近國際國內局勢的新發展與我們的工作方向》的決議。決議指出：最近共軍的空前勝利國民黨慘敗，對內戰雙方應加以重新估計。我們過去對中共及其武裝的特質和階級基礎的全部分析，仍然保持全部的效力，但修正我們過去的某部分的見解。在這次共軍軍事勝利中，除了暴露國民黨政制的腐爛深度之外，值得注意的：（一）中共得到蘇聯移交的大批日軍武器及蘇聯給予的新武器、重武器，使中共能攻佔城市；（二）中共盡可能保存國民黨舊政制的一切現成機構和統治層，這就成為國民黨舊軍閥、官僚政客、土豪劣紳的避難所。

    這樣就把中共軍事勝利，貶降為純粹的軍事和政治投機，連改良主義的氣味也喪失了。這種投機對中共未來的發展有如下的影響：一、中共的社會基礎擴大到城市中去，就包含農村和城市的全部矛盾了。二、中共對城市資產階級的遷就，就逐漸脫離農民的基礎而澈底屈服資產階級的民族主義變為國民黨第二，而他的武裝就變成為保護資產階級私有財產的工具；三、中共及其軍事機構只簡單地逐漸承受了國民黨的全部社會矛盾，沒有加以決定的變革，這就保證他在不久的將來迅速重蹈國民黨的腐化、反動和終於瓦解的過程；四、中共愈被中國民族的諸矛盾所束縛，它將愈難忍受克里姆林宮的反覆無常的指揮棒，中共被迫走南斯拉夫的道路；五、今後任何的重大歷史事變一旦引起中國社會階級矛盾的新緊張，必然招致中共內部的分解。在革命的條件下工農分子勢必與上層資產階級及小資產階級上層領導分子發生分裂。在戰爭的條件下，所有在中共內部的資產階級軍閥政客將必然成為美帝進攻蘇聯的第五縱隊，在戰場上使中共陷於崩解或整個投降。

    中國內戰假如得不到世界革命或中國第三次革命的及時干涉，便被命定要拖到第三次大戰中來解決。世界革命還沒有耗竭他的偉大潛力，我們今天更應加緊進行革命的準備工作。

    托派在中共統治區繼續活動可能的條件：（一）中共無法解決矛有將造成不斷的不滿和分化；（二）中共的馬克思主義招牌給我們一付天然盾牌，可以進行托派活動。

    由於工業南遷，未來政治經濟重心必然南移，華南的黨基礎顯然增加其特別重要性，華南組織同志應加緊進行鞏固和擴大黨的工作。

    在這次中央會議上，尹寛批評彭述之對中共能夠打敗國民黨估計錯誤。我們應該支持共軍打敗國民黨軍，歡迎解放軍進城。尹寛的意見受到會上所有的人指責，說他投降共產黨。

    以上的決議，可見，托派中央當共軍已取得決定性勝利的時候，仍沒有作出正確的分析與估計，相信會劃江而治，南方偏安，更為嚴重錯誤的是：認為托派在中共統治之下能夠進行托派活動。

    共軍已抵達長江北岸，威脅到國民黨政府所在地南京。共軍已處於絕對優勢，國民黨軍處於劣勢。在這樣的不利於國民黨形勢之下，蔣介石為了緩和局勢，於1949年發表了向共產黨求和的新年《文告》。中共對國民黨提出的和談，毛澤東於1月14日，發表聲明，提出和平八項條件來回答。第一條就是「懲辦戰爭罪犯」。早在1948年12月23日，新華社發表了的第一批以蔣介石為首的戰爭罪犯名單43人。只這一條，國民黨就無法接受的。在這樣有利於共產黨的形勢之下，共軍已能夠打敗國民黨勝利在握的形勢之下，共產黨是不用進行和談的。故此，提出國民黨難於接受的和談條件。

    求和不成，蔣介石於1月21日，被迫宣告「引退」，由李宗仁為代總統。

    中國革命共產黨中央政治委員會1949年3月20日通過的《我們對於國共準備重新和談的態度和主張》，認為內戰的局面「開始轉向公開的和談局面」。但是，國共基本矛盾依然存在，「往後的破裂和重起戰爭仍是不可避免的。最後，中國將被迫拖進美蘇第三次大戰的浩劫中。」

    托派中央仍然沒有看到中共即將取得全面勝利的形勢，內戰不會拖到美蘇第三次大戰中去解決；沒有看到中共接受國民黨提出的「和談」，因為需要休整軍隊，佈置渡江南下的兵力，一時未便發動進攻，於是，進行和談的。

    托派中央要在國民黨統治地區，提出「打倒國民政府」；在中共統治地區，「進行有系統的托派宣傳鼓動。」托派仍未能在過去中共的反托、肅托事件中吸取經驗教訓，以為在中共統治之下，托派能夠進行活動。過了兩個月——1949年6月，托派中央改正了這個決定，指示在國內的托派組織停止托派活動。170

    外界盛傳，共軍難於渡過長江天險，會劃江（長江）而治，共產黨為江北，江南為國民黨統治。這是低估了共產黨取得全面勝利的決心，低估了共軍的作戰能力。

    2月5日，國民黨政府行政院遷往廣州。

一、共軍南下，托派應變

    共軍很可能在短期內佔領上海，托派中央機關於1949年1月間遷往廣州。

    中央南遷，上海成立江浙地區臨時委員會，管轄上海、江蘇、浙江三個地區的托派組織。江浙地區臨委錢川（書記）、劉毅、丁毅、楊博、籍雲龍（他不參加會議，單線聯繫），熊安東。後來，增加王國龍。黨團合併。出版內部刋物《在馬克思主義旗幟下》。

    1949年4月21日，毛澤東和共軍總司令朱德發布大進軍命令，共軍在江陰至九江以東分三路渡江南下，勢如劈竹。於4月23日解放南京，5月27日解放上海。武漢三鎮於5月16日和17日解放。4月24日共軍攻佔太原，5月初佔領大同、新鄉、安陽等地，解放了整個華北地區。山東省青島國民黨軍棄城南逃，山東全省解放。各地國民黨軍是兵敗如山倒，大勢已去，國民黨軍將領紛紛起義，投城共軍。

    自1948年7月至1949年6月，共軍總共殲滅國民黨軍304萬人，攻佔了特別市、省會及縣城共482座。共軍已取得決定性的勝利。

    1949年9月25日，駐守新疆的國民黨軍陶嶹嶽部隊通電投城，新疆和平解放。綏遠省西部國民黨董其武部8萬餘人，於9月19日宣佈起義，華北地區全部解放。9月下旬，共軍進入廣東境內，國民黨軍逃往廣西及政府機關紛紛遷去台灣。10月14日廣州解放。

    在廣州的托派中央機構於1949年3月間遷往香港。托派中央1949年6月定出應變措施：1.支持共軍追擊國民黨軍；2.解放後支持共產黨的一切進步措施；批評其錯誤的措施；3.省委以上的人員去香港，過去公開活動的人員去香港；4.停止托派對外活動；5.停止吸收新成員；6.組織成員採取單線聯繫，不發生橫的關係；7.黨團合併。

    1949年10月1日，共產黨領導的中華人民共和國人民政府於北京成立。

    留在國內的托派組織在共產黨統治之下生活。

二、在共產黨統治下的托派

    1949年9月，國民黨政府機關和國民黨軍隊南下到廣州的部隊倉皇撤出廣州，轉去台灣，而未能去台灣的部隊一部份退去廣西一部份跑去海南島。

    托派廣州支部，省級以上的人員撤去香港，一部份廣西人員撤回廣西，留在廣州的人員實行黨團合併。

    廣州支部遵照托派中央指示的精神，支持「三支運動」（支援前線，追剿國民黨部隊，支持剿匪，支持收繳槍枝）。前線已在廣西，廣州支部發出指示信，給在廣西的姜君羊和在梧州的廖真茹執行。

    1950年6月30日，中央人民政府公佈「土地改革法」，廣東實行土改運動，廣州支部支持中共的「土改」，保留「土地國有」的意見，有四個托派的學生團員參加了土改工作。

    1950年6月25日，朝鮮戰爭爆發，6月30日托派在香港的中央機關，通過決議支持北朝鮮反抗南朝鮮及美軍。廣州支部遵照托派中央的決議，支持抗美援朝運動。托派人員沒有機會參加志願軍去朝鮮作戰，在廣州的托派人員參加了抗美援朝的宣傳活動。

    1950年3月18日，中共中央發出《嚴厲鎮壓反革命分子的指示》,全國進行「鎮壓反革命運動」。各地公佈了「反動黨團登記」。廣西把托派列入反動黨要進行登記，廣州沒有把托派列入登記名單。廣州支部支持鎮壓反革命，反對鎮壓托派。托派人員檢舉了一些國民黨和三青團的骨幹分子。

    早在1949年10月中旬，在上海的江浙臨時委員會，為共產黨所破獲，臨委書記錢川、臨委劉毅、丁毅、王國龍，以及沈雲芳、胡振東、趙養性和周履鏘等人被捕。經過與他們談話，要他們以後不要再進行托派活動。171第二天就把他們釋放，錢川、趙養性扣留10天左右釋放。自此，江浙臨時委員會就停止活動了。

    上海共產黨潘漢年派人通知鄭超麟，要他停止托派活動，自此，國際主義工人黨停止了對外活動。在廣西，南寧、桂林一解放，就立即逮捕托派人員，把他們關押起來。

    1952年1月28日，中共中央發出，在城市展開「三反五反」運動，托派廣州支部支持中共的「三反五反」運動，廣州一位青年團員，登臺批鬥犯有「五毒」的父親。

    1951年秋廣州支部委員劉朝，發覺有人跟蹤，組織決定他立即回去中山谿角鄉暫避。他回到鄉下不久，就被捕了。劉潮被判15年徒刑，他死於獄中。

    中山縣支部，在1950年夏被中共破獲，鄭鐵冷、張卓文、吳冷楓、鄭民興被捕，鄭鐵冷死於勞改場。在中山紀念中學教書的高翬沒有被捕。方立維在中山解放後參軍，1952年12月在軍隊中被捕。

    1950年秋，在梧州的托派小組廖真茹、曾ｘ培、ｘｘｘ被破獲，三人被捕入獄。

    1951年初姜君羊於湛江被捕。

    1952年12月22日至1953年1月8日，全國統一行動大逮捕托派「一綱打盡」，所有托派成員，久已退出托派的人、同情者、青年團員，以及在1950年回國的人，全部被捕，全國被捕者有五百多人，一部分年青的團員及同情者教育釋放，被判刑的從三年到無期徒刑。有少部分人始終沒有判決，但與判無期徒刑的一起坐牢。

    1956年減刑釋放了一些人。

    1950年10月尹寬在安徽桐城家中被捕，1964年春押解上海市監獄，未判決，與鄭超麟幾個未判決的托派在一個小組。尹寬患有心臟病，調往8號監（病人監倉），醫生估計他只能活兩年，政府不想他死在獄中，釋放他回家。1965年8月18日尹寬女兒尹桂秀、尹龍珠到監獄接他回家。尹寬於1967年7月11日中風死於家鄉。

    1964年春，把判處無期徒刑的和未判決的集中在上海市監獄。1972年10月及11月全部釋放出獄，改為在勞改場嚴密管制。1979年6月5日，上海市高級人民法院裁定：未判決的「恢復公民權」，已判決的「給予公民權」。解除嚴密管制，釋放回家。

    自從1952年12月全國大逮捕托派之後，在國內已不存在托派組織。

上一篇　回目录　下一篇


第十二章 遷移於香港的托派組織

第十二章　遷移於香港的托派組織

· 一、托派對中共取得勝利的決議
· 二、對中共取得勝利的爭論。第四國際對中共取得勝利的決議
· 三、中央機構改組。彭述之致中國共產黨的信
· 四、中共從民主革命到社會主義革命取得勝利，而不斷革命論的托派卻無所作為。托派進行反思
· 五、香港的罷工鬥爭
· 六、托派組織的演變

一、托派對中共取得勝利的決議

    1948年6月，社會主義青年團全國臨時委員會遷往香港，全國臨時委員會：戴顏（書記）、鄺稽（組織）、馬基。

    1948年12月，召開廣東省代表大會，成立廣東省委員會，取消華南區臨時委員會。省代表大會選出臨時委員會：真漁（書記）、戴顏、陸績、李西、震炎。及後，中央派樸克到香港，參加省委，為省委書記。

    1948年12月，在香港的中央政治委員會：犀照、耀如、碧雲、戴顏；尹寬沒有南下，由樸克補上為中委，後補劉毅（原應劉毅補上，劉毅讓給樸克補上）。

    1949年底，收取國際寄來的信件及出版物的信箱為香港警方發覺，隨即把收取國際信件的幾個信箱的人拘捕：李禮德（托派黨員）的哥哥李騰蛟、印刷廠的信箱陸績，在銀行任職的謝秀山（謝越秀）信箱謝秀山，後又逮捕了劉家良、王凡西，判處他們驅逐出境。劉家良、王凡西、謝秀山、陸績等人去了澳門，後劉家良潛回香港，陸績去廣州，後來謝秀山去廣州。由於信箱信件使李騰蛟進行的商業受到破壞，陸績的印刷廠關閉，李禮德埋怨托派組織，而退出托派，陸績也有怨言。

    信件案發生後，廣東省委員會改組：樸克（書記）、真漁、馬基。及後省委停止活動，成立特別委員會：樸克（書記）、鄺稽、馬基。

    1949年底，香港劃分為5個區成立區委員會：第一區筲箕灣（區委書記李西），第二區、第五區荃灣（區委書記鄺稽），三區、四區九龍。

    1950年1月17日在香港的托派中央委員會召開擴大會議，通過《對中共統治中國後的政治決議》：

    「一、中共已取得決定性的勝利；二、中共的『人民民主專政』的實質是一種赤祼祼的邦拿巴特軍事獨裁，是資產階級性質的政權，包含著極其複雜而深刻的內部矛盾，這種政權充滿爆炸性，極其不穩定的，在未來矛盾發展的進程中，尤其在無產階級和貧農的壓力下，政權不可避免地要進行『肅清』運動，排除某些資產階級分子，但他對代表無產階級和貧農利益的革命派別的打擊，將更為嚴厲；三、在維護私有財產制的原則之下，私人資本主義經濟完全沒有觸動，資本主義經濟支配關係原封不動地保存下來，在接收『官僚資本』只不過由新官僚壟斷代替舊官僚壟斷而已。中共所實行的土改，由於保護地主富農的工商業生產，發展新富農經濟，土改是不澈底的。在財政方面，由於龐大的官僚機構和軍隊的開支，全靠印刷機和苛捐勒索來維持；因此，通貨膨脹與民眾負擔，比之國民黨統治時代更為加速和加深。

    故此，在所謂『新民主主義』路線之下便不可避免的要發生下列的基本矛盾：A、在經濟上必須得到外來援助，沒有外來援助，經濟必然衰敗下去。蘇聯不可能給予援助，就必須向英美帝國主義妥協和屈服，然而這條路是致命的。Ｂ、在經濟沒有出路的情況下勢必加強工人勞動，壓低工人待遇，這樣在中共和私人資本家與工人間的矛盾勢必日益深化。Ｃ、新富農與貧農之間的矛盾，中農將兩極分化，土地將重新集中，貧農與富農的對立，將日趨深化與尖銳化。Ｄ、城市貧苦的小資產階級（小手工業者、小商人、店員等），只有日趨貧寒。Ｅ、中共軍隊，城鄉經濟日趨衰敗，財政困難無法改善其生活，並且受城鄉階級矛盾的影響，大有可能分化、瓦解。Ｆ、經濟無出路及城鄉階級矛盾嚴重，反映到『聯合政府』內部，就會使資產階級小資產階級的黨派與共黨發生摩擦、衝突、甚至破裂，共黨本身也將發生分化、分裂。Ｇ、蘇聯將用一切手段控制中共，支配中國。美國則通過各種渠道來影響『民主派人士』，形成潛勢力或『第五縱隊』。這樣美蘇間的矛盾，以新方式進行不可調和的鬥爭。Ｈ、而克里姆林宮勢必對中共加強壓力，提出苛刻的要求，其結果將在中共內部引起『鐵托主義』。

    以上這些基本矛盾，隨著國內外局勢的惡化，而加深和加速起來，如果沒有國際革命的勝利干涉，而中國就不可避免地投進第三次世界大戰的浩劫中。

    中國革命共產黨的歷史任務，是與中共的邦拿巴特軍事獨裁，新民主主義路線進行鬥爭，我們根據《過渡綱領》，針對當前現實，特提出如下的鬥爭綱領：

    A、一切民眾必須有集會、結社、言論、出版、信仰、思想、罷工、組織政黨、批評當局完全自由，反對軍事獨裁的一切控制和壓迫。

    B、實行八小時工作制，工人自由組織工會，按照物價指數增加工資，反對減低工資、凍結工資。

    C、立刻沒收地主土地，由貧農委員會平均分配給無土地及土地不足的農民。停止一切徵糧、借糧、獻糧、獻金等的苛捐勒索。規定單一合理的土地稅。

    D、對一切小生產者，由國家銀行給予低息貸款，使其以改進生產。

    E、廢除一切不平等條約、收回九龍、香港、澳門及旅順、大連，沒收帝國主義在華的一切產業，反對克里姆林宮企圖變中國為東歐國家。

    F、組織工農民軍，代替現有的武裝隊伍和員警。

    G、國內各弱小民族完全自決，得建立獨立的政權。

    H、立刻召集普選全權的國民會議，代替『政治協商會議』解決國家當前的一切重大問題。

    I、立刻建立工農兵蘇維埃，準備建立工農政府以代替『聯合政府』。

    只有根據這一政綱進行不屈不撓的鬥爭，擺脫共產黨的控制，起來進行革命鬥爭，建立工農政府，一直走上社會主義的道路，並把這革命運動推到整個東方及全世界，才能阻止第三次大戰的浩劫。

    國民黨已被送進墳墓，但代表小資產階級的『共產黨』，其本身所含有的矛盾不在國民黨之下，它的命運不是被革命摧毀，就是葬身於第三次大戰之中，中國澈底解放的任務已落在中國革命共產黨的雙肩上，我們相信，一旦獲得群眾的擁護，就能夠有巨大的力量來完成中國的歷史任務。」172
    這個《決議》在共產黨取得政權的初期制定，對共產黨所走的路向，還沒有看清楚，所以對《決議》所論述的中國革命前途，並不準確，而對共產黨的性質、政權的變化、政權、社會性質……等等問題後來都有不同的說法。共產黨取得勝利，走上政權，而托派過去的「革命綱領」卻沒有實現，於是托派內部進行「反思」（檢討），有各種各樣的「自我批評」。

    1950年初，黨團合併。社會主義青年團全國臨時委員會取消了，各地的團組織亦取消了。

    1948年下半年及1949年夏，從上海、廣西、廣州等地的托派人員按照托派中央的「應變措施」，有幾十人撤退到香港。

    中央常務委會的彭述之、劉家良、陳碧雲準備離開香港時，在香港於1950年1月18日成立政治局和組織局。政治局為彭述之、劉家良、陳碧雲；組織局為真漁（書記）、戴顏、樸克。後來梅爾端（喻守一）到香港加入組織局。組織局受政治局領導，組織局對重大問題的決定，要得到政治局的批准。

    彭述之、劉家良覺得在香港站不住了（彭述之家人出入，經常有人跟蹤），於是彭述之、陳碧雲及女兒、兒子一家和劉家良，在1950年1月19日離開香港去越南。在越南西貢得到越南托派劉同志、葉內同志的熱情接待。1950年4、5月間滲入越南托派組織的越南共產黨越盟分子說，越盟佔領區有一個參謀長，以前參加過托派謝秋杜（又譯藉秋收，Ta Thu Thau）組織的托洛茨基主義派，邀請托派負責人葉內和劉以及重要的幹部到他管轄的區域中去開會，討論發展托派運動問題，並保證有軍隊保護，絕無危險。他同葉內、劉以及其他幾個幹部和劉家良一同去參加會議。他們開會之後，送他們回家，在半路把他們逮捕起來。劉家良病死於獄中，葉內和劉生死不明173。彭述之一家人1951年5月26日離開越南去法國。

    1950年春，第四國際書記巴布洛認為，既然中國正進行著革命，中國同志應該回國參加正在中國進行的革命，應該滲入到共產黨組織去進行革命。1950年夏，留在香港的以梅爾端為首50多人，自願回國參加正在中國進行的革命運動。這批人回國後，就沒有消息了。後來，得知在1952年12月22日全國逮捕托派，這批回國參加革命的人大多被捕，有的一回到國內就立即被捕。蘇燕海回國時，雙手捧著毛澤東像回到廣西，文化大革命時，被紅衛兵批鬥至死。徐乃康（化名徐一清）回到廣州，在廣東省總工會工作，1952年12月被捕。

二、對中共取得勝利的爭論。第四國際對中共取得勝利的決議

    中國共產黨打敗國民黨，成立了聯合政府，共產黨的勝利，引起了托派內部意見紛紛，為了統一托派內部的思想，於1951年3月，以「黨報編輯部」的名義，提出《第三次革命與革命的任務》，作為黨內討論的基礎。

    要點如下：

    1.中共這次進行的革命，是資產階級民主革命，是第三次革命初步勝利，這次革命是一次歪曲的革命，整個工人階級沒有在革命中起到積極的作用，以農民戰爭為主要形式取得初步勝利。革命並沒有終止。它有可能，而且要保證勝利果實就不得不成為無產階級社會主義革命底先奏。因此，這次革命是不斷革命勝利的第一階段。

    2.中國共產黨是小資產階級的農民黨，共產黨的小資階級基礎，在奪取政權後，不能長期維持下去，它必須在資產階級或無產階級之間找尋社會根基，如果他選擇了資產階級，那它就完全喪失任何「革命」的色彩；如果它選擇了無產階級，那它就必須切斷與資產階級的任何聯繫，並對資產階級加以清除，就會轉變為無產階級黨。現今它卻意識地在工人階級中尋找社會基礎（吸收工人入黨），中共是經驗主義的進入中國第三次革命，國際與國內的力量將決定其從根本是機會主義的工人黨轉變為左傾中派主義的政黨，走向革命完成的道路。

    3.新政權是邦拿巴特政權，是資產階級性的政權。新政權內部充滿了爆炸性矛盾，具備著兩種絕對不可調和的傾向。如果它不被社會兩大敵對階級（資產階級和無產階級）之任何一方推翻，以解決內部矛盾，它就必須「一面倒」，結束小資產階級拿破崙主義。

    4.第三次革命的初步勝利，使民族獲得了政治的獨立，並給土地問題的解決開闢了道路，但它並沒有造成充份的條件完成這兩個任務，並保證中國社會生產力飛躍的發展。目前，工業品與農產品價格的剪刀差，如果土改完成，農業經濟獲得安定的復興。這樣剪刀差將更加擴大，以致引起嚴重的經濟危機，城鄉將形成對立局面。此時，矛盾必須加以解決，過渡狀態必須終止。或者是資本主義完全恢復對全國經濟的控制；或者是私有財產被沒收，土地自由賣買被禁止，富農財產受限制並且被徵收。而此一或那一轉變，也同時使階級關係和政權結構，作一次相應的改變。

    5.革命的前途：一、資產階級和平恢復其統治；或者資產階級在帝國主義直接軍事經濟幫助下，各派資產階級合流，利用新政權各種困難，內外夾攻推翻共產黨，重新建立資產階級統治。二、工人階級運動及時興起，並與農民沒收土地的鬥爭相配合；直接侵犯資本家財產權，在一個托洛茨基主義革命黨領導下，推翻共產黨政權，建立無產階級專政；或者共產黨肅請黨內右傾分子，沒收資產階級的財產，把中國變為工人國家。中國革命共產黨，將願走上無產階級專政道路的共產黨並肩作戰，和它共同完成革命的使命。

    「討論基礎」發到各個支部，引起熱烈的討論。

    以重源、方興、遼遠、鄺稽、林斯、明明署名的《中共統治與我黨的任務》，提出與「討論基礎」不同的意見：

    1.中共領導的農民武裝所進行純軍事的勝利，並不成為革命局勢，中共的勝利並不等於工農的勝利，中共的勝利並沒有開闢第三次革命；並非革命，卻是一種歷史的進步。

    2.中共成為農民黨。

    3.中共政權是邦拿巴特軍事獨裁政權，沒有民主，新政權的基礎是城鄉小資產階級，並不是以工農為基礎，中共政權是資產階級性質的政權。

    4.前途只有兩種：一、中共統治受到自身的矛盾所動搖，或在國際無產階級革命刺激下，中國工人階級重新抬起頭來，與農民結合，在一個革命黨的領導下，推翻中共政權建立無產階級專政，澈底解決民主任務，走上社會主義。這是中國第三次革命的前途。二、資產階級在帝國主義幫助下，以武力推翻中共政權，這是資產階級復辟的前途。

    無論走上無產階級專政或資產階級復辟，都不能和平地達到。前者必須經過革命暴力，後者也必須經過血腥的戰爭。

    5.中國革命共產黨應盡力幫助中共叛離克里姆林宮，並促使它向左分化。

    兩種不同的意見，前者被稱為「基礎派」（基礎派主要的人：馬基、焦勵夫、戴顏、李西），後者被稱為「任務派」。在香港五個區的區委中，贊成「基礎派」的是第一區——筲箕灣；贊成「任務派」的是第二區、第五區——荃灣。在國內的托派組織並不知道香港托派的爭論，也就沒有參加討論。

    正當兩派熱烈爭論的時候，1952年5月，第四國際執行委員會第十一次全會通過《第三次中國革命決議案》，傳到香港。

    國際決議：

    1.蔣介石政權的摧毀是解放中國第三次革命的先決條件，是中國第三次革命的起始，托洛茨基的不斷革命的理論，已得到證實。中國革命的任務，尚無一項澈底解決，資產階級革命任務只有在這一革命不斷生長為無產階級革命時才能解決。

    2.中共從政綱、傳統、政策之動力來說，中共不可能同化為一個農民黨。在教義上是馬列主義，最終是要建立無階級的共產主義社會。中共以其經驗主義的、猶疑的、矛盾的及機會主義的方式走向革命的道路，這便確定中共階級性為一機會主義工人黨。1950年起對農民入黨之停止徵收及招入工人黨員，更加顯示中共階級性質。

    3.目前在中國各階級間存在的政治、經濟及社會諸關係代表一種特殊的雙重政權的局面，雙重政權表現於：中共所控制的全國中央政權及其軍隊，另一方面經濟權利仍然大都操於資產階級手中。

    4.中共政府是工農政府，該工農政府只將是真正無產階級專政道路上之一短暫的過渡階段，而本國與國際局勢的動力將愈來愈推動它走向無產階級專政。

    5.中國革命的前途：為第三次革命之爆發所解放的龐大爆炸性的社會力量所推動，中共不得不將愈來愈趨向於不斷革命的道路。世界大戰的爆發將可能是中共對於資本主義關係轉變的起端，直達到肅請國家機構內從上到下的雙重政權。這一轉變與資產階級財產沒收之完成則是工農政府轉變為無產階級專政。如果它的變化終告失敗的話，則是中國內戰的重新爆發。在國際方面極不利於帝國主義主義的階級力量關係，以及世界上革命鬥爭愈益擴大的前途，此第二個前途極少可能。

    6.第四國際與中國革命：（一）第四國際無條件地保衛中國革命，抵抗其一切階級敵人。

    第四國際完全支持毛澤東政府的要求，帝國主義由其供養的軍隊退出台灣或中國邊境地區。

    第四國際提出中國與英、葡、蘇聯所締結的不平等條約應加以廢除，香港、澳門及新疆與外蒙等歸還中國。

    第四國際支持中國人民代表立即參加聯合國。

    第四國際要求對中國解除封鎖，並以平等地位與世界各國建立商業關係。

    第四國際向亞洲各國及世界工會組織與工人呼籲：對帝國主義無須給予賠償，並在已經逃脫出帝國主義控制之國家間制訂亞洲經濟發展與工業化的全盤計劃。

    第四國際特別向西歐的工人組織呼籲：在它們的綱領內寫上對革命中國工業設備之無條件援助的原則，並當工人政府在該國成立時即付之實施。

    第四國際的中國黨員為保衛中國革命成果的前列，參加進一切實現革命鬥爭的先鋒隊裡，不管這一鬥爭由新政權或是由群眾所發動的。

    （二）第四國際與中國托洛茨基主義者對毛澤東政府予以批評的支持。批評中共政府：

    （1）中國國家無蘇維埃式的結構。工農委員會並非民主選舉，一般民主發展已由政府遏制，對革命的反對派的迫害，應加以特別的讉責。

    （2）工會、黨與國家職責不分。黨與國家的責任是保衛工人階級的利益、反對資本家，不是「勞資兩利」。

    （3）對革命「階段論」及「新民主主義的資本主義」等等之批評將一般地以建設性的方式進行。中國無產階級專政必須以一個比俄國新經濟政策更廣更長遠的時期，不完全取消城市與農村小型工業、商業、手工業等諸領域內的財產私有權。

    為了實現無條件地保衛中華人民共和國與對毛澤東政府批評地支持的方針，第四國際的中國戰士們必須滲入本國群眾運動，推動中共黨及群眾組織前進以達到不斷革命在中國的完成，及為這些組織和政權本身的民主化而鬥爭。

    「基礎派」和「任務派」雙方都接受第四國際決議。兩派爭論結束。

    第四國際中國支部接受第四國際1952年5月決議，把《決議》作為中國黨的行動綱領。《決議》要中國托派實行「滲入到中共黨及群眾組織」推動走向社會主義革命，這點中國黨是無法做到的。因為中共統治非常嚴密，對托派是鎮壓的。從1952年12月22日大逮捕國內托派來看，中共是深知托派內部情況，而且掌握了全部托派人員的名單，才會在一夜之間把托派一網打盡，無一漏網。既然中共深知托派內情，第四國際1952年5月的決議就會落到中共手上，會不會《決議》對中共放棄新民主主義走上社會主義道路起到促進的作用，就不得而知了。

    基礎派把中共推翻國民黨統治的革命，是不斷革命的第一個階段，說是第三次革命的初步勝利是一次歪曲的革命，彭述之說是「扭曲了的革命」。第四國際的決議，說中共的勝利是第三次革命的起始，托洛茨基的不斷革命的理論已得到證實。無論基礎派或第四國際、彭述之都是把中共進行的新民主主義革命看作為中共進行第三次革命與不斷革命論掛上鈎的，這種看法並不合中共的新民主主義革命的本意。中共一向奉行的是革命階段論，毛澤東早就反對「畢功於一役的不斷革命論」，而是分兩歩走：第一步進行民主革命，第二步是社會主義革命。新民主主義革命就是第一步的資產階級民主革命，經過新民主主義發展階段，在15年或更長的時期才過渡到社會主義革命，所以認為新民主主義革命的勝利是第三次革命的起始，或是第三次革命，或是扭曲的革命都是不對的，都是把中共要進行不斷革命而作出這樣論斷的；即使後來中共1956年基本上完成了社會主義改造進入社會主義社會，也不能這樣說，因為中間相隔有5年時間是新民主主義時期不能成為托洛茨基的不斷革命論。我們只能夠說，中共革命的勝利是資產階級民主革命的勝利，是為第三次革命——社會主義革命掃清道路，是打開了第三次革命即社會主義革命的大門。

三、中央機構改組。彭述之致中國共產黨的信

    1952年8月，由於在國外的政治局三人中的一人劉家良喪生，組織機構進行改組，取消政治局和組織局，成立全國臨時委員會，方興（書記）、真漁、樸克、戴顏、劉毅。

    彭述之以個人名義於1953年11月20日在美國《戰士報》上發表了《給中國共產黨中央委員會的公開信（1953年4月14日）》。

    信中寫道：近兩年來，我不斷接到大陸來的消息，逮捕我們托派同志，大批逮捕並未經法院審訊，「為此，我不得不為中國托洛茨基主義者向你們黨提出最強硬的抗議」。

    是的，我們與你們在許多問題上存在著嚴重的分歧，「在某些地方，在客觀環境壓力之下，你們經驗主義地做出重大的轉變和修正。」比如，在大戰結束後，你們與蔣介石進行妥協性的和平談判希望與蔣介石建立聯合政府。「我們批評與警告你們：你們的機會主義妥協政策不僅沒有出路，而且一定會錯失了革命局勢，幫助蔣介石爭取時間以穩定其極度動搖的地位，策劃軍事陰謀來對你們黨作全面的進攻。事變的發展不幸完全證實了我們的批評與警告。」當和平談判失敗，蔣介石向你們進攻時，你們才被迫再度提出土地改革，最後以軍事手段推翻蔣介石政權，「無疑是你們黨的一個重大政治轉變。還是由於這個轉變，才有今天的勝利。」「你們黨政策的決定性轉變，是中國革命發展的一個歷史性跳躍。」當你們推翻蔣政權後，你們不是建立無產階級領導農民的工農蘇維埃政府，卻建立「聯合政府」或「人民民主專政」，「這是完全違反馬列主義的基本學說與十月革命的傳統的。」「你們並不立即將生產手段與資產階級私有財產沒收和國有化，作為走向社會主義的第一步，反而給他們法律保護，這就使得資產階級能夠阻礙今天的國家經濟建設的實施，而且留給資產階級一個物質基礎，使它可能恢復反革命統治。」你們黨稱代表工農，工人階級為國家的主人，但實際上卻極力束縛工農，限制其民主權利，不許他們直接選舉自己的代表組織工農會議，而且工會農會的代表大部分都是指派的。剝奪工人罷工的權利。「這種情況成為革命進一步發展到最後勝利的制動機。」

    「儘管我們上述觀點與你有極嚴重的分歧，我們托洛茨基主義者，自覺到革命的責任，仍盡一切能力贊成和支持你們已獲得的革命成果（為推翻蔣介石政權與土地改革）。我們參加了你們黨發動的所有進步運動與鬥爭，如肅清蔣介石殘餘勢力的鬥爭，土地改革運動，抗美援朝鬥爭等等。而且我們隨時準備盡我們一切能力保衛這些革命成果，反對任何帝國主義（特別是美帝國主義及其走狗蔣介石）的進攻。」
    第四國際，美國的托洛茨基主義者反對美國給予蔣介石的支持及對朝鮮的侵略。錫蘭托洛茨基主義者支持你們的革命運動。25年來我們托派為了民族獨立，為了無產階級與農民的解放，為了社會主義的前途，反對帝國主義及國民黨的反動統治，曾經進行了最堅決的鬥爭。而今「你們又根據甚麼理由如此殘酷地迫害在同一戰線上的最堅決的戰士托洛茨基主義者呢？」

    在這次革命中，你們推翻蔣介石政權，實行土地改革，爭取民族獨立，「的確是偉大而且是劃時代的。你們應該引以為榮」，但是，「這些成就距離最後勝利的目標仍很遙遠。」

    你們必須改變官僚集中制，代之以真正的無產階級民主制，建立蘇維埃代替四個階級聯盟的聯合政府，沒收資產階級的生產手段，作為走向社會主義建設的第一步。「釋放所有被捕的托洛茨基主義者，為了推動革命向前發展，給托洛茨基主義者與其他一切以工人名義組織起來的政黨有發展革命的意見與批評你們黨現行政策的完全自由！」

    「假使你們能拋棄斯大林官僚主義與機會主義而回到馬列主義及十月革命的傳統立場上，我願意盡我力之所能來支持你們，以及在推動這個革命向最後完成中與你們共同合作。」174
    中共並沒有理會彭述之的呼籲釋放托洛茨基主義者。1954年夏間，各地軍事法庭對被捕的托派分子實行宣判，判處三年至無期徒刑各個不等的刑期。大多數宣判後立即分赴各個勞改場勞動服刑，少數人留在監獄內服刑。

    1948年東歐的新民主主國家，放棄新民主主義，實行社會主義，解散聯合政府建立無產階級專政。這就影響到中共。1950年中共就有人提出消滅資本主義，進行社會主義革命。但是，在1950年6月6－9日召開的七屆二中全會上「批評提早消滅資本主義實行社會主義的錯誤傾向。」175

    毛澤東說：「等到將來實行私營工業國有化和農業社會化的時候（這種時候還在很遠的將來）……經過新民主主義的改革，而在將來，在國家事業和文化事業大為興盛了以後，在各種條件具備了以後，就可以從容地妥善地走進社會主義新時期。」176

    1952年底共產黨中央根據毛澤東建議，提出過渡時期總路線。1953年－1956年完成社會主義改造。

    農業合作——農業社會主義改造，毛澤東在1955年7月時，說要在1960年完成合作化計劃。

    農業合作化，也就是把農業的個體經濟變為集體經濟，不要說10年時間不能完成，就是更長的時間也不一定能完成。農業集體經濟生產，必須要有農業機器的生產，就要工業生產達到一定的高度的生產能力。而中國工業生產落後的國家，在10年、20年也不一定能生產充足的農業機器來供給龐大的農業集體經濟所需。中國農業合作化，經過多次的變化，折騰了幾十年，到頭來恢復為個體經濟。

    毋需要農業合作化——農業集體經濟完成，進行社會主義革命主要的把資本主義工業轉為國有（採取沒收或贖買政策），毋需用幾年時間，在幾個月時間內就可以完成，走進社會主義社會。至於建成社會主義社會，才需要農業集體化、社會化。

    1956年6月，中共宣佈完成了社會主義對工業、農業、手工業的改造，和平的進入社會主義社會。

四、中共從民主革命到社會主義革命取得勝利，而不斷革命論的托派卻無所作為。托派進行反思

    中共1949年推翻國民黨取得民主革命的勝利，1956年又進一步取得社會主義革命的勝利。共產黨進行的革命勝利，引起中國托派內思想混亂。有人認為中共的革命路線、政策是正確的，而托派的革命路線和政治主張是錯誤的；有的認為托派的不斷革命論是正確的，而中共的階段論者推動不斷革命達到勝利，而不斷革命論的托派卻失敗……等等。

    我們在這裡選擇有代表性的蘇達（向青）、彭述之、王凡西（雙山）三人的反思。

    蘇達：「在抗戰時期本來是大好機會可以得到發展，但托派沒有利用這個機會，參加戰爭活動，同工人、士兵、農民以及一切抗日的積極分子密切起來，取得群眾的信仰，但托派一點也沒有做到，沒有認真努力去做。」

    托派沒有遵照托洛茨基說的：「中國一切工人團體的責任是積極參加現在的抗日戰爭，而且參加在第一線上，卻不絲毫拋棄其綱領及其獨立的活動。」

    托派沒有由組織派遣和指導任何同志去參加抗日軍事行動。

    在太平洋戰爭爆發，上海在日本佔領下，托派無所作為，托派並沒有「有計劃地把主要的組織和人員遷移到大後方的中心城市去，或遷移到主要的敵後抗日根據地去。」「彭述之等領導同志，則始終堅持在上海或附近的淪陷區」，無所作為。

    1940年下半年起，托派公開宣傳工作都完全停頓了。這就是中國托派失敗的起點……這失敗不是客觀條件造成的，而是主觀因素造成的，是領導無能造成的。

    「托派訂出一個正確的抗戰綱領，但只會拿它來作空泛的宣傳」，「卻不會拿它來具體運用」。中國托派領袖僅是宣傳家。「至於領導實際政治行動和群眾組織工作，他們是不勝任的。」只作宣傳，忽視具體的政治行動，這是中國托派致命的弱點。「抗日戰爭是歷史性大好時機，也是一次決定性的考驗。中國托派考得慘敗，這就差不多決定了自己以後的命運。」177

    「那些早已接受了不斷革命論的正統馬列主義者（托派），雖然掌握了正確的革命戰略路線，有了正確的綱領，但是沒有成熟到懂得客觀形勢具體地運用革命策略和選擇每時期最主要的實際的工作。反動的年代，不但不能增加他們的經驗和提高他們的政治能力，反而使長期關在小圈子裡的他們不知不覺間滋長一種孤芳自賞、憤世嫉俗的宗派主義心理。因此在抗戰期間和其後的內戰期間，他們都雖然曾有正確的戰略路線，卻限於一般的宣傳工作，反覆背誦不斷革命的公式，而不曾努力去和當時中共領導下的廣大群眾的鬥爭建立聯繫（在抗戰時沒有參加敵後武裝鬥爭，內戰時沒有真正積極支持解放戰爭和土改鬥爭，沒有利用農民的英勇鬥爭鼓舞工人起來。）這樣，他們就始終站在革命運動的邊沿上，幻想在現實的群眾運動主流之外，掀起一個革命，對大事變只有批評沒有行動，完全談不到積極影響事變，更談不到爭取領導權。工人運動因為完全得不到政治領導，也就不能上升到革命的高度，所以中國革命一方證明不斷革命論（客觀革命的規律）的偉大力量——反不斷革命論的中共終於被迫走不斷革命的道路。所有違反這條路線的政策都令革命和它本身遭受到打擊和腐化；另方面也證明僅掌握到革命理論而沒有正確的具體行動策略，也是不能起作用的。正因為中國不斷革命信徒的幼稚無能，才讓領導中國不斷革命達到勝利的責任落在階段論的身上。」178
    蘇達（向青）所提出的問題：1.中共為甚麼會取得勝利；2.階段論的中共卻進行不斷革命而取得勝利；3.奉行不斷革命論的托派反而失敗了。

    彭述之對這三個問題作出解答。

    彭述之認為中共取得勝利的原因，一是在一個特定的歷史階段的特殊條件下，即第二次世界大戰所造成的各種錯綜複雜的特殊條件綜合下所促成的。這種特殊條件的基本點便是：整個資本主義世界已趨於極度的衰朽和解體，而中國則是資本主義最弱的一環，代表資產階級的蔣介石政權的自動崩解，僅是整個資本主義世界的衰朽和解體之一個極端的表現。彭述之對中共取得勝利的原因之一，是缺乏說服力的，資本主義直到現在並沒有解體；蔣介石政權並不是「自動崩解」的，蔣政權在大陸一直支撐到最後。在大陸站不住了，就逃往台灣，在台灣的蔣政權，還揚言反攻大陸。

    彭述之認為中共取得勝利的第二個原因，是美國放棄對蔣介石的援助；第三個原因是蘇聯援助中共，把從日本投降繳獲的武器交給中共，中共得到這些新式的武器和重型武器得以攻打堅固防禦工事的城市佔領城市。

    至於革命階段論的中共實行了不斷革命論而取得勝利，而奉行不斷革命論的托派卻失敗了。彭述之解釋道：在20年來托派始終是一個小組織，未能成為群眾黨，一方面是受到國民黨的多次逮捕，托派的革命幹部被困在監獄裡；另方面斯大林黨對托派的汙衊、誹謗，對托派史無前例的迫害，而在托派內部又經常爭吵，不斷陷於分裂。所以，托派組織始終是一個小組織，未能成為群眾黨，也就無能力領導群眾進行革命。

    彭述之承認錯誤的，只是對1947年形勢估計錯誤。179

    王凡西、一丁檢查錯誤，「自我反省」是與彭述之的不同。

    王凡西、一丁說：「中國革命的勝利，在客觀上恰恰說明不斷革命論的完全正確。這個事實，今天已不僅為全世界的托洛茨基主義者所認識，而且連中共的領導層都不得暗自承認的了。」「錯誤的史派何以會勝利，正確的Ｔ派（托派）何以反而失敗。對這個問題的最簡單的回答是：在客觀革命過程的壓迫下，中共能夠在實踐上而非思想上，多少拋棄斯大林主義的教條，能夠多少依了不斷革命的路子走；中國Ｔ派卻不能在實踐上多少改變自己一向確定的工作方法，我們把革命鬥爭始終祇限於一種特定形式，這乃是一勝一敗的主要原因。

    「中國Ｔ派過去無疑是有正確的戰略路線，但沒有實現這條路線的合適方法。具體說來，情形如下：從我們的基本戰略方針出發，中國Ｔ派堅守了這樣一條工作路線：集中力量於大城市，在工人階級中進行宣傳組織，以革命民主要求為基礎，發動並領導經濟鬥爭與政治鬥爭，由此去建立一個無產階級強大的革命黨，並由此去推動全國城市和鄉村中被壓迫被剝削群眾起來革命，推翻國民黨資產階級的反動統治。」

    在第二次革命後的局勢，使我們的工作方法得不到任何結果，國民黨在城市進行大規模的搜捕行動。托派在上海從1931年5月至1937年8月，中央機關差不多每半年遭受一次極嚴重的摧殘，「談不上發展，更談不到發展成一個群眾的黨。」那時候，農村有普遍的農民鬥爭，反動統治在農村不甚厲害，我們本可以到農村去開闢戰場；「但我們堅決反對這樣做」，是違反我們既定方針的。

    中共當時在城市中的遭遇比我們嚴重，他們不是原則的空談家，而是實幹的經驗主義者，他們便傾全力在農村中開展工作。他終於保存了一個數量大、組織嚴、行動性強的政黨，同時「保存了能征慣戰、政治覺悟遠較國民黨軍隊為高的武裝部隊。」

    「中國史派保有這兩個支點，一直到抗日戰爭與世界大戰這兩個『特殊條件』出現，他們便能利用這些『特殊條件』來取得革命勝利。」

    Ｔ派緊守城市，專心工人運動，為此付出巨大代價，在重重打擊下不考慮變換工作地區與對象，「這在原則上說來無可非議，這情形是無可避免的，因為在那個時期，革命實際經驗終究不曾給我們指出過可以保證工農革命勝利的其他道路，而且真要進行武裝鬥爭，對我們當時那樣的宣傳小團體，在事實上也確實極難開始的。」
    1937年8月以後，全面抗戰開始，沿海地區被日軍佔領，大部分工業癱瘓；另方面政治中心移到內地，「政治生活完全以戰爭為樞軸，一切社會矛盾透過了戰爭問題表現出來，此時武裝鬥爭成為唯一可行的鬥爭（放棄這項鬥爭便是放棄任何鬥爭），而革命者想要接近武裝是相當方便的；這時候，中國Ｔ派的領導機關仍死守在陷敵的上海……在租界上空談擁護抗戰，毫不計劃在行動上參加戰爭，藉以拿起武器，藉以在戰火中建立起一個戰鬥的黨，在戰火中培植與增加自己的力量，這至少在今天的回顧中，應該坦白承認是大大地錯了。」中國Ｔ派不參加與領導武裝鬥爭，「註定了中國Ｔ派的終於失敗。」

    要想在日本帝國主義、國民黨與中共三方面的敵對中托派進行獨立的抗日遊擊戰，確實是極為困難的，但絕對不是註定要失敗的。更為重要的，在日敵佔領地區，不僅不可作為，甚至連最起碼的生活也難維持，更說不上其他工作了。

    我們長期以來不肯認識中共的勝利是革命的勝利，主要因為我們認為中共是農民黨。在當時，就理論來說，不能算是錯的。馬克思主義者判斷一個黨的性質，是以其黨員的社會成份和其政治立場這兩個標準。不過在事後的回顧中，我們應該承認「斷定中共是一個農民政黨是錯的。」

    「在殖民地半殖地國家中，一個決心要代表工人階級利益的革命組織，祇要它有一個革命的政綱，切實進行革命活動，具有相當長之的革命傳統，在國際上與別國的工人革命保持著兄弟般的聯繫，在組織路線上始終注意階級差別，而且充份准備一有可能便大量吸收工人中的優秀分子入黨——具有這樣條件（或品質）的組織，其工作地區並非一定要無時不離城市，其黨員的爭取對象也並非要無時不限於工人，其階級性質仍可在相當時間內保持不變的。」在某些落後國家中，吸收農民入黨，是唯一可能建立一個革命政黨的，「並不違反無產階級政黨的建黨路線。」
    我們從中國T派的消極經驗中，得出教訓：「只要政治上和組織上能堅守階級路線，那未在客觀形勢的逼迫之下，主要屬於殖民地半殖民地國家的革命者集團，一時被迫離開城市與工人階級，去組織並率領廣大貧農進行革命的民主鬥爭，採取武裝鬥爭的形式，也可能（當然不一定）建立起一個無產階級的革命黨，在這樣的黨的領導之下，農民的武裝鬥爭也不是沒有勝利前途的。」180

    王凡西這個反省所得出的經驗教訓，是值得我們深思的。

五、香港的工人罷工鬥爭

    托派是工人階級的政黨，植根於工人階級土壤中，她為工人階級爭取各種權利、改善生活待遇和改善勞動條件而鬥爭。在抗戰勝利後，香港發生多起的工人罷工鬥爭，都有托派工人參加。比如1948年華機大罷工，托派工人大力支持，十個工人代表中就有三個半是托派工人（半個是托派的同情者）。

    1946年夏天，印刷工會醖釀罷工，要求改善生活待遇。那時，新成立的左派「印工業餘憩廬」（勞工處規定一個行業只准許成立一個工會，故此，以俱樂部的形式建立工人組織），印刷工會怕它破壞罷工，遂與印工業餘憩廬簽訂協議：雙方互相支持，不得進行破壞。

    梁蘇是活版印刷業工會主席，是工人代表，另外兩個工人代表是楊基和黃福。黃福是國民黨人，印刷工會主席。他們選定首先在《成報》館進行罷工，因為《成報》館資金薄弱，受不起工人罷工。在《成報》館罷工成功，就能夠使全印刷業工人受益。

    《成報》館工人罷工了，老闆揚言：「你們罷工我們不怕！」

    罷工的第二天晚上，黃福卻要工人開工。當梁蘇得知黃福破壞罷工，立即向工人說：「不是停止罷工，立即繼續停止工作，恢復罷工。」使黃福破壞罷工不成。

    工人把報紙印好了，卻不發行。老闆無可奈何，只好接受工人提出的條件：一、發給工人飯錢；二、給予工人宿舍；三、給予工人假期。於是，罷工勝利結束。

    梁蘇受到工人擁戴，被選為印刷工會主席。

    梁蘇早在1937年在廣州的梁顯德吸收他為托派。

    1950年，美帝國主義封鎖中國，不許國外的物資、原料、食品、鋼材、藥物運入中國。「禁運」對香港影響很大。物價上漲，工人微薄的工資難於維持生計，於是連續不斷地發生工潮。

    香港政府於1949年4月，製定《違法罷工與罷僱條例》，所謂禁止非法罷工，就是禁止公共事業的水、電、電車、電話、煤氣及其他公共交通工具不得罷工，勞資糾紛先進行調解或仲裁。調解不成，要罷工時，就必須等待資方派人來接替工作時才能開始罷工。作出這樣的限制，就使罷工難於進行，即使罷工也使罷工降低效力。

    在公用事業的「三電一煤」中，工會決定電車打頭陣，要求增加生活津貼。

    電車工人出了一個「絕招」，就是「賣大包」。工人照樣上班，電車照樣開，但不收乘客車費，這樣就不是罷工而是怠工。1949年12月24日，即聖誔節的前一天，開始「賣大包」。因為乘車不用買車票，乘客特別多，於是工會立即組織休班工人為糾察隊，到各個車站去維持秩序，同時做宣傳員，向市民解釋電車工人這次鬥爭的作用，爭取市民對電車工人的支持。

    原定怠工進行三天，27日結束，與資方進行談判。不料是日早上，電車公司貼出告示，解僱全體售票員。於是電車工會立即在電車公司寫字樓外佈置糾察隊，向來應徵者進行說服工作。大多數人退走，上寫字樓應徵者很少，資方這個辦法無法實現。電車罷駛了。

    1950年1月2日電車工會提出調解，1月5日電車公司提出仲裁，電車工會不同意仲裁，主張談判，雙方僵持不下。

    這次電車工人鬥爭如果失敗，對公共事業工人影響很大。「三電一煤」工人極力支持電車工人的鬥爭，他們去慰問電車工人，其他行業的工人亦紛紛前來慰問，支持電車工人的鬥爭。他們捐款慰問工人。前來羅素街電車工會慰問的各行各業工人甚多。羅素街熱鬧非常。

    1月30日有38個青年團體前來羅素街慰問電車工人，是晚9時舉行慰問大會，警方在日間架起鐵碼，把附近的交通道路封鎖。是晚，員警數人到羅素街，要把擴音器拆下，工人不許拆。員警退出後，工會立即加強樓下羅素街的工人糾察隊。不久，大批防暴員警進入羅素街，見人就打，並施放催淚彈，衝上樓上，搗毀工會的設施，逮捕工會負責人。這次員警的暴行，被稱為「羅素街血案」。被打傷的人共有一百多人。

    托派的電車支部全體人員參加這次電車工人的鬥爭，有一個托派工人吳榮被打傷頭部。

    2月7日勞資雙方恢復談判，是否增加生活津貼，要等待牛奶工人要求增加生活津貼仲裁的結果而定。2月10日電車恢復行駛。牛奶工人要求增加生活津貼經過仲裁，獲得增加每月30元的生活津貼，於是，電車工人便獲得增加生活津貼30元的結果。

    托派在多次工人罷工鬥爭中吸收多名工人參加托派，托派在香港有了很大發展，太古船塢是托派一個重要的工人基地，在1949年就有餘佩山等十多人建立了三個支部，在九龍紗廠有遼遠等9人，在大中針廠有8人，在電車有4個支部十多人，印刷廠有兩個支部。所有的紡織工廠、馮強鞋廠都有托派工人，有的建立支部，有的建立小組。全港有20多個工人支部。最盛時期全港托派工人有150人左右。工人黨員佔85%。

    1950年初，大中針廠，廠方要縮減工人。托派領導工人進行罷工，結果解僱工人獲得一定的補償工資。

    1950-1952年曾經發生多起工人罷工鬥爭，都有托派工人參加，罷工失敗了，有多名托派罷工工人被驅逐出境。

    1950年美國封鎖台灣海峽，香港工廠、商業受到影響，紛紛辭退工人。香港政府對左派──共產黨、托派的活動以及工人採取強硬政策。工人為增加工資而罷工，為了反對關廠而罷工，為了反對資方削減工資而罷工，香港政府就把工人代表逮捕，遞解出境，而工人代表大多數是托派工人骨幹。故此，中共和托派工人大批被遞解出境，這些人回到大陸後，就脫離了托派組織。

六、托派組織的演變

    1950年組織局指定香港地方委員會：戴顏（書記）、李西、鄺稽。

    1950年美國封鎖大陸，對香港經濟有很大影響，工廠停工，商店遏業，有的工廠轉產，有的產業轉營。如，太古船塢、改為建樓房，幾千太古工人被解僱。因此，托派許多工人失業，不得已紛紛離開香港，返回大陸謀生，而托派的罷工工人又被驅逐出境。到1953年以後，工運萎縮，在托派一些工人成員間逐漸情緒低落，以致後來不斷地退出運動；另一方面由於中共取得革命勝利，在托派內部產生思想混亂、迷茫、失望，例如震炎、黃斧和少數派毛鴻鑑等人回大陸，自謀出路（他們不久便被中共逮捕）。有些人是響應第四國際巴布洛號召回大陸參加革命，有50多人分批回大陸，香港托派人員大減。此外，有不少成員移居外國，又減少了一批人。

    新中國成立後，有些托派人員純粹因旅遊、探親訪友、私事回大陸，但他們全部被捕。公安局不用他們提供香港托派組織及人員情況，只要他們回港後不再參加組織和托派活動，便釋放他們回港。他們回來說，中共人員對他們說，托派一切資料都已全部掌握，比他們所知道的還要詳細。他們之中有焦榮、陳仁、戴顏等人，他們回港後先後退出托派（戴顏在1975年（？）退出托派）。於是又減少一批人。從這些情況看來，香港托派組織早已有中共滲入，和國內情況一樣。

    香港托派組織一方面大量人員減少，另一方面，香港托派沒有大力進行發展組織，工作保守，固步自封，沒有發展新的成員。

    香港地方委員會改組：戴顏（書記）、馬基、鄺稽。

    50年代和60年代，全國臨時委員會出版了為數眾多的對外宣傳及內部教育、討論的小冊子，如《嚮導》叢書、《海燕》，主要內容是對當時發生的國內國外重大事情的評析和表示立場，特別是對中國發生的大事件，如，中共1949年中共的革命勝利，以及經濟建設等諸問題、三反五反運動、反「右傾」運動、「大鳴大放」運動、人民公社、大躍進、全民煉鋼、「三面紅旗」、三年大飢荒、中蘇大論戰，……等等，都有及時的分析批評，而這些批評幾乎都經受得起往後的考驗。

    1969年初，樸克在日本見到彭述之，他向彭述之反映了香港托派毫無發展的情況。彭述之寫信批評方興，方興辭去全國臨委書記職務。經過選舉，全國臨時委員會：李西（書記）、林斯、鄧強、樸克、鄺稽、方興、遼遠、戴顏。

    只是換了書記並全國臨委改組，但沒有改變工作方法，還是以保守秘密的方式不敢邁開大步開展群眾工作，故此，托派仍然無甚發展。

    1968年法國托派發動的青年學生的革命運動，香港的青年深受影響，趨向於左傾、社會主義。

    1970年1月，吳仲賢（胡從善）、莫昭如創辦《70年代》雙月刊，何仁在創刊後不久參加《70年代》，團聚了一批左傾年青人。吳仲賢受到無政府主義思想影響。吳仲賢等人在香港與樓國華接觸，樓國華介紹他們去法國找彭述之。

    1972年間，彭述之在法國巴黎與吳仲賢、何仁、葉寧等人談話，改變了他們的無政府主義思想，接受了托洛茨基主義，並吸收了吳仲賢、何仁、志萌、葉寧等人參加托派。吳仲賢加入法國巴黎托派支部。吳仲賢屬於國際多數派，何仁屬於國際少數派，葉寧屬於美國少數派。1973年4月他們回到香港後，加入中國革命共產黨。葉寧、何仁等人在革命共產黨屬下，建立外圍組織社會主義青年社。

    不久，何仁不滿於革命共產黨的組織作風以及在政治空氣容許公開宣傳社會主義時仍嚴守秘密的工作方法，1974年9月離開香港去英國，並在英國建立復醒社托派組織，參加英國托派支部。吳仲賢於1973年夏退出革命共產黨，於1973年6月成立革命國際主義同盟，多數是《70年代》的年青人。社會主義青年社一部份人於1974年5月與革命國際主義同盟聯合成為社會主義同盟。1975年3月，改組為革命馬克思主義者同盟。及後，宣稱革命馬克思主義者同盟為托派組織，出版《戰訊》，以托派立場活動。

    70年代初，香港發生許多大規模的青年學生運動如「保釣」運動、「反貪汙、捉葛柏」運動等，社會風氣大為轉變，迫使香港當局放棄政治的強硬政策，容許反英、反帝、反殖、反官僚的刊物存在。

    1974年初，何仁、穀和（樓國華）等人共同發起出版《十月評論》。及後《十月評論》變成為革命共產黨的喉舌。

    1974年第四國際世界大會通過決議，要香港所有的托派組織統一起來，委託日本支部和美國支部調解在香港的各個托派組織，統一起來。

    日本、美國同志在香港調解各個托派組織無結果。香港的托派組織進行過四次談判，始終達不到統一的目的。

    1976年4月5日北京天安門事件，清明節北京群眾悼念周總理，並聲討「四人幫」，受到鎮壓。香港革命共產黨發起與革命馬克思主義者同盟和其他的團體舉行一次公開集會，要求釋放被捕的群眾。這次集會有千多人參加。

    中共在集會之前，在報紙上發表文章，向香港政府施壓；企圖制止這次集會的召開，沒有成功。會後，香港中共發動了一次空前的反托運動，在他們的報紙以及支持中共的所有報紙和期刊上，以及受中共影響的工會、學校內的集會上，對托派進行猛烈的攻擊和汙衊。對此，托派的期刊予以反擊和答辯。

    這是香港托派與香港共產黨的第一次公開鬥爭。

    1977年4月10日，革命共產黨召開第四次全國代表大會。出席代表有16人（票），有海外的代表（委託香港代表代），有日本、澳大利亞代表列席、國際主義工人黨谷和被邀請為觀察員列席。

    大會議程：（一）全國臨時委員會書記李西作「目前中國局勢」的政治報告，及過去的政治工作和組織工作的報告；（二）《新中國的發展與我們的任務》（綱領草案）的討論；（三）《香港目前局勢與我們的任務》（綱領草案）的討論；（四）《目前組織工作的任務和方法》（草案）的討論；（五）對黨章的修改的討論；（六）選舉中央委員會；（七）臨時動議。大會對各個草案均以多數通過。

    大會選出中央委員會：李西（書記），遼遠、鄺稽、方興、張葵（女）、阿立（女）、大木。後補：葉寧、蘇達、犀照、王強。

    同時，大會通過了《新中國的發展與我們的任務》。

    決議首先評論第三次革命的成果，革命後中共的各項政策，經濟政策的多次改變、冒進、失誤，人民公社運動、大躍進、文化大革命……等等，最後提出「我們的任務和主張」

    針對中國的情勢，提出如下的任務和主張：

    （一） 堅決保衛中國革命成果

    保衛國有財產、民族獨立和國家統一、土地改革、國家對外貿易的壟斷權、計劃經濟等等。

    推翻英、葡帝國主義在港澳的統治，推翻台灣的資產階級反動政權，澈底完成民族獨立和國家統一。

    堅決反對任何資本主義的復辟，抗擊帝國主義的進攻。

    （二） 爭取工農群眾的基本民主權利

    人身、言論、出版、集會、結社、武裝、罷工、示威、居住、遷徙、旅行、受教育、選擇工作和創作等的完全自由；

    國家應提供物質幫助及方便，使人民能充份行使這一切自由權利；人民對政府及執政黨有完全的批評和監督權利；任何侵犯、壓制人民這些自由的，應受到嚴厲的懲罰。

    反對強迫知青下鄉下放；除真正的刑事罪犯外，國家不得對任何人強行勞動改造、思想改造等官僚手段。

    戀愛、結婚、生活、生育、墮胎等應有完全自由，不受任何官僚干擾限制。

    （三） 改善工農生活及工作條件

    每日工作不超過八小時，根絶失業；禁止強迫提高生產定額；禁止違反生命安全的操作，防止工傷事故；以勞動者自覺的熱情和紀律，代替官式的勞動競賽制度。

    按照實際生活的需要，規定最低限度的工資，逐步減少工資等級之間的差距；反對工人貴族特權與勞動者生活窮困之間的巨大不平等。

    婦女同工同酬，生理病假分娩等應獲得特別照顧，反對對婦女的任何歧視。國家應普設托兒所、公共食堂、洗衣場等，以幫助促使家務社會化，消除婦女的家庭重擔。

    糧食、副食品、日用必需品等應供應充足，定價低廉，以保證工農大眾吃飽穿暖，澈底改變國家低價收購農產品、高價出售日用必需品的政策。

    沒收一切房屋歸公有，首先分配給受迫切需要的勞動人民。

    （四） 工人管理生產

    根據生產者及消費者的利益，從上到下地修訂經濟計劃，重訂積累與分配間的合理比率，使輕、重工業之間，工、農業之間和諧地平衡地發展。

    所有廠礦交通單位都由工人自己選出工廠委員會執行國家經濟計劃，管理生產，保證產品質量，禁止追求虛偽數字。

    以民主方法組織消費合作社，監督產品品質、種類、數量和價格。

    國家經濟和政府工作的詳細情況應經常定期公佈，使人民能行使其權力，監督全國經濟計劃和政府政策。

    （五） 按照勞動者意志改組社隊

    廢除土地私有制，宣佈全部土地歸國有，由勞動者無償地按平均原則使用，禁止轉讓。農業應走集體化、機械化道路，國家應用物質力量盡力給予幫助，配合民主化示範及思想教育，健全集體化組織；由農民自由選舉產生的代表會議，依照社員的意願和利益，改組或重組公社等集體化組織，實行真正民主的管理，自行決定生產計劃及指標，決定積累和分配之間的比率，提高社員的工分及生活待遇。

    農民應有完全的自由，以決定參加或退出公社等集體組織。在禁止剝削他人勞動及制止富農生長的前提下，容許農民有選擇單幹及非農業人口選擇個體經營的充分權利，國家應保護他們不受歧視或打擊。在目前時期，反對官僚強迫取消現有的小量自留地、家庭副業或自留畜。

    （六） 一切團體組織、機構，實行民主化

    工會組織應由工人群眾民主選出領導機關獨立自主地代表工人群眾的意願及利益而工作，不受國家機關或當權黨派的指揮。

    軍隊及民兵組織應由下層戰士民主選出指揮部，指戰員工資待遇基本上應該平等。軍隊、民兵與人民打成一片，絶不充當官僚派系鬥爭或鎮壓人民的工具。

    一切文化藝術工作者有權獨立組織自己的團體，不受政府或當權黨派的干擾約束，有完全自由地創作的權利。

    學校教師、工作人員和學生共同組成管理委員會，處理學校行政及教學等事務，反對軍隊或毛澤東思想宣傳隊等的進駐和監管。

    （七） 建立工農兵的代表大會（蘇維埃）

    以不記名投票，按人數比例選出代表，召開各級代表大會，構成各級權力機關。由各級代表大會選出各級政府負責人，排拒資產階級地主份子及舊官僚政客參加。由工農兵全國代表大會構成全國最高權力機關，廢除現存的一黨專政；廢除獨裁點綴品的中華人民共和國憲法，重新制定社會主義民主憲法。

    一切政府公職人員均可隨時由人民加以撤換，他們的工資待遇不能高於熟練工人的工資待遇；廢除任何特權享受。

    （八） 實施社會主義民主

    工人有組織政黨或派別，參預國家事務；一切擁護社會主義的政黨都有合法存在及公開活動的權利；廢除任何一黨一派的政治特權。反對利用國家機關替任何私黨私派利益服務。

    實行無產階級的法治，反對任意亂加罪名給任何個人或團體，進行迫害或私刑迫供。非經公開、公正、合法的審判不得加罪任何人，應容許被告有自由答辯權利，不得剝奪任何人身自由或加以壓迫。

    廢除秘密員警制度，停止公安特務人員隨意逮捕、監禁、流放或殺害任何人。

    釋放一切未經公正審判的被扣押者，對過去一切政治犯實行公開而公正的重新審查，並由工人團體推選代表參加審判。

    釋放一切擁護社會主義而對中共當權者的思想或政策持有不同意見的「政治犯」。

    （九） 少數民族應有自決權

    廢除民族自治區內的漢族監督和統治；反對任何形式的大漢族主義或民族壓迫。

    國內各少數民族，不論大小，一律享有完全平等的權利。

    少數民族應享有完全的自決權分立權，可以自由決定是否願意共組或退出社會主義聯邦。

    （十） 確定國際主義的對外政策

    以無產階級的國際主義革命政策，代替現行的狹隘民族主義政策，排除與資本主義制度和平共處的反動幻想。

    支持、幫助各國工人和勞動群眾的革命運動，反對各國剝削階級對群眾的限制和鎮壓。

    公佈一切外交條約和文件；反對秘密外交。爭取同一切工人國家的團結合作，共同對抗帝國主義國家或資產階級反動政權；思想政策分歧不應妨礙這種團結合作。反對任何工人國家對其他工人國家的壓迫、掠奪或軍事侵佔。對各工人國家的官僚統治錯誤應予以批評揭露，喚起工農群眾進行監督和改革（包括政治革命）。

    一切工人國家應該根據完全自願及平等的原則，成立社會主義聯邦，作為未來全世界社會主義聯邦的第一步。只有在全世界範圍內，才能真正實現共產主義的崇高理想。

    上列的任務和主張，必須歸結到以工農群眾的政治革命推翻官僚統治這個重要任務上去，因為沒有這個成功的政治革命，則上列的任務和主張是無法達成的；現時的官僚統治既不會自動地徹底完成上列的任務和主張，使中國最後走到共產主義，也不會自動退出政治舞臺，恰如古今中外所有統治階級或階層不會自動退出政治舞臺一樣。

    但要準備、進行這一政治革命，並保證獲行勝利，必須有一個馬克思列寧主義革命黨的領導，這個黨就是托洛茨基所創立的第四國際──社會主義革命世界黨（其中國支部就是中國革命共產黨）。「第四國際是第一、第二和第三國際的一切革命傳統的直接繼承人，建立在一個經得起歷史考驗的綱領的基礎上」。第四國際的綱領吸收了百多年來先進國家和殖民地、半殖民地反資本主義、反帝國主義鬥爭的經驗，也吸收了五十年來反對工人國家中官僚層獨裁統治的經驗。第四國際在組織原則上實行列寧主義的民主集中制，既保證了充分的黨內民主，又保證了對外的集中行動，這兩者都是一個布爾什維克列寧主義的黨所缺一不可的。一切無產階級革命戰士，團集到第四國際旗幟底下，共同為建設社會主義的美好世界而努鬥爭吧！

    大會通過《香港目前局勢與我們的任務》。指出，港英統治者所實行的是「腐敗的殖民地主義制度、立法、司法和行政權力完全操諸少數殖民者手上。」「廣大被剝削階級不能享有民主權利。」統治階級「同廣大勞動人民和中間階層的矛盾日益尖銳化，並且不斷挑起廣大人民的反抗。」

    「廣大被剝削階級、廣大革命青年和中間階級淪於破產的層份，則基本上結集成為反殖反資運動連結起來，和使香港的革命運動同世界各地的、特別是中國的革命運動結合起來，在推翻殖民統治的同時結束資產階級的統治。」「解放香港，使它在社會主義道路上謀求發展，是中國革命尚未完成的任務。」
    而目前香港工人階級情況怎樣呢？「由於中共所發動的或領導的工人鬥爭接連失敗，相應地引致工人階級內部政治的意識低落。特別是在1967年『反英抗暴』運動失敗之後，原有的階級意識強烈同時擁護中共的大量工人群眾，已因鬥爭失敗失去原來的活動基地」，他們轉業了。但是，新興的行業，許多青年職工中心出現，許多人渴求投進青年激進運動，我們對青年工人的任務，就是「提高他們的階級意識，逐漸引導他們在其社會崗位上從事階級鬥爭。」

    「我們必須從今天起就著重地在工人區域中進行推動各種鬥爭和加強工人組織的工作」，「我們應首先推動工人階級爭取生活改善和勞動條件的改善」，「反對資方開除工人和官方種種苛例」。

    70年代初起，廣大青年激進化，他們受到世界青年激進運動的影響，他們對一切不合理現象的反抗，「反映出他們對謀取自身解放的渴望。」自70年代初至今，激進團體不斷成立，學生組織活躍，幹預香港的社會問題，也幹預中國的重大問題和事件，擔當著鬥爭的前導角色。

    青年運動不能取代工人運動。「青年運動必須與工人運動相結合，才能獲致改變舊社會制度的輝煌成果。」激進運動將成為革命的搖籃，「有助於中國復興馬克思主義和建立革命新黨的運動。」

    「解放香港，首先必須推翻英帝的統治，這是革命底直接任務。但香港人為要獲得真正的解放，必須剷除一切資本主義力量，實行財產公有制，走上社會主義的道路。只有這樣，它才能與已實行了國有財產制的母體（中國）相結合。這結合可以給予中國的社會主義發展以有力的推動，也可以使香港在經濟上獲得充份的物質供應，和在政治上、軍事上獲得充份的支持，抵拒外來的壓力而向前發展──這是歷史規律所預示的必然方向。」
    最後，提出行動綱領：

    1. 規定最低工資和依照物價指數增加工資，物價指數要由工會編寫。

    2. 八小時工作制，反對僱用童工。

    3. 一切人種同工同酬、男女同工同酬。女性職工享有生理假期，產前產後休息一個月，工資照發。廢除一切剝奪限制工人權利的反動法例，代之以保障工人權利的法案。

    4. 由僱主繳交職工的福利費和勞工保險費。福利費和勞工保險由職工團體建立的委員會處理。

    5. 工人管理生產和監督生產。企業業務公開。

    6. 工會民主化。

    7. 教育普及化和民主化。

    8. 人人有工作權。政府支付失業、半失業工人生活費用。

    9. 撤軍裁警。各區自治。組織各區民眾自衛隊代替員警工作。

    10. 全面管制租金和管理物價，成立租金評議會評定租金和物價。

    11. 澈底消滅貪汙。

    12. 反對現行小販政策。劃定小販區，由小販自治管理。

    13. 妥善解決工人階級及勞苦人民的居住問題。公屋只能收取最低廉的租金。

    14. 成立公共法庭。法官和檢察官民選。

    15. 言論、出版、集會、結社（建立政黨和政治活動）、示威、罷工等的完全自由；人身自由，住宅不受侵犯，墮胎自由。凡中國人民有在香港的居留權；撤銷一切遞解出境及制止入境的法例。

    16. 召集普選全權的立憲會議解決香港一切重大問題。廢除殖民地法規，廢除目前的統治制度。

    革命共產黨於1978年5月4日中央委員會決定召開特別代表大會，討論黨內多數派與少數派問題，討論社會主義青年社與黨的關係問題。

    1978年7月25日，由蘇達起草的《成立黨內反對派發起書》，是由七位年青同志和兩位年老同志簽署的，向全黨提出。他們自稱為「反對派（統一派）」，由11位同志組成。

    特別代表大會於1978年9月10日晨至11日淩晨舉行。出席正式代表15人（按二人選一代表，其中只有1人代表1人，故為半票）列席的是後補中委；被邀請列席的有革命馬克思主義同盟、社會主義青年社、革命馬克思主義同盟的青年團組委會、英國復醒社，觀察員美國社會主義工人黨的丁同志。

    在討論社會主義青年社與黨的關係問題時，社會主義青年社把革命共產黨和革命馬克思主義同盟看作為「一個黨兩個核心」，宣稱社會主義青年社不受黨意見所限制，而以自己的意見為主來投票。這些意見都與革命共產黨的見解不合，與黨的組織原則不合，而未能為黨所接受。

    少數派蘇達（沒有出席大會，由別人代）提出「爭取立即實現中國托派的統一」的草案，認為革命馬克思主義同盟與革命共產黨目標一致，基本路線一致，所有爭論都是細節問題，所以兩黨統一的基礎已具備。

    蘇達的草案未能為革命共產黨代表所接受，認為革命馬克思主義同盟與革命共產黨的分歧並非細節問題，而是政治原則問題的分歧，需要首先進行政治討論，澄清革馬盟文件上不明朗的意見，才能談統一。所以兩黨不能立即進行統一。

    革命馬克思主義同盟代表宣稱，大會應通過革命共產黨與革命馬克思主義同盟立即統一；否則，將終止統一談判。

    召開這次特別代表大會，為了調節革命共產黨與社會主義青年社的關系，促進革命共產黨與革命馬克思主義同盟的統一，毫無結果，反而更陷於僵局。

    這次特別代表大會開過後不久，葉寧退出革命共產黨。

    1977年10月，香港托派發表《寫給中國共產黨和人民代表大會的公開信》，全文如下：

    中國共產黨中央委員會
    中國第五屆人民代表大會：

    正當你們慶祝「四人幫」倒臺的一周年，召開第十一屆黨代表大會，並宣佈要「發揚民主」的時候，我們僅向你提出一個最起碼的民主權利要求。

    廿五年前，在一九五二年十二月廿二日的夜間，你們秘密地，因而是非法地逮捕了全部留在國內的中國托洛茨基主義者。

    現在我們要求：為了在行動上證明你們確有發揚民主法治的決心，你們應當將為數三百左右的被捕中國托派所遭受到的命運，立即公佈出來；並將一切現尚生存的在獄中托派，立即釋放。

    我們，下面具名的社團，並非都是托洛茨基主義者，有的是，有的不是。但我們一致認為：將數百名的異己者秘密拘禁，不以公開與公正的審訊，並且一直監禁達廿五年之久，這是極端的不民主，這是肆無忌憚的違法亂紀！

    我們又認為中國托派和國際托派一樣，始終是革命的共產主義者。在過去數十年中，他們堅決反對中國的反動勢力（最初反北洋軍閥，後來反國民黨），堅決反對帝國主義，堅決參加了中國的民主革命與社會主義革命。為了這些鬥爭，他們中間有不少人曾經受過長期監禁，甚至付出了生命的代價。因此，不管他們和你們之間在有關革命的戰略和策略上有過多大歧見，他們卻絶對不是像斯大林所誣陷的甚麼「反革命」派。他們絶對不該被捕或監禁的。

    在被捕者中，我們知道有鄭超麟、何資深、尹寛、劉廣秀、李洛明、周仁生、林松褀、蔣振東等老革命家。關於這幾位中國共產主義運動前輩戰士的生平，你們該和我們一樣清楚。他們之中，有不少都是二十年代初期起便參加了革命。在一九二五──一九二七年大革命中，他們都曾以各級領導人資格作出過卓越的貢獻。革命失敗後，他們又遭到國民黨反動派的殘酷迫害。在迫害下，他們都始終不屈，矢忠矢誠於共產主義的事業。

    像這樣的革命共產主義者，你們，如果是名實相符的共產主義者，那就絶對不該如此對待他們的，你們應該接受我們的要求：立即恢復所有這些人的自由，容許他們發表意見，讓他們無拘無束地進行活動。最低限度將鄭超麟、何資深、尹寛、蔣振東，以及劉廣秀、李洛明、周仁生、林松褀等人的遭遇和近況，先行公佈出來。袛有這樣，才能表示你們真有決心去發揚民主與法治。也袛有這樣，你們宣揚自己與「四人幫」的惡劣作風有所不同，才有點真實內容。　　致

    革命的敬禮！

    簽名者：

    赤道月刊
    十月評論社
    新思潮月刊
    戰訊週報
    信達出版社

    一九七七年十月

    共產黨並沒有接受請求，托派人員仍然被監禁在監獄或勞改場。

    革命共產黨內有一部份人，以向青（蘇達）為首的反對派，主張立即與革命馬克思主者同盟統一，認為並沒有政治上原則分歧。他們反對黨的領導對兩黨合併問題的僵硬態度。同時他們又反對「嚴守秘密」保守工作方法，不能開展對外工作，至使組織毫無發展。因而他們分裂出去。他們是向青、平白、楊興、越之和青年團的張葵。

    革命共產黨的反對派（向青、張葵等）1977年於9月14日召開全體會議，決定與革命馬克思主義者同盟統一。

    革命馬克思主義者同盟於1977年9月間，邀請革命共產黨派出三位代表列席革命馬克思主義者同盟的全體大會。革命共產黨於9月15日派李西、鄺稽、張葵三人出席革命馬克思主義者同盟全體大會。

    在1977年10月15日晚大會開始時，吳仲賢對革命共產黨列席代表李西說，由於統一運動有新的發展，革命共產黨的反對派決定和革命馬克思主義同盟、復醒社、國際主義工人黨統一，故此，大會改為四個托派組織的統一大會。

    隨後，革命馬克思主義者同盟召開托派統一大會。參加大會的有：革命馬克思主義者同盟、革命共產黨統一派（即革命共產黨少數派）、復醒社、國際主義工人黨。

    大會主席團宣佈：革命馬克思主義者同盟與革命共產黨統一派、復醒社及國際主義工人黨統一完成了。

    大會選舉臨時常務委員會：吳仲賢、葉寧、張、華、陳平、陳肆、李炳。

    大會通過越之臨時動議：統一新組織向革命共產黨多數派呼籲，立即參加統一組織。若革命共產黨仍拒絕接受，新組織要求第四國際撤銷革命共產黨作為第四國際中國支部的地位。同時要求第四國際承認統一組織為正式中國支部。

    大會通過吳仲賢臨時動議：在革命共產黨確定與革命馬克思主義者同盟有合併基礎，並確定迅速合併之前，革命馬克思主義者同盟拒絕與革命共產黨進行任何合併談判。革命馬克思主義者同盟的主要工作，便是在第四國際內部向革命共產黨進行原則鬥爭，直至革命共產黨改變態度或被開除出國際為止。

    社會主義青年社於1978年9月與革命馬克思主義者同盟領導的「進步學生」合併，也就是說社會主義青年社脫離革命共產黨歸屬於革命馬克思主義者同盟。

    1979年，第四國際第八次世界代表大會通過決議，吸收革命馬克思主義者同盟為中國支部。這樣，第四國際中國支部有兩個：革命共產黨和革命馬克思主義者同盟。

    中國革命共產黨對第四國際第八次世界代表大會通決議，接納馬克思主義者同盟為中國支部是不同意的。認為是違背了第四國際章程的：「一個國家只能有一個支部」的規定。「但是儘管這樣，為了執行世界大會經已明確作出的決議，我們反乎自己意願地承認RML為中國支部的一翼。」181

    第四國際「香港──中國委員會」仍舊繼續調解兩個黨使之合併統一。革命共產黨始終堅持「有原則的合併」，堅持必須解決雙方政治的分歧才能統一的原則。國際調解毫無結果。

    革命馬克思主義者同盟在1979年8月因一些小問題，而小題大作，發生分裂。

    越之是黨派他在社會主義青年社工作，他在8月初進行組建讀書班。越之在8月21日已向社會主義青年社執行委員會及8月23日革命馬克思主義者同盟的常務委員會報告建立讀書班的事情，並獲得批准。但是葉寧在8月26日的支部會議上卻指責越之，沒有在籌劃建立讀書班的事情向組織報告，直到建立讀書班已成事實時才向組織報告，這是沒有組織原則的行為。

    越之把支部會議討論越之開辦讀書班是違反組熾紀律的事情告訴一位社會主義青年社社員，於是葉寧指越之洩露會議「秘密」，是違反組織紀律。

    本來建立讀書班，培養新人是一件好事，而葉寧卻認為越之是以讀書班來搞小集團活動。於是就有人提出來，為甚麼越之組委會工作不做而專力去搞讀書班？有人就認為越之搞讀書班是有陰謀的，是想培養新人來改造黨組織。越之在支部會議上提出成立調查委員會進行調查是否屬實，但是支部會議否決他的動議。

    事情一鬧開，就有人揭發越之把內部文件交給黨外人。越之承認是把黨內文件交給黨外人（谷和）（谷和曾是革命馬克思主義者同盟黨員，1979年退出革馬盟）；於是又增加越之一條罪狀，違反組織紀律——黨內文件不得外傳。

    越之堅持不認錯，喬亞等人就組織「列寧主義派」反對越之、布雪。越之則針鋒相對，以「反官僚集中主義派」與之相對抗。

    革命馬克思主義者同盟常務委員會9月2日決定，越之、布雪從社會主義青年社調回黨。

    越之、布雪反對這個決定，9月20日發出「最後通牒」：「如果不撤銷9月2日的決定，以及9月18日黨團會議把我們倆人開除出黨的決定，我們二人馬上退出革命馬克思主義者同盟。」

    支持越之、布雪的社青社的方平、一平、簫笙、提樓、亞炳、小丁等亦被開除。向青、平白、楊興三人退出革命馬克主義者同盟。這11個人於1979年12月25日建立「籌備組」，並向第四國際報告革命馬克思主義者同盟分裂的經過，以及籌備組的工作方向是建立新的托派組織。

    這個《籌備組》最初出版《學習通訊》（內部刋物），後改為《新苗》。

    革命馬克主義者同盟在1978年「四方統一」後，建立一「中國組」，進行國內工作。他們多次派人回國，同國內各式各樣的民主運動分子接觸，並取得不少文件資料。

    吳仲賢於1981年3月11日回大陸，進行組織大陸的民主人士工作，被大陸警方跟蹤，拘捕。他簽寫了《立功贖罪書》，承認在香港的托派組織為反革命，答應以後會向中共效忠，供出了與他接觸過的民刋組織和人員的情況，以及革命馬克思主者同盟和革命共產黨的情況。跟著，他帶同公安人員前去「訪問」大陸的民主人士，後來，這些人被捕。

    吳仲賢回到香港後，在1982年2月9日，以書面回答訪問者，不承認他出賣過別人和組織，只「承認為了交換自由，我否認過我素來認為是正確的東西。」他承認在獲釋返港5日後即到澳門拱北向中共特工交「材料」，他解釋「是苦肉計、是緩兵之計」，盡量為自己辯解。

    吳仲賢事件發生後，劉山青也到廣州去慰問民主人士家屬，帶一筆款項接濟被捕的民主人士和家屬，而被捕。他堅持革命的立場，毫不屈服，被判處十年徒刑，刑滿後返港，受到英雄般的歡迎。他繼續從事政治運動和社會運動，但已脫離了托派組織。

    第四國際聞得吳仲賢事件後，立即宣佈開除吳仲賢出黨。革命馬克思主義者同盟遲至1981年11月30日才宣佈開除吳仲賢出黨。

    吳仲賢事件發生後，革命馬克思主義者同盟人心渙散，退出革命馬克思主義者同盟的人日漸增多，活動亦日趨沉寂。到1991年無聲無息地組織瓦解了，革命馬克思主義者同盟不復存在。

    1988年11月4日，中國革命共產黨在香港召開第五次全國代表大會，會議通過決議：《中國當前形勢與革命者的任務》

    （下略）


註釋

註釋

註1：斯大林在1917年3月29日黨的會議上說「臨時政府已經在實際上負起鞏固革命人民的成果的任務……只要臨時政府鞏固革命成果，我們就應該支持它。」

註2：《「二大」和「三大」》第36頁。

註3：《共產國際，聯共（布）與中國革命文獻資料選輯》第二卷第233-239頁

註4：《共產國際執行委員會給其派駐中國南方代表的指令》，《共產國際、聯共（布）與中國革命文獻資料選輯》第二卷第324-325頁

註5：《共產國際有關中國革命的文獻資料（1919-1928）》第一輯，第76頁、77頁。

註6：蔣介石日記：（1926年3月）19日上午往晤汪兆銘，回寓會客。「夕與各幹部密議至4時」。3月20日淩晨4時蔣介石命令開始行動。「今日若無決心，豈能挽救本黨……」（轉引自〔德〕郭恒鈺《共產國際與中國革命》第161頁）。蔣介石於「四．一二」政變後，表白他發動「三．二零事件」的意圖：「我所抱打倒共產黨的主張，在廣州即欲實行，不是今天始有此決心，惟在廣州苦於說不出口，又恐勢力不敵，致國民黨亡於我蔣某之手，故忍痛至今，待東路軍來寧，始厲行清黨」。（蔣介石《東路軍特別黨部成立大會演說詞》（1927年5月6日）。《蔣介石言論集》，轉引自張瑛：《蔣介石「清黨」內幕》第5頁）。

註7：在1926年2月13日胡漢民代表國民黨中央執行委員會請求共產國際接納國民黨加入共產國際。1926年2月17日，出席共產國際執行委員會第六次全會的聯共（布）代表團核心小組會議議決，「關於接納國民黨（按照共產國際章程第17條）作為同情黨加入共產國際的問題提交政治局討論」。（《聯共（布）共產國際與中國國民革命運動（1926-1927）》第3卷，第91頁，第149頁）。1926年2月18日，聯共（布）中央政治局會議，對國民黨加入共產國際問題，托洛茨基投反對票。會議決定：「鑒於廣州政府的國際環境和中國革命運動的今後發展前景，認為有必要在預先同國民黨代表舉行的私下會議上說服國民黨代表不要提出國民黨加入共產國際的問題」（同上第150頁）。1926年2月25日，共產國際執委會主席團給國民黨中央委員會的信，寫道：「國民黨作為同情黨正式加入共產國際自然不會遇到甚麼反對意見」。（同上，第152頁）。共產國際執行委員會第六次擴大全會（1926年2月17日－3月15日），決議吸收中國國民黨為共產國際的同情黨，並選舉蔣介石為共產國際執委主席團名譽委員（托洛茨基投了反對票）。國民黨代表胡漢民在2月下旬列席了第六次擴大全會。

註8：珍妮．德格拉斯編《共產國際文件》第2卷，第462頁。轉引自向青、石志夫、劉德喜主編《蘇聯與中國革命》第244-245頁。

註9：《共產國際有關中國革命的文獻資料（1919-1928）》第一輯第269頁

註10：同上，第257頁

註11：《共產國際有關中國革命的文獻資料（1919-1928）》第一輯第157-158頁。

註12：同註11，第167頁。

註13：同註11，第186頁。

註14：同註11，第186頁。

註15：同註11，第269頁。

註16：《共產國際有關中國革命的文獻資料（1919-1928）》第一輯187-188頁

註17：轉引自郭恆鈺《共產國際與中國革命》，第250頁

註18：《中國革命中的階級關係》（1927年4月3日）載托洛茨基《中國革命問題》第10-17頁

註19：參見郭恆鈺《共產國際和中國革命》第250頁。

註20：《上海區委全體委員會議記錄》載《上海工人三次武裝起義研究》第184頁。

註21：上海區委各部委書記會議(1927年4月1日)，載《上海工人三次武裝起義研究》，第227頁。

註22：李琦譯：斯大林在聯共（布）莫斯科機關積極分子會議上《關於中國大革命形勢的講話》，載《黨的文獻》2001年第6期。

註23：社論的標題是《中國共產黨第五次代表大會與國民黨》

註24：「為國民黨輸入工農血液」是斯大林提出的。

註25：以上摘引自季諾維也夫《關於中國革命的提綱》，載於《國際共運史研究》第二輯（1987年8月）第193頁－221頁。

註26：《斯大林全集》第9卷，第199-207頁

註27：布哈林：《中國革命問題》（1927年4月19日），《蘇聯〈真理報〉有關中國革命的文獻資料選編（1919-1927）》，第1輯，第363頁。

註28：斯大林：《和中山大學學生的談話（1927年5月13日）》，《斯大林全集》第9卷，第224頁。

註29：以上均引自《中國革命與斯大林同志底提綱》。托洛茨基《中國革命問題》第19頁-32頁。

註30：斯大林《和中山大學的談話（1927年5月13日）》，《斯大林全集》第9卷，第231-233頁。

註31：同註30，第234頁。

註32：同註30，第227-228頁。

註33：同註30，第230頁。

註34：轉引自郭恆鈺《共產國際與中國革命》，第316-318頁。

註35：《漢口與莫斯科》，托洛茨基《中國革命問題》第80頁。

註36：《共產國際執行委員會第八次全會（1927年5月18-30日）》，《共產國際、聯共（布）與中國革命文獻資料選輯（1926-1927）》下冊第139頁-149頁。

註37：同註36，第238頁。

註38：伍伊維奇在共產國際執行委員會第八次全會（1927年5月18-30日）上的發言。《共產國際、聯共（布）與中國革命文獻資料選輯（1926-1927）》，下冊，第186-192頁。

註39：盛岳：《莫斯科中山大學和中國革命》，轉引自《四．一二反革命政變資料選編》第476-477頁。

註40：區芳，廣東南海人，1926年加入中國共產黨，1927年初在莫斯科中山大學學習，1927年上半年加入聯共（布）反對派，1930年未被國民黨逮捕，1931年夏病死於獄中（勞他：《追悼我們的死者──區芳同志》，《火花》第一卷，第六期1931年11月30日）

註41：王凡西《雙山回憶錄》（增訂本），第74頁，士林圖書服務社。

註42：即《中國革命與斯大林同志的提綱》。

註43：即《聯共（布）反對派政綱》。

註44：同註41，第90-91頁。

註45：毛齊華《追憶在莫斯科中山大學期間的幾個問題》，載《中共黨史資料》總63期

註46：參見《陳獨秀與托派》，《鄭超麟回憶錄》第264-273，現代史科編刊社。

註47：《鄭超麟回憶錄》第274-277頁，現代史科編刊社。

註48：《陳獨秀書信集》第434-454頁。

註49：《中國共產黨組織工作大事記》，第63頁。

註50：《托洛茨基致中國托派的信（1929-1937）》第1-8頁，國際出版社。

註51：《托洛茨基致劉仁靜》註釋2，雙山譯《托洛茨基檔案中致中國同志的信》第16頁。

註52：據鄭超麟回憶，81位簽名者，有三分之一是假的。所謂假，一是根本沒有這個人。例如，第一名王阿榮；二是本人不知道，但被作為托派發展對象，當本人知道後，也沒有加入托派。

註53：《無產者》，第二期，1930年7月1日出版。

註54：《無產者》，第9期。

註55：參見《鄭超麟回憶錄》，第299-300頁，現代史料編刊社出版。

註56：王凡西《雙山回憶錄》第159頁，香港周記行出版。

註57：《中國革命底總結與前瞻──共產國際第六次大會後的中國問題》，第15頁，信達出版社

註58：區芳在統一大會召開之前（1930年末）被捕入獄，判有期徒刑十個月。為了尊重他，故選他為中央執行委員會委員。

註59：陳碧蘭《我的回憶》，第323-324頁，317-318頁。

註60：鄭超麟《回憶錄》第307-310頁，現代史料編刊社出版。

註61：退出托派的人有：王芝槐釋放後，就退出了托派。張特、史唐、秦強、胡蘭澄，脫離了托派，去廣西投奔李宗仁，張特做了官，史唐、胡蘭澄在南寧中學教書，思想沒有改變，影響了不少學生。段子亮脫離了托派。江常師刑滿釋放後，脫離托派，到華北參加宋哲元部隊，抗戰時期在重慶任陸軍政治教官。閔蔭昌脫離托派回雲南去……等等。

一批人投到國民黨去，有：陸一淵、陸夢衣、王新衡、劉漢卿、蔣先啟、俞季虞、劉重華、王寶禮、朱懷德、劉楚衡、傅勝蘭、宋玉田、朱漢傑等。張師為國民黨特務，擔任過上海軍統區書記，南京總處書記，抗戰時期在重慶破壞托派組織，抗戰後任上海市警察局副局長。劉胤投降國民黨，充當國民黨文化特務，寫反共文章，改名為李麥麥。馬玉夫向國民黨告密後，遂成為中統特務。

註62：尹寬、宋敬修判刑，尹寬保外就醫就逃跑了。宋敬修死於獄中。蔣振東、劉毅、金鴻圖、孫玉傑保釋。

註63：三戶（陳獨秀）《論國民救國會議》，載《熱潮》第三期

註64：《校內生活》第二期

註65：《火花》第七期（1932年1月28日出版）

註66：《校內生活》第三期（1932年5月10日出版）

註67：中共中央統戰部，中央檔案館編：《中共中央抗日民族統一戰線文件編》（中）第137-139頁，檔案出版社

註68：《校內生活》第二期

註69：同註68

註70：《校內生活》第四期

註71：《校內生活》第四期

註72：《火花》第一卷第7期

註73：引自唐寶林、林茂生《陳獨秀年譜》第406頁

註74：引自唐寶林、林茂生《陳獨秀年譜》第408頁

註75：《紅旗周報》27期，引自唐寶林、林茂生《陳獨秀年譜》第410頁

註76：《校內生活》第三期（1932年5月20日出版）

註77：《校內生活》第三期。

註78：摘自記者《陳獨秀開審記》，載《陳獨秀被捕資料選編》第173頁。

註79：《陳獨秀自撰辯訴狀》，載於《陳獨秀被捕資料匯編》（附錄），第212-217頁。

註80：《彭述之選集》第二卷1-6頁。

註81：《章士釗辯護狀》，載《陳獨秀被捕資料匯編》第180、183、184頁。

註82：參見《陳獨秀被捕資料匯編》第186頁。

註83：彭桂秋脫離托派，1933年在桂林師專教書，影響了一些學生，傾向於托派。羅漢早已離開托派，回鄉辦職業學校。謝德盤（謝少珊）被捕後叛黨，後加入國民黨中統特務穖關，改名為謝力功。曾任蔣介石南昌行營調查科參謀。屠仰之，1933年脫離托派，投向國民黨。薛農山脫離托派，投靠孔祥熙，任《時事新報》主筆。王平一無罪釋放後，被特務跟蹤，再次被捕，投降國民黨，參加特務組織「復興社」，為山東濟南特務機關主持人。他又把解叔達、徐乃達、來燕堂拉入特務組織。高語罕脫離托派。

註84：屠仰之，是報館工人，被選為臨時委員不久，1933年脫離托派，投靠國民黨。

註85：紀它（陳其昌）《一年來上海組織現象的教訓》，《校內生活》第7期。

註86：任曙，原名任旭，及後脫離托派，投靠國民黨。

註87：有人說，共產黨王明指揮上海共產黨組織破壞托派在工人中的工作，向國民黨告密致使托派在上海工人中活動的人員被國民黨逮捕（郭成棠《陳獨秀與中國共產主義運動》第343頁，台灣聯經出版事業公司出版，1992年1月出版）。

註88：據趙濟說，在陳獨秀等人被捕後約一個多月，在路上遇見陳清晨，先由我們兩人與被捕人聯繫，推出三、五人組成臨時組織，我們無法找到其他人。兩個月後，遇到蔣振東。「在1932年以後和我經常見面就只是蔣振東、陳清晨二人……一直到我離開上海。」「對恢復組織一籌莫展」。（趙濟：《三十年代初托派組織在上海的活動》，載《黨史資料》（叢刊），1981年第2期，第87-88頁）。這樣說來，趙濟並沒有與陳其昌蔣振東等人組成新的「臨時委員會」，而是被排除出組織生活之外，只是有個人的聯繫而已。其實，趙濟沒有說清楚。斯朝生、劉家良、扈煥之（胡文華）的「常委」開除陳其昌、尹寬的通告（《校內生活》第13期）要趙濟、蔣振東、陳獨秀表態；以及王文元說及，陳獨秀要王文元和陳其昌、趙濟三人組成「委員會」（《雙山回憶錄》（增訂本）第225頁）。這些都說明趙濟是參加領導機關的，並非只作個人聯繫。

註89：《火花》第2卷第1期。

註90：嚴靈峰後來被國民黨政府委任為福州市長，解放前去了台灣，在大學任教。

註91：名字在記載上有各種不同的名稱，如：斯朝生（史朝生）扈煥之（胡文華、胡文蔚）、王樹本（王叔本、王少華）。

註92：《校內生活》第13期

註93：《校內生活》第13期

註94：《校內生活》第13期

註95：油印小冊子《全體起來,制止無理分裂組織！！！》（1935年2月6日）印行

註96：油印小冊子《全體起來,制止無理分裂組織！！！》

註97：《校內生活》第13期

註98：《校內生活》第13期

註99：《全體起來，制止無理的分裂組織！！！》

註100：《關於中國問題的談話》，載《托洛茨基致中國托派的信（1929-1937）》第50-55頁，國際出版社。

註101：《致李福仁（1935年8月10日）》，雙山譯《托洛茨基檔案中致中國同志的信》，第63頁，64頁。

註102：王文元：《雙山回憶錄》（增訂本）第227頁。

註103：《重建組織會議記錄》存於「托洛茨基檔案」。引自鄭超麟《記尹寬》，載《史事與回憶》第一卷第471-474頁。

註104：引自黃修榮《國共關系70年紀實》第394頁

註105：引自黃修榮《國共關系70年紀實》第409頁

註106：引自黃修榮《國共關系70年紀實》第427頁

註107：《鬥爭》第2卷第2期。

註108：《托洛茨基致中國托派的信（1929-1937）》第65頁，67頁，68-69頁，71頁，國際出版社

註109：《申報》沒有發表陳獨秀《聲明》，原件保存在上海檔案館。

註110：扈煥之在武漢對斯朝生說，他已被劉家良開除出托派了。（波臣《回顧》，第47頁、復印本），開除斯朝生的原因不詳。

註111：據鄒魯說，他在四平街遇見扈煥之，身穿軍裝，挎著手槍，當了特務。他父親是「滿洲國」財政大臣。扈煥之原是北京大學中共的小書記，轉到托派曾被捕過，受過酷刑。（波臣《回顧》，第109頁）。

註112：彭述之曾極力推崇陳獨秀為領袖（《論領袖等問題》，《彭述之選集》第二卷，第7-31頁）。自從陳獨秀於1933年12月《對區白兩篇文章的批評》之後，彭述之就猛烈反對陳獨秀。

註113：波臣《回顧》。

註114：另一說，陳仲禧是被當地的地主武裝所殺。

註115：原名胡泗合，在《告全市人民書》寫「胡世和」

註116：《黨在廣西學生軍》，載《廣西黨史資料叢書》1988年11月廣西人民出版社

註117：寧廣居、寧耀東、盧漢宗、盧裕綽《邕寧壇洛區民眾抗日戰鬥實錄》，載《南寧文史資料選輯（一）》，第55頁－69頁（本文是根據盧漢宗用紅筆在書中補充、校正的文本）。文中提到的方正、麥俊奇、梁正榮、李伊人、寧廣居等人是托派，盧漢宗是托派朋友。文章執筆者是寧廣居、盧漢宗。

註118：《毛澤東年譜》中卷第20頁，及附註

註119：《鬥爭》第2卷第9期，1937年10月2日出版。

註120：張國燾《我的回憶》第3冊，第422-423頁，426頁。

註121：《鏟除日寇偵探民族公敵托洛茨基匪徒》，《陳獨秀評論選編》下冊（附錄）第217頁，第224頁

註122：《為陳獨秀辨誣傅汝霖等九人致本報函》，《大公報》，《1938年3月16日》，載《陳獨秀評論選編》下冊，第234頁。

註123：《鏟除日冠偵探民族公敵托洛茨基匪徒》,《陳獨秀評論選編》下冊（附錄）第217頁。

註124：《血路》週刊，1938年第12期，《後期的陳獨秀及其文章選編》第112-113頁。

註125：《雙山回憶錄》（增訂本）第283-284

註126：《抗戰中應有的綱領》，《後期的陳獨秀及其文章選編》（以下簡稱《後期文章》）89-90頁。

註127：《抗戰中的黨派問題》《後期文章》112頁。

註128：《各黨派應如何鞏固團結》，《後期文章》，123-125頁。

註129：《言和即為漢奸》，《後期文章》84頁。

註130：《我們對於獨秀同志的意見》（1938）臨委提出討論，經多數贊成，由三個委員負責簽名的。《保衛馬克思主義》卷一、第7頁-10頁。

註131：雙山譯《托洛茨基檔案中致中國同志的信（1929-1939）》第76-79

註132：《臨委給國際的政治工作報告》，《保衛馬克思主義》卷一，第10頁—15頁。

註133：《保衛馬克思主義》卷一，第21頁－29頁

註134：《給西流等的三封信》，《後期的陳獨秀及其文章選編》，第187頁—191頁。「死狗」指斯大林。

註135：《臨委對D.S.來信的決議》，《保衛馬克思主義》卷一，第29-32頁

註136：《給連根的信》，《後期的陳獨秀及其文章選編》，第192-194頁。

註137：《後期的陳獨秀及其文章選編》196-200頁，205頁，206頁，207頁。

註138：《後期的陳獨秀及其文章選編》，第209頁。

註139：「在資本主義社會和共產主義社會之間，有一個從前者變為後者的革命轉變時期。同這個時期相適應的也有一個政治上的過渡時期，這個時期的國家只能是無產階級的革命專政。」（《哥達綱領批判》，《馬克思全集》第19卷第31頁）

註140：鄭學稼《陳獨秀傳》內陳獨秀致鄭學稼信的影印件。台灣版

註141：《保衛馬克思主義》卷一，第32-35頁。

註142：《後期的陳獨秀及其文章選編》230頁-232頁

註143：如果是參加過我們的話派的胡蘭成，後退出托派，就不是托派的同情者。

註144：胡蘭成案很可疑，寒君不認識胡蘭成，由黃傑帶寒君與胡蘭成會面的，是不是胡蘭成？是有疑問的。1940年6月已通知黃傑「以後不要再找組織」，叫他回廣西，意即開除他出黨。但他沒有回廣西，留居香港。

註145：寒君於1943年春病死於香港。劉秀於1946年無條件的恢復組織關係。羅新參加少數派。

註146：常務委員會三人：彭述之、劉家良、樓國華。臨時中央委員會五人：彭述之、劉家良、樓國華、陳其昌、寒君（寒君在香港，因反對解散華南組織，拒絕接受三個登紀條件，於1940年7月，而離開組織。）

註147：《火花》第3卷第5期。

註148：《火花》第3卷第5期。

註149：他剛從安徽鄉下回到上海，故稱「鄉下人」。

註150：《鬥爭》第5卷第5期。

註151：《保衛馬克思主義》卷四，第91-101頁，也見於《彭述之選集》第2卷第172至180頁。

註152：《保衛馬克思主義》卷4，第102-106頁，也見於《彭述之選集》第2卷第181至185頁。

註153：毛澤東《抗日戰爭勝利後的時局和我們的方針》（《毛澤東選集》第四卷，第1125頁。

註154：《重慶談判紀實》第230頁。

註155：黃修榮：《國共關係70年紀實》第770頁，777頁

註156：托派學生與中共學生發生矛盾，中共學生反對托派學生提出「收回港九、澳門」！「蘇軍撤出旅順、大連！」的口號。

註157：少數派機關報《國際主義》改為《新旗》故稱為「新旗派」。

註158：這種離心傾向，具體表現就是在國共戰爭中，多起國民黨將領起義，投到中共方面去。

註159：《大會記錄》，第2頁。

註160：《大會記錄》，第5頁。

註161：托洛茨基《中國革命底總結與前瞻》，第33頁，信達出版社。

註162：托洛茨基《中國布爾什維克──列寧派（反對派）底綱領》，《托洛茨基致中國托派的信（1927-1937）》，第7頁，國際出版社。

註163：《大會記錄》，第7頁。

註164：《大會記錄》，第7頁。

註165：《大會記錄》，第11頁。

註166：見《彭述之選集》，第2卷附錄，第542-566頁。

註167：廖蓋隆《中國人民解放戰爭簡史》；第53頁，第59頁。

註168：廖蓋隆：《中國人民解放戰爭簡史》；第66頁。

註169：廖蓋隆：《中國人民解放戰爭簡史》；第93頁。

註170：即：停止托派對外宣傳、鼓動活動。

註171：王國龍說，是溫州青年團員葉徵慶（葉正清）告密。

註172：國內的托派地方支部，大多不知道「中央委員會擴大議」及通過的「決議」。香港與國內聯繫大多中斷了。

註173：陳碧蘭著《我的回憶》，第439-440頁。另有一說，在安南（越南）召開的托派國際會議，有法國代表參加，全部被胡志明軍隊殺死，當地報紙公佈死者的名單中，卻沒有劉家良的名字。

註174：《彭述之選集》第三卷，第94至101頁。

註175：郝夢筆、段浩然主編《中國共產黨六十年》下冊，第388頁，解放軍出版社。

註176：毛澤東《做一個完全的革命派》（1950年6月23日）《毛澤東選集》第5卷第27頁。

註177：向青（蘇達）《中國托派與抗日戰爭》，載《中國托派運動資料選輯》第一輯，新苗出版社。

註178：向青（蘇達）《中國革命的總結與前瞻》，載《論中國官僚社會主義》，第134-135頁，新苗出版社。

註179：彭述之《關於中國形勢的報告（1951年11月）》，《彭述之選集》第三卷。

註180：雙山、一丁：《必須從中國T派的失敗中吸取教訓》，《我們的意見》第1-10頁

註181：中國革命共產黨中央常務委員會《致第四國際統一書記局的信（1982年6月27日）》。


編後話

編後話

    史書是要寫出真人真事，今天托派仍是地下黨，就不適宜寫出真名，所以有一部份人是用托派稱之為「組織名」來代真名。比如，陳獨秀、彭述之等人，就有幾個不同的名字，名字已是歷史性的，不宜用統一的名字。

    托派組織經過多次的破壞，文件、內部出版物不是被抄走，就是被焚毀。事隔幾十年的今天，搜羅托派的文件、會議紀錄、內部出版物，已是甚為困難，幸好還可以找到一些劫後殘留物。

    今天只能依靠尚健在的當事人提供托派資料，使本書得以完成。

    1952年12月22日－1953年1月8日，國內托派組織被中共摧毀，一網打盡，這說明中共深知托派內部情況。在文化大革命期間，有一篇《人民日報》社論，公開宣稱：「托派這個堡壘是從內部攻破的」。事情就很清楚，中共早已打入托派內部進行活動。可是我們今天還沒有掌握這方面具體的、確實的、全面的資料，無法寫入黨史裡。故此，今天這部黨史缺少了重要的中共在托派內部活動的記載，就是不夠全面的。這個只有留待後人來補充了。

    感謝周任辛、王國龍、趙芳舉、姜君羊、向青、康君、周履鏘、越之提供托派資料；感謝丁先生提供各種參考書刊；感謝馬克思主義研究促進會諸位先生、女士們給予我各方面的幫助，使我在港得以完成最後的一章。

    憑記憶的材料，難免會掛一漏萬，尚希有識之士指正。

    2003年10月22日　劉平梅於香港。