1848年至1850年的法兰西阶级斗争

1848年至1850年的法兰西阶级斗争[5]
The Class Struggles in France, 1848 to 1850

   一　1848年的六月失败
  二　1849年6月13日
  三　1849年6月13日事件的后果
  四　1850年普选权的废除

  卡·马克思“1848年至1850年的法兰西阶级斗争”一书导言（恩格斯）

    除了很少几章之外，1848—1849年的革命编年史中每一较为重要的篇章，都题名为革命的失败！
    但是，在这些失败中陷于灭亡的不是革命。陷于灭亡的乃是革命前的传统的残余，即那些尚未发展到尖锐阶级对立地步的社会关系中的产物；陷于灭亡的是革命党在二月革命以前没有摆脱的一些人物、幻想、概念和方案，这些都不是二月胜利所能使其摆脱的，只有一连串的失败才能使它摆脱。
    总之，革命向前进展并为自己开拓道路不是由于它获得了直接的悲喜剧式的胜利，反而是由于它产生了一个团结而坚强的反革命，即产生了一个敌人，而主张变革的党只是在和这个敌人做斗争中才发展成了真正革命的党。
    下面几篇论文的任务，就是要证明这点。

卡·马克思写于1850年1月—11月1日
载于1850年“新莱茵报。政治经济评论”第1、2、3和5—6期
署名：卡尔·马克思
原文是德文
俄文译自“新莱茵报。政治经济评论”，杂志上的原文曾按1895年版本校对过

来源：《马克思恩格斯全集》第七卷

注释：

[5] 卡·马克思的“1848年至1850年的法兰西阶级斗争”是一篇连载文章，总题目叫“从1848到1849年”，是专为“新莱茵报。政治经济评论”写的。这本著作对法国的整个一段历史时期作了唯物主义的阐述，提出了无产阶级革命战略上的一些极其重要的原则。这本著作最初计划包括4篇文章：“1848年六月失败”，“1849年6月13日”，“6月13日在大陆上产生的后果”和“英国的现状”。但是在杂志的第1、2、3三期上只发表了三篇：“1848年六月失败”，“1849年6月13日”和“1849年6月13日的后果”。1849年六月事件对大陆的影响以及英国的状况在杂志的其他文章中，尤其是在马克思和恩格斯合写的国际述评中都得到了阐述。1895年“法兰西阶级斗争”以单行本的形式在柏林出版，书中并载有恩格斯写的导言。在这一版中，恩格斯增添了第四章，这一章就是：“国际述评（三）”（见本卷第511—514页和520—531页）中有关法国事件的部分。恩格斯给这一章标的题目是：“1850年普选权的废除”；1895年2月13日他给理·费舍的信上说：这第四章“才真正使得这本著作完整了，没有它，这本小册子就带有片段的性质”。当时前3章的标题也有所改：1．“从1848年2月到1848年6月”，2．“从1848年6月到1849年6月13日”，3．“从1849年6月13日到1850年3月10日”。在本版中前3章的标题均依照杂志的原样不变，第四章则用1895年版的标题。——第9页。

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


一 1848年的六月失败

-> 《1848年至1850年的法兰西阶级斗争》

一 1848年的六月失败

    七月革命之后，自由派的银行家拉菲特陪他的compère〔教父〕［注：双关语：《compère》——“教父”，也有“同谋者”的意思。——编者注］奥尔良公爵向市政厅凯旋行进时，失口说出了一句话：“从今以后，银行家要统治国家了”。拉菲特道出了这次革命的秘密。
    在路易－菲力浦时代掌握统治权的不是法国资产阶级，而只是这个资产阶级中的一个集团：银行家、交易所大王和铁路大王、煤铁矿和森林的所有者以及与他们相勾结的那部分大土地所有者，即所谓金融贵族。他们盘踞王位，他们在议会中强订法律，他们分配各种俸禄优厚的官职，从内阁大臣起至官立烟草店止。
    真正工业资产阶级是正式反对派中的一部分，就是说，它的代表在议会中只占少数。金融贵族的专制愈是发展成为纯粹的专制，而工业资产阶级本身又愈是以为在1832年、1834年和1839年各次起义[6]被残酷镇压后，自己对工人阶级的统治已经巩固了，则它的反对态度也就愈坚决。卢昂的工厂主格朗丹在制宪国民议会和立法国民议会中是最狂热拥护资产阶级反动势力的，在众议院中却是基佐的最激烈的反对者。后来曾以妄图在法国反革命派当中挤上基佐那样的地位而出名的莱昂·福适，在路易－菲力浦统治末年，为了工业的利益进行过反对投机事业及作为投机事业走狗的政府的笔战。巴师夏曾以波尔多和所有法国酿酒厂主的名义煽动反对当时现存的统治制度。
    所有各个阶层的小资产阶级，以及农民阶级，都完全被排斥于政权之外。最后，置身于正式反对派的行列里或是完全处在pays　légal〔选举权享有者的范围〕之外的有上述诸阶级的思想代表者和维护者，即它们的学者、律师、医生等等，——简言之，就是它们的那些所谓“天才人物”。
    财政困难使七月王朝一开始就依赖资产阶级上层，而它对资产阶级上层的依赖又经常使财政困难日益加剧起来。当没有恢复预算平衡，没有恢复国家收支平衡的时候，是不能使国家行政服从于国民生产利益的。然而，若不缩减国家支出，即若不损害现存统治制度支柱的利益，若不改变税收制度，即若不把很大一部分税负加到资产阶级上层分子肩上，又怎能恢复这种平衡呢？
    国家负债倒是直接符合于资产阶级中通过议会来统治和立法的那个集团的利益。国家财政赤字，正是他们投机的对象和他们致富的主要泉源。每一年度结束都有新的财政赤字。每过4年或5年就有新的公债。而每一次新的公债都使金融贵族获得新的良好机会去盘剥经常被人为地保持在濒于破产状态的国家，因为国家不得不按最不利的条件向银行家借款。此外，每一次新的公债都使他们获得新的机会，通过交易所活动来掠夺一般投资于公债券的大众，而这种交易所活动的诀窍，是政府和议会多数派议员所通晓的。一般说来，银行家和他们在议会中和王座上的同谋者由于利用国家信用的不稳定状态和掌握国家的秘密，才有可能制造公债券市价的突然急剧的波动，这种波动每次都要使许多较小的资本家倾家荡产，使大投机者难以置信地暴富起来。正因为国家财政赤字直接符合于资产阶级当中掌握统治权的那个集团的利益，所以路易－菲力浦统治最后几年的国家非常开支超过了拿破仑统治时的国家非常开支一倍以上；法国每年输出总额平均很少达到7亿5000万法郎，而每年国家非常开支却差不多达到4亿法郎。此外，这样由国家经手花出的巨额金钱，又为欺诈包工，贿赂往来、偷盗窃取以及各种各样的舞弊勾当造成了良好机会。在发行公债时盗窃国家资财是批发式地进行的，而在执行官方包工合同时则又零售式地重复进行。议会与政府之间所发生的事情，在各个官厅与各个企业家之间反复重演着。
    统治阶级，在铁路建筑上也如在国家的一般支出与公债上一样，乘机进行了掠夺。议会把主要的开支转嫁于国家，而保证那投机的金融贵族得到黄金果。大家都记得众议院中的那些丑闻，当时偶然暴露出：多数派的全体议员，包括一部分内阁大臣在内，都曾以股东身分参与过他们后来以立法者身分迫令国家出资进行的那些铁路建筑工程。
    反之，任何一点点财政改革，都因受银行家反抗而遭到失败。例如，邮政改革就是如此。路特希尔德起来抗议了。难道国家敢于缩减它赖以支付日益增加的国债利息的财源吗？
    七月王朝不过是剥削法国国民财富的股份公司；这个公司的红利是在内阁大臣、议会、24万选民和他们的随从之间分配的。路易－菲力浦便是这个公司的经理——坐在王位上的罗伯尔·马凯尔[7]。这个制度经常不断地威胁和损害商业、工业、农业、航业以及工业资产阶级的利益，而这个资产阶级在七月事变时在自己的旗帜上写下的是gouvernement　à　bon　marché——廉价政府。
    既然金融贵族颁布法律，指挥国家行政，支配全部有组织的社会势力，而且借助于自己的统治地位和报刊来操纵社会舆论，所以无论在什么地方，上至宫廷，下至café　borgne〔最低级的妓馆〕，到处都是一样卖淫，一样无耻欺诈，一样贪图不靠生产而靠巧骗他人财产来发财致富；尤其是在资产阶级社会的上层，不健康的和腐朽的欲望泛滥横流，甚至和资产阶级法律都步步抵触，投机得来的财富自然是要在这种形式之中去寻求开心的用场，于是享乐变成淫荡，金钱、污秽和鲜血就同归一流。金融贵族，不论就其发财致富的方式来说，或就其享乐情形来说，都只不过是流氓无产阶级在资产阶级社会上层的再生罢了。
    当1847年，在资产阶级社会最高贵的舞台上同样地公开表演那些通常使流氓无产阶级进入妓馆、残废院和疯人院，走上被告席、苦役所和断头台的丑剧时，法国资产阶级中没有参加政权的各个集团高叫“腐败！”人民大声疾呼：《à bas les grands voleurs！à bas les assassins！》〔“打倒大盗！打倒杀人凶手！”〕工业资产阶级看到了自己利益受到的威胁，小资产阶级充满了道义的愤慨，人民的想象力被激怒起来了。诸如《La dynastie Rothschild》〔“路特希尔德王朝”〕、《Les juifs rois de l’époque》〔“高利贷者是现代的国王”〕等等的讽刺作品，充斥了巴黎全城，这些作品都在不同的程度上揭露了和诅咒了金融贵族统治。
    Rien pour la gloire！〔不为荣誉花一文钱！〕荣誉不能带来任何利润！La paix partout et toujours！〔无论如何都要和平！〕战争将使3分息和4分息公债券行价降低！——这就是交易所投机者的法国写在自己旗帜上的字样。因此，它的对外政策归结起来就是让法国民族自尊心遭到一系列的凌辱。当奥地利吞并克拉柯夫而完成了对于波兰的掠夺时，当基佐在瑞士宗得崩德[8]战争中积极地站到了神圣同盟方面时，法国民族自尊心更是感到了特别强烈的愤激。瑞士自由党人在这次微小战争中的胜利提高了法国资产阶级反对派的自尊心，而巴勒摩人民的流血起义则象电流一样激动了麻痹的人民群众，唤起了他们的伟大革命回忆和热情［注：奥地利在俄国和普鲁士同意下吞并克拉柯夫，是在1846年11月11日；瑞士宗得崩德战争，是在1847年11月4日至28日进行的；巴勒摩的起义爆发于1848年1月12日；在1月末，那不勒斯军队对该城进行了一连9日的炮击。（恩格斯在1895年版上加的注）］。
    最后，由于两个具有世界意义的经济事件的发生，普遍不满的爆发便加快起来，而不平的怨言便发展成了起义。
    1845年和1846年的马铃薯病虫害和歉收，加深了人民中的普遍不满。1847年的物价腾贵，在法国也如同在欧洲大陆其他各国一样，引起了流血的冲突。金融贵族过着花天酒地的无耻生活，同时人民却不免要为起码的生计而斗争！在比桑歇饥荒暴动的参加者被处死刑[9]，而在巴黎大腹便便的欺诈者却被王室从法庭中抢救出来。
    加速了革命爆发的第二个重大经济事件，就是英国的工商业总危机。1845年秋季铁路股票投机者整批破产的事实已经预示了这次危机的来临，在1846年有一系列偶然情况如谷物税即将废除等等使它延缓了一下，到1847年秋天终于爆发了。最初的表现就是伦敦经营殖民地货物贸易的商人破产，接着便是土地银行破产和英国工业区工厂倒闭。还没有等到这次危机的全部后果在大陆上彻底表现出来，二月革命就爆发了。
    这场损害了工商业的经济瘟疫，使金融贵族的专制统治变得更加不堪忍受了。反对派的资产阶级，在法国各处发起了支持选举改革的宴会运动，这种改革必定会使他们能在议会中取得多数，并推翻交易所内阁。在巴黎，工业危机还引起了一个后果：大批工厂主和大商人在当时的条件下已不能再在国外市场做生意，只得纷纷向国内市场方面发展。他们开设起大公司，使大批小杂货商和小店主被他们的竞争弄得倾家荡产。这就可以说明为什么巴黎资产阶级中间这一部分人破产的很多，为什么他们在二月事变中采取了革命行动。大家都知道，基佐和议会以露骨的挑战方式回答了选举改革的提议，路易－菲力浦决定要任命巴罗组阁的时候已经太迟了，事情竟闹到人民与军队冲突起来，军队因国民自卫军采取消极态度而弄得束手无策，七月王朝不得不让位给临时政府。
    在二月街垒战中产生出来的临时政府，按其构成成分必然是分享胜利果实的各个不同党派的反映。它只能是各个不同阶级间的妥协，这些阶级曾共同努力推翻了七月王朝，但他们的利益是互相敌对的。临时政府中绝大多数是资产阶级的代表。赖德律－洛兰和弗洛孔代表着共和主义小资产阶级，代表共和主义资产阶级的是“国民报”[10]方面的人物，代表王朝反对派的是克莱米约、杜邦·德·累尔等。工人阶级只有两个代表：路易·勃朗和阿尔伯。最后，拉马丁在临时政府中本来是不代表任何现实利益，不代表任何一定阶级的；他体现了二月革命本身，体现了这次总起义及其幻想、诗意、臆想的内容和辞句。可是，这个代表二月革命的人物，按其地位和观点看来是属于资产阶级的。
    如果说巴黎由于政治上的中央集权而统治着法国，那末工人在革命的动荡时期却是统治着巴黎的。临时政府的第一步，就是企图由陶醉于胜利的巴黎去诉诸清醒的法国，借以摆脱这种压倒一切的影响。拉马丁不承认街垒战士有权宣告成立共和国。据他说，只有法兰西国民大多数才有权这样作，必须等待法兰西国民投票表决，巴黎的无产阶级不应该以篡夺权力玷污自己的胜利。资产阶级只允许无产阶级进行一种篡夺，即对于斗争权的篡夺。
    直到2月25日中午时分，共和国还没有宣告成立，然而内阁的一切职位都已被临时政府中的资产阶级分子，即聚集在“国民报”周围的将军、银行家和律师们所瓜分了。但是工人这一次已决心不再象1830年7月那样任人欺骗。他们决心要重新开始斗争，以武力争得共和制度。拉斯拜尔前往市政厅去声明此事。他以巴黎无产阶级的名义，命令临时政府宣布成立共和国；如果人民的这个命令在两小时之内不付诸执行，他就要带领20万人回来质问。阵亡战士尸骨未寒，街垒尚未拆除，工人也还没有解除武装，而唯一可以用来与工人相对抗的力量不过是国民自卫军。在这种情况下，临时政府的那种治国安邦的智谋和按律行事的拘谨精神立即消失不见了。在两小时的期限未满以前，巴黎的各处墙壁上就已赫然出现具有历史意义的大字：
    République　fran?aise！Liberté，Egalité，Fraternité！〔法兰西共和国！自由，平等，博爱！〕
    以普选权为基础的共和国一宣告成立，那些驱使资产阶级投入二月革命的有限目的和动机也就无人记起了。不是资产阶级中的少数个别集团，而是法国社会中所有各个阶级，都突然被吸收到政权中来，被迫离开包厢、正厅和楼厅而走上革命舞台去扮演各种角色！君主立宪制被推翻后，国家不受资产阶级社会支配的这种假象就归于消失，因而由此种假象所引起的许多派生性的冲突也一并消失了！
    无产阶级既强迫临时政府，并通过临时政府强迫全法国实行共和制度，它就立刻以一个独立政党的姿态走上了前台，但是同时它却招致了整个资产阶级的法国来和它作斗争。它所获得的只是为本身革命解放作斗争的基地，而并不是这种解放本身。
    相反，二月共和国首先应该是使资产阶级的统治成为更加全面的统治：由于成立这个共和国，一切有产阶级都跟金融贵族同等获得了参加政权的机会。共和国使大多数的大土地所有者即正统主义者摆脱了七月王朝使他们陷进去的那种政治地位低微的状态。无怪乎“法兰西报”[11]曾与反对派方面的报纸一起进行鼓动，无怪乎拉罗什雅克兰曾在2月24日的众议院会议上表示赞助革命。普选权已把法国的命运交归那些占法国人民绝大多数的名义上的所有主即农民掌握。最后，二月共和国打碎了资本隐藏于其后的王座，因而资产阶级的统治现在已公开地显露出来了。
    正如在七月事变中工人争得了资产阶级君主国一样，在二月事变中工人又争得了资产阶级共和国。正如七月君主国不得不宣布自己为设置有共和机构的君主国一样，二月共和国也不得不宣布自己为设置有社会机构的共和国。巴黎的无产阶级把这个让步也争到手了。
    工人马尔歇提出了一项法令，其中规定刚成立的临时政府保证工人能以劳动维持生存，使全体公民都有工可做等等。当临时政府过几天后已忘却自己的诺言，好象是把无产阶级完全忽略过去了的时候，就有两万工人群众涌向市政厅，大声高呼：组织劳动！成立专门的劳动部！临时政府经过了长时间的讨论之后，终于不得不设立了一个专门常设委员会，要它去探求改善工人阶级状况的办法。这个委员会由巴黎各手工业同业公会的代表组成，由路易·勃朗和阿尔伯两人任主席。把卢森堡宫拨给它作会址。这样，工人阶级的代表就被逐出了临时政府的议事厅，而临时政府中的资产阶级分子就把国家的实权在行政枢纽完全保持在自己手中了。在财政部、商业部和公共工程部近旁，在银行和交易所近旁，建立了一个社会主义的礼拜堂，这个礼拜堂的两个祭司长路易·勃朗和阿尔伯所负的任务就是要发现乐土，宣告新福音，并使巴黎无产阶级有事可做。与任何尘世的国家政权机关不同，他们既没有任何经费预算，也没有任何执行权力。他们得用自己的额骨去撞碎资产阶级社会的柱石。卢森堡宫里在忙着探求点金石，而市政厅里却在铸造通用的钱币。
    可是必须指出，巴黎无产阶级的要求既然越出了资产阶级共和国的范围，确实也只能在卢森堡委员会的朦胧形式中得到表现。
    工人与资产阶级协力进行了二月革命；现在工人企图在资产阶级身边捍卫自己的利益，——须知他们确实把一位工人安插在临时政府里面坐到了资产阶级多数派旁边哩。组织劳动！但是雇佣劳动本身已是用资产阶级方式组织劳动。没有雇佣劳动，就没有资本；没有资产阶级，就没有资产阶级社会。专门的劳动部！但是，难道财政部、商业部和公共工程部不是资产阶级的劳动部吗？设在这些部近旁的无产阶级劳动部，只能是一个虚弱无能的部，只能是一个仅有善良愿望的部，只能是一个卢森堡委员会。正如工人们相信能在与资产阶级并存的情况下解放自己，同样，他们也以为能够在与其他资产阶级国家并存的情况下在法国国内完成无产阶级革命。但是，法国的生产关系是受法国的对外贸易所制约的，是受法国在世界市场上的地位以及这个市场的规律所制约的。难道法国能够打破这种生产关系，而挑不起一场对于统治世界市场的英国有强烈影响的欧洲革命战争吗？
    当一个身为社会革命利益汇集中心的阶级起来斗争的时候，它就会直接在自己的地位中找到自己革命活动的内容和材料：它消灭敌人，采取适合斗争需要的办法，而它自己行动的后果就推动它继续前进。它并不从理论上研究本身的任务。而法国工人阶级不是处于这样的地位的，它还没有能力实现自己的革命。
    一般说来，工业无产阶级的发展是受工业资产阶级的发展所制约的。只有在工业资产阶级统治下，它才能获得广大的全国规模的存在地位，这种存在地位能够把它的革命提高为全国规模的革命；只有在工业资产阶级的统治下，它才能创造出现代的生产资料，这种生产资料同时又是它所能用以达到革命解放的手段。只有工业资产阶级的统治才能除掉封建社会的物质根蒂，并且为无产阶级革命铺平它唯一能借以实现的地基。法国的工业是整个大陆上最发达的工业，而法国的资产阶级是整个大陆上最革命的资产阶级。但是二月革命难道不是直接反对金融贵族的吗？这一事实证明工业资产阶级还没有在法国占居统治。工业资产阶级的统治只有在现代工业已按本身需要改造了一切财产关系的地方才有可能实现；而工业又只有在它已夺得世界市场的时候才能达到这样强大的地步，因为国家的境界是不能满足其发展需要的。但是，法国的工业，甚至对于国内市场，也大都是赖有略经改头换面的保护关税制度才掌握得住。所以在革命发生时，法国无产阶级虽然在巴黎拥有实际的力量和影响，足以能够推动它超出自己所有的手段范围去继续前进，但是在法国外省各地，它却只是集聚在个别零散的工业中心，几乎完全消失在占压倒多数的农民和小资产阶级中间。充分发展的现代的反资本斗争，登峰造极的反资本斗争，即工业雇佣工人反对工业资产者的斗争，在法国还不是普遍现象。在二月事变之后，这种斗争更不能成为革命的全国性内容，因为在当时，反对次要的资本剥削方式的斗争，即农民反对高利贷和反对抵押制的斗争，小资产者反对大商人、银行家和工厂主等即反对破产的斗争，还隐蔽在反对金融贵族的普遍起义外壳下面。所以，无怪乎当时巴黎无产阶级努力捍卫自己的利益是把这些利益和资产阶级利益并列在一起，而不是把自己的利益提出来当作社会本身的革命利益；无怪乎它在三色旗面前降下了红旗[12]。在革命进程还没有把站在无产阶级与资产阶级之间的国民大众即农民和小资产者发动起来反对资产阶级制度，反对资本统治以前，在革命进程还没有迫使他们承认无产阶级是自己的先锋队而靠拢它以前，法国的工人们是不能前进一步，不能丝毫触动资产阶级制度的。工人们只能用可怕的六月失败作代价来换得这个胜利。
    由巴黎工人创造出来的卢森堡委员会终究有一个功劳，这就是它从欧洲讲坛上揭露了19世纪革命的秘密：无产阶级的解放。“通报”[13]当不得不正式宣传一些“荒诞呓语”时弄得面红耳赤，这些“荒诞呓语”原先是埋藏在社会主义者的邪书里，只是间或作为一种又可怕又可笑的遥远的奇谈传进资产阶级的耳鼓。大惊失色的欧洲忽然从它那资产阶级性的假寐中觉醒过来了。于是，在把金融贵族和一般资产阶级混为一谈的那些无产者的观念里，在根本就否认有阶级存在或至多也只认为阶级不过是君主立宪制产物的那些共和主义笨伯的想象里，在先前被拒于政权之外的那些资产阶级阶层的甜言蜜语里，——资产阶级的统治已随着共和国的成立而被排除了。这时，一切保皇党人都变成了共和党人，巴黎所有百万富翁都变成了工人。与阶级关系这种想象的消灭相适应的辞句，就是fraternité——普遍的和睦与博爱。这样轻松地抹杀阶级矛盾，这样温柔地调和对立的阶级利益，这样痴心妄想地超越阶级斗争，一句话：博爱——这就是二月革命的真正口号。只是由于纯粹的误会才使社会分裂成了一些阶级，于是2月24日拉马丁就把临时政府叫作《un gouvernement qui suspende ce malentendu ter-rible qui existe entre les différentes classes》〔“消除各阶级间所存在的可怕误会的政府”〕。巴黎无产阶级就沉醉在这种厚道的普遍博爱气氛中了。
    同时，临时政府既被迫宣告共和国成立，就尽力地使这个共和国切合于资产阶级和各省的心意。它以废止政治犯死刑而表示否定法兰西第一共和国那种血腥恐怖手段；在报刊上可以自由坚持任何观点；军队、法庭、行政，除了少数例外，仍然是握在昔日的达官贵人手中；七月王朝的重大罪犯没有一个受到惩处。“国民报”方面的资产阶级共和党人引以自慰的，是他们把君主国的名称和衣裳改换成旧共和国的名称和衣裳。对他们说来，共和国只不过是旧资产阶级社会的一件新制舞衣罢了。年轻的共和国认为自己的天职就是不要恐吓任何人，自己反而要对一切都害怕，而且要依靠柔顺和不抵抗主义来保全自己和制服敌人。它向国内特权阶级和国外强横的国家高声陈述了自己爱好和平的情怀：自己活，让别人也活，——这就是它的口号。恰好在这个时候，紧跟着二月革命，德国、波兰、奥地利、匈牙利和意大利的人民——每个国家的人民都按照自己所处情势的特殊条件——起来革命了。俄国和英国——后者本国情况也不稳定，而前者则被吓呆了——对此都感到惊慌失措。这样，共和国面前连一个全民族的敌人也没有碰到，因而也就没有什么重大的外部纠纷来刺激活动力，加速革命过程，推动临时政府前进或将其抛弃。巴黎无产阶级是把共和国看作自己的产儿的，所以临时政府所采取的每一个有助于这个政府巩固其在资产阶级社会中的地位的措施，自然都受到它的欢迎。它很乐意地协助科西迪耶尔执行警察职务来保护巴黎城内的私有财产，并且让路易·勃朗调停工人与雇主关于工资的争议。它认为在欧洲面前保全共和国的资产阶级荣誉是它自己的point d’hon-neur〔荣誉问题〕。
    共和国不论在国外或国内都没有碰到什么抵抗。这种情况就使它丧失了力量。它的任务已不是要用革命手段改造世界，而只是要它自己去适应资产阶级社会的条件。从临时政府的财政设施上最能清楚地看出它是如何狂热地担当起这一任务来的。
    国家信用和私人信用，自然是被动摇了。国家信用是靠确信国家听凭高利贷金融家剥削来维持的。但是旧的国家已经消失了，而革命又首先就是反对金融贵族的。最近这次欧洲商业危机的震荡还没有完全终止。破产还在相继发生。
    这样，在二月革命还没有爆发以前，私人信用已被麻痹，商品流转已遇到困难，生产已被破坏。革命危机加强了商业危机。既然私人信用是靠确信全套资产阶级生产关系和整个资产阶级制度仍旧完整保存和不可侵犯来维持的，而革命已在使资产阶级生产根本受到威胁，已在使无产阶级经济奴役状态受到威胁，已在用卢森堡的怪象去与交易所相对立，那末这样的革命该使私人信用受到什么影响呢？无产阶级的解放，就等于资产阶级信用的消灭，因为它是意味着资产阶级生产和资产阶级制度的消灭。国家信用和私人信用，这就是表明革命强度的经济寒暑表。信用降低多少，革命的热度就上升多少，革命的创造力就增加多少。
    临时政府想要抛掉共和国的反资产阶级外貌。为此首先就必须保证新国家形式的交换价值，保证它在交易所中的行价。私人信用必然要跟着共和国在交易所中的行价的确定而又上升起来。
    为了使人甚至不会疑心共和国不愿意或不能够履行它从君主国继承下来的债务，为了使一般人相信共和国具有资产阶级的信实精神和支付能力，临时政府采取了丢人而且幼稚的浮夸手段。在法定偿付期限未满时，它就已给国家债权人付清了5分、4分5和4分息的债券的息金。资本家一看见临时政府这样提心吊胆急于收买他们的信任时，他们那种资产阶级的踌躇满志、非我莫属的神态就立刻全部恢复了。
    自然，临时政府的金钱支绌，并没有因它采取这种耗尽本身现金储备的矫揉造作办法而稍许减轻。金钱支绌已不能再掩饰下去了，于是小资产阶级、仆役和工人就不免要从自己腰包里掏出钱来偿付政府对国家债权人备好的这种称心满意的礼物的价值。
    政府宣布，凭储蓄银行存折取款，不得超过100法郎。所有存放在储蓄银行中的款项都被没收，由政府下令变为不予偿付的国债。这就激起了原已处境困窘的小资产者对于共和国的愤恨。小资产阶级这时所领到的已不是储蓄银行的存折而是国债证券，于是它就不免要把这种证券拿到交易所去出卖，因而不得不听任交易所中的高利贷大王们去宰割，即听任那些正是二月革命打击对象的人们去宰割。
    银行是在七月王朝时代掌握统治权的那班金融贵族的总府。正象交易所把持着国家信用一样，银行操纵着商业信用。
    二月革命不仅直接威胁到银行的统治，而且威胁到银行本身的生存；所以银行自始就设法把不守信用弄成普遍现象，借以破坏共和国的信用。它突然停止对银行家、工厂主和商人发放信贷。这种手腕既没有立刻引起反革命，就必然反而使银行本身受到打击。资本家们把他们那些贮藏在银行地窖里的钱款取走了。纸币持有者们都连忙跑到银行出纳处去兑换金银。
    临时政府本来是有可能不用强力干涉而完全合法地迫使银行宣告破产的；它只要保持消极的态度，让银行听天由命就得了。银行破产就会立刻象洪水泛滥一样把金融贵族，把这个七月王朝的黄金台柱，把共和国的这个最强大最危险的敌人从法国土地上扫除干净。而银行破产之后，如果政府建立一个国家银行并把全国信用事业置于国家监督之下，那末资产阶级自身也必定会把这当做自己在绝境中的一线生路。
    但是，临时政府并没有这样去做，反而为银行券规定了强制性的行价。不仅如此。它还把一切外省银行变成了法兰西银行的分行，因而就使法兰西银行能网布法国全境。后来，临时政府又向法兰西银行借款，并把国有森林抵押给它作为担保。这样一来，二月革命就直接地巩固和扩大了它本来应该推翻的银行统治。
    同时，临时政府又日益被有增无已的财政赤字压得直不起腰来。它乞求大家来为爱国主义担负牺牲，但是一点用处也没有。只有工人才施舍给它几个钱。于是只得采取英勇手段——施行新税。然而向谁去征税呢？向交易所的豺狼、银行大王、国家债权人、食利者和工业家去征税吗？但这样去作是不能取得资产阶级对于共和国的同情的。这样作就会一方面破坏国家信用和商业信用事业，另一方面又使它受到很大的屈辱和牺牲。但是，总得有人从自己腰包里掏出钱来才行。到底是谁为资产阶级的信用事业作了牺牲呢？就是Jacques le bonhomme [14]，农民。
    临时政府对所有4种直接税每法郎加征45生丁的附加税。官方的报刊欺骗巴黎无产阶级，说这项税负主要是落在大地产上，即落在复辟王朝恩赐的10亿巨款[15]占有者的身上。实则这项税负首先落在农民身上，即落在法国绝大多数人民身上。农民不免要负担二月革命的费用，于是他们就构成了反革命方面的主力军。45生丁的税，对于法国农民是个生死问题，而法国农民又把它弄成了共和国的生死问题。从这时起，法国农民心目中的共和国就是45生丁的税，而巴黎无产阶级在他们看来就是专靠他们出钱来逍遥享乐的浪费者。
    1789年的革命一开始就使农民免除了封建负担，而1848年的革命，却为了使资本不致受到伤害并使其国家机器能照常运转，首先就对农民加上了一项新税。
    临时政府只有一个方法才能排除这一切困难，并使国家脱出其旧日的轨道，这就是宣告国家破产。大家都记得，赖德律－洛兰后来曾向国民议会详尽地描述，说他如何义愤填膺地驳斥了交易所的高利贷者、法国现任财政部长富尔德所提出的这种建议。可是，富尔德当时劝他接受的却是智慧树上的苹果哩。
    临时政府既承认旧资产阶级社会所发的要国家负责付款的期票，于是就受到旧资产阶级社会支配了。它不是以一个威风凛凛的债权人身分跑去向资产阶级社会索取革命的陈年旧帐，反而陷进了应该向资产阶级社会还债的积欠债务人的地位。它只得巩固摇摇欲坠的资产阶级社会关系，来履行那些只有在这种社会关系范围内才必须履行的义务。信贷已成了它维持生存的必要条件，而它对无产阶级所作的让步和对无产阶级许下的诺言，却已成了它无论如何都必须打破的桎梏。工人解放——即令只是一句关于这种解放的言词——都已成了新共和国所不堪忍受的危险了，因为主张工人解放就是经常反对恢复靠绝对确认现存的经济的阶级的关系来维持的信用。所以，一定要把工人干掉才行。
    二月革命已把军队抛出巴黎了。国民自卫军，即资产阶级各个阶层的势力，成了唯一的军事力量，但是它并不觉得自己充分强固能把无产阶级对付下去。况且，国民自卫军已被迫实行——虽然是经过了极顽强的抵抗和用尽了一切阻挠办法之后，虽然只是局部实行，渐渐实行——让武装的无产者加入自己的行列。这样一来，就只剩下了一条出路：使一部分无产者去与另一部分无产者相对立。
    为了这个目的，临时政府就编了24营别动队，每营1000人，由15岁到20岁的青年组成。这些青年大部分属于流氓无产阶级，而流氓无产阶级在一切大城市里都可遇见，并且是与工业无产阶级迥然不同的。这个阶层是产生盗贼和各式各样罪犯的泉源，其组成部分都是专靠社会餐桌上的残羹剩屑生活的分子，无一定职业的人们，即游民——gens sans feu et sans aveu；他们依各人所属民族的文化水平高低不一而有所不同，但是他们随时随地都保持着拉查罗尼[16]的特点。他们的性格在受雇于临时政府的青年时期是极不稳定的，虽能作出轰轰烈烈的英雄勋业和自我牺牲的事迹，但同时也能干出最卑贱的盗窃行为和最龌龊的卖身勾当。临时政府每天付给他们1法郎50生丁薪饷，就是说，收买了他们。临时政府给他们穿上特别制服，就是说，使他们在外貌上跟身穿工作服的人们有所区别。他们的指挥官，一部分是由政府指派常备军军官担任，一部分是由他们自己选出的一些资产阶级年轻子弟担任，这些资产阶级子弟满口要为祖国牺牲和为共和国效忠的高调都把他们迷住了。
    这样，当时与巴黎无产阶级相对立的，就有一支从无产阶级自己当中募得的年轻力壮、拚命蛮干的24000人的军队。无产阶级在巴黎街道上向别动队高声欢呼“万岁”。它把别动队看成是自己在街垒战中的前卫战士。它认为别动队是与资产阶级的国民自卫军相反的无产阶级自卫军。它的错误是情有可原的。
    除了别动队之外，政府还决定在自己周围募集一支产业工人军。马利部长把10万个因危机和革命而失业的工人编进了所谓国家工厂。在这个响亮名称的后面不过是以23苏的工资雇用工人去进行厌烦单调和效率极低的土工罢了。国家工厂就是露天的英国习艺所 [17]。临时政府以为它是通过国家工厂组成了第二支无产者大军来反对工人自己了。但资产阶级这次是把国家工厂估计错了，也如工人把别动队估计错了一样。它原来是创立了一支暴动军。
    但有一个目的是达到了的。
    国家工厂——路易·勃朗在卢森堡宫所宣传的那种人民工厂就叫这个名字。马利的工厂是按照与卢森堡计划完全相反的计划建立起来的，但因为它们打着相同的幌子，也就往往引起了犹如西班牙家臣喜剧中那样的误会。临时政府自己暗地里散布谣言，说这些国家工厂是路易·勃朗的发明，尤其因为国家工厂的鼓吹者路易·勃朗是临时政府中的一员，于是这种谣言就更加显得真实可信了。在半天真半故意地混同这两种东西的巴黎资产阶级看来，在法国和欧洲当时受到播弄的社会舆论看来，这些习艺所乃是实现社会主义的第一步，因而社会主义就受辱于众人之前了。
    虽不是就其内容来说，但就其名称来说，国家工厂乃是无产阶级反对资产阶级工业，反对资产阶级信用制和反对资产阶级共和国的具体表现。因此，资产阶级把自己的全部仇恨都倾注到这些国家工厂上面了；它认定这些国家工厂是它一旦强大到能够跟二月革命的幻想公然决裂时就可以打击的对象。小资产者也认定这些已成为共同攻击对象的国家工厂，是他们可以发泄自己的一切不满和烦恼的目标。他们咬牙切齿地盘算着，这班好吃懒做的工人该是消耗着多少金钱，而他们自己的境况却是一天比一天变得艰难了。装装样子的工作尽有国家年金可得，社会主义不过如此罢了！——他们这样嘟囔着说。他们认为自己生活穷困的原因就在于国家工厂，就在于卢森堡委员会的豪言壮语，就在于巴黎工人的示威游行。最狂热反对共产党人的莫须有的阴谋诡计的，莫如这些濒于破产而毫无得救希望的小资产者了。
    这样，在资产阶级与无产阶级间的行将来临的搏斗中，一切优势，一切最重要的阵地，一切中等社会阶层，都掌握在资产阶级手中。而恰在这个时候，二月革命的浪潮却又在欧洲大陆上显得那样汹涌澎湃；每一次来的邮件，或从意大利那里，或从德国那里，或从欧洲极东南地区都传来新的革命消息，支持着人民的普遍陶醉情态，不断地给人民带来一些表明他们胜利的新证据，而这个胜利本身的果实却已从他们自己手中滑掉了。
    3月17日事件和4月16日事件，是资产阶级共和国内部所蕴蓄着的伟大阶级斗争的初次交锋。
    3月17日事件暴露了无产阶级不能采取任何坚决行动的模棱态度。无产阶级举行示威游行的最初目的，是要临时政府再回到革命轨道上来，使它在一有必要时就把资产阶级的阁员排出去，并使国民议会和国民自卫军的选举延期举行[18]。但是在3月16日，由国民自卫军代表的资产阶级，举行了反对临时政府的示威游行。他们喊着《à　bas　Ledru-Rollin！》〔“打倒赖德律－洛兰！”〕的口号涌到市政厅去。这就使人民不得不在3月17日高呼：“赖德律－洛兰万岁！临时政府万岁！”为了要打退资产阶级的进攻，他们只得出而保护他们觉得陷于危急的资产阶级共和国。他们没有使临时政府服从于自己，反而巩固了临时政府的地位。3月17日事件以一种令人啼笑皆非的场面结束了。诚然，巴黎无产阶级在这一天再度显示了自己强大的力量，但这只是加强了资产阶级——在临时政府内部和外面的资产阶级——击破无产阶级的决心。
    4月16日事件是临时政府串通资产阶级制造的一个误会。当时在马尔斯广场和跑马场有许多工人举行集会，要讨论国民自卫军总部当前的选举。突然有一种风声飞快传遍巴黎全城各处，说在马尔斯广场上有大群武装工人由路易·勃朗、布朗基、卡贝和拉斯拜尔领导集会，打算从那里进攻市政厅，推翻临时政府，宣布成立共产主义政府。立刻就有人发出总集合警报，——后来赖德律－洛兰、马拉斯特和拉马丁三人互相争立头功，——于是一小时以后就有10万人荷枪整装以待，所有通向市政厅的道路都被国民自卫军占据了，巴黎全城各处都有人高呼“打倒共产主义者！打倒路易·勃朗、布朗基、拉斯拜尔和卡贝！”无数的代表团跑来向临时政府表示效忠，准备要拯救祖国和社会。最后，当工人们来到市政厅前面，正要把他们在马尔斯广场上募集的爱国捐款献给临时政府的时候，他们才很惊奇地知道，原来资产阶级的巴黎刚才曾在布置极为严密的虚幻斗争中战胜了他们的影子。4月16日的这场可怖的乱子，便成了把军队召回巴黎（整个这出拙劣的喜剧的真正目的原在于此），并在外省各处举行反动的联邦主义的示威游行的借口。
    5月4日，由直接普选产生的国民议会［注：从本页到第66页的国民议会都是指由1848年5月4日到1849年5月的制宪国民议会（制宪议会）。——编者注］开会了。普选制并没有具备旧派共和党人所寄托于它的那种魔力。旧派共和党人把法兰西全国人民，或至少是把大多数人民看作具有同一利益和同一观点等等的citoyens〔公民〕。这是他们的一种人民偶象崇拜主义。但是，选举所表明出来的并不是他们的想象中的人民，而是真正的人民，即人民所分裂成的各个不同阶级的分子。我们已经知道，农民和小资产阶级在选举中为什么表示拥护跃跃欲试的资产阶级和渴望复辟的大土地所有者。然而，普选制虽不如共和党人笨伯所想象的那样具有魔力，但它同时却具有另一种高超无比的长处：它能发动阶级斗争，迫使资产阶级社会各中等阶层迅速消除自己的幻想和失望；它一下子就把剥削阶级所有各个集团提到国家高峰，从而揭去他们脸上的骗人的假面具，而具有资格限制的君主制度则只是使资产阶级中的一定集团丧失信用，使其余的集团可能隐藏在幕后并且一律蒙上反对派的光彩。
    在5月4日开幕的制宪国民议会中，占有压倒优势的是资产阶级共和党人，是“国民报”方面的共和党人。甚至正统主义者和奥尔良党人起初也只是戴着资产阶级共和党人假面具才敢出头讲话。当时只有假借共和国名义，才能发动斗争来反对无产阶级。
    共和国，即法国人民所承认的共和国开始存在的时期，应该是从5月4日算起，而不是从2月25日算起；这并不是巴黎无产阶级强令临时政府接受的那个共和国，不是设置有社会机构的那个共和国，不是在街垒战士眼前浮现过的那个幻想。国民议会所宣告成立的、唯一合法的共和国，并不是一种反对资产阶级制度的革命武器，反而是对资产阶级制度实行的一种政治改造，是重新在政治上加强资产阶级社会的一种改造，——简言之，就是资产阶级共和国。这种论断是从国民议会的讲坛上发出的，并且在一切共和派资产阶级和反共和派资产阶级报刊中得到了响应。
    我们已经看到：二月共和国在事实上不过是，而且也只能是一个资产阶级共和国，但是临时政府在无产阶级直接压力下，不得不宣布它是一个设有社会机构的共和国；巴黎无产阶级还只能在主观上、在想象上越出资产阶级共和国范围，而当需要行动的时候，则其全部活动都是有利于资产阶级共和国的；许给无产阶级的那些诺言已成了新共和国所不堪忍受的威胁，临时政府在它整个存在的时期都是在不断对无产阶级的要求进行斗争的。
    整个法国都通过国民议会对巴黎无产阶级进行审判。国民议会立即与二月革命的一切社会幻想实行了决裂，公然宣布了资产阶级共和国，并且只是资产阶级共和国。它匆忙地从自己所任命的执行委员会中排除了无产阶级的代表——路易·勃朗和阿尔伯；它否决了设立专门的劳动部的提案，并且以暴风雨般的赞许声同意了特雷拉部长所作的声明：“现在的问题只是要劳动回复原有的状态。”
    然而还不只如此。二月共和国是工人在资产阶级消极支持下争得的。无产者很正当地认为自己是二月斗争中的胜利者，并提出胜利者的狂傲要求。必须在巷战中战胜这些无产者，一定要叫他们明白，当他们不是联合资产阶级而是对着资产阶级作战的时候，他们是注定要失败的。先前，在建立对社会主义有所让步的二月共和国时，曾经是需要无产阶级联合资产阶级向君主国进行战斗的；现在，为了要使共和国摆脱它向社会主义作过的让步，为了要正式确立资产阶级共和国的统治，却已需要再来一场战斗了。资产阶级不免要用武器来打消无产阶级的要求。资产阶级共和国的真正摇篮并不是二月胜利，而是六月失败。
    无产阶级以自己的行动加速了结局的到来，因为它在5月15日冲入了国民议会，作出了一个徒劳无功的尝试；目的本来是想恢复自己原有的革命威望，结果却只是使自己精干的领袖落到了资产阶级狱吏手中[19]。Il　faut　en　finir！此风不可长！这个呼声表明了国民议会要迫使无产阶级进行决战的决心。执行委员会颁布了许多挑衅性的法令，如禁止民众集会等等。从制宪国民议会的讲坛上发出了公开向工人挑衅、侮辱工人和谩骂工人的言论。但是，主要的攻击对象，如我们所看到的，还是国家工厂。制宪议会饬令执行委员会来对付这些国家工厂，而执行委员会本来是只等候国民议会用命令方式批准它自己定出的计划的。
    执行委员会开始是多方阻难工人进入国家工厂，把计日工资改成了计件工资，并把一切不是在巴黎生长的工人都赶到索隆，借口说是要调到那里去做土工。这种工程，正如从那里失望归来的工人向自己的同行工友们所说的那样，不过是用以掩饰工人被逐事实的一种好听词令罢了。最后，6月21日，“通报”上登载了一项法令，命令用强力把一切单身工人逐出国家工厂，或是编入军队。
    工人们没有选择的余地：若不甘愿饿死，就要展开斗争。他们在6月22日以大规模的起义做了回答——这是现代社会中两大对立阶级间的第一次大交锋。这是为保存或消灭资产阶级制度而进行的战斗。蒙在共和国头上的一层幕布被撕破了。
    大家都知道，当时那些没有领袖、没有共同行动计划、没有经费和多半没有武器的工人，是多么无比勇敢、无比巧妙地扼制了军队、别动队、巴黎城内的国民自卫军以及从外省开来的国民自卫军联合势力，一连坚持了整整5天之久。大家都知道，资产阶级为自己所经受的死亡恐怖进行了闻所未闻的残酷报复，残杀了3000多名俘虏。
    法国民主派的正式代表人物受到共和主义思想影响太深了，以致在六月战斗已经过去几星期的时候，才开始觉察到这次战斗的意义。他们当时简直是被那冲散了他们虚幻的共和国的火药浓烟熏得头昏眼花了。
    请读者允许我们从“新莱茵报”中引出一段话来表达六月失败给我们的直接印象：
    “二月革命的最后一点正式的残余物——执行委员会——已象幻影一样在严重事变的面前消散了；拉马丁的烟火变成了卡芬雅克的密集的炮火。这就是fraternité，就是一方剥削他方的那些互相对立的阶级之间的博爱，这就是在二月间所昭示的，用大号字母写在巴黎的三角墙上、写在每所监狱上面、写在每所营房上面的fraternité。用真实的、不加粉饰的、平铺直叙的话来说，这种博爱就是内战，就是最可怕的国内战争——劳动与资本间的战争。在6月25日晚间，当资产阶级的巴黎张灯结彩，而无产阶级的巴黎在燃烧、呻吟、流血的时候，这个博爱便在巴黎所有的窗户前面烧毁了。博爱只有在资产阶级利益还和无产阶级利益结合在一起的时候才继续存在。
    学究们拘守1793年旧的革命传统；社会主义的空谈家曾为人民向资产阶级乞求施舍，并且被许可做冗长的说教和败坏自己的声誉，直到把无产阶级的狮子催眠入睡为止；共和党人要求全部旧的资产阶级制度，只是不要戴王冠的首领；王朝反对派从事变中得到的不是内阁的更换，而是王朝的崩溃；正统主义者不是想脱去奴仆的服装，而是仅仅想改变一下式样，——这些人物就是人民在实现自己的二月革命时的同盟者……
    二月革命是一个漂亮的革命，是一个得到普遍同情的革命，因为当时激烈反对王权的各种力量之间的矛盾还在尚未充分发展的状态中平静地安睡，因为构成这些矛盾背景的社会斗争还只是一种虚幻的存在，还只是一种词句上和言语上的存在。相反，六月革命则是一个丑恶的讨厌的革命，因为这时行动已经代替了词句，因为这时共和国已经摘掉了保护和掩饰过它的王冠，显露了恶魔的原形。秩序！——这是基佐的战斗口号。秩序！——基佐的信徒塞巴斯提昂尼曾在俄军攻下华沙时这样高喊。秩序！——法国国民议会和共和主义资产阶级的粗野的应声虫卡芬雅克这样高喊。秩序！——他所发射的霰弹在炸裂无产阶级的躯体时这样轰鸣。在1789年以来的许多次法国资产阶级革命中，没有一次曾侵害过秩序。因为所有这些革命都保持了阶级统治和对工人的奴役，保持了资产阶级秩序，尽管这种统治和这种奴役的政治形式时常有所改变。六月革命侵害了这个秩序。六月革命罪该万死！”（1848年6月29日“新莱茵报”）[20]
    六月革命罪该万死！——欧洲各处响应道。
    资产阶级逼迫巴黎无产阶级发动了六月起义。单是这一点已注定无产阶级要失败。并不是直接的已被意识到的要求驱使无产阶级去这样企图用武力推翻资产阶级，而且无产阶级也还没有能力解决这个任务。“通报”只得正式向无产阶级声明说，共和国对它的幻想不得不予以尊重的时代已经过去了。唯有它的失败才使它认识了这样一条真理：它要在资产阶级共和国范围内稍许改善一下自己的处境都只是一种空想，这种空想在一开始企图实现的时候就会成为罪行。于是，原先无产阶级想要强迫二月共和国予以满足的那些要求，那些形式上过分而实质上琐碎无聊甚至是资产阶级性的要求，就由一个大胆的革命战斗口号取而代之，这个口号就是：推翻资产阶级！工人阶级专政！
    无产阶级既将自己的坟墓变成了资产阶级共和国的摇篮，从而也就迫使资产阶级共和国现了原形：原来它是以巩固资本统治和劳动奴役为其公认的任务的国家。资产阶级的统治制度既已摆脱了一切桎梏，于是它由于眼前经常站立着一个遍体鳞伤而决不调和与不可战胜的敌人，——其所以不可战胜，是因为它的存在就是资产阶级自身生存的条件，——就不免要立刻变成资产阶级的恐怖政治。在无产阶级暂时被挤出舞台而资产阶级专政已被正式承认之后，资产阶级社会内的各个中等阶层，即小资产阶级和农民，就不免要随着他们境况的恶化以及他们与资产阶级对抗的尖锐化而愈益紧密地靠拢无产阶级。正如他们从前曾认为他们的灾难是由于无产阶级的加强一样，现在他们必定要认为他们的灾难是由于无产阶级的失败。
    如果说六月起义在大陆各处都加强了资产阶级对于自己处境的认识，并且促使它公开与封建君主制结成了联盟来反对人民，那末究竟谁是这个联盟的第一个牺牲品呢？就是大陆的资产阶级自身。六月失败没有让它能巩固自己的统治，没有让它能使人民在半满意和半失望中停留于资产阶级革命的最低阶段上。
    最后，六月失败使欧洲各个强暴国家识破了一个秘密，即法国为了能在国内进行内战，无论如何都必须要与各邻国保持和平。这种局势就把已经开始争取本身民族独立的各国人民置于俄罗斯、奥地利和普鲁士的摆布之下，但同时这些国家的民族革命的成败也就因此要依无产阶级革命的成败为转移，它们那种表面上不依社会大变革为转移的独立自主性就消失了。当工人还处于奴隶地位时，无论匈牙利人、波兰人或意大利人，都不会获得自由！
    最后，神圣同盟的胜利已经使欧洲的形势发生了很大的变化，根据这些变化可以预料，法国发生的任何一次新的无产阶级起义都必然会引起世界战争。新的法国革命将不免要立刻越出国家范围去夺得欧洲的舞台，因为只有在这个舞台上才能够实现19世纪的社会革命。
    总之，只有六月失败才造成了所有那些使法国能够担起欧洲革命首倡作用的条件。只有浸过了六月起义者的鲜血之后，三色旗才变成了欧洲革命的旗帜——红旗！
    于是我们高呼道：革命死了，革命万岁！

注释：

[6] 1832年6月5日—6日的巴黎起义，是由共和党左翼和包括人民之友社在内的秘密革命团体组织的。反对路易—菲力浦政府的拉马克将军的出殡是起义的导火线。参加起义的工人构筑了许多街垒，异常英勇顽强地进行了自卫战。
    1834年4月里昂的工人起义，是在共和党的秘密组织人权公民权协会的领导下进行的，它是法国无产阶级最早的群众性的发动之一。这次起义得到其他城市的，特别是巴黎的共和党人的支持，但终于被残酷地镇压下去了。
    1839年5月12日的巴黎起义是在奥·布朗基和阿·巴尔贝斯的领导下、由秘密的共和主义社会主义的四季社所发动的，在这次起义中，革命工人也起了主要作用。这次起义被军队和国民自卫军镇压下去了。——第12页。

[7] 罗伯尔·马凯尔是个典型的狡猾投机的骗子手。这个典型人物是法国名演员弗雷德里克·勒美特尔创造的，由于奥诺莱·多米耶给他作了一组漫画而长久流传下来。罗伯尔·马凯尔的形象是对七月王朝时期金融贵族统治的讽刺。——第14页。

[8] 宗得崩德是瑞士经济落后的7个天主教州在1843年组织的单独同盟，其目的是要反抗在瑞士实行进步的资产阶级改革，维护教会和耶稣会教徒的特权。这个同盟的反动企图遭到了40年代中叶在大部分的州和瑞士议会里占了优势的资产阶级激进派和自由派的反对。1847年7月，议会决定解散宗得崩德，因此宗得崩德在11月对其他各州采取了军事行动。1847年11月23日宗得崩德的军队被联邦政府的军队击溃。在宗得崩德进行战争期间，以前加入神圣同盟的反动的西欧强国奥地利和普鲁士企图干涉瑞士，维护宗得崩德。基佐保护了宗得崩德，这实际上就是采取了支持这些西欧强国的立场。——第15页。

[9] 1847年春在比桑歇（安德尔省）在附近农村中居住的饥寒交迫的工人的带领之下，发生了袭击投机商的粮仓的事件；居民和军队发生了流血冲突。政府对比桑歇事件采取了残酷的镇压措施：1847年4月16日把4个直接参加这次事件的人判处死刑，其他的很多人被罚做苦役。——第16页。

[10] “国民报”（《Le　National》）是1830—1851年在巴黎出版的法国日报，温和的资产阶级共和党人的机关报。这一派在临时政府中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅—帕热斯。——第17页。

[11] “法兰西报”（《La　Gazette　de　france》）是从1631年起在巴黎出版的日报，19世纪40年代是拥护波旁王朝复辟的正统主义者的机关报。——第19页。

[12] 在临时政府成立的最初几天就存在选择法兰西共和国国旗的问题。巴黎的革命工人要求宣布1832年六月起义时在巴黎工人区高举的红旗为国旗。资产阶级的代表则坚持要采用18世纪末资产阶级革命时期和拿破仑一世帝国时候所用的蓝白红三色的法国旗帜。这种旗帜直到1848年革命时仍然是聚集在“国民报”周围的资产阶级共和派的标志。工人代表最后被迫同意宣布三色旗为法兰西共和国的国旗。但是在旗杆上系上了一个红色的旗绦。——第22页。

[13] “总汇通报”（《Le　Moniteur　universel》）是法国的日报，政府的官方机关报，它从1789年至1869年用这个名称在巴黎出版。“通报”各期必定刊载政府的法令、议会的公告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——第22页。

[14] Jacques　le　bonhomme或Jacques　Bonhomme（意即笨伯雅克），是法国贵族给农民取的轻蔑的绰号。——第26页。

[15] 指1825年法国国王拨给贵族的一笔款项，这笔款项是用来补偿贵族在18世纪末法国资产阶级革命期中被没收的财产的。——第27页。

[16] 拉查罗尼是意大利游手好闲的流氓无产阶级分子的鄙称。这些人不止一次地被反动的君主专制集团利用来反对自由主义和民主主义的运动。——第28页。

[17] 根据1834年通过的“济贫法”，只允许用一种办法来救济贫民，即把他们安置在习艺所里；这里工人们从事的工作生产率低、单调而且累人；当时人民都称习艺所为“穷人的巴士底狱”。——第29页。

[18] 指3月18日国民自卫军总部的选举和4月9日制宪国民议会的选举。团结在布朗基和德萨米等人周围的巴黎工人坚持要延期选举，理由是必须在居民中进行适当的解释工作。——第30页。

[19] 1848年5月15日人民群众的革命发动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的；在这次发动中起主要作用的是以布朗基等为首的巴黎工人。涌入制宪议会会场的示威者要求议会实现诺言，给工人以面包和工作，成立劳动内阁；他们企图驱散制宪议会，成立新的临时政府。5月15日的人民发动结果被镇压下去了，它的领导人布朗基、巴尔贝斯、阿尔伯、拉斯拜尔等都被逮捕。——第34页。

[20] 见“马克思恩格斯全集”1958年人民出版社版第5卷第153—156页。——第36页。


二 1849年6月13日

二 1849年6月13日

    1848年2月25日使法国获得了共和制，6月25日则强使法国接受了革命。在6月以后，革命意味着推翻资产阶级社会，而在2月以前，它却意味着推翻一种国家形式。
    6月的斗争是由资产阶级中的共和派所领导的，胜利自然是把政权变归了他们掌握。戒严状态把手足被缚而无力抵抗的巴黎压倒在他们脚下了，而在外省则到处笼罩着戒严状态的精神气氛、胜利了的资产阶级那种耀武扬威、扬眉吐气的骄横以及农民肆无忌惮的私有狂。这样，在下层方面就没有任何威胁了！
    与工人的革命力量被击破的同时，民主主义的共和党人即小资产阶级共和党人的政治影响也被击破了，他们的代表者在执行委员会中是赖德律－洛兰，在制宪国民议会中是山岳党，在新闻界是“改革报”[21]。他们同资产阶级共和党人一起在4月16日进行过反对无产阶级的阴谋，同这些人一起在六月事变时攻打过无产阶级。这样，他们就自己破坏了他们那个党所赖以支持的基础，因为小资产阶级是只有当它背后有无产阶级为其后盾的时候，才能保持自己反对资产阶级的革命阵地。他们被踢开了。资产阶级共和党人公然破坏了自己在临时政府和执行委员会时期勉强地而且是满腹鬼胎地跟他们结成的虚假同盟。作为同盟者已遭到轻蔑遣弃的民主主义共和党人，堕落到了替三色旗共和党人保镖的地步，他们不能从三色旗共和党人那里取得任何让步，但是每当三色旗共和党人统治亦即共和国仿佛受到资产阶级中那些反共和集团的威胁时，他们就必定要维护这个统治。最后，这些集团，即奥尔良党人和正统主义者，自始就是在制宪国民议会中占少数的。在六月事变以前他们除非戴上资产阶级共和主义假面具就甚至不敢出面；六月胜利使整个资产阶级的法国都暂时团结到了卡芬雅克周围，认为他是自己的救主，而当反共和党在六月事变后不久又重新独立出现时，军事独裁和巴黎戒严状态只容许它非常畏缩谨慎地伸出自己的触角。
    自1830年起，资产阶级共和党人集团以其作家、演说家和“天才人物”为代表，以其名位野心家、议员、将军、银行家和律师为代表，集聚在巴黎“国民报”的周围。在外省，“国民报”设立有自己的分馆。“国民报”派是三色旗共和国的王朝。他们立刻就占据了一切国家职位——内阁各部、警察总局和邮政总局的职位，地方行政长官的职位和军队中高级军官的空缺。他们的将军卡芬雅克执掌着行政权力，而他们的总编辑马拉斯特已成为制宪国民议会常任议长了。同时他在接见宾客时，却又象一个司礼官执行着代表“正直的”共和国款待宾客的职责。
    甚至那些革命的法国作家，也因怀着一种崇拜共和主义传统的思想而有一种谬见，仿佛在制宪国民议会中是保皇党人占统治地位。恰恰相反，在六月事变之后，制宪议会仍然完全是资产阶级共和主义的代表者，并且三色旗共和党人在议会外的影响愈是降低，制宪议会就愈坚决地摆出自己的共和主义气派。当问题在于捍卫资产阶级共和国形式时，制宪议会在自己方面就拥有民主主义共和党人的选票；当问题在于捍卫这个共和国的内容时，那末制宪议会甚至连它讲话的方式也与资产阶级中的保皇集团没有什么区别了，因为构成资产阶级共和国内容的正是资产阶级的利益，正是它的阶级统治和阶级剥削的物质条件。
    由此可见，这个制宪议会的生命和活动并不是体现了保皇主义，而是体现了资产阶级的共和主义，它归根到底不是死去了，也不是被杀害了，而是活生生地腐烂掉了。
    在制宪议会统治的全部期间，当它在舞台前头给可敬的观众表演的时候，在舞台的深处却进行着一刻不停的牺牲祭——军事法庭不断地对被捕的六月起义者判决治罪，或是不经审判就实行放逐。制宪议会居然老实承认，它把6月的起义者不是当作罪犯审判，而是当作敌人来消灭。
    制宪国民议会首先第一步行动就是成立了调查委员会，来调查6月事件和5月15日事件，并调查社会主义党派和民主主义党派的领袖们在这些事件中所参加的活动。调查的直接对象就是路易·勃朗、赖德律－洛兰和科西迪耶尔。资产阶级共和党人急于要除掉这些敌手。他们再也找不到比王朝反对派过去的首领奥迪隆·巴罗先生更为适当的人选来替他们实行复仇了。这个自由主义的化身，这个nullité　grave〔目中无人的小人〕，这个艰涩的空谈家，不只要为王朝复仇，而且还要和那些把他的内阁首相地位弄掉的革命家算账。当然保险他一定要狠狠地干上一通！正是这个巴罗被任命为调查委员会主席，而他也就制造出了一桩控诉二月革命的十足的诉讼案，这个案件归结为如下各点：3月17日——游行示威，4月16日——阴谋，5月15日——谋害，6月23日——内战！他为什么没有把他这番博学的刑事探究工作引伸到2月24日事件呢？“辩论日报”对此做了回答[22]：2月24日事件是一种罗马开国奠基的事件啊。国家的起源散失在神话世界中，而神话是只许相信，不许讨论的。路易·勃朗和科西迪耶尔被交付法庭审判了。国民议会已完成了它在5月15日开始进行的自身清洗工作。
    由临时政府拟定而由古德肖重新提出的对资本课税的方案（通过对抵押征税的形式），被制宪议会否决了；限制工作日为10小时的法律被废止了；重新施行了负债者监禁制度；占法国人口一大部分的文盲被取消了参加陪审的资格。他们的选举权又何尝不可以一并剥夺呢？重新施行了报纸缴纳保证金的制度，结社权受到了限制。
    但是，资产阶级共和党人在他们急忙实行为旧有资产阶级关系恢复其旧有保证，并消除革命浪潮所遗留下的一切痕迹时，却遇到了一个将使他们遭受意外危险的反抗。
    在六月事变中，为拯救财产和恢复信用而斗争得最热狂的，莫过于巴黎的小资产阶级——咖啡店和餐馆的主人、marchands　de　vin〔酒商〕、小商人、小店主、小手工作坊主等等。小店铺奋然而起，向街垒进攻，以求恢复从街头到店里去的通路。但是，街垒后面站的是小店主们的顾客和债务人，街垒前面站的是他们的债权人。当街垒被击毁，工人被击溃，而小店主们在胜利陶醉中奔回到自己店里去的时候，他们忽然发觉店门已被财产的救主即信用的官方代理人堵住了，他拿着威胁的通知单迎接了他们。期票过期了！房租过期了！债票过期了！小店铺垮了！小店主垮了！
    拯救财产！但是，他们所居住的房屋不是他们的财产；他们做生意的店铺不是他们的财产；他们所出卖的商品不是他们的财产。无论是他们的店铺，或是他们吃饭用的盘子，或是他们睡觉用的床铺，都已不再归他们所有了。拯救这种财产，正是反对他们自己，——是为着那些将房屋租给了他们住的房东，是为着那些给他们期票贴了现的银行家，是为着那些贷给了他们现金的资本家，是为着那些把商品信托给小店主们售卖的工厂主，是为着那些把原料赊卖给小手工作坊主的批发商，而拯救这种财产。恢复信用！但是，恢复了元气的信用已表明出自己是一个活生生和满怀复仇心情的凶神，这首先就表现于它把那无力支付的债务人连同其妻室儿女一起逐出了住屋，把他的虚幻的财产交给了资本，而把他本人则抛进了那在六月起义者尸体上重又赫然耸立起来的债务监狱。
    小资产者惊愕地认识到，它把工人击溃之后，就使自己毫无抵抗地陷入它那些债权人的掌握中了。它那从2月起就象慢性病一样地延续着的、仿佛没有被人注意的破产，如今在6月以后已被正式宣布了。
    小资产者的名义上的财产，只有在人家需要驱使他们去为拥护财产进行斗争的时候，才不受到人家的侵犯。现在，既已和无产阶级算清大帐，也就可以跟小店主来算小帐了。在巴黎，过期的期票总值在2100万法郎以上，外省则在1100万法郎以上。巴黎有7000多家商店老板，自2月以来就没有缴过房租。
    如果说国民议会决定要调查自2月以来的政治犯罪，那末小资产阶级则要求调查2月24日以前的公民债务。大群的小资产者纠集在交易所的大厅里，用威胁口吻申述了自己的要求：每一个商人在他已证明自己只是由于革命引起的不景气才遭到破产，而他的生意情况在2月24日以前曾是良好的时候，就应该由商业法庭准许延长偿付债务的期限，而债权人则必须在偿付少量利息的条件下取消自己的诉讼。这个问题，曾以《concordats　à　I’amiable》〔“友好合同”〕法案形式在国民议会中进行讨论。国民议会正在踌躇不决的时候，突然听说有起义者的妻室儿女数千人在圣丹尼门前准备请愿要求大赦。
    小资产阶级看见复活的六月幽灵就战栗了起来，而国民议会就又变得强硬无情了。债权人和债务人的concordats　à　I’ami-able——友好合同——中最重要的条款遭到了否决。
    这样，当国民议会中的资产阶级的共和代表早已把小资产阶级的民主代表推开之后，这种议会范围内的分裂就获得了资产阶级的现实经济的意义：小资产阶级债务人被交给资产阶级债权人去任意摆布了。这些债务人当中有一大部分已完全破产，其余的人则在完全受资本奴役的条件下继续经营自己的业务。1848年8月22日，国民议会否决了concordats　à　I’amiable，而1848年9月19日，即在戒严最厉害的时候，路易·波拿巴亲王和在文森监狱囚禁着的共产主义者拉斯拜尔当选为巴黎城的代表。资产阶级则选举了犹太银行家和奥尔良党人富尔德。这样，各方面都同时向制宪国民议会，向资产阶级共和主义和卡芬雅克公开宣战了。
    不言而喻，巴黎小资产者的大批破产不免涉及比直接受害者更多得多的人，因而重又破坏了资产阶级的商品流转，同时六月起义的耗费又更加扩大了国家财政赤字，国家财政收入又因生产停滞、消费和输入缩减而愈益降低了。卡芬雅克和国民议会只能靠发行新公债去找出路，而新公债又使他们更加受到金融贵族的束缚。
    小资产者从六月胜利中得到的是破产和拍卖，而卡芬雅克部下的鹰犬即别动队得到的则是娼妇们温情的拥抱，以及在马拉斯特这位同时扮演“正直的共和国”东道主和行吟诗人角色的三色旗武士的沙龙里大家对“年轻的社会救主们”纷纷表示的欢迎。但是，别动队这样受到社会优待、领取过高薪俸，却使军队感到恼怒；同时，资产阶级共和主义在路易－菲力浦统治时通过自己的“国民报”用以吸引了一部分军队和农民同情的那些民族幻想，已经尽行消失了。卡芬雅克和国民议会在北意大利扮作仲裁者串通英国把它出卖给奥地利，只这么一天的政绩就把“国民报”派18年来扮演反对派所得的成果化为乌有了。再没有哪一个政府比“国民报”派政府更缺乏民族气质了；再没有哪一个政府象它这样依赖英国，而“国民报”派在路易－菲力浦统治时代原是每天都靠搬用卡托的Carthaginem　esse　delendam〔迦太基应被毁灭〕这句话过日子的；再没有哪一个政府象它这样屈从于神圣同盟，而“国民报”是曾要求过基佐那样一个人撕毁维也纳条约的。历史的恶作剧竟使“国民报”的前任外交组编辑员巴斯蒂德当了法国外交部长，使他以自己的每一件公文来驳斥自己的每一篇论文。
    军队和农民曾一度相信，军事专政将把对外战争和“荣誉”提到法国的日程上来。可是，卡芬雅克并不体现着用军刀对资产阶级社会实行专政，而是体现着借助军刀实行资产阶级专政。兵士现在只需要当作宪兵用。卡芬雅克板着一副古老共和主义委屈求全的面孔，隐藏着他甘心屈从于做资产阶级的官所必须接受的屈辱条件的真相。L’argent　n’a　pas　de　maître！金钱无主人！卡芬雅克竟也和制宪议会一样把第三等级的这句老格言理想化了，把它译成了如下的政治语言：资产阶级无国王，资产阶级统治的真正形式是共和国。
    制宪国民议会所应该进行的“伟大的根本性工作”就是要拟定出这个形式，要拟定出共和宪法。正如把基督教历改名为共和历，把圣巴托罗缪节改名为圣罗伯斯比尔节决不会使天气有什么改变一样，制定这个宪法也没有并且也不能使资产阶级社会有什么改变。凡是问题超出了改换服装的范围的地方，这个宪法就把已经存在着的事实记录下来。于是，它郑重其事地登录了共和国成立的事实，施行普选权的事实，由单一全权国民议会代替两个权力有限的立宪议院存在的事实。于是，它就登录了并且法定了卡芬雅克独裁的事实，把永恒的、无责任的、世袭的王权改成了暂时的、有责任的、由选举产生的王权，即改成了任期4年的总统制。其次，它把国民议会在受过5月15日和6月25日的惊吓后专为保证自身安全而预先赋予议长的那种非常权力，也提高成为根本法了。宪法里其余的东西都是术语问题。从旧君主国的机器上撕掉保皇主义的标签而贴上了共和主义的标签。先前任“国民报”总编辑而现任宪法总编辑的马拉斯特，颇为贤能地完成了这项学院式的任务。
    制宪议会好象那个智利官吏，当地下的轰鸣已经预告那必定把他脚下的土地冲走的火山爆发即将到来的时候，还在预备划分地界来更精密地确定地产的范围。制宪议会在理论上从事于制定资产阶级统治的共和主义的精确表现形式，而实际上它却是专靠否定一切公式、使用sans　phrase〔赤裸裸的〕暴力、宣布戒严状态来支持的。它在开始制定宪法的前两天，延长了戒严状态的期限。从前，通常是在社会变革的过程中已经达到了均势，在新的阶级关系已趋于稳定，统治阶级内部的各个斗争党派彼此已经达到妥协，因而有可能继续相互进行斗争并把疲惫的人民群众排除于斗争范围外的时候，才制定和通过宪法的。这次的宪法却根本不是批准了什么社会革命，而是批准了旧社会对于革命的暂时胜利。
    在六月事变以前制定的最初宪法草案中，还提到了《droit　au　travail》——劳动权，还提到了这个初次概括无产阶级各种革命要求的笨拙公式。现在这个公式却已转化为droit　à　l’assistance——享受社会慈善救济权，——但试问有哪一个现代国家不是这样或那样饲养着自己的乞丐呢？劳动权在资产阶级的意义上说乃是一种胡说，乃是一种可怜的善良愿望，其实劳动权是表示控制资本，而控制资本又表示占有生产资料，使其受联合的工人阶级支配，从而消灭雇佣劳动、资本及其相互间的关系。“劳动权”是以六月起义为后盾的。制宪议会既然已在事实上把革命无产阶级置于hors　la　loi——法律之外，也就不免要在原则上把它的公式从宪法——法律的法律——中删去，把“劳动权”当作邪说来加以诅咒。但制宪议会还不就此罢休。正如柏拉图把诗人逐出了自己的共和国一样，制宪议会把累进所得税永远逐出了自己的共和国。实则这种税不仅是在现存生产关系范围内或多或少可行的一种百分之百的资产阶级措施，并且还是唯一能使资产阶级社会各中等阶层依附于“正直的”共和国，减少国家债务并打退资产阶级中反共和主义多数攻击的手段。
    在concordats　à　I’amiable〔友好合同〕问题上，三色旗共和党人实际上是为迎合大资产阶级而牺牲了小资产阶级。他们既用立法方式禁止了累进所得税，就是把上面这一个别事实提高成为一个原则。他们把资产阶级改革跟无产阶级革命同等看待。既然如此，到底还有哪个阶级留作为他们共和国的支柱呢？大资产阶级。但是大资产阶级中的多数是反对共和的。如果说他们利用了“国民报”方面的共和党人来重新巩固旧经济关系，那末，在另一方面，他们曾打算利用旧社会关系巩固的机会来恢复那些与其相适应的政治形式。在10月初，卡芬雅克就已不得不任命路易－菲力浦时代的大臣杜弗尔和维维延做共和国的部长，尽管他自己党内愚蠢的清教徒们拚命叫喊表示反对。
    三色旗宪法既已拒绝对小资产阶级作任何妥协，既没能吸引任何新的社会成分来归附新的国家形式，同时又匆忙恢复了最顽强和最狂热拥护旧制度的那个集团历来享受的不可侵犯权。它把临时政府险些侵犯到的法官终身制提高成为根本法了。于是，它所推翻了的一个国王，就化身为这种终身制的法制刑讯官而成千倍地复活起来了。
    法国报刊全面地揭示了马拉斯特先生宪法中所包含的矛盾，如两个主权者——国民议会和总统——同时并存等等。
    但是，这个宪法的主要矛盾是在于下面这点：它所要使其社会奴役地位永恒化的那些阶级——无产阶级、农民阶级和小资产阶级，竟由它经过普选权给予了政治权力，而它所批准其旧有社会权利的那个阶级——资产阶级，却又被它剥夺了维持这种权力的政治保证。资产阶级的政治统治被宪法强塞在民主主义的框子里，而这个框子时时刻刻都在帮助资产阶级的敌人取得胜利，并使资产阶级社会的基础本身成为问题。它向一方面要求不要从政治的解放前进到社会的解放，而向另一方面则要求不要从社会的复辟后退到政治的复辟。
    资产阶级的共和党人是不大理会这些矛盾的。既然他们已经不是必要的人物，——他们只有作为旧社会反对革命无产阶级斗争中的先锋队才是必要的人物，——所以，他们在胜利后几个星期就不再是一个政党，而降为一个派系了。宪法在他们手中是一个大阴谋。宪法首先应该确定他们那个派系的统治。总统应该仍由卡芬雅克充任。立法议会应该是制宪议会的继续。他们打算把人民群众的政治权力弄成一种虚构。他们甚至指望能很容易地利用虚构来经常恐吓资产阶级中的多数，使其从六月事变时期的两条道路中选定一条：或者是“国民报”派的天下，或者是无政府状态的天下。
    9月4日开始的制宪工作已于10月23日结束了。在9月2日，制宪议会决定在未颁布补充宪法的所谓必要的补充法律以前不宣布解散。然而它却决定早在12月10日，即在它自己的生命活动尚未终结很久之前，就已要使它自己的产儿即总统出现于人世。它确信宪法产生出来的一定会称得起是母亲的儿子。为了慎重起见，当时决定如果候选人中没有一人获得200万选票，则总统选举权就由国民转归制宪议会行使。
    真是无益的谨慎！宪法实施的第一天就是制宪议会统治的最后一天。在投票箱里面放的原来是制宪议会的死刑判决书。它寻找“母亲的儿子”，但它所找到的却竟是“伯父的侄儿”。扫罗－卡芬雅克获得了一百万选票，而大卫－拿破仑却获得了六百万选票，胜过了扫罗－卡芬雅克5倍[23]。
    1848年12月10日是农民起义的日子。只是从这一天起，才开始了法国农民方面的二月革命。这种表示他们投入革命运动的象征反映出笨拙的狡猾，反映出奸诈的天真，反映出矫揉造作的高尚，是一种深思熟虑的迷信，是一种令人伤心的滑稽剧，是一种荒诞绝顶的颠倒时代现象，是世界历史中的玩笑，是文明头脑难以了解的象形文字，——这一象征显然带有代表着文明内部野蛮风气的那个阶级的印记。共和国以一个收税人的姿态向这个阶级表明了自己的存在，而这个阶级则以一个皇帝的姿态向共和国表明了自己的存在。拿破仑是充分表现了1789年新形成的农民阶级的利益和幻想的唯一人物。农民阶级把他的名字写在共和国的门面上，宣布要对外国进行战争，在国内要为自己的阶级利益进行斗争。拿破仑在农民眼中不是一个人物，而是一个纲领。他们举着旗帜，奏着音乐走到投票箱跟前去，高呼：《Plus　d’impôts，à　bas　les　riches，à　bas　la　république，vive　I’Empereur！》——“打倒捐税，打倒富人，打倒共和国，皇帝万岁！”。隐藏在皇帝背后的是一个农民战争。由他们投票推翻的共和国是一个富人共和国。
    12月10日发生的事变是农民推翻现存政府的coup　d’état〔政变〕。自从他们把法国的一个政府取消而给它创出了另一个政府的那一天起，他们的视线就经常注向于巴黎了。他们曾在一瞬间扮演了革命剧中的登场人物，此后就再也不能强迫他们充当合唱队的无所作为的消极角色了。
    其余各阶级帮助完成了农民阶级的选举胜利。对无产阶级说来，选举拿破仑就意味着撤换卡芬雅克和制宪议会的倒台，意味着取消资产阶级共和主义，意味着推翻六月胜利。对小资产阶级说来，选举拿破仑意味着债务人统治债权人。对于大资产阶级中的多数说来，选举拿破仑意味着公开和他们曾不得不暂时利用来对付革命的那个集团实行决裂，这个集团想要在宪法中把暂时的东西固定起来而使他们马上就感到不能容忍。拿破仑代替卡芬雅克，这对大资产阶级中的多数说来是君主国代替共和国，是王朝复辟的开端，是向奥尔良公爵方面羞怯点头示意，是隐藏在紫罗兰当中的百合花[24]。最后，军队投票选举拿破仑，就是投票反对别动队，反对和平牧歌而拥护战争。
    这样，正如“新莱茵报”所说的，法国一个最平庸的人获得了最多方面的［注：“平庸的”：德文是einf?ltig，本来含义是“单重的”，转义为“平庸的”。“多方面的”：德文是vielf?ltig，本来含义是“多重的”，转义为“多方面的”。——编者注］意义[25]。正因为他没有任何意义，所以他能表明一切，——只是不表明他自己。虽然拿破仑的名字在各个不同阶级的口中具有极不同的意义，但是所有各个阶级都在自己的选票上连同这个名字写出如下的口号：“打倒‘国民报’派，打倒卡芬雅克，打倒制宪议会，打倒资产阶级共和国！”杜弗尔部长曾在制宪议会中公开声明了这一点：“12月10日乃是第二个2月24日。”
    小资产阶级和无产阶级en　bloc〔共同〕投票拥护拿破仑，是为了表示反对卡芬雅克，并且是为了把全部选票都集中于一个候选人身上而使制宪议会没有可能最后决定问题。可是，这两个阶级的最先进部分却提出了自己的候选人。拿破仑是联合反对资产阶级共和国的一切党派的普通名称，赖德律－洛兰和拉斯拜尔则是专有名称——前者是民主小资产阶级的专有名称，后者是革命无产阶级的专有名称。无产者及其社会主义领袖高呼投拉斯拜尔一票。而投拉斯拜尔的票只是带有示威的性质；这是表示反对任何总统制，即反对宪法本身的一种群众抗议；同时这又是投票反对赖德律－洛兰；这是表明无产阶级作为一个独立党派脱离民主主义党派而分立的第一次行动。相反，后一党派，即民主主义的小资产阶级及其在议会中的代表者——山岳党，对赖德律－洛兰的候选是象它惯常庄严地愚弄自己那样十分认真的。不过，这是它要想与无产阶级对峙而作为独立党派出现的最后一次企图。不仅共和主义资产阶级的政党，而且还有民主主义小资产阶级及其山岳党，都在12月10日被击败了。
    法国现在除了有一个山岳党之外，还有一个拿破仑——这就证明前后两者都不过是他们在名义上所代表的那些伟大现实现象的毫无生气的讽刺图象罢了。正如带着蛊惑家姿态和借用着1798年辞句的山岳党，是对于旧山岳党的一种拙劣的模仿一样，打着皇帝鹰旗和戴着三角帽的路易－拿破仑，也是对于老拿破仑的一种拙劣的模仿。这样，迷信1793年的传统和迷信拿破仑的传统同时都归于结束了。革命只有在它取得了自己专有的、独特的名称时，才现出了自己本来的面目，而这点又只有在新的革命阶级即工业无产阶级已经庄严地出现在革命前台时，才成了可能的事情。可以说，12月10日事件之所以使山岳党觉得出乎意料和感到惊惶失措，至少是因为农民粗野的玩笑打破了对旧革命作经典式比拟的迷梦。
    12月20日，卡芬雅克宣布退职，制宪议会就宣告路易－拿破仑为共和国总统。12月19日，即在自己专制统治的最后一日，制宪议会否决了关于大赦六月起义者的提案。它若把自己不经审讯而判处15000个起义者流放的6月27日法令宣布取消，岂不就是表示自己根本否定六月屠杀吗？
    路易－菲力浦的最后一个首相奥迪隆·巴罗，成了路易－拿破仑的第一个总理。正如路易－拿破仑认为自己的统治不是始自12月10日，而是始自1804年的上议院决议一样，他给自己找到的内阁总理，也认为自己的总理职务不是始自12月10日，而是始自2月24日的敕令。作为路易－菲力浦的合法继承人，路易－拿破仑保留下旧的内阁以缓和政府的变动，况且这个旧内阁因为还没有来得及出现于人世，所以还没有来得及被用坏。
    他选择的这个办法是资产阶级各保皇派的领袖们提示给他的。这位旧日王朝反对派的首领曾是无意识地充当了转向“国民报”派共和党人的过渡桥梁，现在他完全有意识地充当从资产阶级共和国转向君主国的过渡桥梁，当然是更为合适的了。
    奥迪隆·巴罗乃是那个唯一因从未争到首相位置而未及丢尽脸面的旧反对党的领袖。革命很迅速地把所有各个旧反对党相继推上国家高峰，好象就是为了使它们不只在行为上，而且在言论上都不得不放弃或否认自己旧日的辞句，使它们终究被人民当作一团可恶废物尽行抛弃到历史的垃圾堆里去。巴罗，这个资产阶级自由主义的化身，18年来一贯以外表的显赫来掩盖自己内心的卑劣和空虚，简直是极尽变节之能事。虽然他有时也因现今的荆棘与过去的月桂之间过分尖锐的对照而感到惊恐，但他只要往镜中一望，——就又重新恢复了他那种作为一个总理所具有的自持力和作为一个人所具有的自负心理。在他前面镜子里容光焕发的是基佐，——就是那个向来都令他羡慕和经常都把他当作小学生轻蔑看待的基佐，——简直就是基佐本人，但是却生着奥迪隆的奥林匹克式前额。他只是没有发觉到自己身上的一件东西——迈达斯的耳朵[26]。
    2月24日的巴罗，只是通过12月20日的巴罗才表露出来；他原是一个奥尔良党人兼伏尔泰主义者，而正统主义者兼耶稣会教徒的法卢又作为信仰部部长跟他联成一气了。
    几天之后，内政部就交给马尔萨斯主义者莱昂·福适掌握了。法学、宗教、政治经济学！在巴罗的内阁里，这一切样样俱全，此外它还把正统主义者与奥尔良党人结合在一起了。所缺少的只是一个波拿巴主义者。波拿巴还隐藏着自己想要扮演拿破仑的意图，因为苏路克还没有扮演杜山－路维杜尔[27]。
    “国民报”派立刻被革除了它所已占据的一切高级职位。警察总局、邮政总局、总检察署、巴黎市政局——这一切都落到了旧日的君主制走卒的手中去了。正统主义者尚加尔涅一身兼掌了塞纳省国民自卫军、别动队以及正规军第一师团指挥大权；奥尔良党人毕若被任命为阿尔卑斯军司令。这种官职上的更迭，在巴罗内阁时期，总是连续不断地发生。巴罗内阁的第一件事情，便是恢复旧日保皇主义行政机构。顷刻间，官方的舞台——布景、服装、台词、演员、配角、哑角、提词员、演员部位、戏剧动力、冲突本质和整个局面——全都变样了。不过那过了时的制宪议会，仍然留在原来的位置上。但是自从国民议会任命波拿巴，波拿巴任命巴罗，巴罗任命尚加尔涅之后，法国就从共和国建立时期进入到共和国已经建成的时期了。而在一个已经建成的共和国里，这个制宪议会又有什么用呢？在大地已创立成功之后，它的创造者除了逃到天上去，就别无他事可作了。制宪议会决心不去仿效他的榜样，国民议会是资产阶级共和党的最后一个避难所。如果说它已被夺去了行政权力的一切杠杆，那末它手中不是还留有立宪大权吗？它的第一个念头，就是无论如何都要保持自己的主权岗位，并借着这个岗位去夺回失去的阵地。只要一推翻巴罗内阁而代之以“国民报”派的内阁，则保皇派的官吏就得立即退出一切官厅，而三色旗的人物就将得胜回朝了。国民议会决定要推翻内阁，而内阁自己就给予了国民议会一个方便得简直是它连想象也想象不出来的施行攻击的绝妙机会。
    我们记得，在农民的眼目中，路易·波拿巴是意味着打倒捐税！可是，他在总统椅子上还只坐了6天，在第七天的时候，即在12月27日，他的内阁就提议把临时政府已下令取消的盐税保存下去。盐税和酒税分享着充当法国旧财政制度替罪羊的特权，特别在农民的眼中是如此。巴罗内阁对于农民所选中的这个人，再不能教他一句比“恢复盐税！”更为尖刻辛辣的话来嘲弄其选民了。随着盐税的恢复，波拿巴就丧失了自己身上的那点革命味道，——农民起义的拿破仑就象一个模糊的幻影一样消散了，所剩下的只是一个体现着保皇主义资产阶级阴谋的令人莫测的形影。而巴罗内阁把这一公然打破幻想的横蛮步骤作为总统施政的第一步，却是不无用意的。
    制宪议会也就很高兴地抓住了这个一箭双雕的机会——既能够借以推翻内阁，又能够借以扮成保护农民利益的角色去攻击农民所选中的那个人。它否决了财政部长的提案，把盐税减少为原来数额的1/3，从而使5亿6000万的国家财政赤字又增加了6000万，而在通过了这个不信任案之后，就来静待内阁的辞职。你看它对于它自己周围的新事物以及它自己已经改变的地位，该是多么不了解啊。内阁背后有总统，而总统背后又有600万选民，每一个选民都往票箱中投进了对制宪议会的不信任票。制宪议会把国民的不信任票退还给国民。真是一种可笑的交换！制宪议会公然忘记了它的不信任票已经失去强制性的行价。它否决盐税只是加强了波拿巴及其内阁要把它“干掉”的决心。从此就开始了贯串着制宪议会整个后半段生存时间的长期决斗。1月29日事件、3月21日事件、5月8日事件是这个危机时期中的journées〔巨大事件〕，是6月13日事件的先兆。
    法国人——例如路易·勃朗——把1月29日事件看成是国民议会与总统在宪法上的矛盾的表现：一面是具有主权、不许解散、由普选权产生的国民议会，另一方面是只在纸上对国民议会负责而实则也象国民议会一样由普遍投票批准的总统；并且总统一身集中了百倍分散地分配于国民议会各个议员身上的全部选票；况且总统掌握有全部行政权力，而国民议会则只是作为一种道义力量飘荡于行政权力之上。对于1月29日事件的这种解释，是把在议会中、报刊上、俱乐部里表现的斗争语言形式同斗争的真实内容混同了。路易·波拿巴和制宪国民议会根本不是代表着同一个宪制权力中彼此对立的两个方面。波拿巴并不是一个跟立法权力对立的行政权力。波拿巴乃是已经建成的资产阶级共和国本身，这个共和国和自己借以建立起来的那些工具相对抗，和资产阶级中革命派的名利为怀的奸计和思想上的要求相对抗，这一派人建立了共和国，现在却因发觉自己所建立的共和国完全象一个复辟的君主国而感到惊异，于是就想把立宪时期连同它那些特殊条件、幻想、语言和人物勉强延长下去，不让那个已经成熟了的资产阶级共和国以其最终完成的和典型的姿态出现。正如制宪国民议会是代表着滚回到它中间去了的卡芬雅克一样，波拿巴代表了还没有脱离他的立法国民议会，即代表了已经成立的资产阶级共和国的国民议会。
    波拿巴当选一事，只有当一个名字所包含的各种不同的意义已经表露的时候，只有当这个事实已在新国民议会选举中重演了一次的时候，才能得到解释。旧国民议会的代表权，已于12月10日被宣告废止了。这样，在1月29日发生冲突的，就不是同一个共和国里的总统和国民议会，而是一方为尚在建立中的共和国的国民议会，另一方为已经建成了的共和国的总统，即体现共和国生命过程中两个全然不同时期的两个权力。一个阵营里是个不大的共和主义资产阶级集团，——唯有它才能宣布共和国成立，用巷战和恐怖手段从革命无产阶级手里夺去共和国，并在宪法中定出这个共和国的各种理想式的特征；另一个阵营里则是资产阶级中的全部保皇主义大众，——唯有它才能在这个已经建成的资产阶级共和国里实行统治，剥去宪法的那套思想上的服饰，并利用自己的立法机关和行政机关来真正实现为奴役无产阶级所必需的各种条件。
    1月29日发生的暴风雨，是在整整一个月后中酝酿建来的。制宪议会想通过对巴罗内阁投不信任票来迫使它宣布辞职。但巴罗内阁却为回报这点而提议制宪议会自己对自己表示最终的不信任，判处自己以自杀死刑，宣布自己自动解散。一个极无声望的议员拉托，在内阁指使下于1月6日把这个提案提交了制宪议会，提交了这早在8月间就已决议在它尚未制定许多补充宪法的必要的补充法律前决不自行解散的制宪议会。拥护内阁的富尔德向制宪议会率直地声明说，解散制宪议会是“为恢复陷于动摇的信用”所必需的。的确，制宪议会一味拖长临时状态，硬要弹劾巴罗而使波拿巴跟着成为问题，弹劾波拿巴而使业已建成的共和国跟着成为问题，岂不就是破坏信用吗？奥林匹克式的巴罗立刻就变成了狂怒的奥兰多，因为他已感觉到了人家又要把他终于弄到手了的内阁总理位置夺去，连两个星期的总理老爷福也不会让他享足，这个位置是共和党人已经一度迫使他等待了整整一个“德村尼姆”即一连10个月之久的啊。于是巴罗就比暴君还要残暴地来对待这个可怜的议会了。他嘴里最柔和的话是：“它是根本没有前途的。”而它此时确实也只是代表着过去了。巴罗又讽刺地补充说：“它不能在共和国周围确立什么为巩固共和国所必需的设施。”确实如此！随着议会对无产阶级的极度敌视态度受到挫折，它的资产阶级精神也受到了挫折，而随着它对保皇党的敌视态度重新复活，它的共和主义热情也重新复活。所以，它就加倍地不能以适当的设施来巩固它所再不能理解的那个资产阶级共和国了。
    依靠拉托的提议，内阁在全国各地掀起了请愿的大风暴；每天从法国各处往制宪议会头上飞来的一束一束的billets-doux〔情书〕，都或多或少断然地请求它解散自己，并立下自己的遗嘱。制宪议会则掀起了反请愿运动，其中表示请求它继续存在下去。拿破仑与卡芬雅克之间的竞选斗争，就以表示赞成或表示反对国民议会解散的请愿斗争形态复活了。请愿是对12月10日事件的补充注释。这种鼓动在1月里继续进行了整整一个月。
    制宪议会在它与总统发生的冲突中，不能借口说它是普选权的产儿，因为敌人正是诉诸普选权来反对它的。它不能依靠任何合法权力，因为问题是在于反对法定权力。它不能如它早在1月6日和26日试图过的那样用表示不信任的方法来推翻内阁，因为内阁并不需要它来表示信任。它所剩下的唯一出路就是起义。当时构成起义战斗力量的是国民自卫军共和派部分、别动队以及革命无产阶级各中心机关——俱乐部。六月事变的英雄别动队在12月是资产阶级共和派的有组织的战斗力量，也好象在六月事件以前国家工厂是革命无产阶级的有组织的战斗力量一样。正如先前制宪议会执行委员会一经决定要把无产阶级那些已使它不堪忍受的要求结束，就粗暴地攻击了国家工厂一样，波拿巴的内阁一经决定要把资产阶级共和派那些已使它不堪忍受的要求结束时，就来向别动队进行攻击。它下令解散别动队。其中有一半被解职和抛到了街头上，另一半则被重新改组，由民主制的组织改成了君主制的组织，而薪饷则减低到正规军的普通薪饷水平。别动队陷入了六月起义者的地位，于是报纸上每天都刊载有别动队的公开悔过声明，表示承认自己在6月间犯的罪过，并恳求无产阶级宽恕。
    而俱乐部呢？自从制宪议会通过对巴罗的不信任而表示不信任总统，通过对总统的不信任而表示不信任已经建成的资产阶级共和国，通过对这个共和国的不信任而表示不信任一般资产阶级共和国时起，在议会的周围就必然地团结了二月共和国中的所有一切制宪分子，所有一切想要推翻现存共和国和用强力手段把它回复到原有状态，想要把它变为表现他们自己阶级利益和原则的共和国的党派。凡已发生的一切，都好象没有发生过一样；凡从革命运动中所结晶出的一切，又都重新消溶了；斗争又是为着各个党派各有其不同理解的含糊的二月共和国而重新开始了。转瞬之间，各个党派重又采取了它们旧有的二月时期的立场，不过没有抱着二月时期的幻想。“国民报”方面的三色旗共和党人又来依靠“改革报”方面的民主主义共和党人，推出他们来做议会斗争前台上的急先锋。民主主义共和党人又来依靠社会主义共和党人（1月27日发表的公开宣言已宣告了他们的调解和团结），并在俱乐部里准备着发动起义的基础。内阁的报刊把“国民报”方面的三色旗共和党人看作复活的六月起义者，原是不差的。他们为要保持自己在资产阶级共和国中的主脑地位，就设法使资产阶级共和国本身成为问题。在1月26日，部长福适提出了关于结社权的法案，其中第一条就是“禁止俱乐部”。他提议把这个法案当作刻不容缓的法案立即进行讨论。制宪议会否决了关于所谓刻不容缓性的问题，而1月27日赖德律－洛兰就提出了一项由230个议员署名的法案，其内容是说内阁因犯违反宪法罪应交付法庭审判。其实，提议把内阁交付法庭审判不是意味着泄露审判官即议会多数的无能，就是意味着控告人对这个多数本身的一个软弱无力的抗议，而就在这样的时候却偏偏要这样做，——这就是后辈山岳党此后在每次危机关头打出的那张伟大的革命王牌。可怜的山岳党已被自己名称的重负压碎了！
    布朗基、巴尔贝斯、拉斯拜尔等人曾于5月15日率领巴黎无产阶级冲入制宪议会的会场，企图把它解散。巴罗准备对同一个议会在道义上把5月15日事件重演一遍，想强令它自行解散，并封闭它的会场。同是这个议会还曾委托巴罗对五月事件的罪犯进行审讯；而现在，当巴罗已在对制宪议会扮演着保皇党的布朗基角色，而制宪议会已在跑往俱乐部去，想从革命无产阶级方面，从布朗基党方面找同盟者来反对巴罗的时候，残酷无情的巴罗就提议把五月囚犯从陪审法庭方面转交他们“国民报”派所设计的hautecour〔最高法院〕，来和制宪议会为难了。值得注意的是，怕失去内阁位置的恐惧心竟从我们巴罗的脑袋中挤出了堪与博马舍的机智相比的机智珍珠！国民议会经过长期的踌躇后接受了他的提议。国民议会在对待五月起义者的问题上，又回复了它的正常性质了。
    如果说制宪议会在与总统和内阁的斗争中不得不走上起义的道路，那末总统和内阁在与制宪议会的斗争中则不得不走上政变的道路，因为他们在法律上没有任何可能把制宪议会解散。但是，制宪议会是宪法之母，而宪法又是总统之母。总统举行政变就会取消宪法，因而也就会消灭自己的共和主义的法律基础。那时他就只有拿出皇帝的权利，而皇帝的权利又要唤起奥尔良王室的权利，但这两种权利都是比之正统王朝的权利相形见拙的。合法共和国的颠复，只能使它那个对极物即正统王朝重新得势，因为这时奥尔良党人还只是二月事件中的失败者，而波拿巴只是12月10日事件中的胜利者，双方所能用以对抗共和派的篡夺行为的，都只是自己那种从君主国方面同样用篡夺手段得来的权利。正统主义者知道情况对他们有利，就来公开进行阴谋活动。他们能盼望尚加尔涅将军来做他们的蒙克 [28]。正如在无产者俱乐部里公开宣告过红色共和国的到来一样，在他们的俱乐部里也公开宣告了白色君主国的到来。
    只要有一次被顺利镇压下去的起义，就可使内阁免除一切困难了。“合法性会害死我们！”——奥迪隆·巴罗这样叫喊道。起义就使人可能借口挽救salut　public〔社会治安〕来解散制宪议会，借口拯救宪法本身来破坏宪法。奥迪隆·巴罗在国民议会粗暴的发言，建议封闭俱乐部，公然撤销50个三色旗行政长官职务而代之以保皇党人，解散别动队，尚加尔涅凌辱别动队长官，在基佐政府时代就已为人所不容的列米尼耶教授被恢复职位，正统主义者的狂妄行为受到宽容——凡此一切都是为了要挑动起义。但起义势力总是默不做声。它所等候的是来自制宪议会的信号，不是来自内阁的信号。
    最后，1月29日来到了，在这一天要讨论马蒂约·德·拉·德罗姆关于无条件否决拉托提案的提案。正统主义者、奥尔良党人、波拿巴党人、别动队、山岳党、各俱乐部——大家都在这一天进行阴谋活动，既阴谋反对自己假想的敌人，又阴谋反对自己假想的同盟者。波拿巴骑着马在和谐广场检阅一部分军队，尚加尔涅装模作样地举行有声有色的战略演习，制宪议会发现自己的会场已被军队包围了。作为交错起来的一切希望、疑惧、期待、酝酿、紧张、阴谋汇集中心的制宪议会，猛如雄狮，在这个对它空前严重的世界历史关头，一刻也没有犹豫。它的举动好象是一个战士居然不只害怕动用自己的武器，而且还觉得自己应该保全敌人的武器。它以视死如归的气概签署了自己宣告自己死刑的判决书，否决了关于无条件否决拉托提案的提案。它自己已处于戒严状态之下，于是就把自己的立宪活动以巴黎戒严状态作为必要界限而加以限制。次日它就决定对内阁在1月29日所加于它的恐怖进行调查，而它的这种报复办法是和它相称的。山岳党暴露了自己缺乏革命斗志和政治见识，居然让“国民报”派利用它来做这出阴谋大喜剧中的宣告人。“国民报”派作了最后一次企图，想要在已经建成的资产阶级共和国里保持它曾在共和国产生时期拥有过的那种垄断政权的地位。它遭到了失败。
    1月危机时的问题是在于制宪议会的存亡，而3月21日危机时的问题则是在于宪法的存亡；前一场合是关系到“国民报”派的人员，后一场合则是关系到这个派的理想。不言而喻，“正直的”共和党人是把他们超然物外的思想出卖得要比世俗政权的占有权便宜些的。
    3月21日，在国民议会的日程上是福适所提出的反对结社权的法案：查封俱乐部。宪法第8条保证一切法国人有结社权。因此，禁止俱乐部就是公然破坏宪法，而制宪议会却不免要亲手批准对自己的这个圣物的亵渎。然而须知俱乐部是革命无产阶级的集合地点，是它的秘密活动场所。国民议会本身是禁止工人们联合起来反对自己的资产者的。而俱乐部不是整个工人阶级联合起来反对整个资产阶级，又是什么呢？不是组织独特工人国家去对抗资产阶级国家，又是什么呢？难道这不是无产阶级的制宪议会和起义军备战部队吗？宪法首先是要确立资产阶级统治；因此，宪法所说的结社权显然只是指容许那些能与资产阶级统治，即与资产阶级制度共处的社团存在。如果说宪法为了理论上的体面运用了笼统的公式，那末难道没有政府和国民议会来解释并在具体场合运用这个公式吗？而且，如果说在共和国原始时期，俱乐部实际上已因戒严状态而被禁止了，那末难道在已经整顿好的、已经建成的共和国里，就不能依法加以禁止吗？三色旗的共和党人所能用来反对这样平淡解释宪法的，不过是宪法上的堂皇辞令罢了。他们中间有一部分人，如巴涅尔、杜克累尔等等，投票拥护了内阁，从而使它获得了多数。另一部分人，则以天使头目卡芬雅克和教会之父马拉斯特为首，在关于禁止俱乐部的条文通过之后，就与赖德律－洛兰和山岳党一同退到一个委员会的房子里去“开了一个会”。国民议会瘫痪了，它已没有为通过决议所必需的法定票数。这时克莱米约先生在委员会的房子里及时地提起，从这里出去的道路直接通到街头，并且现在已不是1848年2月，而是1849年3月了。“国民报”派恍然大悟，就回到了国民议会的会场，随着是再度受欺的山岳党也回去了。山岳党经常为革命的念头所苦恼，但它同样又经常寻求合乎宪法的结局；所以它总是觉得站在资产阶级共和党人后面比站在革命无产阶级前面更为自在。这出喜剧就这样收场了。制宪议会自己通过决定，认为违背宪法条文是对宪法意义的唯一正确的解释。
    还有一点需要解决，这就是已经建成的共和国对欧洲革命的态度，即它的对外政策。1849年5月8日，在行将寿终正寝的制宪议会里充满了异常愤慨的气氛。日程上所列的问题是法军进攻罗马，法军被罗马人击退，法军在政治上受到耻辱和在军事上遭到失败，法兰西共和国对罗马共和国进行了背信弃义的谋害，第二个波拿巴首次出征意大利。山岳党再一次打出了自己的主要王牌：赖德律－洛兰照例在主席桌上放了一份控告内阁——这一次并且是对波拿巴——违反宪法的控诉书。
    5月8日动议的理由，后来又在6月13日动议中重述了一遍。我们来看看这次出征罗马是怎么一回事吧。
    卡芬雅克早在1848年11月中旬就派遣了一队军舰到契维塔未克基亚，去保护教皇，把他接到船上并载往法国。教皇得去为“正直的”共和国祝福，并保证卡芬雅克当选为总统。卡芬雅克想要连同教皇把神甫勾上，连同神甫把农民勾上，而连同农民又把总统位置勾上。卡芬雅克的远征按其直接的目的说来虽是一个选举广告，同时却是对罗马革命的抗议和威胁。这里面包含有法国为保护教皇而进行干涉的苗头。
    这次为保护教皇和反对罗马共和国而协同奥地利和那不勒斯一起进行的干涉，是于12月23日在波拿巴内阁第一次会议上决定的。法卢坐在内阁里，这就是意味着教皇坐在罗马，并且是坐在教皇的罗马里。波拿巴不再需要教皇来帮助他成为农民的总统，但他需要保持教皇权力来为自己保持农民的拥护。农民的轻信使他当了总统。他们一失去信仰，就会失去轻信态度，而他们一失去教皇，就会失去信仰。至于那些借波拿巴的名字来实现统治的联合起来的奥尔良党人和正统主义者，那末须知在恢复国王之前，必须先恢复那使国王神圣化的权力。问题不仅在于他们的保皇主义思想，——若没有受教皇世俗权力支配的旧罗马，就没有教皇；若没有教皇，就没有天主教；若没有天主教，就没有法国宗教；而若没有宗教，那末旧的法国社会又会成为什么样子呢？农民所享有的对于天国幸福的抵押权，保证着资产者对于农民土地的抵押权。因此，罗马革命，也如六月革命一样，是对于所有权，对于资产阶级制度的可怕的侵犯。在法国恢复了的资产阶级统治，要求在罗马恢复教皇权力。最后，打击罗马革命者，就是打击法国革命者的同盟军；已建成的法兰西共和国内各反革命阶级同的联盟，是自然要以法兰西共和国与神圣同盟结成的联盟，即与那不勒斯和奥地利结成的联盟来作补充的。内阁会议12月23日的决定，对制宪议会来说并不是什么秘密。1月8日赖德律－洛兰已就此事向内阁提出了质问，内阁当即表示否认，于是国民议会就转而进行下面的事项了。国民议会是否相信了内阁的话呢？我们知道，在整个1月里，它总是忙于对内阁投不信任票的。但是，如果说扯谎已是内阁分内的事情，那末假装相信这种拯救共和国体面的谎言，就已是国民议会分内的事情了。
    这时，皮蒙特被攻破了，查理·阿尔伯特宣告退位了，奥地利军队叩着法国的大门，赖德律－洛兰提出了激烈的质问。但是内阁已证明了，它在北意大利只是继续了卡芬雅克的政策，而卡芬雅克只是继续了临时政府即赖德律－洛兰的政策。这一次，它甚至获得了国民议会的信任票，并且被授予全权在北意大利暂时占领适当地点，以作为与奥地利进行关于撒丁领土不可分割问题和罗马问题的和平谈判的后盾。大家知道，意大利的命运是由北意大利战场上的会战来决定的。所以，必须是或者让罗马随着伦巴第和皮蒙特一并陷落下去，或者是法国向奥地利，亦即向欧洲反革命势力宣战。难道国民议会忽然把巴罗内阁当作旧日的公安委员会了吗？或是把自己当作国民公会了吗？如果这样的话，那末法国军队又为什么要在北意大利占领某一个地点呢？原来在这层透明的面纱下掩藏着的是对罗马的远征。
    4月14日，14000名士兵由乌迪诺率领乘船往契维塔未克基亚出发；4月16日，国民议会通过决议给内阁拨发12万法郎的军费，以便使它能把地中海上准备随时用以进行干涉的舰队驻留3个月之久。这样，国民议会就授给了内阁为干涉罗马所必需的一切手段，同时却装着是在迫使内阁去反对奥地利。它没有看见内阁所作的事，只是听见内阁所说的话。这样的信仰，甚至在以色列也是找不到的。制宪议会陷入了不敢过问已建成的共和国应作什么事情的地位了。
    最后，在5月8日，喜剧的最后一场演出了。制宪议会要求内阁立即采取措施，使远征意大利的进军恢复其原定的目的。波拿巴当晚就在“通报”上刊载了一封信，对乌迪诺表示最崇高的谢意。5月11日，国民议会否决了正是弹劾这个波拿巴及其阁员们的控诉书。而山岳党没有去撕碎这个骗局，却把议会的喜剧弄成了一个悲剧，以便自己能在这里扮演富吉耶－丹维尔的角色，但也不过是在租来的国民公会狮子皮底下暴露出自己身上那张小资产阶级的牛犊皮罢了！
    制宪议会后半期的生命史，可以概括如下：1月29日，它承认资产阶级各保皇集团是它所建成的共和国中的当然主人；3月21日，它承认违背宪法是实现宪法；在5月11日，它又承认堂皇宣布的法兰西共和国与争取自身解放的欧洲各族人民结成的消极联盟等于法兰西共和国与欧洲反革命势力结成的积极联盟。
    在退出舞台之前，这个可怜的议会在自己诞生一周年即5月4日前两日，还称心满意地否决了大赦六月起义者的提议哩。制宪议会既已丧失了自己的全部权力，既已为人民所切齿痛恨，既已为那曾利用它做工具的资产阶级所粗暴地推开和轻蔑地抛弃掉，既已被迫在自己的后半生表示否认自己的前半生，既已失去了自己共和主义的幻想，过去没有做出大事而将来又没有什么希望，只是在活活地一点点地腐烂下去，所以它就只知勉强复活自己的尸体，经常召唤着六月胜利的魂灵，重温着六月的胜利，再三判处着已被判处的人们，这样来使自己能确信自己还存在于人世。真是专靠六月起义者的血为生的吸血鬼啊！
    它遗下了以前的国家财政赤字，并且这种赤字更因六月事变的费用、盐税的取消、为废除黑人奴役制度而给予种植场主的偿金、远征罗马的费用以及酒税的取消而增大了；酒税这一项是制宪议会临终时才取消了的，它活象一个幸灾乐祸的老人，乐于给自己幸福的继承者硬加上一个令人身败名裂的债务。
    3月初开始了立法国民议会的选举运动。有两大集团互相敌对：一是秩序党，一是民主社会主义党或红党；站立在这两大集团中间的是所谓“宪法之友”，——“国民报”派的三色旗共和党人企图在这个名称下弄成一个特别的党。秩序党是在六月事变后立即成立的，但是只有在12月10日以后，当它与资产阶级共和党人即与“国民报”派决裂的时候，它存在的秘密才暴露了：它是奥尔良党人与正统主义者所联合组成的一个党派。资产阶级分裂成为两大派，一是大地主，一是金融贵族和工业资产阶级，这两大派曾先后独占政权，前者在复辟时期独占过政权，后者在七月王朝时期独占过政权。波旁乃是代表一个集团的利益占优势的王室名称；奥尔良乃是代表另一个集团的利益占优势的王室名称；只有在无名称的共和制王国中，这两大集团才能在同等掌握政权的条件下捍卫共同的阶级利益，而同时又不停止其相互间的竞争。如果说资产阶级共和国只能不外是整个资产阶级的高级的纯粹的统治形式，那末，它不是以正统主义者为补充的奥尔良派的统治和以奥尔良派为补充的正统主义者的统治，即复辟时期与七月王朝的综合，还能是什么呢？“国民报”派的资产阶级共和党人，并不是他们阶级中具有经济基础的什么大集团的代表。他们的作用与历史任务只是在于：在君主制时期，他们与各自只知道自己的特殊政治制度的两个资产阶级集团相反，而提出了资产阶级的共同政治制度，即无名称的共和制王国，将它加以理想化，并饰以古代的阿拉伯式花纹，但首先当然是把它当作自己朋党的统治来欢迎的。“国民报”派看见自己所创立的共和国顶峰上站立着联合的保皇党人时感到莫名其妙，而联合的保皇党人则同样对于自己共同统治的事实感到莫名其妙。他们不了解，如果他们这两个集团中的每一派分开来看是保皇主义的，那末他们的化学结合的产物却就必然是共和主义的了；他们不了解，白色王朝与蓝色王朝一定要在三色旗的共和国里互相中和起来。秩序党的两个集团既与革命无产阶级以及那些日益倾向于作为自己中心的革命无产阶级的过渡阶级相对抗，就不得不发动自己的全部联合力量并保全这个联合力量的组织；每个集团都不免要为反对另一集团的复辟独霸意图而提出共同的统治，即提出资产阶级统治的共和形式。于是我们就看到，这些保皇党人起初还相信能立刻实行复辟，尔后又咬牙切齿地同意保存共和国形式，最后却竟承认他们只有在共和国中才能和睦相处，并把复辟无限期地延搁了。共同统治自然使这两个集团中的每个集团都加强起来，使每个集团都越发不能和不愿服从另一集团，即越发不能和不愿恢复君主制。
    秩序党在自己的选举纲领中公开地宣布了资产阶级的统治，即保全这阶级统治的生存条件：财产、家庭、宗教、秩序！当然它是把资产阶级的阶级统治以及这阶级统治的条件描绘为文明的统治，描绘为物质生产以及由此产生的社会周转关系的必要条件。秩序党拥有巨额的资金，它在法国各地都成立有支部，它以薪资豢养旧制度的一切思想家，它享有现存政府权力的全部威势，它拥有散布于全部小资产者和农民大众中不领薪的臣仆军队，这些小资产者和农民还远离着革命运动，把大财主看作是天然保护他们那种小财产和小偏见的人物。秩序党在全国有不可胜数的小国王为其代表，能够把一切拒绝选举其候选人的人当作暴动者来惩罚，能够解雇叛乱的工人、不顺从的雇农、仆役、听差、铁路官吏、司书、一切在公民生活上受它支配的职员。最后，秩序党在某些地方竟能维持住这样一种欺人之谈，即仿佛共和主义的制宪议会阻碍了12月10日的当选者波拿巴施展其神奇的力量。我们在谈秩序党时没有提及波拿巴党人。他们并不是资产阶级中的一个重要的集团，而只是一团迷信的老弱残废和无信仰的青年冒险家的混合体。秩序党在选举中获得了胜利，往立法议会送进了绝大多数的议员。
    在联合的反革命资产阶级面前，小资产阶级和农民阶级中一切已经革命化的成分，自然必定要与革命利益的主要代表者，即与革命无产阶级联合起来。我们已看到，议会里的小资产阶级的民主主义代表，即山岳党，曾如何由于议会中的失败而去与无产阶级的社会主义代表结成联盟，而议会外的真正的小资产阶级曾如何由于concordats　à　l’amiable〔友好合同〕被否决，由于人家蛮横坚持资产阶级利益以及由于破产而去与真正的无产者接近。1月27日，山岳党与社会主义者庆祝了相互间的和解；而在1849年的2月大宴会上它们又确认了这种联合行动。社会党与民主党，工人的党与小资产者的党，就结合成了社会民主党，即结成了红党。
    法兰西共和国一度因紧跟六月事变而来的绝望挣扎陷入了麻木状态，从撤销戒严状态时起，即从10月19日起，又接连不断地经历了一连串寒热病似的颤抖。最初是争夺总统位置的斗争；接着是总统与制宪议会的斗争；因俱乐部而引起的斗争；布尔热的审判案[29]，在这次审判案当中，与总统、联合的保皇党人、“正直的”共和党人、民主主义的山岳党人及无产阶级的社会主义空论家等渺小人物对比起来，无产阶级的真正革命家就显得好象是些只能由世界大洪水遗留于社会表面的，或者是只能先于社会大洪水而存在的原始的庞然大物；选举鼓动；对布莱阿的刺杀者之处决[30]；接连不断的对报刊的控告；政府对于宴会运动所施行的暴力的警察干涉；保皇党人的蛮横挑衅；路易·勃朗与科西迪耶尔的肖象被悬在耻辱柱上；制宪议会与已建成的共和国之间的不断斗争，这斗争每回都驱使革命回到自己最初的出发点上去，每回都使胜利者变为失败者，失败者变为胜利者，并且顷刻间就改变各党派和各阶级的地位、它们的决裂和结合；欧洲反革命的迅速前进；匈牙利人民的光荣斗争；德国各处的起义；远征罗马；法军在罗马城门前的可耻失败——在这运动漩涡中，在这历史的动荡痛苦的进程中，在这革命的热情、希望和失望的惊心动魄的起落中，法国社会的各个阶级对于从前以半世纪为单位来计算的自己的发展时期，却必须以星期为单位来计算了。有很大一部分农民和许多省份已经革命化了。因为一则他们已对拿破仑感到失望，再则红党答应给予他们的不是名称，而是内容，不是空幻免除租税，而是收回已付给正统主义者的10亿法郎、调整抵押贷款和消灭高利贷。
    甚至军队也感染了革命的寒热症。军队投票拥护波拿巴，原是表示拥护胜利，但波拿巴却给军队带来了失败。军队投他的票，原是投票拥护一个小士官，本以为他是一个伟大的革命统帅，而他却还给了军队许多高傲的将军，实则他自己竟还是一个平凡的士官。无庸争辩，红党，即联合的民主党，纵然得不到胜利，也必定会获得巨大的成就：巴黎、军队和大多数的省份，都必定要投票拥护红党。山岳党的领袖赖德律－洛兰在5个省内当选了；秩序党的领袖没有一人得到这样的胜利，真正无产者的党中的候选人也没有谁得到这样的胜利。这次选举结果给我们揭示了民主社会主义党的秘密。一方面，山岳党这个民主主义小资产阶级在议会里的前锋，不得不与无产阶级的社会主义空论家联合，而在6月遭受了沉重的物质失败的无产阶级，不得不在精神胜利方面去寻求达到新高涨的途径；既然其余各个阶级的发展程度还不许可无产阶级夺取革命专政，它就不免要投到无产阶级解放的空论家的怀抱中去，即投到那些社会主义流派的创始人的怀抱中去。另一方面，革命的农民、军队和外省都站到了山岳党方面。这样，山岳党就成了联合革命力量的指挥官，而它与社会主义者的协议就消除了革命阵营内部的任何分裂。在制宪议会生存的后半期中，山岳党体现了制宪议会的共和主义的热情，而使人忘记了它在临时政府、执行委员会和六月事变时期的罪孽。在“国民报”派全能时代被摈出了舞台的山岳党，现在随着“国民报”派因态度不彻底而听受保皇党内阁压制的程度而抬起头来，并且获得了议会中的革命代表者的作用。的确，“国民报”派能拿出来与其他各派即保皇主义各派相对立的，除了沽名钓誉的人物和唯心的空谈之外，是什么也没有的。而山岳党则代表着摇摆于资产阶级和无产阶级之间的群众，他们的物质利益要求着民主的机构。与卡芬雅克和马拉斯特相比，赖德律－洛兰和山岳党是站在真正革命的立场上，而由于革命斗志的表现只是限于进行议会性的攻击、草拟控诉书、提出威吓、高声喊叫、发表雷鸣似的演说和提出不外是些辞令的极端措施，所以这种重要角色的意识就使他们变得更为勇敢了。农民所处的地位与小资产阶级大致相同，他们的社会要求也大致一样。所以，社会的一切中间阶层既然被卷入革命运动，就必定要把赖德律－洛兰视为他们的英雄。赖德律－洛兰是民主主义小资产阶级的主要人物。与秩序党的斗争，必定首先把这种秩序的半保守、半革命和全然空想的改良家提到第一位来。
    “国民报”派，“quand　même〔坚决〕的宪法之友”，républicains　purs　et　simples〔纯粹的共和党人〕，在选举中被击得一败涂地。他们只有极少数选进了立法议会；他们的最著名的领袖，连马拉斯特这个总编辑，这位“正直的”共和国之奥菲士［注：奥菲士是希腊神话中的诗人和歌唱家。——译者注］也包括在内，都退出了舞台。
    5月28日[31]立法议会开幕，6月11日，5月8日的冲突重又恢复。赖德律－洛兰代表山岳党提出了弹劾总统和内阁的违反宪法炮击罗马的控诉书。6月12日，立法议会否决了这个控诉书，正如制宪议会在5月11日否决了它一样，但是这次无产阶级迫使山岳党走上了街头——固然并不是去打巷战，而是去游行。只要指出这次运动是以山岳党为首的，就足以知道这次运动要被镇压下去，而1849年6月不过是1848年6月的既可笑又拙劣的滑稽模仿罢了。6月13日的伟大退却，只是由于被秩序党封为伟人的尚加尔涅提出了还要更伟大的战斗报告书，才显得逊色了。如爱尔维修所说的那样，每一个社会时代都需要有自己的伟大人物，如果没有这样的人物，它就要创造出这样的人物来。
    12月20日，只存在有已建成的资产阶级共和国的一半，即只存在有总统。5月28日，补全了另一半，即立法议会。在建立中的资产阶级共和国，是由1848年6月反对无产阶级的空前搏斗载入了历史生辰簿上的；在1849年6月，已建成的资产阶级共和国，又由它与小资产阶级所演出的难以形容的滑稽剧载入了这个生辰簿。1849年6月是对1848年6月实行报复的尼密吉达［注：尼密吉达是希腊神话中的报复女神。——译者注］。在1849年6月，并不是工人被打败，而是站在工人与革命之间的小资产者遭到了毁灭。1849年6月，并不是雇佣劳动与资本间表演着的流血悲剧，而是债务人与债权人所表演的一出包藏有牢狱之灾的可怜的戏剧。秩序党获胜了，它已大权独揽，——现在，不免要显示出它的本质了。

注释：

[21] “改革报”（《La　Réforme》）是法国的日报，小资产阶级民主共和党人和小资产阶级社会主义者的机关报；1843年至1850年在巴黎出版。1847年10月至1848年1月恩格斯在该报上发表了许多文章。——第39页。

[22] 指1848年8月28日“辩论日报”的社论。
    “辩论日报”（《Journal　des　Débats》）是法国资产阶级的日报“政治和文学辩论报”（《Journal　des　Débats　politiques　et　littéraires》）的简称，1789年创刊于巴黎。七月王朝时期为政府的报纸，奥尔良派资产阶级的机关报。1848年革命期间，该报反映了所谓秩序党的反革命资产阶级的观点。——第41页。

[23] 据圣经上的传说，犹太国的第一个国王扫罗在和腓尼基人作战中消灭了数千敌人，在扫罗庇护下的卫士大卫则消灭了数万人。扫罗死后大卫承继了犹太的王位。——第49页。

[24] 百合花是波旁王朝的徽号，紫罗兰是波拿巴党人的标志。——第50页。

[25] 马克思引用的是刊载在1848年12月21日“新莱茵报”第174号上的12月18日巴黎通讯，通讯下面标有斐迪南·沃尔弗的通讯代号。这里的这句话很可能是马克思本人写的，因为报纸的全部材料都经他缜密地校审过。——第51页。

[26] 迈达斯的耳朵，按古代神话，是阿波罗赏给弗利基亚国王迈达斯的一对驴耳。——第53页。

[27] 海地共和国总统苏路克1849年8月26日自封为皇帝，他是个著名的残忍凶狠、爱好虚荣的人。反对波拿巴的报刊称路易·波拿巴总统为苏路克。
    杜山—路维杜尔是18世纪末法国资产阶级革命时期在海地岛上黑人反对西班牙人和英国人的统治的革命运动的领袖。——第53页。

[28] 指英国将军约·蒙克；1660年他曾利用他手下的政府军队来恢复斯图亚特王朝。——第61页。

[29] 1849年3月7日—4月3日在布尔热对1848年5月15日事件（见注19）的参加者进行了审判；布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人，有的被判处期限不等的徒刑，有的被流放到殖民地。——第70页。

[30] 布莱阿将军曾指挥一部分军队镇压巴黎无产者六月起义，于1848年6月25日在枫丹白露哨兵站为起义者打死，因此起义的参加者有两人被处死刑。——第70页。

[31] 在第一版以及以后各版的“1848年至1850年的法兰西阶级斗争”一书中都误为5月29日。实际上立法议会开幕于1849年5月28日。——第72页。


三 1849年6月13日事件的后果

三 1849年6月13日事件的后果

    12月20日，立宪共和国的雅努斯［注：雅努斯是古代罗马的门神，它有前后两副面孔。因此，人们总以他来比喻两面派的人物。——译者注］式的头还只显示出它的一副面孔，即行政权力的一面，带有路易·波拿巴的模糊的平淡线条。1849年5月28日，它已显示出它的另一面，即立法权力的一面，盖满了由复辟时期和七月王朝的狂欢酒宴所留下的许多伤痕。立法国民议会的诞生完成了立宪共和国的建立，即建成了一个共和制的国家形式，在这个国家形式中确立了资产阶级的统治，亦即确立了构成法国资产阶级的两大保皇主义集团的统治，联合起来的正统主义者和奥尔良党人的共同统治，秩序党的统治。这样，法兰西共和国就成了保皇党同盟所有的财产，同时欧洲反革命列强同盟又向三月革命的最后避难所举行了全面的十字军讨伐。俄国侵入了匈牙利，普鲁士军队向维护帝国宪法的军队进攻，而乌迪诺则炮轰罗马。欧洲危机显然已在接近决定性的转折点，全欧洲的目光都注向巴黎，而全巴黎的目光则都注向立法议会。
    6月11日，赖德律－洛兰登上立法议会的讲坛。他没有发表演说，他只提出了弹劾内阁部长们的控诉书，赤裸裸的、毫无掩饰的、完全基于事实的、扼要的、沉重的控诉书。
    进犯罗马就是进犯宪法，进犯罗马共和国就是进犯法兰西共和国。宪法第Ⅴ条[32]说：“法兰西共和国永不使用武力去反对任何民族的自由”，而总统却在使用法国军队去反对罗马自由。宪法第54条规定行政权力未得国民议会［注：从这里起到本文结束止，国民议会一词是指从1849年5月28日起至1851年12月止的立法国民议会（立法议会）。——编者注］同意不得宣布任何战争。制宪议会5月8日通过决议，断然命令内阁尽速使罗马远征恢复它最初的目的，可见它同样是断然地禁止对罗马进行战争，而乌迪诺却在炮轰罗马。这样，赖德律－洛兰就是叫宪法本身来做他控诉波拿巴及其内阁部长们的证人。他代表宪法向国民议会的保皇主义多数派当面发出了威胁的声明：“共和党人定能采取一切手段迫使人们尊重宪法，即使要诉诸武力也是在所不惜的！”山岳党以百倍的声音跟着喊道：“诉诸武力！”多数派则报以可怖的喧嚷声；国民议会议长要赖德律－洛兰遵守秩序；赖德律－洛兰重复了自己挑战性的声明，最后在议长桌上放下了一件要求将波拿巴或其内阁部长们交付法庭审判的提案。国民议会以361票对203票的多数就炮轰罗马问题通过的决议，不过是转而进行下一项议程罢了。
    难道赖德律－洛兰希望借助宪法来击败国民议会，而借助国民议会来击败总统吗？
    诚然，宪法是根本禁止侵犯他国人民自由的，但是，据内阁所说，法军在罗马所进犯的不是“自由”，而是“无政府势力的专横”。难道山岳党有自己在制宪议会中的全部经验而仍然不懂得，宪法的解释权不是属于宪法制定人，而只是属于宪法接受者吗？仍然不懂得，对于宪法条文是应该就其切合实际的意义去解释，而资产阶级的意义就是其唯一切合实际的意义吗？仍然不懂得，波拿巴和国民议会保皇主义多数派是宪法的真正解释者，正如教士是圣经的真正解释者，而法官是法律的真正解释者一样吗？当制宪议会在世时，象奥迪隆·巴罗这种人就曾破坏过它的意志，难道新由普选产生出来的国民议会还必须认为自己是受已故的制宪议会的遗言所束缚的吗？赖德律－洛兰在援引制宪议会5月8日决议时，难道竟已忘记就是这个制宪议会在5月11日否决了他第一次要把波拿巴及其部长们交付法庭审判的提案吗？竟已忘记这个制宪议会业已宣告总统及其内阁部长们无罪，从而业已承认炮击罗马是“合乎宪法的”吗？竟已忘记他在本质上只是对一个业已宣告的判决提起上诉，并且是由共和主义的制宪议会去向保皇主义的立法议会上诉吗？宪法在一项特别条文中号召每一个公民来保护它，因而它本身就是求助于起义的。赖德律－洛兰正是依据着这一项条文。但是，在另一方面，难道国家的各个权力机构不是为保护宪法而建立的吗，难道违反宪法的行为不是只有在国家的一个宪制权力起来反对另一个宪制权力的时候才会有的吗？而当时共和国的总统，共和国的部长们和共和国的国民议会却是协调一致的。
    山岳党在6月11日所企图发动的，是“纯粹理性范围内的起义”，即纯粹是议会范围内的起义。它指望被民众武装起义的远景所吓坏的国民议会多数派去消灭波拿巴及其部长们，因而消灭他们自己的权力及他们自己当选的意义。难道制宪议会顽强要求罢免巴罗—法卢内阁时，不是已经企图用类似手段推翻波拿巴当选的事实吗？
    难道在国民公会时代不是有过由议会里的起义突然使多数派与少数派对比关系发生根本转变的实例吗，——那末为什么前一代的山岳党能做的事情，后一代的山岳党就不能做呢？——况且当前的局势看来也是有利于这种举动的。民情的激愤，在巴黎已达到使人惶惶不安的程度；军队照其在选举时的投票看来，并不是拥护政府的；立法议会的多数派还太年轻，未及牢固组织起来，而且它是由老年人所组成的。如果山岳党把议会里的起义搞成功了，国家的权柄就会直接落到它的手中去。至于民主主义的小资产阶级，它热烈渴望的，照例是莫过于斗争在它头上的云端里发生，在议员们的阴影之间发生。最后，民主主义的小资产阶级以及它的代表者——山岳党是想借议会里的起义达到自己的伟大的目的：把资产阶级的势力粉碎，同时却不让无产阶级有行动自由，或只是让它在远景中出现；把无产阶级拿来利用，但是不让它成为危险的东西。
    在6月11日国民议会进行投票之后，山岳党的若干党员和秘密工人团体的代表们举行了一次会谈。后者极力主张当天晚上就发动起义。山岳党断然拒绝了这个计划。它无论如何不肯丢掉运动的领导权；它对待盟友是与对待敌人一样疑心多端的，而它在这方面原是对的。1848年6月的记忆，从未这样强烈地激动过巴黎无产阶级的行列。然而无产阶级是受它与山岳党联盟的束缚的。山岳党在议会中代表着大部分的省，它夸大了自己在军队中的影响，它握有国民自卫军内的民主主义部分，最后它又有小商店的道义上的支持。在这个时候，违反山岳党意志发动起义，对于无产阶级说来——况且无产阶级的行列又因受霍乱瘟疫和迫使大批无产者离开巴黎的失业影响而变得松懈了——就是徒然重演1848年的六月事件，但却是在已没有当时那种推动无产阶级进行拚命斗争的情势下重演这事件。工人代表们采取了唯一合理的办法。他们责成山岳党败坏它自己的声誉，即迫使它在它的控诉书被国民议会否决时超出议会斗争的范围。在6月13日整天内，无产阶级一直保持着这种怀疑、注视的态度，等待民主主义的国民自卫军与军队之间开始严重坚决的搏斗，以便在那时投入斗争，把革命推向前进，使革命超出强加于它的那些小资产阶级的目的。如果一旦胜利，无产阶级的公社则已经成立好了，这公社必定要与正式的政府并行地活动。巴黎的工人已接受了1848年6月的流血教训。
    6月12日，部长拉克罗斯自己向立法议会提出了立即开始讨论控诉书的动议。政府在当夜采取了准备防御和进攻的一切措施；国民议会的多数决心要把反叛的少数逼上街头，少数本身也已经无法退却了，非应战不可了；控诉书以377票对8票被否决了；拒绝投票的山岳党，气愤地跑到了“爱好和平的民主派”的宣传厅里，跑到了“和平民主日报”[33]的编辑部里。
    山岳党一退出议会会场就丧失了力量，也如巨人安泰一脱离自己的母亲即大地，就丧失了力量一样。山岳党人在立法议会会场内是参孙［注：参孙是圣经里的神话英雄，据说有非凡的力量。——译者注］，而在“爱好和平的民主派”厅堂里就成了普通的庸人。掀起了冗长、嘈杂而空洞的论争。山岳党满怀决心不惜采取任何手段要迫使人们尊重宪法，“只是不诉诸武力”。山岳党的这个决定，得到了“宪法之友”的一个宣言[34]和一个代表团的赞助。“宪法之友”是“国民报”派即资产阶级共和党的残余所自命的称号。它残留在议会中的代表者，虽有6人投票反对否决控诉书，而其余的人全都投票赞成否决控诉书；卡芬雅克虽把他的军刀供秩序党御用，但是这一派在议会外的极大部分，却如饥似渴地抓住这个机会以求摆脱其政治贱民地位，并挤入民主政党的行列。的确，他们岂不正是这个以他们的盾牌，以他们的原则，以宪法为护身符的民主政党的自然持盾者吗？
    直到天明之前，“山岳党”一直在分娩的苦痛中。它产下了一个“告人民的宣言”，于6月13日早晨在两家社会主义报纸[35]的不显眼的角落里刊登了出来。这个宣言宣布总统、各部部长、立法议会多数派“处于宪法之外”（hors　la　Constitution），并号召国民自卫军和军队，最后还号召人民“起来反抗”。“宪法万岁！”就是它的口号，即无非是表示要“打倒革命！”的口号。
    与山岳党的宪制宣言相呼应的，是6月13日小资产者所举行的一次所谓和平示威游行。这是从沙托－得奥出发沿着林荫路行进的列队游行；3万人中大部分是不带武器的国民自卫军，其中夹杂有秘密工人团体的成员，他们沿着林荫路高呼：“宪法万岁！”。游行者在喊这个口号时的呼声是机械的，冷漠的，不是由衷的，这些呼喊声并没有扩大成为轰隆的雷声，反而在群集于人行道上的民众中遭到了嘲讽的反应。唱歌的声音很多，但没有发自胸腔的声调。当游行队伍走到“宪法之友”的会场所在的楼房前面时，在那楼房的三角墙上出现了一个雇佣的宪法使者，竭力挥动他那戏院捧场者的帽子，挣破他那巨大无比的肺，向朝拜者们头上冰雹般地撒出“宪法万岁！”的叫声，——这时，似乎游行者自己刹那间也感觉到了这个场面实在滑稽可笑。大家都知道，尚加尔涅的龙骑兵和来福枪兵在和平路和林荫路的拐角上为游行者准备了怎样一种全非议会式的接待；游行者怎样顷刻间就向四面奔散，只是在奔跑中稀稀疏疏地发出“拿起武器！”的喊声，以执行6月11日议会中发出的起义号召。
    和平游行行列被强力驱散，隐约传闻有赤手空拳的公民在林荫路上被杀害，街道上愈来愈慌乱，当这一切似乎都在预告起义即将来临的时候，集合在阿扎尔街上的山岳党人大部分就逃散了。赖德律－洛兰带领着一小群议员，拯救了山岳党的名誉。他们在占据了国民宫的巴黎炮兵队的保护下，跑到艺术及手工博物馆去，等候国民自卫军第五军团和第六军团来援救。但是山岳党人徒然等候了第五军团和第六军团；这些慎重的自卫军让自己的代表者去听天由命，巴黎炮兵队本身还阻扰民众建筑街垒，极端的混乱使得不可能做出任何决定，正规部队端着上好刺刀的枪向前逼进，一部分议员被逮捕了，另一部分则逃跑了。6月13日事件就这样结束了。
    如果说1848年的6月23日是革命无产阶级起义的日子，那末1849年的6月13日就是民主主义小资产者起义的日子；这两次起义中的每一次，都是发动起义的那个阶级的典型的纯粹的表现。
    只有在里昂城内，事变才发展成了顽强的流血的冲突。在这里，工业资产阶级与工业无产阶级直接对立起来，工人运动不象在巴黎那样被约束在普遍运动范围内，没有被它所决定；所以，6月13日事件在这里的反映就丧失了它原来的性质。在其余各处对6月13日事件发生过反响的外省地方，这个事件并没有燃烧起来，不过是表现为一道冷清清的闪电罢了。
    6月13日结束了立宪共和国生命的第一期，立宪共和国是在1849年5月28日随着立法议会的开幕而开始其正常生存的。这整个序幕充满着秩序党与山岳党之间，资产阶级与小资产阶级之间的喧嚣的斗争；小资产阶级徒然反抗了这个共和国的确立，而为了这个资产阶级共和国它自己曾在临时政府和执行委员会中不断进行过阴谋，曾在六月事变中拚命攻击过无产阶级。6月13日这天摧毁了它的反抗，而把联合保皇党人的立法独裁弄成了既成的事实。从此时起，国民议会就单只是秩序党的公安委员会了。
    巴黎置总统、部长们和国民议会多数派于“被告地位”，后者则置巴黎于“戒严状态”。山岳党宣布立法议会多数派“处于宪法之外”；而多数派则以违反宪法罪名把山岳党交付最高法院审判，并使这个党内仍有生命力的一切都受到剥夺公权的惩罚。山岳党只剩下了一个无头无心的躯干。少数派只是企图举行议会里的起义，多数派则把自己的议会专制提升为法律。这个多数派发布了新的议会规章，借以消灭讲坛上的言论自由，并授权国民议会议长用各种惩戒手段，如提出谴责、科以罚金、停发薪金、暂时逐出会场、逮捕等手段，来惩罚议员违反规则的行为。这个多数派在山岳党的躯干上悬挂的不是什么刀剑，而是一根鞭子。残留下来的山岳党议员，为保全名誉计，本应示威式地卸去代表职任。这样行动就会加速秩序党的解体。秩序党在甚至再没有一种对抗的影子来促使它团结的时候，就必定会分裂成它原来的构成部分了。
    当小资产阶级已被夺去议会力量时，它的武装力量也一并被夺去了；巴黎炮兵队以及国民自卫军第八、第九和第十二军团都被解散了。相反，金融贵族的军团在6月13日袭击了布列和卢乌的印刷厂，毁坏了印刷机，捣毁了共和派报刊编辑处，非法逮捕了它们的编辑、排字工人、印刷工人、收发员和递送员之后，却得到了国民议会讲坛方面的奖励。在法国全国各处，凡是有共和主义嫌疑的国民自卫军，都同样被解散了。
    新的出版法，新的结社法，新的戒严法，巴黎各处监狱关满囚犯，政治流亡者被驱逐出境，一切超出“国民报”限度的报纸概被封禁，里昂及其邻近5个省被迫服从军人的粗暴专横的统治，检察机关到处实行监视，早已清洗过许多次的大群官吏重受清洗——这都是反动派获胜时必不可免和经常重复的惯用办法，其所以在六月大屠杀和六月放逐后还值得提起，只是因为这次它们并不单是用来对付巴黎，而且也用来对付各省，不单是用来对付无产阶级，而且首先是用来对付中等阶级。
    国民议会在6月、7月和8月间的全部立法活动，都充满着各种镇压法律，这些法律授予了政府以宣布戒严的权利，更紧地勒住了报刊的喉头，并消灭了结社权。
    可是，这一时期的特点不是事实上利用胜利，而是原则上利用胜利；不是国民议会通过各种决议，而是为这些决议确定理由，不是行动，而是词句，甚至与其说是词句，还不如说是使词句生动起来的音调和姿势。保皇主义信念公然肆无忌惮地表露出来，对共和国施以贵族式的轻蔑侮辱，娇媚而轻浮地道出复辟这一目的，一句话，大言不惭地破坏共和主义礼貌，这便是使这一时期具有其特殊音调和印记的风气。“宪法万岁！”——是6月13日的失败者所喊的战斗口号。因此胜利者也就不必虚伪地讲究什么宪制即共和主义的言词。反革命已战胜了匈牙利、意大利和德意志，所以他们已经看到复辟是在叩着法国的大门了。秩序党各派领袖之间发生了十足的竞争；他们争先恐后地力图在“通报”上以书面证明他们的保皇主义立场，坦白他们在君主制时期所犯的某些自由主义过失而表示悔悟，恳求上帝与人们宽恕。每天都总有人在国民议会讲坛上宣布二月革命是社会的灾难，每天都总有一个正统主义者的外省地主庄严地宣称他从未承认过共和国，每天都总有一个背弃和出卖了七月王朝的懦夫追述其英雄勋业，说只有路易－菲力浦的仁政或其他的误会才妨碍了这种英雄勋业的实现。结果，好象在二月事变中值得惊叹的，并不是获得胜利的民众表现了宽仁态度，倒是保皇党人表现自我牺牲与温和态度而让民众战胜了他们。有一位人民的代表提议把二月事变负伤人员抚恤金发一部分给市近卫军，因为他们是二月事变时唯一有功于祖国的。另一位代表提议在卡卢塞尔广场建立奥尔良公爵骑象。梯也尔称宪法为一片脏纸。在讲坛上有奥尔良党人相继发言，表示后悔他们曾阴谋反对正统王朝；同时又有正统主义者相继发言，表示责备自己，说他们对非正统王朝的反抗加速了一般君主国的倾复；梯也尔后悔他曾阴谋反对摩莱，摩莱后悔他曾阴谋反对基佐，巴罗则后悔他曾阴谋反对他们3人。“社会民主共和国万岁！”被宣布为违反宪法的口号；“共和国万岁！”则被视为社会民主主义的口号来加以迫害。在滑铁卢战役的周年纪念日，有一个议员宣称：“我对于普鲁士侵入法国，没有象对于革命流亡者进入法国那样害怕。”为了回答因在里昂及其邻近诸省造成的恐怖而发出的怨言，巴拉盖·狄利埃说道：“我宁愿要白色恐怖而不愿要红色恐怖”（《J’aime mieux la terreur blanche que la terreur rouge》）。每当从国民议会上的发言者说出反对共和国、反对革命、反对宪法、拥护君主国、拥护神圣同盟的警语时，全场都报以狂热的掌声。甚至当最微小的共和仪式套语——例如以《Citoyens》〔“公民”〕一语称呼议员——受到违背时，也都使秩序的骑士们欢欣鼓舞。
    7月8日在戒严状态影响下以及在无产阶级一大部分拒绝投票情况下举行的巴黎补缺选举，法国军队占领罗马，红衣主教进入罗马[36]，以及随之而至的异端审判和僧侣恐怖，——这一切都使六月胜利又添上新的胜利，使秩序党陶醉更甚了。
    最后，在8月中旬，保皇党人宣布国民议会休会两个月，这部分地是为了要出席那些刚刚召集的各省议会，部分地是由于他们已为好几个月来的保皇主义狂宴累得疲劳过度了。他们以公然恶作剧的风度留下了一个由25位议员组成的委员会作为国民议会的代理人，作为共和国的守卫者，其中包括有正统主义者和奥尔良党的一些精粹，如摩莱与尚加尔涅。但是这种恶作剧的意味却比他们意料中的还要深长些。他们原已被历史判定要去促使他们所心爱的君主国倾复，同时却又被历史注定要去维护他们所憎恶的共和国。
    随着立法议会的休会，结束了立宪共和国生命的第二期，即其保皇主义的狂暴嚣张时期。
    巴黎的戒严状态重又撤销，报刊重又恢复了。在社会民主主义报纸停刊的时候，在实行镇压措施与保皇主义嚣张的时期中，立宪君主派小资产阶级的老旧的文坛代表“世纪报”[37]，转向于共和主义；资产阶级改革派的老旧的机关报“新闻报”[38]，转向于民主主义，而资产阶级共和党人的老旧的典型机关报“国民报”，则转向于社会主义。
    公开的俱乐部越来越不可能存在，秘密团体就随之愈益普遍增多和加强起来了。被视为纯粹商业团体而容许存在并且没有任何经济意义的工人生产协会，在政治方面对无产阶级起了纽带的作用。6月13日已把各种半革命党派的正式上层拆去，然而留下的群众却生长出了他们自己的头脑。秩序的骑士们以预言红色共和国的恐怖来吓唬人，但是反革命在匈牙利、在巴登和在罗马获胜后所干出的卑鄙兽行和极端恐怖，却已把“红色共和国”洗成白色了。而法国社会的不满的中间阶级，开始觉得与其接受实际上完全无望的红色君主国的恐怖，还不如接受其恐怖还成问题的红色共和国的诺言。在法国，没有一个社会主义者比海瑙对革命宣传做了更多的供献。A　chaque　capacité　selon　ses　oeuvres！〔每个天才均按其所行而定！〕［注：马克思在这里戏弄圣西门主义者的著名公式。——编者注］
    这时，路易·波拿巴利用国民议会休会期间到外省去作隆重的巡游，最热忱的正统主义者跑到爱姆斯去参拜圣路易的后裔[39]，而秩序党的大批议员则在刚召开的各省议会中着手进行阴谋。务必要使各省议会说出国民议会多数派还不敢说出的话，务必要使他们要求立刻修改宪法。依据宪法，只有在1852年专门为修改宪法而召集的国民议会上才可以进行这种修改。但是，如果大多数省议会主张修改宪法的话，难道法国的呼声还会不能迫使国民议会牺牲宪法的贞洁吗？国民议会所期望于这些省议会的，正如在伏尔泰的“亨利亚特”中尼姑们所期望于叛乱兵的一样。但是，除了少数例外，国民议会的彭提弗里在外省碰到了为数并不少的约瑟夫。绝大多数人都不愿理解这种烦恼的开导。宪法的修改，被应该用来实现修改宪法的工具即各省议会的表决所阻碍了。法国，并且是资产阶级的法国，已经发表了意见，发表了反对修改宪法的意见。
    在10月初，立法国民议会重新复会——tantum mutatus ab illo！〔但它是多么不同了啊！〕［注：味吉尔“亚尼雅士之歌”。——编者注］它的面貌已经全然改变了。各省议会出人意料地否决了修改宪法，这就使国民议会回到了宪法的界限内，并且给它提示了它生存的界限。奥尔良党人因正统主义者往爱姆斯巡礼而产生疑心，正统主义者则因奥尔良党人跟伦敦[40]来往而惶惶不安，两派双方的报纸都煽旺了火焰，衡量了各自的王位僭望者们相互间的企求。奥尔良党人和正统主义者一致怨恨波拿巴派的阴谋，这些阴谋表现于总统的隆重巡游，表现于他那多少露骨的企图摆脱宪法束缚的行为，以及波拿巴派报纸的傲慢论调；路易·波拿巴则怨恨国民议会只承认正统主义者和奥尔良党人有权进行秘密活动，并怨恨内阁经常为维护这个国民议会而背叛他。最后，内阁本身在对罗马的政策上，以及在由阁员帕西提议的而为保守派骂作是社会主义性质的所得税上发生了分裂。
    巴罗内阁向重新召开的立宪议会所提出的第一批议案之一，就是要求拨发30万法郎给奥尔良公爵夫人作为寡妇年金。国民议会同意了这个要求，又在法国负债簿上增添了700万法郎的数目。这样，路易－菲力浦就继续成功地扮演着《pauvre　honteux》——羞怯乞丐——角色，而内阁却不敢向议会提议增加波拿巴的薪俸，议会看来也不愿意允许这种增加，于是路易·波拿巴又照例要二中取一：Aut　Caesar，aut　Clichy！〔不做凯撒，就进债狱！〕
    内阁第二次要求拨发900万法郎来弥补罗马远征费用，又更加剧了波拿巴方面与内阁和国民议会方面之间的紧张关系。路易·波拿巴在“通报”上公布了他写给侍从武官埃德加尔·奈的一封信。在这封信中，他以一些宪法上的保证约束教皇政府。教皇则发表了一个声明，即所谓《motu proprio》〔“出乎真意”〕[41]，拒绝对他那恢复起来的权力加以任何限制。波拿巴的信故意无所顾忌地揭开了他的内阁的台幕，使他自己能在楼厅观众面前显现为一个心地善良的，但是甚至在自己家里也未被了解和受着束缚的天才。他以“自由心灵渴望振翼飞腾”[42]的神情来讨好卖俏，已不是第一次了。委员会的报告人梯也尔完全忽略了波拿巴振翼飞腾的意图，而只限于把教皇的声明译成法文。企图为总统救出面子而提议要国民议会对拿破仑的书信表示赞同的并不是内阁议员，却是维克多·雨果。《Allons donc！Allons donc！》〔“滚开！滚开！”〕——多数派以这种无礼而轻率的感叹声埋葬了雨果的提案。总统的政策？总统的信？总统自己？《Allons donc！Allons donc！》谁会把波拿巴先生的话信以为真呢？维克多·雨果先生，难道你以为我们相信你是真正相信总统吗？《Allons donc！Allons don！》
    最后，波拿巴与国民议会间的决裂，又因召回奥尔良王室和波旁王室的议案的讨论而加速了。总统的表兄弟［注：拿破仑·波拿巴亲王。——编者注］，威斯特伐里亚前王的儿子，乘内阁议员们没有出席时，向议院提出了这个提案，目的不外是要把正统主义派和奥尔良派的王位僭望者弄得与波拿巴派的王位僭望者不相上下的地步，或者确切些说，弄到低于波拿巴派王位僭望者的地步，因为后者至少在事实上是站在国家政权高峰之上的。
    拿破仑·波拿巴居然无礼到如此地步，竟把召回被放逐国外的王室与大赦六月起义者合成了一个提案。多数派所表示的愤怒，立即迫使波拿巴收回了这个竟将神圣东西与可恶东西，将王室血统与无产者败类，将社会恒星与社会沼泽游火亵渎地混为一谈的办法，并给这两个提议中的每一个以应有地位。多数断然否决了召回王室的提案，而贝利耶这位正统主义派的狄摩西尼，更是透彻无遗地阐述了这次投票的意义。把各个王位僭望者贬为普通公民——这就是波拿巴的目的！有人居然想要夺去他们身上的圣光，夺去他们所剩有的最后一点尊严，流亡国外的尊严！贝利耶喊叫道：如果有一个王位僭望者忘记了他的尊贵的出身，而以一个普通的私人身分回到法国来住的话，那末人家会怎样看待他呢？这就再明显不过地告诉了波拿巴，他之处在国内是什么也没有赢得的，而如果联合保皇党人需要他在这里作为一个中立人物坐在总统位子上，那末真正的王位僭望者则必须以流亡的雾气遮住俗人的目光。
    11月1日，路易·波拿巴以一件咨文回报了立法议会，他在这件咨文中用颇辛辣的言词通知说他已撤销巴罗内阁而成立新内阁。巴罗—法卢内阁是保皇党联盟的内阁，而奥普尔内阁则是波拿巴的内阁，是总统反对立法议会的工具，是听差内阁。
    波拿巴现在已不再只是1848年12月10日的中立人物了。他作为行政权的首领，已成为一定利益的中心了，反无政府状态的斗争使得秩序党本身不得不加强了他的势力，而且如果说他已失掉人心，那末秩序党则是根本不得人心的。难道他不能指望，一方面是奥尔良党人与正统主义者的竞争，另一方面是某一君主复辟的必要性，将会迫使这两派承认中立的王位僭望者吗？
    从1849年11月1日起开始了立宪共和国生命的第三期，这一时期是于1850年3月10日结束的。宪法机构间的那种受到基佐赞美的习见的玩意，即行政权力与立法权力间的争端已经开始了。但是并不止此。波拿巴反对那些联合起来的奥尔良党人和正统主义者的复辟欲而保卫着自己实际政权的法律基础——共和国；秩序党反对波拿巴的复辟欲而保卫着自己共同统治的法律基础——共和国；正统主义者反对奥尔良党人，奥尔良党人反对正统主义者而保卫着status quo〔现状〕——共和国。秩序党中所有这些集团各自in petto〔心里〕都有各自的国王，都有各自的复辟王朝，同时又都为反对自己敌方的篡夺欲和谋叛而坚持着资产阶级的共同统治，坚持着它们各自的要求借以互相抵消而又互相保留的统治形式——共和国。
    康德认为共和国作为唯一合理的国家形式，是实际理性的基准，是一种永远不能实现而又是我们应该永远力求和企图实现的基准，同样，君主国就是这些保皇党人的基准。
    这样，立宪共和国从资产阶级共和党人手中产生出来时原是一个空洞的思想公式，而落到联合保皇党人手中时就成了一个充满内容的生动的国家形式了。当梯也尔说“我们保皇党人是立宪共和国的真正支柱”时，他甚至没有料想到他的话里竟包含有这么多的真理。
    联合内阁的倒台和听差内阁的登台还有另外一个意义。被任为新内阁财政部长的是富尔德。把富尔德弄成财政部长，就等于把法国的国民财富正式交付给交易所，通过交易所并为交易所的利益来管理国家财产。富尔德一被任命，金融贵族就在“通报”上宣布了它的复辟。这个复辟是必然补充着其余一切复辟，而与它们一起形成为立宪共和国链条中的环节。
    路易－菲力浦从未敢于任命真正的loup-cervier〔交易所豺狼〕为财政部长。正如他的君主国是资产阶级上层统治的理想名称一样，在他的各届内阁中，特权的利益必定要带着证明个人大公无私的思想名称。在资产阶级共和国里，不同的君主国——正统王朝的和奥尔良的君主国——所曾隐匿于后台的东西，到处都已出现于前台了。它已把君主国所曾捧到天上去的东西都降到地上来了。它已用统治阶级利益的资产阶级专有名称代替了仙人的名称。
    我们的全部叙述都已经表明，共和国从其存在的头一天起就不仅没有消灭金融贵族的统治，反而巩固了这个统治。但是，它对金融贵族的让步，是违反本意而屈从命运作出的。从富尔德就职时起，政府的主动权重又归还到金融贵族的手中去了。
    有人会问，资产阶级联合势力怎么能忍受那在路易－菲力浦时代以把资产阶级其余各阶层排出政权范围或使其听命就范为基础的金融贵族统治呢？
    答案很简单。
    首先，金融贵族本身在保皇主义联合势力内部构成为重要的领导集团，这个联合势力的共同政府权力称为共和国。难道奥尔良党人中的演说家和“天才人物”不曾是金融贵族旧日的同盟者和共谋者吗？难道金融贵族本身不是奥尔良党人队伍中的黄金重镇吗？至于正统主义者，那末他们早在路易－菲力浦时代已实际参加了一切交易所投机、矿山投机和铁路投机生意的狂宴。一般说来，大地产与金融贵族结成联盟，乃是一种正常的现象。英国就是证明，甚至奥地利也是证明。
    在法国，国民生产水平比之国家债务是低得不相称的，国家的息金乃是投机生意的最主要的对象，而交易所则是希图以非生产方法增殖的资本的主要投资市场，——在这样一个国度里，所有一切资产阶级和半资产阶级中的无数人们，不能不对国家债务，对交易所投机生意，对金融感到有切身利益。难道所有这些二流的交易所投机生意参加者，不会把在巨大的规模上从总体方面代表着同一利益的那个集团，视为他们的天然靠山和首脑吗？
    国家财富落入金融贵族手中的原因何在呢？就在于经常有增无已的国家负债状态。而这种国家负债状态的原因何在呢？就在于国家支出经常超过收入，在于这种不相称的状态，而这种不相称的状态既是国家公债制度的原因又是它的结果。
    为了摆脱这种负债状态，国家必须限制自己的支出，即精简政府机构，缩小其规模，尽可能减少管理范围，尽可能少用官吏人员，尽可能少干预公民社会方面的事务。秩序党是不能走这条道路的：随着各方面威胁秩序党的统治和它那个阶级生存条件的危险愈益增长，它就不免要愈益加强自己的镇压措施，加强自己由国家出面的官方干涉，加强自己通过国家机关去到处出头露面。当侵犯人身和财产的罪行日益频繁的时候，宪兵人数是不可减少的。
    或者是国家必须试图避免借款，把特别税加在最富裕阶级身上而至少暂时使预算得到哪怕是一时的平衡。但是秩序党难道应该为了使国家财富摆脱交易所剥削，而把他们自己的财富献上祖国的祭坛吗？Pas　si　bête！〔它没有这么傻！〕
    总之，若没有法兰西国家中的根本变革，就决不会有法国国家财政上的变革。而与国家财政必然联系着的有国家债务，与国家债务必然联系着的有国债投机买卖的统治，有国家债权人、银行家、银钱商和交易所豺狼的统治。只有秩序党中的一个集团才对金融贵族的垮台感到有直接利益，这就是工厂主。我们所指的既不是中等的，也不是小的工业家，而是在路易－菲力浦统治时构成王朝反对派广大基础的工业巨头。他们的利益无疑是要求减少生产费用，从而也就是要求减少列入生产费用项下的捐税，也就是减少国家债务（国债的息金是列入捐税项下的），换句话说，他们的利益是要求金融贵族垮台。
    在英国，——法国最大的工厂主与他们的英国敌手比较起来都是小资产者，——我们确实看到工厂主，例如有个科布顿、有个布莱特带头对银行和交易所贵族举行十字军讨伐。为什么在法国没有这种情形呢？在英国占统治地位的是工业，而在法国占统治地位的则是农业。英国工业需要free　trade〔自由贸易〕，而法国工业则需要保护关税，除需要其他各种垄断外还需要全国性的垄断。法国工业并不支配看法国生产，所以法国工厂主并不支配着法国资产阶级。他们为要捍卫住自己的利益，使之不受资产阶级其他各集团侵害，就不能象英国工厂主那样站在运动的前头从而把自己的阶级利益提到第一位上；他们必须跟随在革命后头，并为那些与他们阶级的共同利益相反的利益服务。在2月间，他们没有了解自己的地位，但2月已叫他们学乖了。究竟是谁最直接受到工人的威胁呢，难道不是雇主，即工业资本家吗？所以在法国，工厂主必然成为秩序党中最狂热的分子。诚然，金融巨头削减他们的利润，但是这和无产阶级完全消灭利润比起来，又算得什么呢？
    在法国，小资产者干着通常是应由工业资产者去干的事情；工人执行着通常应由小资产者去执行的任务；那末工人的任务又由谁去解决呢？没有谁去解决。这任务不是能在法国解决的，它在这里只是被宣布出来而已。无论在什么地方，都是不能在本国范围内解决这个任务的[43]；法国社会内部各阶级间的战争将要变成一个各国间的世界战争。只有当世界战争把无产阶级推到支配世界市场的那个国家的领导地位上，即推到英国的领导地位上的时候，工人任务的解决才能开始。可是，在这里并非终结而只是获得组织上的开端的革命，不会是一个短暂的革命。现在这一代人，是和那些由摩西带领通过沙漠的犹太人相仿佛的。他们不只是要夺取一个新世界，而且要退出舞台，以便让出地盘给那些适于新世界的人们。
    我们回过来说富尔德吧。
    1849年11月14日，富尔德登上国民议会的讲坛，说明他的财政制度：赞扬旧租税制度！保留酒税！拒绝帕西提议施行的所得税！
    帕西也并不是革命家，他是路易－菲力浦的一位老部长。他是杜弗尔一类的清教徒，是七月王朝替罪羊戴斯特［注：1847年7月8日，在巴黎元老院里开始了对于巴尔曼蒂耶和居比耶尔将军（被控贿赂官吏以图取得盐场特权）以及当时公共工程部长戴斯特（被控收受前两人的贿赂）审判案。后者在受审时企图自杀。所有这3人都被判处很重的罚金。戴斯特除罚金外还判处了3年监禁徒刑。（恩格斯在1895年版上加的注）］的最知心的朋友。帕西也曾称赞旧赋税制度，他也曾提议保留酒税，但同时他又揭开了财政赤字的帷幕。他宣称，只有征收一种新税——所得税，才能避免国家破产。以前曾向赖德律－洛兰推荐过宣布国家破产的富尔德，现在向立法议会推荐了国家财政赤字。他应许节省，而这种节省的秘密后来暴露出来了：例如，开支减少了6000万法郎，而债款却增加了两亿法郎，这只是数字分类和决算上的一些戏法，结果都归结于举借新债。
    在富尔德任期内，金融贵族有资产阶级其余各个互相竞争的集团和它并驾齐驱，它的食欲当然就没有象在路易－菲力浦统治时代那样表现得横蛮无耻。但是制度是依照旧的：同样是国家债务不断增加，同样是财政赤字被伪装起来。过了些时候，旧日的交易所欺诈行为就更加露骨地表现出来了。证据是：关于阿维昂铁路的法律，巴黎全市一时都在谈论的国家证券价格令人莫测的涨跌，最后便是富尔德和波拿巴在3月10日选举中没有成功的投机。
    在金融贵族正式复辟以后，法国人民很快就不免要重新回到2月24日那样的境况了。
    制宪议会为了发泄对自己的继承人的仇恨，故意废除了1850年度的酒税。旧税既已废除，新债就无法偿付了。秩序党中的一位白痴克雷通还在立法议会休会以前，就已提议要把酒税保存下去。富尔德以波拿巴派内阁的名义采纳了这个提议，而在1849年12月20日，即波拿巴宣布就职一周年纪念日，国民议会就颁令恢复酒税。
    极力为这次恢复酒税作辩护的不是一位金融家，而是耶稣会首领蒙塔郎贝尔。他所持的论据是异常简单的。赋税是喂养政府的娘奶；政府是镇压的工具，是权威的机关，是军队，是警察，是官吏、法官和部长，是教士。谋害赋税，就是无政府主义者谋害秩序卫士，而秩序卫士是保卫资产阶级社会的物质和精神生产不受无产阶级野蛮人侵犯的。赋税是与财产、家庭、秩序和宗教相并列的第五位天神。而酒税当然是一种赋税，并且不是一种寻常的赋税，而是一种古老的、浸透君主主义精神的、尊贵的赋税。Vive　l’im-pôt　des　boissons！〔酒税万岁！〕Three　cheers　and　one　more！〔万岁，万岁，万万岁！〕
    法国农民要设想魔鬼的时候，就把他设想成税吏。自从蒙塔郎贝尔把赋税宣布为天神的时候起，农民就变成为不信神的人，变成为无神论者，并投到魔鬼即社会主义怀抱里去了。秩序的宗教轻率地失去了农民，耶稣会教徒轻率地失去了农民，波拿巴轻率地失去了农民。1849年12月20日永远断送了1848年12月20日的名声。“他伯父的侄儿”并不是他家族中第一个受蒙塔郎贝尔所说的预示着革命风暴的酒税之害的。真正的伟大的拿破仑在圣海伦岛上曾经说过，恢复酒税是使他垮台的最大原因，因为这使法国南部的农民脱离了他。这税在路易十四统治时代就已是民众憎恶的主要对象（贝布阿吉尔贝尔和沃邦两人的著作）。第一次革命废除了它，而拿破仑在1808年间又把它在形式上稍加改变后重新采用起来了。当复辟王朝进入法国时，为它开路的不仅有哥萨克骑兵，而且还有废除酒税的诺言。当然gentilhommerie〔贵族阶级〕是不一定要遵守他们对gens　taillable　à　merci　et　miséricorde〔无权的下等阶层〕所许下的诺言的。1830年许诺了废除酒税。这一年是根本不爱行其所言和言其所行的。1848年许诺了废除酒税，也如它许诺了其他一切一样。最后，什么都没有许诺过的制宪议会，如我们已经说过的，在自己的遗嘱中命令从1850年1月1日起废除酒税。但是恰巧在1850年1月1日前10天，立法议会又把它重新实行了。这样，法国人民总是白费气力地企图赶跑这项赋税：当他们把它从门口摔出去的时候，它又从窗口飞进来了。
    人民普遍憎恶酒税，并不是没有原因的：在这项赋税中集合了法国赋税制度的一切可憎之点。它的征收方式是可憎的，分配方法是贵族式的，因为对最普通的酒和对最高贵的酒征税的税率都是一样；从而，随着消费者财富的减低，税额便按几何级数逐步增加；这是倒转的累进税。它是对于伪造和仿造酒品的奖励，因而就使劳动阶级受到经常的毒害。这税使每个人口在4000人以上的市镇都在城门口设立税卡，使每个这样的市镇都变成以保护关税抵制法国酒的异邦，这样就减少了酒的消费。大酒商，尤其是那些全靠卖酒为生的所谓小marchands de vin，即酒店老板，都是酒税的死敌。最后，酒税既使消费额减少，就使产品的销售市场缩小。它既使城市工人无法买酒来喝，就使酿酒农民无法把酒卖出。而法国酿酒人数大约有1200万。因此全体人民对于酒税的憎恶就可以理解，尤其是农民对于酒税的狂热仇恨也就可以理解。而且，他们不是把恢复酒税视为一个多少带着偶然性的单独事件。农民具有一种世代相传的特殊历史传统，他们已从这一历史经验中形成了一种信念：任何一个政府要想欺骗农民时，就向他们许诺废除酒税，而当它已把农民骗住时，它就把酒税保留起来或恢复起来。农民根据酒税来试验政府的香臭，试验政府的倾向。12月20日恢复酒税，就是表明路易·波拿巴也是和别人一样的人物。但他又不是和别人一样的人物，他是农民创造出来的，所以农民在有数百万人签名的反对酒税的请愿书中，就把他们一年前所投给“他伯父的侄儿”的选票收回去了。
    占法国人口总数2/3以上的农村人口，主要是所谓自由的土地所有者。他们的第一代人，由于1789年革命而无偿地免除了封建贡赋，不付任何代价地取得了土地。但是，以后各代人却以地价形态偿付了他们那些半农奴式的祖先当时曾以地租、什一税、徭役等等形态偿付过的贡赋。一方面由于人口愈益增加，另一方面由于土地愈益分散，小块地的价格也就变得越加昂贵，因为这些小块土地分割得越零碎，对于它们的需求也就越大。但是农民购买小块地的价格越提高，则农民负债程度即抵押程度，就必然随着增大起来，——不管这小块地是由他自己购得，或是作为资本由共同继承人分给他，都是一样。加在土地上的债务，称为土地抵押，即土地典当。正如在中世纪大地产周围积集着特权一样，在现代的小块地周围积集着押据。另一方面，在小块地制度下，土地对于所有者全然是生产工具。但是土地的肥沃程度随着土地被割碎的程度而递减。使用机器耕作土地，分工制度，大规模的土壤改良措施，如开凿排水渠和灌溉渠等，都愈来愈不可能实行，而耕作土地的非生产费用却按照这生产工具本身被割碎的比例而递增。这一切情况，都与小块地的所有者是否拥有资本无关的。但是土地被割碎的过程愈发展，小块地连同其极可怜的农具就愈益成为零细经营的农民的唯一资本，向土地投资的可能就愈少，贫农〔Kotsass〕就越感到缺乏利用农学成就所必需的土地、金钱和学识，土地的耕作就愈益退步。最后，纯收入按照总消费增长的比例而减少，按照农民私有产阻碍农民全家从事他种生计的比例而减少，然而这私有产已不能保障农民的生活。
    这样一来，随着人口数量的增加和土地面积的不断分小，生产工具即土地则按照同一比例而昂贵，其肥沃程度则按照同一比例而减低，农业则按照同一比例而衰落，农民所负债务则按照同一比例而增加。而且，曾经作为结果的东西，反转来成了原因。每一辈人都留下更多的债务给其后辈，每一辈新人都在更困难更不利的条件下开始生活，抵押债务又产生新的抵押债务，所以当农民已不能再以其小块地作抵押而借得新债时，即不能把新的押据再叫土地担负时，他就直接落入高利贷者的掌握中，而高利贷的利息也就越发巨大了。
    这样，法国农民以对押地借款缴付利息的形式，又以向高利贷者非抵押借款缴付利息的形式，不只是把地租，不只是把营业利润，总之，不只是把全部纯利交给资本家，而且甚至把自己工资的一部分也交给资本家；这样他就下降到爱尔兰佃农的地步，而这全是在私有者的名义下发生的。
    这个过程，在法国由于日益增长的赋税负担和诉讼费用加快了速度。这种诉讼费用，一部分是法国法典对地产所规定的许多手续本身所直接引起的；一部分是互相接壤和互相交错的许多小块土地所有人间的无数纠纷所引起的；一部分是农民的官司狂所引起的，这些农民对于财产的全部乐趣都是归结于狂热地保卫想象的财产，保卫所有权。
    根据1840年的统计资料，法国农业生产总额为52亿3717万8000法郎。从这个总数中必须除去35亿5200万法郎的耕作成本，这里包括农民的消费在内。余下来的纯生产量是16亿8517万8000法郎，从这里要去掉5亿5000万法郎支付押地借款利息，1亿法郎付给法官，3亿5000万法郎用于赋税，1亿零700万法郎用以支付公证费、印花费、典当税等等。纯生产量剩下的只有1/3，即5亿3800万法郎；全人口每人所得的纯收入不到25法郎[44]。这项统计资料自然并没有把土地抵押以外的高利贷利息或律师费等估计在内。
    现在当共和国在法国农民旧有的重担上添加了新的负担时，农民的情况更是可想而知了。很明显，农民所受的剥削和工业无产阶级所受的剥削，只是在形式上有所不同。剥削者是同一个：资本。单个的资本家通过抵押和高利贷来剥削单个的农民；资本家阶级通过国家赋税来剥削农民阶级。农民的所有权是一种符咒，它至今还使农民遭受资本支配；资本一向就是借口这个所有权来唆使农民反对工业无产阶级。只有资本的倾复，才能使农民地位提高；只有反资本主义的无产阶级政府，才能终结他们在经济上的贫困和社会上的衰落。立宪共和国是它的剥削者们联合实行的专政；社会民主主义的红色共和国，是它的同盟者的专政。而天平的升降，是看农民投进票箱的选票来决定的。他们自己应该决定自己的命运。——社会主义者在小品文中，在论丛中，在日历中以及在各种各样的小册子中，都曾是这样说的。这些思想已因秩序党的论战文章而使农民更易于了解；秩序党也向农民呼吁，它把社会主义者的思想和意向加以公然无耻的夸大和歪曲，因而恰好打中了农民的心坎，激起了农民渴望尝试禁果的情怀。但是最容易理解的语言是农民阶级自己在行使选举权时所获得的实际经验，是农民阶级在革命的急剧发展进程中接连遭到的失望。革命是历史的火车头。
    农民情绪逐渐发生的转变，已现出种种征兆了。它已表现于立法议会的选举，表现于当时在里昂周围5个省内宣布的戒严状态，表现于在6月13日事变后几个月由吉伦特省选出一个山岳党人来代替“无双议院”〔Chambre　introuvable〕［注：历史上一般这样称呼在1815年间紧接拿破仑第二次退位后选出的那个极端保皇主义的和反动的众议院。（恩格斯在1895年版上加的注）］的前任议长；表现于在1849年12月20日由加尔省 [45]选出一位红色议员来代替一位去世的正统主义的议员，而加尔省原是正统主义者的乐园，是1794年和1795年对共和党人施行最恐怖的暴行的地方，是1815年terreur　blanche〔白色恐怖〕的中心，在这里公开杀害过自由主义者和新教徒。这个最守旧的阶级的革命化，在酒税恢复后表现得最明显了。1850年1月和2月间的政府所颁布的措施和法律，差不多完全是用来对付各省和农民的，这就是农民觉醒的最令人信服的证明。
    奥普尔的通令，使宪兵在对各地大小行政官尤其是对自治局长的关系上成为刑讯官，并且到处实行谍报制度，直到穷乡僻壤；取缔学校教师法，使身为农民阶级的教育者、保护人、思想家和顾问的学校教师处于受地方行政官任意摆布的地位，把身为学者阶级中的无产者的学校教师象追逐野兽一样从一个村庄赶到另一个村庄；取缔自治局长法案，在自治局长们头顶上悬起了一把免职的达摩克利斯剑［注：根据希腊传说，纪元前4世纪时叙拉古王迪奥尼西阿斯于饮宴时，在他的廷臣达摩克利斯的头顶上用一根马鬃悬挂着一把宝剑。表示千钧一发岌岌可危的意思。——译者注］，时时刻刻把他们这些农民公社总统跟共和国总统和秩序党对立起来；军令，把法国17个军区改变成为4个帕沙辖区[46]，并使兵营和野营变为法国人的民族沙龙；教育法，秩序党用以宣布说法国愚昧状态和强制愚化是它在普选制下生存的必要条件，——所有这一切法律和措施究竟是什么呢？就是拚命企图重新使各省和各省农民受制于秩序党。
    作为镇压措施来看，这是些放空炮的拙劣办法。重大的措施，如保留酒税和保留45生丁税，嘲弄般地拒绝农民关于归还10亿法郎的请愿等等——这一切立法上的雷电一下子就从中心大批袭来而震惊了农民阶级。上述各项法律和措施使攻击手段和反抗行动具有了普遍的性质，使它们成为每所农舍中的话题，使革命在每个农村中滋长起来，把革命带到全国各地并把它农民化起来。
    在另一方面，波拿巴提出这些法案和国民议会采纳这些法案，岂不是证明了立宪共和国的两个权力在镇压无政府势力方面，即在镇压奋起反对资产阶级专政的一切阶级方面，是协调一致的吗？难道苏路克不是在发出了自己那个粗暴咨文[47]后，立刻就在卡尔利埃 [48]——这个人是对福适的一种污秽庸俗的模仿，正如路易·波拿巴自己是对拿破仑的一种平庸模仿一样——随后所发出的咨文里向立法议会保证他忠实于秩序事业吗？
    教育法给我们指明了年轻的天主教徒和年老的伏尔泰主义者间的同盟。联合的资产阶级的统治，不是亲耶稣会的复辟王朝与卖弄自由思想的七月王朝的联合专制统治，又是什么呢？资产阶级各个集团在互相争夺支配权中彼此攻击时给予人民的那个武器，在人民已跟它们的联合专政对立的时候，难道不应该又从人民手里夺过来吗？任何事情，甚至连concordats　à　l’amiable〔友好合同〕法案的被否决也都没有比这种对耶稣会教义的谄媚更使巴黎小店主感到愤慨了。
    然而，秩序党各个集团间的冲突，以及国民议会与波拿巴间的冲突，还是在照样继续着。使国民议会感到不高兴的，是波拿巴在举行了自己的coup d’état〔政变〕之后，即在组成了自己的波拿巴派内阁之后，立即就把那些重新擢升为行政长官的王朝残废人物招拢来，要他们以鼓动连选他当总统的违宪活动作为他们任职的条件；使议会感到不高兴的，是卡尔利埃封闭了一个正统主义者的俱乐部来庆祝他的就职；使议会感到不高兴的，是波拿巴创办了他自己的报纸“拿破仑”[49]，这报纸公开说出了总统的秘密欲望，而部长们却不免要在立法议会的讲坛上对这些欲望表示否认；使议会感到不高兴的，是波拿巴不顾一切不信任投票而坚决不肯辞退自己的部长们；使议会感到不高兴的，是波拿巴每天额外多发4苏薪饷，企图以此讨好士官，又以剽窃欧仁·苏的“巴黎的秘密”中的办法，即设立“荣誉贷款银行”，借以讨好无产阶级；最后，使议会感到不高兴的，是波拿巴公然无耻地通过部长们提议将残存的六月起义者放逐于阿尔及利亚，以使立法议会en gros〔一下子〕就丧失人心，而总统自己却以实行个别赦免的办法来en détail〔逐渐地〕博得人心。梯也尔说出了关于《coup d’état》〔“政变”〕和《coups de tête》〔“冒险举动”〕的威胁话，而立法议会则对波拿巴进行了报复，办法是否决他为私人利益提出的一切法案，而对于他为共同利益提出的一切法案则都用喧嚷的猜疑态度予以考查，看波拿巴是不是以加强行政权力为借口来扩大他个人的权力。一句话，立法议会以轻蔑相待的阴谋来进行了报复。
    再则，使正统主义者也感到烦恼的，是那班更机灵的奥尔良党人重又夺得了几乎一切国家要职，是中央集权制的扩大，而他们则是希望靠实行地方分权获得成功的。的确，反革命在用强力实行中央集权，即为革命造成一套机构。反革命既为银行券规定了强制的行价，于是就把法国的金银也都集中于巴黎银行，因而就为革命建造了一个现成的军用钱库。
    最后，使奥尔良党人感到烦恼的，是他们那个旁系王朝的原则又受到重新浮现的正统王朝原则的对抗，是他们自己经常受到他人的吆喝和鄙视，正象一个贵族丈夫鄙视资产阶级出身的夫人一样。
    我们已经一步一步地考察过，农民、小资产者、社会的一般中等阶层如何逐渐站到了无产阶级方面，如何逐渐跟正式共和国处于公开敌对地位，以及他们如何被这个共和国当作敌人来对待。愤恨资产阶级专政，要求改造社会，要把民主共和机构保存起来作为实现这种改造的工具，团结在作为决定性革命力量的无产阶级周围，——这就是所谓社会民主党即红色共和国党的一般特征。这个“无政府党”——如它的敌人所称呼的——正和秩序党一样，是各种不同利益的一种联合。从稍微改良旧社会紊乱状态到推翻旧社会秩序，从资产阶级自由主义到革命恐怖主义——这就是构成“无政府党”起点和终点的两个极端间的距离。
    废除保护关税就是社会主义！因为这样作就是危害秩序党工业集团的垄断。整顿国家财政就是社会主义！因为这样作就是危害秩序党金融集团的垄断。自由输入外国粮食与肉类就是社会主义！因为这样作就是危害秩序党第三个集团即大地产集团的垄断。英国资产阶级最先进的一部分即自由贸易派的要求在法国就都成了社会主义的要求。伏尔泰思想就是社会主义！因为它是攻击秩序党第四个集团即天主教集团的。出版自由，结社自由和普及国民教育就是社会主义，都是社会主义！因为这一切都危及秩序党的一般垄断啊！
    在革命进程中，情势已是极迅速地成熟了，连各种色彩的改良之友，要求极其温和的中等阶级，都被迫团结在主张变革的最极端的政党的旗帜周围，团结在红旗周围。
    可是，虽然“无政府党”中各个主要构成部分所持的社会主义思想，各因一定阶级或阶级集团所处经济条件以及由此产生的一般革命要求不同而有所不同，但它在一点上是一致的：这就是它宣布自己是解放无产阶级的手段，并把这个解放标榜为自己的目的。在某些人说来，这是故意骗人的，而在另外一部分人说来则是一种自我欺骗，因为这些人以为按照他们的需要改造过来的世界对于一切人都是最好的世界，以为它能实现一切革命要求和消除一切革命冲突。
    隐藏在“无政府党”的声调大致相同的一般社会主义词句下的，首先有“国民报”、“新闻报”和“世纪报”的社会主义，这种社会主义较为一贯地力求推翻金融贵族统治而使工商业免除旧有的束缚。这是代表工商业、农业利益的社会主义，这种利益因为与那班参加秩序党的工商业、农业巨头的私人垄断利益不相符合而受到他们摒弃。这种资产阶级社会主义，也和任何其他一种社会主义一样，自然也吸引了一部分工人和小资产者。跟这种资产阶级社会主义不同的是本来意义的社会主义，即小资产阶级社会主义，Parexcellence〔地道〕的社会主义。资本剥削这个阶级时主要是以债权人姿态出现的，所以这个阶级要求设立信贷机关；资本是以竞争来扼杀它的，所以它要求设立由国家维持的组合；资本是以集中来战胜它的，所以它要求施行累进税、限制继承权并由国家出资进行巨大工程以及采取其他各种强力抑止资本增长的措施。既然它梦想和平实现自己的社会主义，——至多也只容许再来一次短促的二月革命，——所以它自然就把未来历史过程想象为正在或已经由社会理想家协力或单独设计的种种体系的实现。于是这些社会主义者就成为折衷主义者或信奉着现有社会主义体系，信奉着空论的社会主义，这种社会主义是只有当无产阶级尚未成长到自己那个自由历史运动以前，才在理论上代表着无产阶级的。
    这种乌托邦，这种空论的社会主义，想使全部运动整个都服从于运动中的一个段落，用个别学究的头脑活动来代替全部社会生产，而主要是幻想借一些细小手法和巨大伤感情怀来消除完全必要的阶级革命斗争，其实它只是把现代社会理想化，把这个社会描绘成一幅没有阴暗面的图画，并且力求违抗这个社会的现实去实现自己的理想。所以，当无产阶级把这种社会主义让给小资产阶级，而各种社会主义首领间的斗争又表明每个所谓体系都是特意强制社会变革中一个过渡段落以与其他各个段落相对抗时，无产阶级就愈益团结在革命社会主义周围，团结在被资产阶级叫作布朗基思想的共产主义周围。这种社会主义就是宣布不间断革命，就是实现无产阶级的阶级专政，把这种专政作为必经的过渡阶段，以求达到根本消灭阶级差别，消灭一切产生这些差别的生产关系，消灭一切和这些生产关系相适应的社会关系，改变一切由这些社会关系产生出来的观念。
    由于本文叙述范围所限，我们不能更详细地来讨论这个问题。
    我们已经看到：正如在秩序党中必然由金融贵族占居领导一样，在“无政府党”中也必然是由无产阶级占居领导。当结成革命联盟的各个不同阶级在无产阶级周围团聚起来的时候，当各省愈益变得不可靠，而立法议会本身愈益对法国的苏路克所提要求表示牢骚不满的时候，——为填补6月13日被逐的山岳党人空缺的那个延搁已久的补缺选举就临近了。
    备受敌人轻视而又时刻受假朋友欺凌的政府，认为只有一个办法可以逃出这个不堪忍受和摇摇欲坠的境况，这个办法就是暴动。巴黎发生暴动就会使政府有所借口来在巴黎和各省宣布戒严，从而操纵选举。另一方面，当政府战胜无政府势力之后，秩序之友就不免要对政府表示让步，否则他们自己就会显得象是一些无政府主义者了。
    于是政府就来着手工作。1850年2月初，政府砍伐了自由之树[50]，来向人民挑衅。徒劳无功！如果说自由之树已丧失了安身之所，那末政府自己却已弄得惊惶失措，并被它自己的挑衅所吓退了。国民议会以冷淡的不信任态度回答了波拿巴的这种求解脱的拙劣企图。从七月纪念柱[51]上取去长生花圈，也没有得到较大一点的成功。这在一部分军队中引起了革命示威游行，并使国民议会有所借口来对内阁投以多少隐蔽的不信任票。政府报刊以废止普选权和勾引哥萨克人入境侵犯来进行恫吓，也是徒劳无功。奥普尔在立法议会中向左翼分子直接挑战，也是枉费心机；他挑拨左翼分子跑到街上去并说政府已准备好对付他们，也没有奏效。奥普尔所取得的结果只是议长令其遵守秩序，而秩序党就以默然幸灾乐祸的神情许可了一位左翼议员对波拿巴的篡夺欲加以嘲弄。最后，政府预言2月24日将有革命发生，也是枉然。政府所取得的结果只是人民在2月24日毫无表示。
    无产阶级没有任人挑拨去进行暴动，它要干的是革命。
    政府的种种挑衅举动只是加强了对于现状的普遍不满情绪，并没有阻碍住完全处于工人影响下的选举委员会为巴黎提出下列三位候选人：德弗洛特、维达尔和卡诺。德弗洛特是于6月遭受放逐，只因波拿巴有一次企图博取人心才获得赦免的；他是布朗基的朋友，曾经参加过5月15日的发动。维达尔著有“论财富的分配”[52]一书，因以共产主义作家闻名；他曾在卢森堡委员会内当过路易·勃朗的秘书。卡诺是一位组织过胜利的“国民公会”议员的儿子，“国民报”派中威信丧失得最少的成员，临时政府和执行委员会中的教育部长，因曾提出民主主义的人民教育法案而成了一个抗议耶稣会教徒所定教育法的具体象征。这3个候选人代表着3个互相结成同盟的阶级：为首的是一个六月起义者，代表着革命无产阶级；其次是一个空论社会主义者，代表着社会主义小资产阶级；最后，第三个候选人是代表着资产阶级共和党，这个党的民主主义公式在与秩序党冲突中就获得社会主义的意义而早已失去本来的意义了。这是象在2月那样的为反对资产阶级和政府而结成的普遍联合。但这一次是无产阶级居于革命联盟主脑地位。
    不管敌人如何拚命反对，社会主义的候选人终于取得了胜利。甚至军队也投票表示拥护六月起义者而反对自己的那个军人部长拉伊特。秩序党惊呆了。各省选举没有给它带来安慰：选举结果是山岳党获得多数。
    1850年3月10日的选举！这是1848年六月事件的翻案：那些放逐和屠杀过六月起义者的人们回到了国民议会，但他们是低声下气，由被放逐者陪伴并且喊着后者的原则回来的。这是1849年6月13日事件的翻案：曾被国民议会骗走的山岳党回到国民议会来了，但它回来时已不再是革命的指挥官，而是革命的先头号兵了。这是12月10日事件的翻案：拿破仑以他的部长拉伊特为代表落选了。法国议会史中只有过一次类似的情形：查理十世的部长奥赛在1830年间的落选。最后，1850年3月10日的选举，是使秩序党得到多数的5月13日选举的翻案。3月10日的选举是对5月13日多数的抗议。3月10日是一个革命。隐藏在选票后面的是铺路石。
    “3月10日的投票是一场战争”，——秩序党的最极端的分子之一，赛居尔·达居索这样高声叫道。
    立宪共和国随着1850年3月10日而踏进了一个新阶段，即解体的阶段。多数派方面的各个集团重又互相联合起来，并与波拿巴联合起来了；他们又来拯救秩序；波拿巴重又是他们的中立人物了。如果他们有时也想起自己的保皇主义的话，那只是因为他们对资产阶级共和国的可能性已感到无望了；如果波拿巴有时也想起他是王位僭望者的话，那只是因为他对自己继续做总统的可能性感到无望罢了。
    为了表示回答六月起义者德弗洛特的当选，波拿巴在秩序党的指挥下任命曾对布朗基和巴尔贝斯、赖德律－洛兰和吉纳尔提起诉讼的巴罗什来做内政部长。为了回答卡诺的当选，立法议会通过了教育法；为了回答维达尔的当选，国民议会扼杀了社会主义的报刊。秩序党企图以自己报刊的喇叭声来压倒自己所感到的恐惧。“剑是神圣的”，——它的一个刊物这样叫道。“秩序的保卫者应该对红党开始进攻”，——另一个刊物这样声明说。“在社会主义与社会之间进行着一个你死我活的决斗，一个不停息的冷酷的战争；在这个殊死战争中，两方必有一方灭亡；如果社会不消灭社会主义，那社会主义就要消灭社会”，——秩序的第三只雄鸡这样叫道。筑起秩序的街垒、宗教的街垒、家庭的街垒来吧！一定要把巴黎的12万7000个选民收拾掉！给社会主义者来一个巴托罗缪之夜［注：1572年8月24日（8月24日为圣巴托罗缪节）的前夕，巴黎天主教徒对胡格诺教徒的大屠杀。——译者注］！而秩序党在刹那间确实是曾相信它准能获得胜利的。
    受它的各个报刊攻击得最猛烈的是“巴黎的小店主”。巴黎的小店主已把六月起义者选举为自己的代表了！这就是说，1848年6月是不会重演了；这就是说，1849年6月13日是不会重演了；这就是说，资本的道义势力已被摧毁了，资产阶级的议会只代表着资产阶级了；这就是说，大私产一命呜呼了，因为它的臣民——小私产——已到毫无私产者的阵营中去寻求解救了。
    秩序党自然要去采取它那必不可免的老办法。“加强镇压！”——它高声叫道，——“把镇压加强10倍！”但是它的镇压势力已减少了10倍，而它受到的反抗已增强了100倍。难道不是连最主要的镇压工具——军队，都需要加以镇压吗？于是秩序党就说出了它的最后一言：“必须把窒息着我们的合法状态铁环打断。立宪共和国是不可能的了。我们一定要运用自己的真正武器来作战。自1848年2月以来，我们总是用革命的武器并在革命的基地上对革命作战，我们接受了革命的机构；宪法是保护围攻者而不是保护被围攻者的堡垒！我们藏身于特洛伊木马的肚子里潜入了神圣的依利翁城，但我们并不是象我们的祖先希腊人［注：双关语：《grecs》是“希腊人”，也是“骗子”。（恩格斯在1895年版上加的注）］那样潜入进去的，我们不是占领了敌人的城池，反而是自己成了俘虏。”
    宪法的基础是普选权。废止普选权，——这就是秩序党的最后一言，资产阶级专政的最后一言。
    在1848年5月4日，1848年12月20日，1849年5月13日，1849年7月8日，普选权承认了资产阶级实现这种专政的权利。在1850年3月10日，普选权谴责了它自己。把资产阶级统治视为普选权的结论和结果，视为人民主权意志绝对的表现，——这就是资产阶级宪法的意思。但是，当这个普选权，这个人民主权意志的内容已不再是归结为资产阶级统治的时候，宪法还会有什么意思呢？难道资产阶级的直接责任不正是要把选举加以调整，使其倾向于合理的制度，即倾向于资产阶级的统治吗？难道普选权每次取消现存国家权力而又从本身中间再造出新的国家权力，岂不就是消灭全部安定状态，岂不就是时刻把一切现存权力弄成问题，岂不就是破坏权威，岂不就是威胁着要把无政府状态本身提升为权威吗？在1850年3月10日之后，谁还会怀疑这点呢？
    资产阶级既将它向来用作护身符并从中汲取支配一切的力量的普选权抛弃，也就是公开承认：“我们的专政至今是遵照人民意志存在的，今后它却一定要违反人民意志而巩固起来了。”所以，资产阶级现今不在法国境内寻求靠山，而在法国境外，在外国，在外寇入侵中寻求靠山，这种作法是首尾一贯的。
    这个第二号科布伦茨[53]既选定法国本土作为居留地而号召外国入侵，也就是甘与一切民族情感为敌。它既然攻击普选权，也就是为新的革命造成了普遍的口实，而革命正是需要有这样一个口实的。任何局部的口实，都能使革命联盟中各个集团互相分离，使他们彼此间的差异突露出来。但是普遍的口实却把一些半革命性的阶级弄得眼花缭乱，使它们对于即将来临的革命的明确的性质，对于它们本身行动的后果怀有一种自欺的幻想。任何一个革命都需要有一个宴会问题。普选权就是新革命的宴会问题。
    可是，联合的资产阶级中各个集团既已抛弃它们联合权力的唯一可能形式，既已抛弃它们阶级统治的最强大最完备的形式，即抛弃立宪共和国，而向后跑回到较低级、不完备、较软弱的形式即君主国去，它们就是自己给自己作出了判决。它们正象是一个老人，他为了要恢复自己的青春活力，居然拿出自己童年时代的衣服，妄想把他的枯萎的四肢硬塞进去一样。它们的共和国只有一个功绩，就是它充当了革命的温室。
    1850年3月10日事件带有这样一句题词：
    Après moi le déluge〔我去后哪管他洪水泛滥〕［注：据说这是路易十五讲的话。——编者注］。

注释：

[32] 第Ｖ条是指宪法的序言部分；宪法本文中的条款是用阿拉伯数字表示次序的。——第75页。

[33] 山岳党活动家会议是在1849年6月12日夜在傅立叶派的“和平民主日报”（《La　Démocratie　Pacifique》）编辑部举行的（该报于1843—1851年在巴黎出版，由维·孔西得朗主编）。会议的参加者拒绝使用武力，决定只举行和平示威游行。——第78页。

[34] 1849年6月13日“宪法之友社民主联合会”在发表于206号“人民报”（《Le　Peuple》）上的宣言中，号召巴黎公民参加和平示威游行，抗议政府的“蛮横要求”。——第78页。

[35] 山岳党的宣言载于1849年6月13日的“改革报”、“和平民主日报”以及蒲鲁东的“人民报”上。——第79页。

[36] 马克思指的是由3个红衣主教组成的委员会；该委员会依靠法国军队的支持，在推翻了罗马共和国之后，在罗马恢复了反动的制度。红衣主教穿的是红色衣服。——第83页。

[37] “世纪报”（《Le　Sièclｅ》）是1836—1839年在巴黎出版的日报；19世纪40年代，它反映了单纯要求温和的宪政改革的那部分小资产阶级的观点。——第84页。

[38] “新闻报”（《La　Pressｅ》）是1836年在巴黎创刊的资产阶级日报；1848—1849年是资产阶级共和派的机关报；后来变成波拿巴派的报纸。——第84页。

[39] 指尚博尔伯爵（自封亨利第五），他是法国波旁王朝长辈系统中的王位僭望者。尚博尔在德国西部的经常驻地除维斯巴登外就是爱姆斯。——第85页。

[40] 1848年二月革命后逃出法国的路易—菲力浦住在伦敦近郊的克勒蒙特。——第85页。

[41] “出乎真意”（《mlotu　proprio》）是一种不经红衣主教同意、一般地只谈教皇区内部事务的特别教皇文书的开头语。这里是指1849年9月12日教皇庇护九世发表的文告。——第86页。

[42] 引自德国诗人格·海尔维格的“来自山上”（《Aus　den　Bergeｎ》）。见格·海尔维格的“人之歌”（《Gedichte　eines　Lebendigen》）。——第86页。

[43] 关于无产阶级革命只能在先进的资本主义国家同时取得胜利，而不能单独在一国取得胜利这个结论，在恩格斯的“共产主义原理”（1847年）一书中成了一个最后确定的公式，这个公式在垄断资本主义以前的时期是完全正确的。在新的历史条件下，在垄断资本主义时期，弗·伊·列宁根据他发现的资本主义在帝国主义时代政治经济发展不平衡的规律，得出了一个新的结论：社会主义革命能够首先在几个甚至一个国家内取得胜利，而不可能同时在所有的国家或大多数的国家中取得胜利。这个新的结论是列宁在“论欧洲联邦口号”（1915年）一文中首次提出来的。——第92页。

[44] 总数不符：应该是5亿7817万8000，而不是5亿3800万；显然数字印错了。但是这对总的结论并无影响；不管按哪个数字平均每人的纯收入都不到25法郎。——第98页。

[45] 加尔省由于议员博恩的死亡，曾举行补选。拥护山岳党的候选人法汪在36000票中得了2万票，以多数票当选。——第99页。

[46] 1850年3月10日立法议会举行补选，政府为了对选民施加压力，把法国领土分成了5大军区，结果巴黎及其邻近的几省就处在其他4个区的包围之中，而这4个区的领导人都是一些恶名昭彰的反动分子。共和派的报纸为了强调这些反动将军的无限权力和土耳其帕沙的专横权力是一模一样的，所以称这几个区为帕沙辖区。——第100页。

[47] 指1849年10月31日路易·波拿巴总统致立法议会的信件，他在这个信件中通知说，已批准巴罗内阁辞职，另组新阁。——第100页。

[48] 新任命的巴黎警察局长卡尔利埃在1849年11月10日的信件中号召组织“反社会主义的社会联盟”，以保卫“宗教、劳动、家庭财产和善良”。这个信件公布在1849年11月11日的“通报”上。——第100页。

[49] “拿破仑”（《Le　Napoléon》）是波拿巴派的日报，路易·波拿巴的机关报；1850年1月6日至5月19日在巴黎出版。——第101页。

[50] 自由之树是1848年二月革命胜利后在巴黎街道上种植的。种植自由之树（通常是橡树或白杨）在18世纪末资产阶级革命期间就已经成了法国的传统，并且当时国民公会也对此作了明文规定。——第105页。

[51] 七月纪念柱是1840年为纪念1789年7月14日攻破巴士底狱而在巴黎建立的；自1848年二月革命后，柱上又装饰了纪念花圈。——第105页。

[52] F．Vidal．《De　la　répartition　des　richesses》．Paris，1846．——第106页。

[53] 科布伦茨是西德的一个城市，18世纪末法国资产阶级革命时期是反革命流亡者的中心。——第109页。


四 1850年普选权的废除

四 1850年普选权的废除

    （这是前3章的续文，是从“新莱茵报。政治经济评论”杂志最后两期即第五第六两期合刊所载“述评”中摘出来的。那里首先叙述了1847年爆发于英国的商业大危机，说明欧洲大陆政治纠纷因受这次危机影响而尖锐化并转变为1848年2月和3月的革命，随后又指出，早在1848年即已开始而于1849年又更其加强的工商业的繁荣，如何打消了革命高潮，并使反动派胜利成为可能。然后专门讲到法国时就作了如下的论述：）［注：这段引言是恩格斯为1895年版所写的。——编者注］
    从1849年，特别是1850年初起，法国也出现了这样的征兆。巴黎的工业都开足马力进行生产，卢昂和缪尔豪森的棉纺织厂的生产情况也相当好，虽然在这些地区也象在英国一样，原料价格昂贵是个障碍。同时，西班牙的广泛进行关税改革和墨西哥降低各种奢侈品的关税，也大大促进了法国的繁荣。法国商品对这两个市场的输出大大增加。由于资本的增加在法国产生许多投机企业，名义上这些企业是为了大规模开采加利福尼亚金矿。大批的公司相继成立，它们以小额股票和高唱社会主义的广告直接面向小资产者和工人的腰包，但是这完全是一种法国人和中国人所独有的纯粹的欺骗。其中有一家公司甚至直接受到政府的庇护。法国进口税，1848年的前9个月为6300万法郎，1849年的前9个月为9500万法郎，1850年的前9个月为9300万法郎。而1850年9月份，进口税比1849年同月又增加了100余万法郎。1849年出口也有所增加，而1850年增加得更多。
    法兰西银行根据1850年8月6日的法令恢复兑现，就是繁荣再度来临的最令人信服的证明。1848年3月15日，该行曾受权停止兑现支付。当时，流通的银行券，其中包括外省银行发行的，共达3亿7300万法郎（1492万镑）。1849年11月2日，流通的银行券是4亿8200万法郎，或1928万镑，这就是说，增加了436万镑，而1850年9月2日是4亿9600万法郎，或1984万镑，即增加了将近500万镑。同时，没有发生过银行券贬值的现象；相反的，银行券流通额增加的同时，该行地下室里存的黄金和白银日益增多，因此，1850年夏季金银储备达到了将近1400万镑，这在法国是空前的数额。该行能够这样增加自己的银行券流通额并把自己的流动资本增加1亿2300万法郎，即500万英镑，这一事实显然证明，我们在本刊以前的一期［注：见本卷第88—93页。——编者注］中断定金融贵族不仅没有在革命中垮台反而更加巩固了，原是正确的。从下面对法国近几年的银行法的概述中可以更为明显地看出这种结果。1847年6月10日法兰西银行受权发行票面额200法郎的银行券。在这以前，银行券的最低票面额是500法郎。1848年3月15日的法令宣布，法兰西银行发行的银行券为法定支付手段，于是该行就解除了为银行券兑换硬币的责任。它有权发行银行券的数额限定为3亿5000万法郎。同时它还受权发行票面额为100法郎的银行券。4月27日的法令规定各个外省银行合并于法兰西银行；1848年5月2日的另一法令允许该行把银行券的发行额增加到4亿4200万法郎。1849年12月22日的法令规定银行券的最高发行额为5亿2500万法郎。最后，1850年8月6日的法令又重新规定银行券可以兑现。银行券流通额不断增加，整个法国信贷都集中在法兰西银行的手中，所有法国的黄金和白银都贮存在该行的地下室里，——这些事实使蒲鲁东先生得出结论说，法兰西银行现在必须脱掉旧的蛇皮，变成蒲鲁东式的人民的银行[54]。其实，蒲鲁东甚至用不着了解从1797年到1819年英国的银行限制[55]的历史，只要看一看海峡的对岸，就可以知道，这个据他看来在资产阶级社会历史中前所未闻的事实正是资产阶级社会中极为正常的现象，只不过现在在法国是第一次出现而已。我们可以看到，那些在巴黎随着临时政府大唱高调的冒牌革命理论家也象临时政府中的先生们自己一样，对所采取的措施的性质和结果这个问题一无所知。
    尽管法国目前出现了工商业的繁荣，但大部分人口，即2500万农民却依然由于严重的不景气而痛苦不堪。近几年的丰收使法国谷物价格跌得比英国还要低，农民因高利贷和苛捐杂税而负债累累和穷困不堪，他们的处境远远不能认为是美妙的。但是，近3年来的历史十分清楚地证明，居民中间的这个阶级根本没有能力首倡革命。
    在大陆上，不论危机时期和繁荣时期都比英国来得晚。最初的过程始终是发生在英国；英国是资产阶级世界的造物主。资产阶级社会经常反复经历的周期的各个阶段，在大陆上是以第二次和第三次的形式出现的。首先，大陆对英国的输出要比对任何国家的输出多得不可比拟。但是，这样对英国的输出却又取决于英国的情况，特别是海外市场的情况。其次，英国对海外国家的输出要比整个大陆对这些国家的输出多得不可比拟，所以大陆对这些国家输出的多寡始终要取决于英国对海外的输出量。因此，即使危机首先使大陆爆发革命，那末危机的原因仍然还是产生在英国。在资产阶级躯体中，猛烈的震荡在四肢自然要比在心脏发生得早一些，因为心脏得到补救的可能性是比较大的。另一方面，大陆革命对英国的影响的程度同时又是一个晴雨计，它可以测知，这种革命在多么大的程度上实际上给资产阶级制度的存在条件以实际的威胁，在多么大的程度上仅仅触及这种制度的政治设施。
    在这种普遍繁荣的情况下，即在资产阶级社会的生产力正以在资产阶级关系范围内一般可能的速度蓬勃发展的时候，还谈不到什么真正的革命。只有在现代生产力和资本主义生产方式这两个要素互相发生矛盾的时候，这种革命才有可能。大陆的秩序党各派的代表目前所进行的无休止的争吵是彼此为了使对方丢丑，而决不能导致新的革命；相反的，这种争吵之所以可能，只是因为目前社会关系的基础十分巩固——这一点反动派并不清楚——，十分资产阶级化。一切想阻止资本主义发展的反动企图都会象民主主义者们的一切道义上的愤懑和热情的宣言一样，必然会被这个基础碰得粉碎。新的革命只有在新的危机之后才有可能。但是新的革命的来临象新的危机的来临一样是不可避免的。
    我们现在来谈一谈法国。
    在人民坚持下，4月28日举行了新的选举，这样，人民自己把自己跟小资产阶级一道在3月10日的选举中所取得的胜利化为乌有了。维达尔不仅在巴黎当了选，而且在下莱茵地区也当了选。山岳党和小资产阶级代表力量很大的巴黎委员会，促使他接受下莱茵地区的委任状。3月10日的胜利已丧失了它的决定性的意义：最后的决定又被拖延下来，人民的紧张情绪也松弛了，他们已经习惯于合法的胜利而不愿去争取革命的胜利了。最后，温情的小市民的社会幻想家欧仁·苏被提名为候选人这件事，完全使3月10日选举失去了革命意义（其意义在于恢复六月起义的声誉）；无产阶级至多不过把这件事看成是献媚于轻佻女郎的玩笑。由于敌人不坚决而胆量更大的秩序党，反对这个良善的候选人，而提出了一个应该体现六月胜利的候选人。这位可笑的候选人是斯巴达式的家长勒克莱尔[56]，不过他身上的英雄甲胄被报纸扯成了碎块，在选举中遭到了惨败。4月28日选举的新胜利鼓舞了山岳党和小资产阶级。山岳党已经心花怒放了，认为它可以用纯合法的方式达到自己的目的，而不用掀起一场使无产阶级再度登上前台的新的革命；它确信，在1852年新的选举中一定能借助普选权把赖德律－洛兰先生安置在总统座位上，并保证山岳党在国民议会里占居多数席位。新的选举，提名苏为候选人以及山岳党和小资产阶级的情绪，使秩序党完全相信，山岳党和小资产阶级在任何情况下都决心保持安然自得的态度，所以秩序党以废除普选权的选举法回答了这两次选举的胜利。
    政府极为谨慎，自己不对这项法案负责任。它向多数派作了假的让步，把这项法案的起草工作交给了多数派的首脑17个城主[57]。这样一来，就不是政府向国民议会提议，而是国民议会的多数派向自己提议废除普选权。
    5月8日，这个法案提交议会审核。所有社会民主主义报刊都开始异口同声地劝说人民要保持体面，要保持calme　majestueux〔最大的冷静〕，要安然等待，要信赖自己的代表。这些报纸的每一篇论文都承认，革命首先会消灭所谓革命报刊，可见现在的问题是报刊自卫的问题。冒牌的革命报刊暴露了自己的秘密。它签署了自己的死刑判决书。
    5月21日，山岳党将问题提交初步讨论，要求否决整个提案，理由是它违反宪法。秩序党回答说，宪法在必要时是要违反的，但现在还用不着，因为宪法可以做各种解释，只有多数派才有权决定哪种解释是正确的。山岳党对梯也尔和蒙塔朗贝尔的肆无忌惮的野蛮进攻，报以彬彬有礼的人道态度。山岳党引证了权利的基础；秩序党给它指出了产生权利的基础——资产阶级所有制。山岳党哀求地说：难道他们真的要不顾一切地挑起革命吗？秩序党回答说：革命是不会使我们惊慌失措的。
    5月22日，问题的初步讨论以462票对227票的多数而告结束。有些人曾经十分庄严而认真地证明说，国民议会和每个议员一旦使赋予他们代表权的人民丧失了权利，自己也就会丧失代表权，正是这些人仍然泰然自若地坐在自己的席位上，他们不是自己去行动，而是突然让全国行动起来，以请愿的方式行动起来；甚至当5月31日法案已经顺利通过的时候，他们还是安然不动。他们由于企图为自己雪耻，而写了一份记录他们与强奸宪法毫无关系的事实的抗议书，但是，就连这份抗议书，他们也没有公开发表，而偷偷地塞进议长的衣袋里。
    屯驻巴黎的15万大军，最后的决定无限期的拖延，报刊提出的保持冷静的号召，山岳党和新当选的议员的胆小怕事，小资产阶级的最大的冷静，而主要是工商业的繁荣，阻碍了无产阶级进行任何革命的试图。
    普选权已经完成了自己的使命。大多数人民都上了有教育意义的一课，普选权在革命时代所能起的作用也不过如此。它必然会被革命或者反动所废除。
    在随后不久发生的事件中，山岳党表现了更大的毅力。陆军部长奥普尔在国民议会的讲坛上把二月革命称作是不祥的灾难。山岳党照例以大吵大嚷表示正义的不满，但是议长杜班不让山岳党的演说家发言。日拉丹提议山岳党立刻全体退出会场。结果，山岳党依然就席不动，而日拉丹则作为一个不够资格的人被驱逐出山岳党。
    选举法还需要有个补充，即制定新出版法。后者不久就会问世。经过秩序党的大量修正而变得更加严厉的政府提案，规定要增加保证金，规定对报纸上刊载的小说附加印戳费（这是对欧仁·苏当选的报复），对周刊和月刊上满一定页数的一切作品都要征税，最后，规定报纸上的每一篇文章都要有作者署名。保证金的规定扼杀了所谓革命报刊；人民把这些报纸的死亡看成是废除普选权的报应。但是，新法案的意图和作用不仅仅指向这一部分报刊。当报刊是匿名的时候，它是广泛的无名的社会舆论的工具；它是国家中的第三种权力。每篇文章都署名，就使报纸纯粹成了或多或少知名的人士的作品文集。每一篇文章都降到了报纸广告的水平。在这之前，报纸是作为社会舆论的纸币流通的，现在报纸却变成了令人难以相信的单户期票，它的可靠程度和流通情况不仅取决于开支票者的信用，而且还取决于背书人的信用。秩序党的报刊不仅煽动废除普选权，而且还煽动对“坏”报刊采取极端严厉的措施。然而，就连“好”报刊，也由于不祥的匿名而不合秩序党的口味，尤其不合它的外省的各个代表的口味。秩序党希望只跟领取稿酬的著作家打交道，想知道他们的名字、住址和相貌。“好”报刊埋怨人家以忘恩负义的恶劣态度来酬谢它的功劳是白费力气的。法案通过了，而署名的要求首先打击了它。共和主义政论家是相当著名的，但是，当这批神秘人物突然表现为象格朗尼埃·德·卡桑尼亚克一样的卖身求荣、见钱眼开、为了金钱而一生为什么都作辩护的penny-a-liners〔不值钱的文人〕，或者表现为象卡普菲克那样以国家要人自居的老废物，或者表现为象“辩论日报”的勒姆安先生那样的卖弄风骚的下流作家的时候，被吹嘘为国家之智慧的“辩论日报”、“国民议会报”[58]、“立宪主义者报”[59]等等可尊敬的报馆便陷于愚蠢透顶的地步。
    在讨论出版法的时候，山岳党已经如此下流，竟一味给路易－菲力浦时代的老知名之士维克多·雨果先生的高谈阔论拍手喝采。
    从选举法和出版法通过时起，革命的和民主的党派就退出了官场的舞台。议会闭会不久，在议员动身回家之前，山岳党的两派——社会主义民主派和民主社会主义派——发表了两篇宣言，即两份testimonia　paupertatis〔贫困证明书〕，用以证明，虽然权力和成功从来没有在他们那一边，但是他们却一向都是站在永恒的正义和一切永恒的真理的方面[60]。
    现在来谈一谈秩序党。“新莱茵报”杂志在第3期第16页上写道：“波拿巴反对那些联合起来的奥尔良党人和正统主义者的复辟欲而保卫着自己实际政权的法律基础——共和国；秩序党反对波拿巴的复辞欲而保卫着自己共同统治的法律基础——共和国；正统主义者反对奥尔良党人，奥尔良党人反对正统主义者而保卫着status　quo〔现状〕——共和国。秩序党中所有这些集团各自in　petto〔心里〕都有各自的国王，都有各自的复辟王朝，同时又都为反对自己敌方的篡夺欲和谋叛而坚持着资产阶级的共同统治，坚持着它们各自的要求借以互相抵消而又互相保留的统治形式——共和国。……当梯也尔说‘我们保皇党人是立宪共和国的真正支柱’时，他甚至没有料想到他的话里竟包含有这末多的真理。”［注：见本卷第88—89页。——编者注］
    Républicains　malgré　eux〔不得已的共和派〕［注：暗喻莫里哀的喜剧“打出来的医生”。——编者注］这出喜剧，即反status　quo的喜剧和现状的不断巩固；波拿巴与跟国民议会之间的一贯冲突；秩序党内经常出现的分裂为几个组成部分的危险；它的各派经常的重新团结；每一派都想把对共同敌人的每一次胜利变成自己的暂时同盟者的失败的企图；相互的仇视，陷害，谋杀，常常拔剑动武，而结果总是baiser　Lamourette〔拉摩勒特式的接吻〕[61]，——整个这一出平平淡淡的谬误喜剧从来没有演得象最近6个月那样精彩。
    秩序党同时把选举法也看作是对波拿巴的胜利。波拿巴政府把自己提案的草拟工作和对这项提案的责任交给了十七人委员会，这难道还不是波拿巴政府放弃了政权哪？难道波拿巴对抗国民议会的主要本钱不就是他有600万选民吗？在波拿巴这方面看来，选举法是对议会的让步，他用这种让步换得了立法权和行政权之间的协调。下贱的冒险家要求把他的薪俸增加300万法郎来酬劳这种让步。国民议会在它宣布法国绝大多数人民不受法律保护的情况下，能否跟行政权发生冲突呢？国民议会十分气愤；看来它决心要采取极端措施了；它的委员会否决了提案；波拿巴的报刊通过指出人民被抢劫和被剥夺了选举权的办法也采取了严厉的口气。进行了许多喧嚷的企图达成协议的活动；议会终于在事实上作了让步，但同时在原则上却进行了报复。国民议会不同意在原则上把年俸固定增加300万法郎的要求，而决定只拨给波拿巴216万法郎的临时补助金。它对此并不满意，它之所以作了这种让步，只是因为秩序党的将军和波拿巴的自告奋勇的庇护者尚加尔涅主张这样做。这样，这200多万的款子实际上不是决定给波拿巴的，而是表决给尚加尔涅的。
    波拿巴全然以赏赐者的心情接受了这个de　mauvaise　grace〔勉强〕抛掷的施舍。波拿巴的报刊重新对国民议会进行了攻击，而当讨论出版法过程中首先针对代表波拿巴私人利益的二流报纸提出了关于文章署名的修正案的时候，波拿巴派的主要机关报“权力报”[62]对国民议会进行了肆无忌惮的猛烈攻击。内阁阁员不得不在国民议会面前斥责这家报纸；“权力报”的主编被传来向国民议会请罪，并被科以最高的罚金5000法郎。次日，“权力报”刊载了一篇更蛮横的文章攻击议会，而政府为了报复起见，以破坏宪法的罪名控告了几家正统派的报纸。
    最后，提出了议会会议延期的问题。波拿巴为了行动不受国民议会的任何阻碍，需要会议延期。秩序党一方面为了自己的各个流派进行阴谋活动，另一方面为了各个议员的个人利益，也需要会议延期。两者为了巩固和扩大各省的反动派的胜利都需要会议延期。因此议会把它的会议从8月11日延期到11月11日。但是，因为波拿巴毫不隐讳地一心想要摆脱国民议会的讨厌的监督，所以议会使它的信任票本身具有了不信任总统的性质。没有一个波拿巴分子参加由28人组成的在议会休假时期保护共和国贞操的常设委员会[63]。为了向总统证明多数人对制宪共和国的忠诚，没有选波拿巴分子，反倒选了几个“世纪报”和“国民报”的共和派分子。
    在议会会议延期前不久，尤其在刚刚延期的时候，看来，秩序党的两大派奥尔良派和正统派要准备和解，和解的基础就是它们斗争时所标榜的两个皇室的合并。报纸上满是圣列奥纳尔德斯的路易－菲力浦的病床前所讨论的和解计划；但是路易－菲力浦的逝世突然使情况简单化了。路易－菲力浦是个篡位者，亨利五世曾被他劫夺过，而巴黎伯爵由于亨利五世无嗣便成了他的合法继承人。现在已经没有任何借口来反对两个王朝的利益的结合。但是资产阶级的两个流派恰恰现在才终于明白，使它们分裂的并不是对这个或那个皇室的温情的爱恋，相反的，是它们的不同的阶级利益使两个王朝分了家。正统派象他们的竞争者到圣列奥纳尔德斯去谒见路易－菲力浦一样，到维斯巴登谒见亨利五世，在那里获悉路易－菲力浦逝世的消息。他们立刻组织了in　partibus　infidelium〔在野〕[64]内阁，其成员主要是上述保护共和国贞操的委员会的委员，这个内阁趁党内发生冲突的时机立刻直言不讳地宣布他的权利是上帝恩赐的。奥尔良派看到这个宣言[65]在报刊上使对方丢了丑而兴高采烈，竟毫不掩饰他们公开敌视正统派的态度。
    在国民议会休会期间，各省议会都开会了。它们大多数都赞成用或多或少的保留条件来限制修改宪法，就是说，它们赞成君主制复辟，但又不加以比较确切的说明；赞成“解决问题”，但同时又认为自己权力和胆量都太小，因而不能找到解决问题的方法。波拿巴派急忙从延长波拿巴总统任期的角度来解释这种修改宪法的希望。
    统治阶级决不能容许用合法的宪制的方法解决问题，就是说，决不能容许波拿巴在1852年5月退职，同时由全国选民选举新总统，在新总统上任后几个月之内由为修改宪法而选出的特别议院来修改宪法。新总统选举之日，必定是正统派、奥尔良派、资产阶级共和派、革命派等一切敌对政党相缝之日。结果必然要发生各个派别之间的暴力冲突。即使秩序党能够一致推出一个皇室之外的中立候选人，波拿巴也会反对这个候选人。秩序党在其反对人民的斗争中不得不经常加强行政权的力量。行政权一加强，它的执有者波拿巴的地位也就加强了。因此，秩序党为加强其共同的实力而采取的每一步骤，也就加强了想登王位的波拿巴的战斗力，增加了他在紧急关头以武力阻挠用宪制方法解决问题的可能性。那时，波拿巴在其反对秩序党的斗争中会不惜破坏宪法的一个基础，正象秩序党在其反对人民的斗争中不惜破坏宪法的另一基础，即废除普选权一样。很可能，他甚至会诉诸普选权来反对国民议会。总之，制宪的解决办法会使整个政治status　quo〔现状〕岌岌可危，而资产者觉得在status　quo动荡不定的后面是混乱，无政府状态，内战。他们好象觉得，在1852年5月头一个星期日，他们的一切买卖活动，期票，婚约，公证书，抵押，地租，房租，利润，一切契约和收入来源都将朝不保夕，——他们不能让自己冒这样的危险。在动荡不定的政治status　quo的背后潜伏着整个资产阶级社会陷于崩溃的危险。对资产阶级来说，唯一可能解决的办法就是延期解决的办法。它只能用破坏宪法和延长总统任期的办法来挽救立宪共和国。这就是秩序党报刊在省议会会议后对所热中的“解决问题”的办法经过了长期而深入的辩论而做的结论。由此可见，可耻的是强大的秩序党认为自己不得不认真对付这个可笑的平庸的它所仇恨的人物假波拿巴。
    这个龌龊的人物对愈来愈使他成为必要人物的真正原因却糊里糊涂。他的党十分明了，波拿巴的作用日益增长是当时的环境造成的，而他本人却相信，这完全是他的名字的魔力和他一贯模仿拿破仑造成的。他的雄心一天比一天大。他以周游法国回答了对维斯巴登和圣列奥纳尔德斯的拜谒。波拿巴分子对他这个人的魔力不抱什么希望，所以他们派出成火车成马车的巴黎流氓无产阶级组织十二月十日协会的成员到处跟着他捧场喝采。他们根据该城市对总统接待的情况，通过自己的傀儡之口说出或者意味着共和主义的温顺的话，或者意味着坚忍和倔强的精神的话，作为总统施政的座右铭。尽管施用了一切花招，但是这次出访还是极不象个凯旋的游行。
    波拿巴确信他用这种办法把人民鼓动起来了，于是他着手在军队里进行宣传。他在凡尔赛附近的萨托里平原上举行了盛大的阅兵式，在阅兵时，他力图用大蒜腊肠、香槟酒和雪茄烟来收买兵士。如果真拿破仑在其侵略性远征的困难当中善于靠突如其来的表现家长式的关怀来鼓励疲劳的士兵，那末假拿破仑则以为，士兵高喊《Vive　Napoléon，vive　le　saucisson！》〔“拿破仑万岁，腊肠万岁！”〕，即“腊肠万岁，小丑万岁！”［注：俏皮话：《Wurst》——“腊肠”，《Hanswurst》——“小丑”。——编者注］，就是向他表示感谢。
    这次阅兵式的结果，暴露出了波拿巴和陆军部长奥普尔方面跟尚加尔涅方面长期隐伏的纠纷。秩序党认为尚加尔涅是它的真正中立的人物，因为这个人谈不上有什么想登王位的野心。秩序党指定他作为波拿巴的继承人。加之，尚加尔涅由于在1849年1月29日和6月13日的行为，竟成了秩序党的伟大统帅，在胆怯的资产者看来成了以蛮横的干涉砍断了革命的戈尔迪之结［注：戈尔迪之结用以喻借武力方能解决的难题。相传戈尔迪以其乘舆之辕与轭用结系住，牢固不可解，声言有能解此结者，得以统治小亚细亚，亚历山大大帝拔剑斩开此结。——译者注］的新亚历山大。其实他跟波拿巴一样的可怜，他以这种极便宜的手段变成一个有势力的人物，被国民议会捧出来作为总统的监视人。他自己以波拿巴的庇护者的身分卖弄过风骚——如在讨论总统的薪俸时就是如此——，并且对待波拿巴和阁员们愈来愈高傲。当人们预料新选举法公布时会发生暴动的时候，他不许他的军官接受陆军部长或总统的任何命令。报刊方面也帮助吹捧尚加尔涅这个人。秩序党由于完全没有什么杰出人物，而不得不把一个人描绘成它整个阶级中并不存在的有力人物，以这种办法把他吹捧为一个巨人。关于尚加尔涅是“社会中坚”的神话就是这样产生的。尚加尔涅能把整个世界担在自己的双肩上的无耻的欺骗和神秘的骄傲，跟萨托里阅兵时和在此以后所发生的事件形成了十分可笑的对比。这些事件无可争辩地证明，只要波拿巴这个极端渺小的人物灵机一动，就足以使资产阶级恐慌心理的幻想产物——巨人尚加尔涅降为一个平庸人物，就足以把这位拯救社会的英雄变成领取抚恤金的退伍将军。
    波拿巴有一次曾嗾使陆军部长跟讨厌的庇护者因纪律问题而发生冲突，来对尚加尔涅进行报复。最近在萨托里举行的阅兵式，终于使旧怨公开爆发了。当骑兵团列队通过波拿巴面前并高呼反宪法口号《Vive　l’empereur！》〔“皇帝万岁！”〕时，拥护制宪的尚加尔涅的不满达到了极限。波拿巴为了逃避在议会即将召开的会议上对这些口号进行不愉快的辩论，把陆军部长奥普尔撤了职，任命他为阿尔及利亚的总督。他任命一个十分可靠的帝国时代的老将军担任了陆军部长的职务，这位老将军的粗暴丝毫不亚于尚加尔涅。但是，为了不让人觉得奥普尔的免职是对尚加尔涅的让步，波拿巴同时又把伟大的社会救星的心腹诺马耶将军从巴黎调到南特。诺马耶是在最近一次阅兵式上使步兵在拿破仑继承人面前默默走过的罪魁。由于诺马耶的被调而感到自己被触犯的尚加尔涅开始表示抗议，进行恫吓。结果白费力气！经过两天的谈判，调动诺马耶的命令在“总汇通报”上发表了，秩序的英雄除了服从纪律或提请辞职之外没有任何其他办法。
    波拿巴跟尚加尔涅的斗争是他跟秩序党的斗争的继续。因此，11月11日国民议会在不祥的征兆下召开了新的会议。但是，这将是杯水之浪。一般地说，旧把戏还会重演。尽管秩序党各派的原则维护者嚎啕大叫，秩序党的多数人仍然不得不延长总统任期。仅仅因为缺钱就已经屈服了的波拿巴，不管自己过去进行了怎样的抗议，也要把这种延长的权力当作纯粹从国民议会手里得到的职权接受下来。这样，问题的解决就延搁下来，status　quo就保持下去；秩序党的各派互相攻击，互相削弱，使对方无地自容；对共同的敌人、即全国群众的镇压就会加强，以至最后归于消灭，直到经济关系本身终于重新达到很高的发展水平，甚至使所有这些互相争吵的政党跟它们的立宪共和国由于新的爆炸而粉身碎骨为止。
    不过，为了安慰资产者，还需要补充一点，波拿巴与秩序党之间的斗殴，使交易所里许多小资本家破了产，使他们的资本转到交易所大豺狼的腰包里去了。

注释：

[54] 蒲鲁东的这个观点是在他批驳资产阶级经济学家弗·巴师夏的一篇论战文章中谈到的，这篇文章发表在1849年11月—1850年2月的“人民之声”（《Voix du Peuple》）报上，并于1850年又以单行本形式在巴黎出版，标题是“无息贷款。弗·巴师夏先生和蒲鲁东先生的辩论”（《Gratuité du crédit．Discussion entre m．Fr．Bastiat et m．Proudhon》）。——第113页。

[55] 1797年英国政府颁布了一道专门的银行限制令，规定钞票的强制比价，废除钞票兑换黄金的办法。到1819年才恢复了钞票兑换黄金的制度。——第113页。

[56] 指巴黎商人亚力山大·勒克莱尔，他由于作为国民自卫军和他的儿子们一起参加镇压1848年六月起义的暴行，而获得了荣誉勋章。——第115页。

[57] 指1850年5月1日内政部长为起草新选举法所任命的委员会，委员会由17个奥尔良党人和正统主义者（立法义会议员）组成。把这些人称为城主，是说这些保皇党人妄想攫取政权，他们的意图是反动的。城主这个称呼，是从维·雨果的一部以城主为名的历史剧中引用来的。——第115页。

[58] “国民议会报”（《L’Assemblée nationale》）是法国正统君主派的日报，1848—1857年在巴黎出版。1848—1851年它反映了拥护两个保皇派——正统主义者和奥尔良党人合并的人的观点。——第118页。

[59] “立宪主义者报”（《Le Constitutionnel》）是法国资产阶级的日报；1815—1870年在巴黎出版；在40年代是奥尔良党人温和派的机关报；它在1848年革命时期反映了聚集在梯也尔周围的反革命资产阶级的观点；1851年12月政变后成了波拿巴派的报纸。——第118页。

[60] 指两个文件：一是发表在1850年8月11日“1850年人民”（《Peuple de 1850》）报第6号上的“山岳党告人民书”，一是发表在1850年8月14日该报第7号上的“告人民书”。——第118页。

[61] Ｂaiser Lamourette（拉摩勒特式的接吻），指18世纪末法国资产阶级革命时期的一段有名的插曲。1792年7月7日立法议会议员拉摩勒特提议以兄弟般的接吻来结束一切党派纷争。在他这个提议的影响下，各敌对党派的代表热烈地彼此拥抱了，但是不出人们所料，这些虚伪的“兄弟般的接吻”第二天就被忘却了。——第119页。

[62] “权力报”（《Le Pouvoir》），是波拿巴派的机关报，1849年出版于巴黎，主编是格朗尼埃·德·卡桑尼亚克。——第120页。

[63] 法兰西共和国宪法第32条规定，在立法议会休会期间要设立常任委员会，由议会选出的25个委员和议会常务局组成。1850年这个委员会实际上由39人组成：常务局11人，庶务3人和选举产生的委员25人。——第120页。

[64] In partibus infidelium（直译是在异国）——天主教主教被任命为非基督教国家的纯粹名义上的主教时，其头衔上添有这种字样。马克思和恩格斯经常用这个辞来指完全不顾国内实际情况而在国外成立的各种流亡政府。
    这里是指预定在正统派的王位僭望者尚博尔取得政权时所要成立的由德·列维斯、圣蒲利斯特、贝利耶、帕斯托里和德斯卡尔等组成的内阁。——第121页。

[65] 指所谓的“维斯巴登宣言”，这个宣言是正统派在立法议会的秘书德·巴特尔米受尚博尔伯爵的委托于1850年8月30日在维斯巴登草拟的。在宣言中规定了正统主义者执政后所要采取的政策；尚博尔伯爵扬言要“正式地断然取消一切告人民书，因为这些文告就等于否定传统的君主政治的伟大的民族原则”。这个声明由于以议员拉罗什雅克兰为首的一些君主主义者的抗议，在报刊上引起了热烈的论战。——第121页。


卡·马克思“1848年至1850年的法兰西阶级斗争”一书导言

卡·马克思“1848年至1850年的法兰西阶级斗争”一书导言[508]

    目前再版的这部著作，是马克思用他的唯物主义观点从一定经济状况出发来说明一段现代历史的初次尝试。在“共产党宣言”中，这个理论曾被大体地应用于全部近代历史；在马克思和我在“新莱茵报”上发表的文章中，这个理论曾被经常用来解释当时发生的政治事件。可是，这里的问题是要把一个对全欧洲都很紧要同时又很典型的多年历史发展时期中的内在因果联系揭示出来，从而按照作者的观点，把政治事件归结于终究是经济原因的作用。
    在判断当前发生的个别事件或一系列事件时，总是不能探索出终极的经济原因。甚至在今天已有相当的专门报刊提供这样丰富的材料的时候，即使在英国都还没有可能这样逐日地考察工业和世界市场贸易的发展进程以及生产方法中发生的变化，以致能够随时对这些十分复杂和不断变化的因素作出一般的总结，况且，其中最重要的那些因素，在还没有突然猛烈暴露出来以前，大部分都是在长时期内处于潜在活动状态的。对于某一个时期的经济史的明确观念，决不能和事件本身同时得到，而只有在事后，即在搜集和鉴别了材料之后才能得到。在这里，统计是必要的辅助手段，而统计总是落在事件后头的。因此，在研究当前的事件时，往往不得不把这个带有决定意义的因素看做是固定的，把有关时期开始时存在的经济状况看做是在整个时期内一成不变的，或者只考虑这个状况中那些从现有的明显事件中产生出来因而同样是十分明显的变化。所以，唯物主义的方法在这里就往往只得局限于把政治冲突归结于由经济发展所造成的现有各社会阶级以及各阶级集团的利益的斗争，而把各个政党看做是这些阶级以及阶级集团的多少确切的政治表现。
    不言而喻，这种对经济状况（所研究的一切过程的真正基础）中同时发生的种种变化的不可避免的忽略，一定要成为产生错误的源泉。但是，概括叙述当前事变的一切条件都不可避免地包含有产生错误的源泉，然而这并不妨碍任何人去写当前事变的历史。
    当马克思着手写这部著作时，要避免上面所说的那种产生错误的源泉更是不可思议。在1848—1849年的革命时期，要考察同时发生的那些经济变化，或者即使只要把它们保持在视野中，也简直是不可能的。在流亡于伦敦的最初几个月，即在1849—1850年的秋季和冬季，这同样是不可能的。然而马克思正是在这个时候开始写这部著作的。虽有这些不利的情况，但是，由于马克思精确了解法国在二月革命前夕的经济状况以及这个国家在二月革命以后的政治历史，所以能对当时的事变作出了这样一个叙述，这个叙述对当时事变的内在联系的揭示达到了至今还无人超越的程度，并且它光辉地经受住了后来由马克思自己进行的两度考验。
    第一次考验是这样来的，即从1850年春天起，马克思又有工夫从事经济研究，并且首先着手研究了最近十年的经济史。结果，他从事实中完全弄清楚了他以前半先验地根据远不完备的材料所推出的结论，即：正是1847年的世界贸易危机产生了二月革命和三月革命；从1848年年中起开始逐渐重新到来而在1849年和1350年达到全盛的工业繁荣，是新近加强了的欧洲反动派的振奋力量。这是有决定意义的。如果说在头三篇文章中（载于1850年汉堡出版的“新莱茵报。政治经济评论”1月号、2月号和3月号），还存有期待不久就会有革命力量新高涨到来的心理，那末由马克思和我为1850年秋季出版的最后一期合刊号所写的那篇历史述评（5—10月），就已永远抛弃了这种幻想，那里指出：“新的革命，只有在新的危机之后才有可能。但是新的革命的来临，像新的危机的来临一样，是不可避免的。”[509]然而这是我们所必须做的唯一重大修改。前几篇文章中对于事变所作的解释，那里所确定的种种因果关系，都绝对没有什么需要改动的地方，这是从上述那篇述评中对1850年3月10日至秋季的史实续述可以看出的。因此，我就把这篇续述文字当做第四篇文章编入了本版。
    第二次考验还要更为严峻。在路易·波拿巴1851年12月2日举行政变之后，马克思立刻又重新探讨了自1848年2月起直至这次暂时结束了革命时期的事变止的法国历史（“路易·波拿巴的雾月十八日”1885年汉堡迈斯纳出版社第3版[510]）。在这本小册子里，对我们现在重版的这部著作中所考察过的时期又作了分析，不过较为简略一些。如果把这个参照一年多以后发生的决定性事变做出的第二次记述与第一次记述比较一下，就可看到作者需要改动的地方是很少的。
    使这部著作具有特别重大意义的是，在这里第一次提出了世界各国工人政党都一致用以概述自己的经济改造要求的公式，即：生产资料归社会占有。在第二章中，讲到那里称作“初次概括无产阶级各种革命要求的笨拙公式”的“劳动权”时说道：“但是劳动权实际上是表示控制资本，而控制资本又是表示占有生产资料，使生产资料受联合的工人阶级支配，从而消灭雇佣劳动、资本及其相互间的关系。”[511]这样，这里就第一次表述了一个使现代工人社会主义既与形形色色封建、资产阶级、小资产阶级等等的社会主义截然不同，又与空想和自发的工人共产主义所提出的模糊的“财产公有”截然不同的原理。如果说马克思后来把这个公式也推广到交换手段的占有上，那末这种由“共产主义宣言”中自然地引伸出来的推广，不过是从基本原理中得出的结论罢了。最近英国有些聪明人对此还提出了一个补充，说“分配手段”也应该转归社会。这些先生未必能说明这些不同于生产资料和交换手段的经济分配手段究竟是些什么东西吧；他们莫不是指政治的分配手段，如捐税、包括萨克森森林[512]及其他补贴在内的贫民救济吗？但是，首先，这些分配手段现今已经归社会所有，属于国家或市镇；其次，这些手段正是我们所想要废除的。

※　　　　※　　　　※

    当二月革命爆发时，我们大家关于革命运动的条件和进程的观念，都受过去历史经验，特别是法国经验的影响。须知正是法国在1789年以来的全部欧洲历史中起了主要的作用，正是它现在重又发出了普遍变革的信号。因此，我们关于1848年2月在巴黎所宣布的“社会”革命即无产阶级革命的性质和进程的观念，带有回忆1789—1830年榜样的浓厚色彩，这是很自然和不可避免的。而当巴黎起义在维也纳、米兰和柏林的胜利起义中获得响应时；当整个欧洲直至俄国边境都被卷入运动时；当后来6月间在巴黎发生无产阶级与资产阶级彼此争夺统治的第一次伟大搏斗时；当甚至资产阶级的胜利也如此震撼各国资产阶级，致使它又重新投入刚被推翻的君主封建反动势力的怀抱时，——在当时的情势下，我们不可能有丝毫怀疑：伟大的决战已经开始，这个决战定将在一个很长的和充满变迁的革命时期中进行到底，然而结局只能是无产阶级获得最终胜利。
    在1849年失败以后，我们并没有与那些in partibus〔在国外〕［注：in partibus infidelium——直译是：“在异教的国家中”。天主教主教被任命为非基督教国家的纯粹有名无实的主教时，在其头衔上添有这种字样。——编者注］聚集在未来临时政府周围的庸俗民主派抱着相同的幻想。他们指望“人民”很快就会彻底打败“暴君”，我们却估计到这个“人民”内部所隐藏着的对立成分在铲除“暴君”后定会彼此进行长久的斗争。庸俗民主派一天又一天地期待新的爆发；我们却早在1850年秋季就已宣称，至少革命时期的第一阶段已告结束，而在新的世界经济危机尚未到来以前什么也不会发生。因为这个缘故，我们当时曾被某些人当做革命叛徒革出教门，可是这些人后来只要受到俾斯麦的光顾，就几乎毫无例外地跟俾斯麦和解了。
    但是，历史表明我们也曾经错了，我们当时所持的观点只是一个幻想。历史做的还要更多：它不仅消除了我们当时的迷误，并且还完全改变了无产阶级进行斗争的条件。1848年的斗争方法，今天在一切方面都已经陈旧了，这一点是值得在这里较仔细地加以研究的。
    以往的一切革命，都是归结于某一阶级的统治由另一阶级的统治所替换；但是，以往的一切统治阶级，对被统治的人民群众而言，都只是区区少数。这样，一个统治的少数被推翻了，另一个少数又起而掌握国家政权并依照自己的利益改造国家制度。每次这都是在一定的经济发展状态下能够并且应该进行统治的少数集团，正因为如此，并且也只是因为如此，所以在变革发生时，被统治的多数或者是站在这个少数集团方面参加变革，或者是安然容忍这个变革。但是，如果把每一个别场合的具体内容撇开不谈，那末这一切革命的共同形态就在于：它们都是少数人的革命。多数人即使参加了，他们也只是自觉地或不自觉地为了少数人的利益而行动的；然而，正是由于这种情形，或者甚至只是由于多数人采取消极态度，没有进行抵抗，就造成了一种假象，仿佛这个少数是代表全体人民的。
    在第一次巨大的成功以后，胜利的少数照例发生分裂，其中一部分人满足于已经达到的成就，另一部分人则想继续前进，提出一些新的要求，这些要求至少有一部分是符合广大人民群众的真正的或想像的利益的。在个别的场合，这些较激进的要求曾见诸实现，不过大部分都只是短时期的，因为较温和的一派重新占得上风，最近取得的成果便又全部或部分地化为乌有；于是战胜者就高叫有人叛变，或者把失败归咎于偶然。而实际上情形多半是这样：第一次胜利的成果，只是由于较激进的一派取得第二次胜利才会巩固下来；当这点一经达到，从而使当时必须实现的事情获得实现时，激进派及其成绩就又重新从舞台上消失了。
    从十七世纪英国大革命起的近代一切革命，都显示了这些似乎是与任何革命斗争分不开的特征。看来，无产阶级争取自己解放的斗争也具有这些特征，何况恰好在1848年，稍微懂得应该循哪个方向去求得这一解放的人还是屈指可数。甚至连巴黎的无产阶级群众本身，在获得胜利后也还完全不明了应该走哪一条路。然而运动终究是已经有了，这是本能的、自发的和不可抑止的运动。难道这不正是革命——虽然是由少数人所领导，但这一次已不是为了少数人的利益，而是为了多数人的真正利益进行的革命，——一定要获得成功的形势吗？既然在一切稍微长久的革命时期中，广大的人民群众这样容易被那些拚命挤到前面来的少数人用骗人的花言巧语所诱惑，那末他们对于那些最确切地反映他们经济状况的思想，对于那些不外是明确而合理地表达他们自己虽还未理解到、但已经模糊感觉到的要求的思想，难道会更难接受吗？诚然，当幻想一消失而失望袭来的时候，人民群众的这种革命情绪就几乎总是，而且往往是很快地转为厌倦，或者甚至转到相反的方面去。但是，在这里，问题不是在骗人的花言巧语，而是在实现绝大多数人本身的真正利益；诚然，这些利益当时还并没有为这绝大多数人所认识，但是在其实际实现的过程中，由于具有令人信服的明显性，一定很快就会为这绝大多数人所充分认识的。并且，正如马克在第三篇文章中所证明的，1848年“社会”革命中所产生的资产阶级共和国的发展，到1850年春季已使实际统治集中于大资产阶级——而且是具有保皇主义倾向的大资产阶级手中，另一方面，所有其他的社会阶级，农民和小资产者，则已团结到无产阶级周围，因而在共同胜利时和在共同胜利后，应该成为决定因素的不是他们，而是已经有经验教训的无产阶级。难道在这些条件下，还不可以完全期望少数人的革命变成多数人的革命吗？
    历史表明，我们以及所有和我们有同样想法的人，都是不对的。历史清楚地表明，当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义生产方式的程度；历史用经济革命证明了这一点，这个经济革命自1848年起席卷了整个欧洲大陆，在法国、奥地利、匈牙利、波兰以及最近在俄国初次真正确立了大工业，并且把德国变成了一个真正第一流的工业国，——这一切都是在资本主义的基础上发生的，因此这个基础在1848年还具有很大的扩展能力。然而，正是这个工业革命到处都使各阶级之间的关系明朗化起来；它排除了从工场手工业时期遗留下来而在东欧甚至是从行会手工业中遗留下来的许多过渡形态，产生了真正的资产阶级和真正的大工业无产阶级，并把它们推到了社会发展的前台。因此，在1848年除英国而外只在巴黎以及某些大工业中心发生的这两大阶级之间的斗争，现在已遍布全欧洲，并且达到了在1848年还难以想像的猛烈程度。在那个时候是各种宗派的许多模模糊糊的福音，其中每一派都有其万应灵丹；现在却是马克思的一个大家公认的透彻明了的理论，明确地规定了斗争的最终目标。在那个时候是由于地方和民族的特点而分散隔离的群众，他们只是由共同蒙受痛苦的感情联结起来，还不成熟，往往一筹莫展地摇摆于热情与绝望之间；现在却是一支统一的国际社会主义者大军，它所向披靡地前进，它的人数、组织性、纪律性、觉悟程度和胜利信心都在与日俱增。既然连这支强大的无产阶级军队也还没有达到目的，既然它没有能够以一次决定性的打击取得胜利，而不得不慢慢向前推进，在严酷顽强的斗争中夺取一个一个的阵地，那末这就彻底证明了，在1848年要以一次简单的突然袭击来达到社会改造，是多么不可能的事情。
    资产阶级分裂成两个王朝保皇集团[513]，但它要求的首先是它的金融活动所需的平静和安全；与之相对抗的，是虽被打败、但仍然威严可畏的无产阶级，小资产者和农民日益聚集在它的周围；经常存在有暴力爆发的威胁，而这种爆发又不能提供任何彻底解决问题的希望，——这就是好像专为第三个王位僭望者（冒牌民主主义的王位僭望者）路易·波拿巴举行政变造成的形势。1851年12月2日，路易·波拿巴借助军队结束了紧张局势，保障了欧洲各国的内部安宁，同时又赐给了它一个新的战争时代。自下而上进行革命的时期暂告结束了；跟着来的是自上而下进行革命的时期。
    1851年的恢复帝国，又一次证明那时无产阶级的意图尚未成熟。但是正是帝国本身必定要造成使无产阶级的意图臻于成熟的条件。内部安宁为新的工业繁荣提供了充分保证；由于需要使军队有事可做，并且由于需要用对外政策问题转移革命意向，结果就产生了战争，而波拿巴就利用这些战争，借口维护“民族原则”[514]，千方百计为法国兼并领土。他的模仿者俾斯麦，也为普鲁士采取了同样的政策；在1866年，他举行了他的政变，即对德意志联邦和奥地利，并对那跟政府发生冲突的普鲁士议会，实行了一个自上而下的革命。可是，欧洲太小，容不下两个波拿巴，于是按照历史的讽刺，俾斯麦推翻了波拿巴，而普鲁士国王威廉则不仅建立了一个小德意志帝国，而且还建立了一个法兰西共和国。然而总的结果则是，欧洲除波兰而外的所有各个大民族的独立自主和内部统一都成了现实；诚然，其疆界是比较狭小的，但是毕竟已宽广到足以使工人阶级的发展进程不再受民族纷争的阻碍了。1848年革命的掘墓人，竟成了它的遗嘱执行者。而在他们旁边则已有1848年革命的继承者威严地站立起来，这就是以国际为代表的无产阶级。
    在1870—1871年的战争以后，波拿巴从舞台上消失了，而俾斯麦的使命也已经完成，因此他又可以变成一个平庸的容克了。可是，结束这个时期的却是巴黎公社。梯也尔想窃取巴黎国民自卫军大炮的背信弃义的企图，引起了一次胜利的起义。又可以看到，在巴黎，除了无产阶级的革命以外，任何其他的革命都已是不可能的了。在胜利后，统治就自然而然地、不容争辩地落到了工人阶级手中。又可以看到，甚至在那时，即在本书所考察的那个时期后已经过了二十年的时候，工人阶级的这种统治还是不可能的。一方面，法国让巴黎听天由命，无动于衷地观望着它在麦克马洪的炮弹下流血；另一方面，公社本身分成了布朗基派（多数）和蒲鲁东派（少数），无论哪一派都不知道应该干什么，彼此进行着无谓的斗争，致使公社精力疲惫。1871年的轻易胜利，也和1848年的突然袭击一样，都是没有什么成果的。
    人们以为战斗的无产阶级也跟巴黎公社一起被彻底埋葬了。可是，恰恰相反，无产阶级最强有力的进展，是从公社和普法战争的时候开始的。所有适合于服兵役的人之被编入军队，人数达数百万之众的军队，以及效力空前强大的火器、炮弹和炸药的采用，——这一切在全部军事方面造成了完全的变革，这种变革一方面使得除了空前残酷而结局完全无法逆料的世界战争以外的任何别种战争都成为不可能，因而立刻结束了波拿巴的战争时期并且保证了和平的工业发展。另一方面，这个变革使得军费按照几何级数增长，必然引起捐税的激增，从而迫使人口中较贫苦的阶级投入社会主义的怀抱。亚尔萨斯—洛林的兼并，这个引起疯狂军备竞争的最近原因，能够煽起法德两国资产阶级互相敌对的沙文主义思想，但它对于这两国的工人只是成了一个新的联系环节。而巴黎公社的周年纪念日，则成了全体无产阶级的第一个共同节日。
    1870—1871年的战争和公社的失败，如马克思所预言的，暂时把欧洲工人运动的重心从法国移到了德国。在法国，要从1871年5月的流血牺牲中复元过来，自然需要多年的时间。在德国则恰恰相反，工业因获得法国数十亿滋润补助[515]，简直像处在温室条件下一样愈益迅速发展起来，因而社会民主党更加迅速和勇往直前地成长起来。由于德国工人善于利用1866年实行的普选权，党的惊人的成长就以无可争辩的数字展现在全世界面前：社会民主党所得的选票在1871年为102000，1874年为352000，1877年为493000。接着就是当局以反社会党人法的方式来承认了这些成就；党暂时被击败了，所得选票在1881年降到了312000。但是党很快就克服了这种情况，正是在受非常法压迫、没有报刊、没有合法组织、没有结社集会权利的情形下，才真正开始了迅速的增长：1884年为550000票，1887年为763000票，1890年为1427000票。这时，国家的手也就变得软弱无力了。反社会党人法消失不见了，社会党人的选票增到了1787000张，即占总票数的四分之一以上。政府和统治阶级使尽了一切手段，可是毫无用处，毫无成效，毫无结果。当局，从更夫以至首相，都不得不接受——并且是从可恶的工人方面接受！——表明自己无能为力的明显证据，而这种证据计达数百万之多。国家已经走入绝境，工人却刚才起程。
    但是，德国工人除了单以自己作为一个最强有力、最有纪律并且最迅速增长的社会主义政党的存在，就已对工人阶级事业作出这头一个贡献以外，还对它作出了第二个重大贡献。他们给予了世界各国同志们一件新的武器——最锐利的武器中的一件武器，他们向这些同志们表明了应该怎样利用普选权。
    普选权在法国是老早就已存在的，但它在那里因受波拿巴政府滥用而获得了一种恶劣的名声。公社之后，就没有工人政党能去利用它了。在西班牙，普选权也是自共和国成立时起就已施行了的[516]，但在西班牙拒绝参加选举早已成为一切严肃的反对党派的通例。瑞士试行普选权的结果，也根本不能鼓舞工人政党。罗曼语各国的革命工人都惯于把选举权看做陷阱，看做政府的欺骗工具。在德国，就不是这样。“共产党宣言”早已宣布，争取普选权、争取民主，是战斗无产阶级的首要任务之一，而拉萨尔重又提出了这个要求。当俾斯麦不得不实施普选权作为使人民群众对他的计划发生兴趣的唯一手段时，我们的工人立刻就很认真地对待了这件事情，把奥古斯特·倍倍尔选进了第一届制宪帝国国会。从此以后，他们就一直这样使用选举权，以致使他们自己得到了巨大的利益，并成了世界各国工人效法的模范。如果用法国马克思主义纲领中的话来说，选举权已经被他们transformé de moyen de duperie qu’il a été jusqu’ici en instrument d’émancipation——由向来是欺骗的工具变为解放工具。[517]并且，即使普选权再没有提供什么别的好处，只是使我们能够每三年计算一次自己的力量；只是通过定期标志出的选票数目的意外迅速的增长，同样地既加强工人的胜利信心，又加强敌人的恐惧，因而成了我们最好的宣传手段；只是给我们提供了关于我们自身力量和各个敌对党派力量的精确情报，从而给予了我们一根能估计我们行动的比例尺，使我们既可避免不合时宜的畏缩，又可避免不合时宜的蛮勇，——即使这是选举权所给予我们的唯一的好处，那也就很够了。但是它给我们的好处还要多得多。当进行竞选鼓动时，它给了我们最好的手段到民众还远离我们的地方去接触人民群众，并迫使一切政党在全体人民面前回答我们的进攻，维护自己的观点和行动；此外，它在帝国国会中给我们的代表提供了讲坛，我们的代表在这讲坛上可以比在报刊上和集会上更有威望和更自由得多地向自己在议会中的敌人和议会外的群众讲话。既然竞选的鼓动和帝国国会中的社会主义演说不断地突破反社会党人法，那末这项法律对于政府和资产阶级究竟有什么用处呢？
    但是由于这样有成效地利用普选权，无产阶级的一种崭新的斗争方式就开始被采用，并且迅速获得进一步的发展。原来，在资产阶级借以组织其统治的国家机构中，也有许多东西是工人阶级可能利用来对这些机构本身作斗争的。工人开始参加各邦议会、市镇委员会以及工商业仲裁法庭的选举；他们开始同资产阶级争夺每一个由选举产生的职位，只要在该职位换人时有足够的工人票数参加表决。结果，资产阶级和政府害怕工人政党的合法活动更甚于害怕它的不合法活动，害怕选举成就更甚于害怕起义成就。
    因为这里斗争的条件也已发生了本质上的变化。旧式的起义，在1848年以前到处都起过决定作用的筑垒的巷战，现在大都陈旧了。
    我们在这一点上不应抱什么幻想，因为在巷战中起义者方面对军队的真正胜利，像两支军队交战中那样的胜利，是极其罕见的。而且，起义者指望获得这样的胜利，也是同样罕见的。起义者方面的全部问题，在于用在两个交战国军队之间不发生任何作用、或无论如何作用要小得多的道义影响，来动摇军队的士气。如果这一点做成功了，那末军队就会拒绝开枪，或者指挥官就会弄得惊慌失措，而起义就会获得胜利。如果这一点做不成功，那末军队方面即使人数较少，也会显出武装和训练较好、指挥统一、战斗力量有计划运用和遵守纪律等优点的作用。起义在纯粹战术意义上所能达到的，至多也只是正确地建造和防卫个别街垒。至于互相援助、后备力量的配置和使用，即各分队的行动协调和协同动作，虽然甚至在防卫一个市区时——更不用说在防卫整个大城市时——也是必要的条件，但在起义的场合却很少能做到，而且往往是完全做不到；集中战斗力于决定胜负的一点，在这里自然是根本谈不到。所以，这里主要的斗争方式是消极的防御；如果某些地方也采取进攻，那只是例外，只是为了进行偶然的出击和翼侧攻击；通常进攻只限于占领退却军队所放弃的阵地。并且，军队拥有大炮以及设备优良和训练有素的工程兵部队，而起义者则差不多总是完全缺乏这些斗争手段。所以无怪乎甚至那些表现了莫大英勇精神的街垒战，——如1848年6月在巴黎，1848年10月在维也纳，1849年5月在德勒斯顿，——也是只要进攻部队的指挥官抛开任何政治上的考虑而开始根据纯粹军事观点行动起来，并且能指靠部下士兵的时候，就都以起义遭受失败告终。
    1848年以前许多次起义获得成功，是有各种各样原因的。1830年7月和1848年2月在巴黎，以及在西班牙大部分巷战中，都是在军队与起义者之间站有国民自卫军，它或者是直接投到起义者方面去，或者是因自己采取消极犹疑的态度而使得军队也发生动摇，并且还为起义者提供武器。凡是在这支国民自卫军一开始就表示反对起义的地方，如1848年6月在巴黎那样，起义就总是遭受失败的。1848年柏林人民之所以获得了胜利，一部分是由于3月18日夜间和19日早晨有许多新的战斗力量归附了他们，一部分是由于军队的疲惫和供应恶劣，还有一部分是由于军队的行动受到了各种命令的束缚。但是在一切场合，起义者获得胜利总是由于军队拒绝开枪，由于指挥官丧失了果断精神，或是由于指挥官的行动受到了束缚。
    这样，即使在巷战的典型时代，街垒也与其说是在物质上，不如说是在道义上起作用。街垒是一种动摇军心的手段。如果它能坚持到这个目的实现的时候，斗争就获得胜利；如果坚持不到，斗争就遭受失败。这就是在考察将来可能发生的巷战的胜利机会时也应该注意的一个主要点。［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，这句话被删去。——编者注］
    在1849年，这种胜利机会就已经相当少了。资产阶级到处都投到了政府方面去；“教育和财产”的代表人物欢迎和犒赏了镇压起义的军队。街垒已丧失了它的魅力：兵士已不是把街垒后面的人们看做“人民”，而是把他们看做叛逆者、暴动者、抢掠者、均产分子、社会的渣滓；军官们渐渐掌握了巷战的战术：他们已不是毫无掩护地径直走向匆匆砌成的胸墙，而是经由花园、庭院和房屋绕过这种胸墙。而这种办法，现在只要稍微灵巧一些，十回有九回都能成功。
    但是，自那时以来，又发生了许多其他的变化，并且都是对军队有利的变化。如果说大城市已经扩增了很多，那末军队数量就扩增得更多了。巴黎和柏林的人口自1848年以来没有增长三倍，而那里的驻军却增长了三倍以上。由于有铁路，这些驻军的人数在二十四小时内就能扩增一倍以上，而在四十八小时内则能扩增为庞大的军队。这种大量增长了的军队，在武装上也是无比地改进了。在1848年是从枪口装弹的滑膛击发枪，现在是后装小口径速发枪，它的射程比旧式枪远三倍，准确性和射速则高九倍。先前是用效力较差的球形弹和霰弹发射的大炮，现在是爆炸式的榴弹，只要一颗这样的炮弹，就足以毁坏最好的街垒。先前用以破坏防火壁的是工兵的丁字镐，现在则是炸药筒。
    相反，在起义者方面，一切条件都变坏了。人民各阶层都表同情的起义，恐怕不会再有了；在阶级斗争中，中等阶层大概永远不会这样毫无例外地统统团结在无产阶级的周围，致使那纠集在资产阶级周围的反动党派几乎完全消失。这样，“人民”将总是分裂的，因而也就不会有一个在1848年那样非常有效的强大杠杆了。如果起义者方面有较多服过兵役的兵士，那末要把他们武装起来就将更为困难了。枪械商店中的猎枪和竞技枪，即使不会按照警察命令预先把枪机的某一部分拆去而弄成不能使用，那末它们甚至在短距离的射击中也是远比不上士兵的连发枪的。在1848年以前，可以自己用火药和铅制出必要的子弹，而现在每种枪都需要有特种子弹，其相同点只在于它们都是大工业的复杂产品，因而是不能即刻制成的，所以，如果没有专门适合的作战子弹，大部分枪枝就都要成为无用之物。最后，各大城市在1848年以后新建的街区中的街道，都是又长、又直、又宽，好像是故意要使新式枪炮能充分发挥其效力似的。一个革命者，如果自愿选择柏林北部和东部的新建工人街区来进行街垒战，那他一定是个疯子了。
    这是不是说，巷战在将来就不会再起什么作用了呢？决不是。这只是说，自从1848年起，各种条件对于民间战士已变得不利得多，而对于军队则已变得有利得多了。这样，将来的巷战，只有当这种不利的对比关系有其他的因素来抵销的时候，才能达到胜利。因此，巷战在大革命初期将比在大革命继续发展进程中发生得较少，并且必须要用更大的力量来进行。而这种力量，正如在整个法国大革命期间以及1870年9月4日和10月31日在巴黎[518]那样，自然是会宁愿采取公开进攻，而不采取消极的街垒战术的。［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，整个这一段被删去。——编者注］
    现在，读者是否已明白了，为什么统治阶级一定要把我们引到枪响剑鸣的地方去？为什么现在人家因为我们不愿立刻贸然走到我们预先知道必遭失败的街头上去，就指责我们怯懦？为什么他们这样坚决恳求我们终于答应去当炮灰？
    这些先生们完全是白白浪费他们的恳求和挑战。我们并不是这么笨的。他们也同样可以在下一次战争中向敌人要求，要敌人把军队排列成像在老弗里茨［注：弗里德里希二世。——编者注］时代那样的阵式，或是排列成像在瓦格拉姆会战和滑铁卢会战[519]中那样的整师构成的纵队，并且手里持着燧发枪。如果说在国家之间进行战争的条件已经起了变化，那末阶级斗争的条件也同样起了变化。实行突然袭击的时代，由自觉的少数人带领着不自觉的群众实现革命的时代，已经过去了。凡是问题在于要把社会制度完全改造的地方，群众自己就应该参加进去，自己就应该明白为什么进行斗争，他们为什么流血牺牲［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，不是“他们为什么流血牺牲”，而是“他们应该拥护什么”。——编者注］。最近五十年来的历史，已经使我们领会了这一点。但是，为了使群众明白应该做什么，还必须进行长期而坚忍的工作，而我们现在正是在进行这种工作，并且进行得很有成效，竟使敌人陷于绝望了。
    在罗曼语国家里，人们也开始愈益了解到对旧策略必须加以修改了。德国所作出的利用选举权夺取我们所能夺得的一切阵地的榜样，到处都有人模仿；无准备的攻击，到处都退到次要地位上去了［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，“无准备的攻击，到处都退到次要地位上去了”这句话被删去。——编者注］。在法国，虽然在一百多年以来地基已被好几次革命挖空，那里没有一个政党不曾干过密谋、起义和其他各种革命行动，因此政府丝毫也不能信赖军队，一般说来，情况对于突然起义要比在德国有利得多，但是甚至在法国，社会主义者也日益认识到，他们只有预先把广大人民群众——在这里就是指农民——争取过来，才可能取得持久的胜利。耐心的宣传工作和议会活动，在那里也被认为是党的当前任务。成绩很快就做出来了。社会主义者不但夺得了许多市镇委员会，而且已有五十个社会主义者在议院中占有议席，他们已推翻了共和国的三个内阁和一个总统。在比利时，工人去年争得了选举权[520]，并在四分之一的选区中获得了胜利。在瑞士、意大利、丹麦，甚至在保加利亚和罗马尼亚，都有社会主义者参加议会，在奥地利，所有一切政党都已一致认定再不能阻挠我们进入帝国议会了。我们是一定要进去的，现在争论的问题只是从哪一个门进去。甚至在俄国，如果召开著名的国民代表会议［注：在原文中这个词是用拉丁字母拼写的俄文。——编者注］，即年轻的尼古拉现在徒然反对召开的那个国民议会，我们也能很有把握地预期那里也将有我们的代表参加。
    不言而喻，我们的外国同志们是决不会因此而放弃自己的革命权的。须知革命权是唯一的真正“历史权利”，——是所有现代国家一无例外都以它为基础建立起来的唯一权利，连梅克伦堡也是如此，那里的贵族革命是于1755年以“继承条约”这个至今还有效力的光荣的封建主义文书告终的。[521]革命权已如此深入人心，甚至鲍古斯拉夫斯基将军也只是根据这个人民权利才为自己的皇帝引伸出举行政变的权利。
    但是，不管别国的情形如何，德国社会民主党总是占有一个特殊的地位，所以它——至少在最近的将来——负有一个特殊的任务。由它派去参加投票的200万选民，以及虽非选民而却拥护他们的那些青年和妇女，共同构成为一个最广大最密集的人群，构成为国际无产阶级大军的决定性的“突击队”。这个人群现在就已占总票数的四分之一以上，并且时刻都在增长着，这可由帝国国会的补充选举以及各邦议会、市镇委员会和工商业仲裁法庭的选举证明。它的增长过程，是自发地发生的，经常不断地发生的，不可抑制地发生的，并且是安然自在地发生的，正如自然界中发生的某种过程一样。政府企图阻止这种增长的一切努力，都毫无成效。我们在现在就已能指望拥有225万选民。如果这样继续下去，我们在本世纪末就能夺得社会中等阶层的大部分，小资产阶级和小农，发展成为国内的一个决定力量，其他一切势力不管愿意与否，都得向它低头。我们的主要任务就是毫不停手地促使这种力量增长到超出政府统治制度所能支配的范围，不是要把这个日益增强的突击队在前哨战中消灭掉，而是要把它好好地保存到决战的那一天［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，“不是要把这个日益增强的突击队在前哨战中消灭掉，而是要把它好好地保存到决战的那一天”被删去。——编者注］。只有一种手段才能把德国社会主义战斗力量的不断增长过程暂时阻止住，甚至使它在一个时期内倒退——这就是使它跟军队发生大规模冲突，像1871年在巴黎那样流血。这终究也会被克服的。要把一个人数以数百万计的政党从地面上消灭是不可能的，即使用欧洲和美洲所有的连发枪都是做不到的。但是这会阻碍正常的发展进程，我们临到危急关头时也许就会没有突击队，决定性的搏战［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，“我们临到危急关头时也许就会没有突击队”被删去，而“决定性的搏战”印成“解决”。——编者注］就会延迟、拖远并且要求付出更大的牺牲。
    世界历史的讽刺把一切都颠倒过来了。我们是“革命者”，“颠覆者”，但我们采用合法手段却比采用不合法手段或采用变革办法要获得多得多的成就。那些自称为秩序党的党派，却在他们自己所造成的合法状态下弄得无法生存。它们跟奥迪隆·巴罗一起绝望地高叫：la　légalité　nous　tue——合法性害死我们[522]，可是我们在这种合法性下却长得肌肉结实，两颊红润，好像是长生不老似地繁荣滋长。只要我们不糊涂到任凭这些党派把我们骗入巷战，那末它们最后只有一条出路：自己去破坏这个致命的合法性。
    目前，它们在制定新的法律来反对变革。又是一切都颠倒过来了。难道今天的变革的疯狂敌人不正是昨天的颠覆者吗？难道是我们引起了1866年内战吗？难道是我们把汉诺威国王、黑森选帝侯、拿骚公爵驱出了他们祖传世袭的合法的领土，并且兼并了这些领土吗？[523]而这些推翻了德意志联邦和三个奉天承运国王的人们，竟在那里埋怨变革！Quis　tulerit　Gracchos　de　seditione　querentes？〔谁能容许格拉古埋怨叛乱呢？〕［注：尤维纳利斯的第二首讽刺诗。——编者注］谁能容许崇拜俾斯麦的人们咒骂变革呢？
    可是让他们去通过他们的反对变革的法案吧，让他们把这些法案弄得更残忍些吧，让他们把全部刑法都变成橡胶式的东西吧，——他们所能达到的，只是再次证明自己无能为力罢了。要给社会民主党以严重打击，他们就还得采取完全是另一个样子的办法。现在遵守法律是对社会民主党的变革有利的，为要反对社会民主党的变革，他们就只能运用秩序党方面的变革，即非破坏法律不可的变革。普鲁士的官僚律斯勒先生和普鲁士的将军鲍古斯拉夫斯基先生，已给他们指明了可用来对付那些不愿被人驱入巷战的工人们的唯一手段。破坏宪法，实行独裁，恢复专制，regis voluntas supremalex！〔君主的意志是最高的法律！〕大胆干吧，先生们，这里闲谈没有用，这里需要实际行动！
    但是请不要忘记，德意志帝国，也如一切小国家和一切现代国家一样，乃是契约的产物：首先是君主之间的契约的产物，其次是君主与人民之间的契约的产物。如果有一方破坏契约，契约就要全部作废，另一方也不再受契约义务的约束。这点已由俾斯麦在1866年给我们绝妙地表明了。所以，如果你们破坏帝国宪法，那末社会民主党也就会不再受自己承担的义务的约束，而能随便对付你们了。但是它那时究竟会怎样做，——这点它今天未必会告诉你们。［注：在“新时代”杂志刊载的文本和1895年出版的单行本“法兰西阶级斗争”中，这一段的最后三句话被删去。——编者注］
    在几乎整整一千六百年以前，罗马帝国也曾有一个危险的变革党活动过。这个变革党曾经破坏了宗教和国家的一切基础，它干脆不承认皇帝的意志是最高的法律，它是没有祖国的，它是国际性的；它蔓延于帝国各处，从高卢直到亚细亚，并且渗入帝国边界以外的地方。它曾长期进行地下秘密工作，但是它在一个相当长的时期内已感觉到自己充分强大，能够公开活动了。这个叫做基督徒的变革党，在军队中也有许多信徒；整个军团都是信奉基督教的。当这些军团被派去参加占统治地位的异教教会的祭典而在那里行军礼时，属于变革党的士兵们就大胆地在头盔上插上了特别的徽章——十字架，以示抗议。连兵营里长官所惯用的迫害手段，也不能奏效。戴克里先皇帝不能再无动于衷地看着他军队中的秩序、服从和纪律败坏下去。他趁着还不太迟的时候采取了坚决措施，他颁布了一道反对社会党人的（请原谅，我该说反对基督徒的）法律。颠覆者被禁止举行集会，他们的集会场所被封闭或者甚至被捣毁了，基督教的徽章——十字架等等——一概被禁止了，正像在萨克森禁止了红手帕一样。基督徒被剥夺了担任国家职务的权利，他们甚至不能充当上等兵。既然当时还没有在“讲体面”方面训练有素的法官，还没有这种为克勒尔先生那个防止政变的法案所需要有的法官，所以基督徒就被干脆禁止在法庭上寻求保护。但是连这项非常法也没有奏效。基督徒轻蔑地把法律从墙上扯下来，并且据说他们甚至在尼科美迪亚放火烧毁了皇帝当时所在的宫殿。于是皇帝就在公元303年用大规模迫害报复了基督徒。这是这类迫害的最后一次。而这次迫害竟起了如此巨大的作用，以致过了十七年之后，军队中绝大多数都成了基督徒，而继任的全罗马帝国君主，即教士们所称的君士坦丁大帝，就把基督教宣布为国教了。

弗·恩格斯
1895年3月6日于伦敦

摘要载于1894—1895年“新时代”杂志第2卷第27和28期，并载于1895年在柏林出版的卡尔·马克思“1848年至1850年的法兰西阶级斗争”一书
原文是德文
俄文译自该书1895年版条样，并根据手稿校对过

来源：《马克思恩格斯全集》第二十二卷

注释：

[508] 马克思“1848年至1850年的法兰西阶级斗争”（见“马克思恩格斯全集”中文版第7卷第9—125页）的导言，是恩格斯于1895年2月14日和3月6日之间为在柏林出版的该书单行本写的。
    从1895年3月6日费舍给恩格斯的信中可以看出，在发表这个导言时，德国社会民主党执行委员会曾坚决要求恩格斯把这部著作中在执行委员会看来是过分革命的调子冲淡，并使它具有更为谨慎的形式；当时费舍提出的借口是：由于帝国国会讨论新的反社会党人法草案，国内又形成了紧张局势（所谓“防止政变法”草案是政府在1894年12月间向帝国国会提出的，1895年1月至4月间进行了讨论；同年5月该草案被否决）。
    恩格斯在给费舍的复信中（复信尚未找到，但根据1895年3月14日费舍给恩格斯的信可以推断出它的内容），对党的领导的不坚定立场和它力求“仅仅在合法范围内进行活动”作了批评。但是恩格斯不得不考虑执行委员会的意见而同意在校样中删去一些地方和改变一些提法，结果，在他看来，导言的原稿“受到了一些损害”。（在本版中，这些删改都在脚注中注出。由于做过这些修改的条样以及导言手稿保存了下来，因而有可能完全恢复原稿的本来面目。）
    那时社会民主党的个别领袖企图根据这一著作把恩格斯说成是工人阶级在任何情况下都只能通过和平途径取得政权的拥护者。1895年3月30日，德国社会民主党中央机关报“前进报”发表了一篇题目是“目前革命应怎样进行”的社论，社论未经恩格斯同意就从他的导言中断章取义地摘引了几处，因而造成一种印象，仿佛恩格斯是“无论如何要守法”的保卫者。感到非常愤懑的恩格斯向“前进报”编辑李卜克内西提出坚决抗议，反对这种歪曲他的观点的做法。恩格斯在1895年4月1日给考茨基的信中强调了在“新时代”杂志上发表导言全文以“消除这个可耻印象”的重要性。恩格斯在1895年4月3日给保·拉法格的信中也把“前进报”在发表导言上的这种不光彩做法告诉了他。
    在马克思的著作出版单行本前不久，由于恩格斯的坚持，1895年的“新时代”杂志第27期和第28期专门登载了恩格斯的导言，但是保留了作者在上述单行本中不得不作出的那些删节。在德国不再存在颁布新的反社会党人法的危险之后，导言的全文也还是没有被发表。
    可是，即使经删节后发表的导言，还是完整地保存了它的革命性质。要用改良主义精神来解释这个文件，就必须粗暴地伪造恩格斯的观点，就像爱·伯恩施坦（在“社会主义的前提和社会民主党的任务”一书中）以及其他修正主义和机会主义的思想家们在恩格斯逝世后所做的那样。伯恩施坦和其他修正主义者虽然掌握着导言的手稿，但不让读者看到导言的全文，他们只字不提迫使恩格斯在校样上作某些删节的客观情况并对导言公开发表的文本进行歪曲，他们通过这一切办法做出诽谤性的断言，说什么恩格斯在他的导言（他们把导言说成是恩格斯的“政治遗嘱”）中重新审查了自己过去的观点，几乎站到了改良主义的立场上。修正主义者力图以虚假地引用恩格斯的话来掩盖自己对马克思主义的背弃和对革命原则的攻击。
    恩格斯的导言曾经根据“新时代”杂志的文本以删节的形式登载在1895年“社会评论”杂志第9期和1895年保加利亚“事业”（《Д？ло》）杂志第1册上。
    1930年，恩格斯导言的全文第一次在苏联出版的卡·马克思“1848年至1850年的法兰西阶级斗争”一书中发表。——第591页。

[509] 恩格斯在1895年出版马克思的“法兰西阶级斗争”一书单行本时，把“新莱茵报。政治经济评论”杂志第1、2和3期发表的马克思的“从1848到1849年”一组文章中的几篇文章收入这个单行本作为头三章（恩格斯这里提到的也就是这几篇文章），并且把马克思和恩格斯为该杂志5、6两期合刊编写的“国际述评（三）”（见“马克思恩格斯全集”中文版第7卷第492—540页）中马克思所写的关于法国部分作为第四篇文章或第四章。恩格斯所引的这两句话取自述评中收入马克思著作单行本中作为第四章的那部分（见“马克思恩格斯全集”中文版第7卷第514页）。——第593页。

[510] 见“马克思恩格斯全集”中文版第8卷第117—227页。——第593页。

[511] 见“马克思恩格斯全集”中文版第7卷第47页。——第594页。

[512] 指1871年皇帝威廉一世赠给俾斯麦的汉堡附近的地产萨克森森林。——第594页。

[513] 指十九世纪上半叶法国资产阶级的两个保皇党——正统派和奥尔良派。
    正统派是法国于1792年被推翻的、代表世袭大地主利益的波旁王朝长系的拥护者。在1830年，该王朝第二次被颠覆以后，正统派就结成了政党。
    奥尔良派是金融贵族和大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。
    在第二共和国时期（1848—1851），两个保皇集团组成为联合起来的保守的“秩序党”的核心。——第598页。

[514] 关于“民族原则”，见注14。——第599页。

[515] 指1870—1871年普法战争失败后法国根据1871年法兰克福和约（见注195）的条款付给德意志帝国的50亿法郎赔款。——第600页。

[516] 普选权在西班牙从1868年（1868—1874年西班牙资产阶级革命时期）开始实施，并经1869年宪法批准。西班牙共和国在1873年宣布成立，到1874年由于保皇派发动政变而被推翻。——第601页。

[517] 恩格斯援引马克思写的法国工人党纲领的理论部分导言；这个纲领是1880年在哈佛尔代表大会上通过的（见“马克思恩格斯全集”中文版第19卷第264页）。——第602页。

[518] 1870年9月4日，在得到关于法军在色当溃败（见注194）的消息后，巴黎发生了人民群众的革命行动，这次行动导致第二帝国制度的垮台和以资产阶级国防政府为首的共和国的成立。
    1870年10月31日，在得到关于麦茨投降、勒-布尔热失败和梯也尔根据国防政府的委托开始同普鲁士人进行谈判的消息后，巴黎工人和一部分革命的国民自卫军举行起义，占领市政厅后，成立了以布朗基为首的革命政权机关——社会拯救委员会。在工人的压力下，国防政府被迫答应辞职和决定在11月1日进行公社选举。但是政府利用了巴黎革命力量组织性差的情况和领导起义的布朗基派和小资产阶级民主主义者雅各宾派之间的意见分歧，借助于国民自卫军中站在政府一边的几个营，违背自己关于辞职的诺言，占据了市政厅，恢复了自己的政权。
    对这两个事件的评述并见本卷第220页。——第606页。

[519] 1809年法奥战争期间，拿破仑第一指挥下的法国军队在1809年7月5—6日的瓦格拉姆会战中击败了卡尔大公的奥地利军队。
    在1815年6月18日滑铁卢（比利时）会战中，拿破仑的军队被威灵顿指挥下的英荷联军和布吕歇尔指挥下的普鲁士军队击溃。滑铁卢会战在1815年战局中起了决定性作用，它注定了欧洲列强反拿破仑同盟的最终胜利和拿破仑第一帝国的垮台。——第607页。

[520] 见注416。——第608页。

[521] 恩格斯指梅克伦堡-施韦林公国和梅克伦堡-施特雷利茨公国中公爵政权和贵族阶级之间的长期斗争，以1755年在罗斯托克签订作为宪法基础的关于继承权的条约告终。根据这个条约，梅克伦堡的贵族获得对自己过去的优惠和特权的确认，争取到自己的一半土地以及商业和手工业可以免税，自己在国家开支中的那部分可以固定下来，并且巩固了自己在等级议会及其常设机构中的领导地位。——第608页。

[522] 见注249。——第610页。

[523] 暗指1866年普鲁士对奥地利和几个德意志小邦的战争取得胜利后，汉诺威王国、黑森·加塞尔选帝侯国和拿骚大公国在1866年归并于普鲁士。——第610页。