匈牙利事件的前前后后
事件开始了(1956.10)……

★001.拉科西在大会上号召　加强工农联盟推进合作运动拉科西在大会上号召　加强工农联盟推进合作运动(1949.02.08)
★002.关于匈牙利国内形势与党当前任务的报告(1949.03.13)
★003.新民主主义国家的职工会(1949.04.13)
★004.新民主主义国家的职工会(1949.04.14)
★005.匈牙利国家检察署署长　对拉伊克等大叛国案起诉书 (1949.09.17)
★006.匈牙利工人　踊跃认购公债(1949.10.12)
★007.匈牙利三年计划将提前七个月完成(1949.10.15)
★008.为社会主义斗争的匈牙利职工会(1950.03.31)
★009.匈牙利解放五周年(1950.04.04)
★010.匈牙利劳动人民党第二次代表大会的意义 (1951.02.25)
★011.访匈牙利工会代表团团长波德哥尔尼克·约瑟夫(1952.05.03)
★012.波、匈、保上半年经济建设成绩巨大 罗马尼亚社会主义工业劳动生产率提高(1953.07.26)
★013.匈牙利劳动人民党中央扩大全会通过决议 加强党的农村工作加速发展农业 (1953.11.11)
★014.为了人民福利的增长 (1954.07.06)
★015.十二月一日在欧洲会议上 安德拉希·赫格居斯的发言(1954.12.05)
★016.访问匈牙利的模范旋工孟斯卡·伊姆莱(1955.04.03)
★017.在首都各界庆祝匈牙利解放十周年大会上　国家建设委员会主任薄一波的讲话(1955.04.04)
★018.匈牙利解放十周年(1955.04.04)
★019.在苏军解放匈牙利十周年庆祝大会上　克·叶·伏罗希洛夫同志的讲话(1955.04.06)
★020.在苏军解放匈牙利十周年庆祝大会上　邓子恢同志的讲话(1955.04.06)
★021 .布达佩斯等地学生举行和平的游行　反革命分子乘机混入制造武装暴乱　匈政府邀请苏联驻军帮助恢复秩序(1956.10.27)
★022.堵塞反动派在匈牙利的道路——苏联“真理报”１１月４日社论(1956.11.05)
★023.在庆祝十月革命节的招待会上　周恩来总理的讲话　(1956.11.08)
★024.明尼奇谈匈牙利国内局势的发展　国内秩序完全恢复，紧迫的经济问题正在解决　新的武装部队将在彻底革新的基础上组织起来 (1956.11.15)
★025.进步和民主力量一致行动　不让法西斯势力抬起头来　“真理报”评西欧反动派的反共暴行 (1956.11.17)
★026.对法国“人道报”总编辑斯梯发表谈话　 卡达尔总理谈匈牙利事件的经过(1956.11.23)
★027.匈牙利政府领导人同工人代表会谈　卡达尔强调决心加强人民政权使生活正常化　工人代表表示将努力争取全国工作完全恢复(1956.11.29)
★028.卡达尔总理向苏联“真理报”记者发表谈话　苏军援匈有利于匈牙利及其他各国人民 (1956.11.30)
★029.匈牙利社会主义工人党队伍不断扩大　党员在恢复正常生活过程中起着巨大作用 (1956.12.04)
★030.匈牙利社会主义工人党临时中央委员会　就匈牙利政治局势和党的任务通过决议 (1956.12.10)
★031.马罗山谈匈社会主义工人党中央会议公报主要内容　　抨击反革命势力的阴谋活动　号召发扬过去的成就完全消灭反革命(1956.12.10)
★032.匈政府采取坚决措施打击反革命 (1956.12.11)
★033.铁托同志在普拉发表的演说全文（之一）(1956.12.12)
★034.铁托同志在普拉发表的演说全文（之二）(1956.12.12)
★035.“安琪儿地”的艰苦斗争 (1956.12.12)
★036.坚决肃清煽动推翻政府的坏分子　匈牙利政府逮捕腊奇和巴利 (1956.12.16)
★037.“工人日报”和匈牙利 (1956.12.18)
★038.工人阶级和无产阶级国际主义(1956.12.23)
★039.卡德尔同志谈匈牙利问题——十二月七日在南斯拉夫联邦国民议会上的演说的第一部分 (1956.12.24)
★040.乔治乌——德治谈匈牙利事件　号召反对沙文主义发扬国际主义精神　指出不能把匈牙利的反革命叛乱叫做民族革命(1956.12.24)
★041.匈牙利人民的胜利是一次极其深刻的政治经验　周恩来总理在布达佩斯积极分子大会上的讲话(1957.01.18)
★042.１７日在布达佩斯机场上　周恩来总理的告别词(1957.01.18)
★043.匈牙利自由工会全国联合会全体会议通过决议　赞成和支持工农革命政府的纲领 总书记号召坚决同反革命阴谋进行斗争(1957.01.29)
★044.卡达尔在诺格拉德州党的积极分子大会上发表演说　匈牙利政府将继续向反革命作无情的斗争(1957.02.05)
★045.匈牙利工会积极分子大会决议　加强工人阶级团结和国际主义精神 (1957.02.09)
★046.迎接“五一”劳动节　匈牙利工人开展生产竞赛 (1957.04.28)
★047.匈牙利切佩尔钢管厂全体职工　向中国工人祝贺“五一”节(1957.05.01)
★048.匈牙利失业现象基本消除(1957.09.18)
★049.卡达尔总理答本报记者问　匈牙利的经济情况已经迅速获得改善 一年来中匈人民的友谊变得更加亲密(1957.09.25)
★050.承继光荣传统　保卫革命成果　匈牙利工人自卫队日益壮大(1957.09.29)
★051.在中国工会第八次全国代表大会上　匈牙利自由工会全国联合会主席　米·绍莫吉致词(1957.12.14)
★052.我们的自由和独立的来源 (1958.04.04)
★053.共产主义的无畏战士——访匈牙利老共产党员鲁斯查克·拉约什(1958.11.21)
★054.朱副主席参观贝洛扬尼斯工厂　称赞匈牙利工人的革命干劲(1959.03.25)
★055.匈牙利社会主义工人党的群众政治工作的主要问题(1959.05.04)

匈牙利事件的前前后后·《人民日报》资料汇编


001.拉科西在大会上号召 加强工农联盟推进合作运动拉科西在大会上号召 加强工农联盟推进合作运动(1949.02.08)

目录页
下一页

001.拉科西在大会上号召　加强工农联盟推进合作运动拉科西在大会上号召　加强工农联盟推进合作运动(1949.02.08)

    新华社　(1949.02.08)

    【新华社陕北六日电】塔斯社布达佩斯讯：匈牙利劳动人民党总书记拉科西，二月一日在匈牙利人民独立阵线成立大会上致词，详论人民独立阵线底目标及其所面临的任务。拉科西指出：战后匈牙利的历史证明：共产党所采取的以自己的努力而不用美国“援助”来复兴国家的路线是正确的；如果接受美国的“援助”，那就要放弃独立与自主。匈牙利共和国一定要成为劳动人民享受更广泛政治权利的人民共和国。拉科西指明有制订新宪法及进一步加强工农联盟的必要。拉科西力称：人民独立阵线在建设农业，特别是在推进生产合作社运动方面，面临重大的任务。在谈及外交政策时，拉科西力称：人民独立阵线——一切帝国主义企图的坚决反对者——将不屈不挠地站在以苏联为首的强大的和平阵营的行列中。拉科西进而指出：人民独立阵线正在比过去民族独立阵线更加广泛的基础上建立起来，人民独立阵线将团结国内一切进步与民主的力量。这使它有权利成为国家的领导机构。拉科西着重指出：人民独立阵线应由工人阶级领导，而工人阶级以他们的牺牲、认识、纪律与警觉表明已准备起这种领导作用。拉科西宣称：成立大会所选出的该阵线临时委员会，即将召开代表大会，这一代表大会当选出永久的全国委员会。

    独立小农党主席、现任内阁总理道比和国家农民党总书记伊尔德，分别代表他们的各该党宣称：劳动农民的利益，是与人民民主国家的利益一致的，而且，人民独立阵线的纲领，规定了提高劳动农民生活水准所必需的一切。他们两人代表他们各自的党，保证全心全意地为该阵线的目标服务。匈牙利职工会理事会总书记阿普罗及匈牙利全国劳动农民与农业劳动者联盟总书记拉兹，也代表各该组织宣称：匈牙利工人阶级及全国劳动农民，将竭力工作以实现人民独立阵线的目标。


002.关于匈牙利国内形势与党当前任务的报告(1949.03.13)

上一页

002.关于匈牙利国内形势与党当前任务的报告(1949.03.13)

    拉科西　(1949.03.13)

    （匈劳动人民党总书记　拉科西）

    【新华社陕北十一日电】电通社布达佩斯讯：匈牙利劳动人民党中央委员会五日听取了该党总书记、副总理拉科西关于匈牙利国内形势与党当前任务的报告。

    拉科西的报告宣称：匈牙利人民独立阵线因前反对党独立民主党与激进党的参加而扩大了。两党都认识到：凡在匈牙利反对人民民主的人只能为人民的敌人，为反动派效劳，只能给帝国主义火上添油。

    拉科西谈到红衣主教明曾蒂案时追述说：匈政府和劳动人民党过去四年曾试图与天主教教会成立业已与匈牙利其他宗教团体缔订的相似协议。与天主教教会的协议没有达成，因为梵蒂冈与美帝国主义勾结，而美帝国主义则企图统治世界。

    拉科西继称：猖狂的帝国主义者在中欧的计划是要把巴伐利亚、奥地利与匈牙利合并在圣·斯蒂芬王朝——哈布斯堡政权（按即前匈牙利反动政权）之下。为这种政权卖力的一个斗士便是明曾蒂红衣主教，而且美国政府之支持哈布斯堡计划现在已为奥图·哈布斯堡战时竟能在美军中建立奥地利军团这一证据所证实。

    匈牙利法西斯军事使团在谒见教皇后所写就的协议讲到梵蒂冈的支持，解释教皇这一支持是为了“一个对付苏联的多瑙河地区统一的天主教大君主国”。这便是教皇与匈牙利法西斯将军佐姆巴塞利所讨论的主题，佐姆巴塞利同意由巴伐利亚、奥地利、匈牙利、克罗提亚与捷克斯洛伐克的某些部分组成的集团，将为强固的反苏楔子。

    拉科西确定地说：在这种情况下要达到匈牙利梵蒂冈的协议实在是困难的。梵蒂冈为了实现它的目的，不散布和平的种子，反而散播猜忌与纠纷的种子。梵蒂冈曾经能够和墨索里尼和希特勒达成协议，但是却不能和匈牙利人民民主国达成协议，因为这协议是与它自己的计划和美帝国主义的计划背道而驰的。这便是为什么梵蒂冈甚至在匈政府公布了明曾蒂非法行为的证据之后还支持与怂恿他的缘故。

    拉科西于是出示两个文件，证明天主教的主教们与明曾蒂在国际上反人民民主的敌对行动，并且证明对其罪行的判决，不仅为保卫匈牙利人民民主所必需，而且也是在国际上保卫人民民主所必需。

    拉科西然后指出西方帝国主义者及其工党奴才在反匈运动中的伪善态度。他说：正当贝文责难匈牙利民主国因审判明曾蒂而侵害人权时，婆罗洲的猎取头颅的野人被英国专机运到马来亚，用来反对民族解放运动。猎取头颅的野人用毒箭杀害爱好自由的马来亚人，砍掉他们的头颅，因而得到英国人道主义者的特别奖赏。拉科西说：“很明白，我们不愿接受这些为了维护他们的殖民地剥削而运用这种手段的人们所提出的意见”。

    拉科西谈到匈牙利社会主义建设时称：匈牙利工人阶级正在成长着，其任务也在日益增大。劳动农民的进步已在农民联盟的选举时表现出来，其中不仅小农而且中农也参加了民主阵线。在全匈牙利，合作社运动正在扎下深根。特别是生产合作社正越来越普遍。拉科西于是对农村中党的工作进行批评。他以苏联为例，指明党的工作应该怎样进行，应该怎样在匈牙利避免农村政策上的错误。他说：匈牙利劳动人民党的主要错误是在对待小农、中农与富农、封建地主这两方面之间缺少区别。虽然人民民主有着农业工人与小农（即贫农）以及新的土地所有者的最大的支持，然而这并非意味着所有这些人民经常而且在一切情况下都支持匈牙利劳动人民党。这特别在选举时看出来。那时并非匈牙利一切人民都投了劳动人民党的票。我国人民的多数是经过日常的工作、例子、教育和说服等努力，而被争取到社会主义事业方面来了。他说：一九四七年党曾执行争取中农的任务。这个任务已经达成。首先是经由中立中农，以使他们不与我们的阶级敌人结合，随后便做到了说服中农及一部分劳动农民，这样反对富农的斗争便可以开始了。吸收小农与中农的农民与农业工人的统一的联合会组织起来了。

    拉科西称：这里，我们的主要错误表现在：我们发出争取中农口号，因而忽略了小农——我们的最好的同盟者。其结果是在许多地方，中农甚至富农在劳动人民党的组织中取得地位。这样，便发生了这种情形：不仅党的路线被违犯了，而且阶级敌人从我们的错误中得到了利益。结果，我们就没有帮助中农使他们压倒富农的气焰，而恰恰走入歧途。拉科西于是说：只有改正了这些错误，五年经济计划的农业部分才能完成。

    由于履行五年经济计划，匈牙利国民经济将提高百分之六十，而铁、机器与化学工业则将提高百分之二。拉科西说，仅在这三个工业部门中，便需要三十万新的工人。匈牙利国民经济的整个结构正在改变中。在五年计划完成之后，匈牙利将由农业国变成工业国。在五年之后，匈牙利将由农业国变成工业国。在五年之后，匈牙利将另有一百五十万人使用电力，而且有电话联络每一个村庄。具有二万一千架拖拉机的五百座机器站将建立起来，需要五万名新的技师。二十万文化中心将加紧匈牙利人民的教育。

    匈牙利劳动人民党在审查党员期间，曾清除出十七万不合劳动人民党员条件的公民。目前党的实力刚刚超过一百万人。


003.新民主主义国家的职工会(1949.04.13)

003.新民主主义国家的职工会(1949.04.13)

    Ｂ·伏达·伯克沙　(1949.04.13)

    （Ｂ·伏达·伯克沙作　杨慧琳译）

    新民主主义国家的职工会，包括大部分的产业工人、职员和脑力劳动者。

    职工运动的统一——缺少这统一，使工人阶级在过去招致了许多失败，在法西斯主义日益威胁的面前解除了武装——作为劳动人民痛苦经验的结果而达到了。这一经验，是用在共产党员领导下的人民解放斗争的血与泪的代价取得的。统一，也作为英勇的苏联红军解放这些国家的结果而赢得了。

    今天在新的国家制度中居领导地位的工人阶级群众组织职工会的前面，展开了广大的前途。工人阶级的这些组织，从来没有表现过象现在这样强大的力量。它们团结了过去被各种障碍和偏见分裂开的广大劳动人民。

    今天在新民主主义国家中，职工会是人民阵线中主要部分之一。它是新国家权力的重要的屏障。在大部分工业、银行和大规模的商业国有化以后，工人阶级现在已和劳动人民一起领导着国家的经济了。觉悟到他自己的历史任务，用职工会把自己组织起来，工人阶级是他自己的先锋队共产党与工人党在社会主义原则下重建生活的屏障。

    这一点，基本上改变了职工会的地位，使它面对着新的任务，并使他可能——甚至必须——采取新的方式方法来保卫工人、雇员和脑力劳动者的经济利益。

    职工会在它们的活动中注意到实现一般的国内任务和由新民主主义国家转变到社会主义国家的斗争，是与争取人民更高的生活水准的斗争分不开的。职工会虽然仍旧是维护劳动人民物质与文化利益的组织，但是在新民主主义社会中它却正在成为国家和社会生活中重要的因素。它正在以忠于新的国家秩序和社会主义的精神来教育劳动人民。它是学校，工人们在这里学习怎样做将来社会与国家的主人。象苏联的职工会一样，新民主主义国家的职工会是管理国家和经济的群众的学校；如列宁所说是“共产主义的学校”。

    职工会工作的成绩

    新民主主义国家的工人阶级，粉碎了反动计划。反动分子曾指望正在奠定向社会主义发展的经济基础的工业国有化的垮台。不管战后巨大的困难和组织上的缺点，这些国家的生产正在稳固地上升，不断突破计划，劳动生产率正在增涨。

    去年春天，波兰生产比战前水平增进了百分之一百五十二，在保加利亚是百分之一百三十四，匈牙利是百分之一百二十七，捷克是百分之一百一十。罗马尼亚仅在最近才工业国有化，也大体上达到战前生产水平了。

    这是共产党、工人党和职工会努力的结果。这是工人阶级现在正为自己和自己的国家工作而不是为资本家工作这一事实的结果。

    新民主主义国家的职工会在加强国有化了的工业上，在增加和改进生产品上，在提高劳动生产率上给与了巨大的注意力，这是成功地建设社会主义和使人民生活稳固的改进的基础。对劳动态度的转变——列宁说过这在新社会制度的胜利中是比推翻资产阶级更困难更重要的因素——在新民主主义国家内已经开始了。这点从参加劳动竞赛的工人数目的不断增加上就能很好地看出来。

    随同生产的增长和币制的稳定，职工会对劳动人民的生活条件的改善上作了广泛的工作。苏联对新民主主义国家在荒旱时供给谷物，减少赔偿等等方式的帮助，使这一工作得到巨大的便利。

    例如，匈牙利工人的实际工资在一九四六年十月和一九四八年七月之间增加了百分之四十三。捷克在一九四六年正月到一九四八年春平均工资增加了百分之三十七．尤其是物价指数并没有变动。别的新民主主义国家也呈现了同样的画面。

    另方面在资本主义国家中实际工资是不断的下降。这不但在被“马歇尔计划”绞扼住的国家是这样，就是在美国本身从一九四五年正月到年中实际工资也降低了百分之十六·五。

    在罗马尼亚、匈牙利别的新民主主义国家，主要货物的价格降低了，口粮增加了。在波兰面包配给已经取消了。根据反动报纸“观察家”说，单单从八月十八到二十五一星期之内，美国的物价就涨了百分之八。

    在新民主主义国家有计划的经济消灭了失业。剩余劳动力，特别是农村的，正在迅速地被吸收到扩大中的工业中去。在资本主义国家则刚刚相反，失业正在每天增长着。今天美国有二，五○○，○○○人失业和一三，五○○，○○○人得不到足够的工作时间。

    在新民主主义国家，少年和妇女同工同酬，有享受休假的权利，并从其他巨大的民主改革中得到了利益。在职工会的影响下，社会保险制度，劳动保护，生活条件和教育都在改进着。工业工人和办公室的雇员可以在休养所、疗养院得到医药治疗。他们的孩子可以送进托儿所、中学和大学。对劳动人民的这种关心，在资本主义国家是不可能的。

    为了加强工人阶级和其他劳动人民特别是和劳动农民的连系，职工会支持了贫农中农在土地改革和其他生活利益的斗争。职工会在争取工业化和创建新的农业技术的斗争的胜利中，在帮助贫农、中农建立合作社，并支持他们对富农的斗争中，是农村过渡到社会主义斗争的重要武器。

    这里必须指出在新民主主义国家中，职工会所进行的教育与动员群众向反动势力——正在力图钻这些国家的暂时困难的空子的剥削分子和寄生虫们——作斗争的胜利的工作。

    在这一问题上捷克职工会提供了最明显的例子。在“二月的日子”，以它们的纲领和要求，职工会在共产党的领导下站在前面，鼓励了工人的总罢工，这一罢工是以广大群众的完全胜利而结束的。　　　　　　　　（未完）


004.新民主主义国家的职工会(1949.04.14)

004.新民主主义国家的职工会(1949.04.14)

    Ｂ·伏达·伯克沙　(1949.04.14)

    （Ｂ·伏达·伯克沙作　杨慧琳译）

    职工会和人民阵线

    人民的（国民的，祖国的）阵线，已在共产党领导下形成民主力量的广大的团结，为被法西斯主义奴役的国家的解放，为创设和加强工人阶级领导的人民的民主国家而战斗。在人民阵线中，共产党对反动派进行了尖锐的斗争。这些反动派试图在阵线内部制止其活动并歪曲其目的和任务。

    人民阵线里代表广大半无产者与小资产阶层的党派与组织的存在，使得工人阶级更容易贯彻它的作用，使它能在群众中散播它的影响，并且领导他们。

    另方面这使它必须向小资产阶级的动摇性和反动的阴谋进行不断的斗争。在人民阵线的决议能够实现以前，还必需更坚决的斗争。但并不是人民阵线的所有成员都能以同样的热烈来进行这斗争的。因此工人阶级的先锋队——共产党和工人党——必须记住人民阵线的所有组织中，职工会是它主要的支持者。职工会最能坚决地拥护它的政策，并和无产阶级保持联系，以及通过职工会和整个劳动人民连系。

    列宁和斯大林曾一再强调在建设新社会中职工会的伟大作用。例如列宁说过“没有阶级的最高领导”，从资本主义过渡到社会主义是不可能的。而这一阶级是“为资本主义大规模生产所唯一教育了的阶级，同时也是唯一和小有产者的利益绝缘的阶级。”

    纵使在新民主主义国家有其特殊的发展条件，列宁斯大林关于职工会是工人阶级先锋队主要与直接的支持者的论点，还是能全部应用到这些国家的。

    南斯拉夫共产党领导者对职工会作用的歪曲

    采取着反马克斯主义路线的铁托、卡尔笛奇、狄益拉斯、南柯维克集团，把农民看成国内的领导力量。他们把共产党溶化到人民阵线里去了，并且完全歪曲了职工会的作用。

    南斯拉夫的职工会被人工地和党隔离开了。它们被当作连系产业工人、机关职员和成份复杂的人民阵线的“桥梁”，而不是和党连系的“桥梁”。根据南斯拉夫党的当权者说，职工会并不是党的主要支持者。这些无产阶级的叛徒竟然否认作为无产阶级独立组织的职工会之需要了。例如狄益拉斯在一九四七年正月宣称职工会和人民阵线各组织分开开会是无意义的和错误的。这些会应同时在一起开。

    南斯拉夫共产党领导人认为国家权力的机关——人民委员会——是党的主要支持者，并把职工会和无产阶级的地位给了它们。这个叛逆集团用南斯拉夫解放斗争的“特殊”性来解辩，并且认为职工会，即工人阶级，在这个斗争中并不起作用。例如这个“理论”在毛斯·皮耶德在南斯拉夫国家权力的结构一文上就曾传播过。（“波尔巴”杂志，一九四八年六月十二日。）

    铁托集团剥夺了工人阶级对人民委员会的领导作用，而把农民提升成为国家的领导力量，黜退了职工会因此也就把整个工人阶级黜退到国家政治生活的后面去了。否认工人阶级的领导作用，是南斯拉夫党领导者们反马克斯主义错误的一部分，它正在导使南斯拉夫堕落成为资产阶级的国家。

    职工会中党的工作

    情报局对南斯拉夫共产党的形势的决议说，在新民主主义国家从资本主义过渡到社会主义是与尖锐的阶级斗争一起进行的。因此，与共产党和工人党在群众中的领导作用加强的同时，也需要以更大的注意来更进一步的加强职工会。

    共产党和工人党党员的大量增加就必须保证党的组织不要失掉成为劳动人民的领导者和教育者的能力，必需保证党既不是在工作的水平和性质上和职工会溶合为一，也不是取而代之。

    考虑到职工会是劳动人民的广大组织，党应该采取一些工作的方式方法来取得会员群众的拥护，并且经过他们可以提高整个工人阶级的政治水平。有的新民主主义国家还有某些职工会的领袖，还是想使用不可容许的工作方法，想成为官僚主义以及想发号施令。

    在保加利亚职工会去年二月第二次代表大会上，季米特洛夫同志说：职工会的责任是去发展真正的民主，去依靠职工们的进取精神，去加强自觉的纪律，去遵守意见的自由。季米特洛夫说：“在工人阶级中没有贵族和统治者。工人阶级要求它的领导者们在和职工的联系上有才智、品性、决断和机敏。对不懂得这些的领导者们，我们只有悲叹。”

    职工会中的共产党员，应该保证在职工会所有工作中实行民主的原则与方式。

    批评和自我批评在新民主主义国家的职工会中，已在空前广泛地展开着。最重要的是这种批评已开始不但从上到下，而且从下到上的在进行着。这样将会更快更彻底的暴露错误和缺点，暴露官僚主义者和敌人，并且实现从下到上的群众监督。

    共产党员必需常常警觉，使得一切反动阴谋可以在最初的阶段就被粉碎。他们应该揭发破坏分子、怠工者和间谍，应细心的保卫企业，防止任何挑拨者和敌人混入职工会组织，不断提高职工会会员们的阶级警惕性。

    需要经常记住，为帝国主义支持而日趋没落的剥削阶层与阶级所进行的增涨着的反抗还是存在的。

    党的组织应该教育他们的党员，在为更高的劳动生产率而斗争的劳动人民中站在最前面，成为劳动竞赛——增加生产上如此重要的因素——的带头人，来改进人民的生活水准。只有在这种环境下，共产党才能在职工会会员群众中维持和发展它的领导作用。

    党的组织要对职工会的工作负责。共产党和工人党应把职工运动的发展看成他们工作中最重要和最当前的问题之一。职工会和其工作的加强，将会帮助动员劳动人民来完成当前的任务，提高他们的战斗情绪和增强工人阶级的领导作用。这是在新民主主义国家中取得社会主义胜利的主要保证之一。

    （译自一九四八年十月十五日共产党九国情报局机关报“争取持久和平与人民民主”）。


005.匈牙利国家检察署署长 对拉伊克等大叛国案起诉书 (1949.09.17)

005.匈牙利国家检察署署长　对拉伊克等大叛国案起诉书 (1949.09.17)

    新华社　(1949.09.17)

    【新华社讯】据塔斯社布达佩斯电：九月十一日，匈牙利各报发表关于前匈牙利外交部长拉兹洛·拉伊克及其同谋犯所犯推翻匈牙利民主国家制度罪及其他叛国罪一案的起诉书。

    布达佩斯国家检察署的起诉书（一九四九年第八五一六六一——二号）于一九四九年九月六日由检察署署长亚拉庇·齐犹拉博士签署向布达佩斯人民法庭宣读，起诉书如下：

    致布达佩斯人民法庭

    兹公布被控以推翻民主国家制度罪及其他各罪的拉伊克及其同谋犯一案的起诉书，特提出调查材料如下：

    我控告：

    一、拉兹洛·拉伊克。甲、根据为一九四五年第七号法律所确立生效的匈牙利政府一九四五年八十一号法令第十三条第四项，和匈牙利政府一九四五年第一、四四○号法令第十条第五项，犯战争罪及反人民罪；乙、根据一九三○年第三号法律第六十条第二项和根据一九三四年第十八号法律第三节第二条，犯叛国罪；丙、根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪。

    二、乔治·巴尔费。甲、根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪；乙、根据一九三○年第三号法律第六十条第二项，和根据一九三四年十八号法律第三节第二条，犯叛国罪。

    三、拉萨尔·布兰科夫。甲、根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪；乙、根据刑法第六十九章第一条和根据刑法第二七八章，犯参与暗杀教唆罪，应科刑罚。

    四、提波尔·佐恩尼。甲、根据一九三二年第三号法律第六十条第二项和根据一九三四年第十八号法律第三节第二条，犯叛国罪；乙、根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪。

    五、安德拉斯·萨莱。甲、根据为一九四五年第七号法律所确立生效的匈牙利政府一九四五年八十一号法令第十一条第五项，犯战争罪；乙、根据一九三○年第三号法律第六十条第三项，和根据一九三四年第十八号法律第二节第二条，犯叛国罪；丙、根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪。

    六、米兰·奥格涅诺维区。根据一九三二年第三号法律第六十条第三项，和根据一九三四年第十八号法律第二节第二条，犯叛国罪。

    七、贝拉·科隆第。根据一九四六年第七号法律第一节第一条，犯领导以推翻民主国家制度为目的之组织罪。

    八、保罗·尤斯图斯。甲、根据为一九四五年第七号法律所确立生效的匈牙利政府一九四五年第一、四四○号法令第十条第五项，应科刑罚；乙、根据一九三○年第三号法律第六十条第二项，和根据一九三四年第十八号法律第三节第二项，犯叛国罪；丙、根据一九四六年第七号法律第一节第一条，也犯了领导以推翻民主国家制度为目的之组织罪，因为他与其他同谋犯一同建立和领导以推翻民主国家制度为目的的组织，根据一九四六年第一号法律，应科刑罚。

    叛国主犯拉伊克

    长期受德寇警察指使

    第一、甲、拉兹洛·拉伊克，一九○九年生于斯留尼亚地方（中一段电文不清，大意似为他在一九三○年以在布达佩斯散发共产主义传单被捕，后即叛变，在警察上尉拉沃斯·波科尔帮助下成为告密者，此后在大学读书时即为警察眼线及挑拨分子——译者注）；一九三二年，他向警察局告发究拉·舍埃弗林、加罗利·奥尔特和他们的同志们，一九三三年，他向警察局告发希尔基、耶诺兹尔和他们的组织。一九三四年，警察局派拉伊克到建筑业工人当中工作。那时，建筑业工人当中存在有强大的共产党组织。一九三五年，有两百人在建筑业工人罢工期间因拉伊克的出卖而遭逮捕。

    在这以后，拉伊克消声匿迹了一些时候：警察局派他到捷克斯洛伐克去刺探匈牙利共产党的国外联络关系。西班牙内战爆发后，拉伊克受秘密警察指派到了西班牙并报告匈牙利共产党的那些人参加了解放战争，同时尝试在拉科西营中发展破坏活动。拉伊克在西班牙的这种挑拨活动被注意了。调查开始了：他被禁止担任任何职位，后来即被驱逐出党。在西班牙的解放斗争失败之前，拉伊克逃到法国去，在法国的圣·西普里安，居尔，维尔奈的国际集中营中，他结识了南斯拉夫的国外谍报机关特务，如比布勒，纳基·科斯塔，哥苏雅克，马斯拉里奇，鲁拉佐维奇等人。他们同拉伊克一样曾在西班牙从事奸细谍报活动而后来在集中营内。法国和美国间谍机关和德国秘密警察都混迹在这些集中营里。美国在瑞士的间谍机关“战略服务处”的头子之一费尔德访问了拉伊克，告诉他：他奉上级的特别训令，要他帮助拉伊克返回本国。在维尔奈集中营，德国代表团也到了，代表团团长秘密警察的少校召见了拉伊克并通知他：他要派他到匈牙利去“工作”。

    拉伊克在回到匈牙利以后，他立即向那位在查拉绥时代当警察队长的政治警察头子彼特·哈因报告。拉伊克关于此点的供辞如下：“我曾把我在西班牙和法国所知道的一切告诉他。哈因告诉我德国秘密警察的警官依照他的请求而帮助我。”

    其秘密活动在匈牙利尚不为人所知的拉伊克，奉哈因的训令，把奸细海尔派到地下共产主义运动中。由于海尔的告发，共产党书记佐尔丹·舍恩赫兹被捕并被处死，罗萨被杀。为了不暴露拉伊克起见，警察也逮捕了他，但他仅被判处六个月徒刑。在一九四四年十月，查拉绥分子的军事机构把拉伊克同别人一道逮捕。一九四五年一月，他受到索普隆科奇达的军事法庭的审判。该法庭检察官雅诺英博士关于此点的证言如下：“在审判中，拉伊克为了给自己辩护，叙述他曾与警察局有长时间的接触，在许多案情中作了重要的成绩。”

    在秘密审讯时，拉伊克的哥哥、查拉绥政府的阁员安德尔·拉伊克出庭为他辩护。拉伊克被释放了，他的案子被转送到民事法庭，其后法庭在巴伐利亚便宣布了拉伊克无罪，而本案的其他四名被告则被处决。

    其后拉伊克是霍尔梯警察局和德国秘密警察的眼线和告密者，因而犯了战争罪和反人民罪。

    混入政权从事间谍活动　勾结铁托党羽反苏反人民

    乙、在一九四五年底，拉伊克回到匈牙利。他得以隐蔽他的过去，并且装扮成曾参加过西班牙之战的而且曾被迫害过的共产党人。他成为匈牙利共产党布达佩斯党组织的书记，议会议员，内政部长，以后又担任了外交部长。自然，他继续着他从前的活动。拉伊克关于此项活动的供词如下：“我经常地和有系统地使美国间谍获悉内政部和后来外交部的一切问题。”

    驻匈牙利美国谍报机关越来越重视外国谍报机关的南斯拉夫间谍铁托密使。卑鄙地利用匈牙利民主国对南斯拉夫人民所怀着的真诚的兄弟般的感情，铁托的外交代表和已渗入匈牙利的其他的官方代表在一九四五年年初，开始用最无耻的方法来建立他们自己的间谍网。

    首先，他们利用拉伊克，他以前的警察工作和间谍活动是他们所熟知的。

    拉伊克欣然把各种各样情报交给南斯拉夫军事代表团团长齐兹米尔上校、南斯拉夫公使姆拉佐维奇、南斯拉夫驻匈牙利代办布兰科夫及许多和他往来的南斯拉夫间谍。拉伊克把关于匈牙利的情况、苏军和苏联外交人员情况的秘密情报交给南斯拉夫间谍，这些情报，是他作为内政部长所掌握着的。这样，他就把关于费伦克·奈基叛国阴谋案的情报交给了南斯拉夫间谍，后者又立刻转给美国使团。他命令他的次长安德列·捷比尼博士把南斯拉夫间谍所要求的一切秘密情报供给他们。遵照着南斯拉夫谍报机关的训令，他聘请间谍捷尔斯尼斯为内政部新闻处处长，他晓得后者曾在英国谍报处工作。捷尔斯尼斯使拉伊克与在南斯拉夫使团中工作的间谍之间的联络更为方便。（⑴⑵）

    作为部长与议会议员的拉伊克，也就是作为国家的公务员，竟滥用他的公职特权，把秘密情报交给外国间谍，这就大大违背了匈牙利国家的利益，从事于间谍活动，并犯了叛国罪。

    丙、南斯拉夫间谍之受到重视，是与这一事实相关连的，即在解放了的南斯拉夫，美国的南斯拉夫间谍、奸细和托洛斯基分子，象拉伊克那样的人，获得了政权。其中约有一百五十个间谍，他们在一九四一年与拉伊克同一个时候从法国集中营被德国秘密警察的代表遣往南斯拉夫从事谍报工作。这些间谍构成了铁托的亲信的主体，并且他们有系统地把政府里诚实忠直的人排挤出去，这些人都是忠于人民的南斯拉夫爱国分子。

    被这一成功所鼓励，美帝国主义者甚至提出这样的任务，要通过铁托党羽的帮助而把人民民主国家争取到他们那一边去。关于这点，拉伊克的供词如下：“南斯拉夫内政部长兰科维奇坦率地对我说：人民民主国家必须和南斯拉夫团结，并且要以铁托为其首领。”

    为了达到这个目的，南斯拉夫、美国及其他国家的谍报机关便用多种方法来支持拉伊克。在一九四六年十一月，在拉伊克手下，又安置了佐恩尼博士，佐恩尼遵照美国谍报组织战略服务处处长艾伦·杜勒斯的训令把流亡于瑞士的匈牙利托洛斯基分子组织成间谍集团。在一九四四—四五年冬，由于在瑞士和法国的铁托代理人的帮助，杜勒斯用美国飞机把这一群间谍，假道贝尔格莱德运至匈牙利，作为南斯拉夫军事代表团混入苏军后方。在一九四六年夏，南斯拉夫代理人又给拉伊克添一个霍尔梯军队的法西斯军官巴尔费作为助手。据他自己的招认，自一九四五年夏季以来，巴尔费便被招募为南斯拉夫的间谍，假装是共产主义者；随后，他成为将军，边境卫戍军的指挥官，后来又成为国防部副部长。由于这个同谋者的帮助，拉伊克建立了密如蛛网的组织。他尽可能地把帝国主义者的代理人安置在各个高位上，首先是那些先前托洛斯基分子、奸细和间谍。这就是警察和外交部的领导地位怎样落到萨兹和费瑞吉斯少校的掌握中的情形，前者是英国情报处从南非派往匈牙利的间谍，而后者是美国“中央谍报局”谍报组织的代理人。法国第二厅的间谍马沙尔负责了警察政治教育；托洛斯基分子奥斯科和马蒂亚斯成为警察上校。拉伊克把贝克、拉特、科瓦克斯、加勒西克斯和他的其他老朋友——间谍，都安顿在政治警察局里。作为警察上校的先前的宪兵上尉科隆第受命去把先前的宪兵与霍尔梯的军官组织成内政部特别营队。

    安插走卒到国家机关里

    佐恩尼设法安插他的走卒到国家机关里、经济职位上及匈牙利共产党中，另一方面，巴尔费则使匈牙利军队中充塞着法西斯军官及霍尔梯的军官。拉伊克及其党羽有系统地排斥匈牙利警察、军队及国家机关里的信奉民主的人员，特别是工人和农民；同时，他们释放了拘禁营中的囚犯、间谍以及曾潜入那里的奸细。

    他们在政治方面也大肆活动。拉伊克的妻子曾是匈牙利民主妇女联盟总书记。他们通过拉伊克经由内政部给以广泛支持的人民大学国家委员会来对学生及青年散布他们的影响。作为“建筑业名誉工人”的拉伊克并试图通过建筑业工会来把他的影响散布到职工会里去。拉伊克又担任了匈（牙利）南（斯拉夫）协会主席等职。

    与拉伊克的组织相配合，南斯拉夫也设立它自己的间谍组织。他们利用匈牙利人民民主国家对他们的信任，不仅渗入匈牙利国家机关，并且还渗入匈牙利各政党、经济机关及人民团体。他们的组织是如此地遍布与庞大，致早在一九四七年秋季就靠着拉伊克及其党羽而采取了颠覆匈牙利人民民主国家的方针。

    前南斯拉夫驻匈代办布兰科夫关于这一点的供词如下：“我们的谍报组织逐渐伸入国家机关、军队及警察的一切部门。自一九四五年开始，我们的间谍已渗入匈牙利共产党及社会民主党的领导机构以及许多人民团体的领导机构。在匈牙利国家机关及军队里的间谍网的帮助下，南斯拉夫政府对匈牙利政府展开了广泛的破坏活动。由于这样，南斯拉夫内政部长兰科维奇就能依照铁托的计划，通过间谍网发布关于推翻匈牙利政府以及改变匈牙利国家制度的具体训令”。

    铁托一九四七年十二月的访问匈牙利，其目的即在准备这个计划的履行。在许多点上酷似征服者侵入布达佩斯的这次访问，是依照南斯拉夫政府领袖缜密拟定的计划进行的；（中半句不清）。

    与铁托密谋侵略邻国

    铁托在自布达佩斯返国途中，借口打猎，在匈南边境的凯利比亚逗留一天。在他的火车上，也搭着匈牙利内政部长拉伊克。拉伊克在搭车之前，业已与铁托及南斯拉夫政府领袖一再举行初步会谈。在凯利比亚火车站上时，南斯拉夫内政部长兰科维奇就在铁托的车上邀请拉伊克前来会晤。兰科维奇经译员布兰科夫将业已完成的工作详尽地告诉拉伊克。根据拉伊克的供词，兰科维奇说，“计划是：采取暗中麻痹邻国政府警惕心的方式，将各个人民民主国家纳入以贝尔格莱德为中心的南斯拉夫范围之内。”

    所谓巴尔干职工会联盟，巴尔干体育联盟，巴尔干青年工人联盟，巴尔干妇女联盟等等都服务于这个目的，而以贝尔格莱德为其中心。关于匈牙利的内政政策，兰科维奇给拉伊克如下指示：“要指靠军队、警察及国家机关里的沙文主义分子以及城市中特别是乡村中的小资产阶级力量。”

    兰科维奇把铁托的训令告诉拉伊克，根据该训令，拉伊克必须采取消灭匈牙利国家及共产党的真正领袖然后把匈牙利领导机关掌握在他自己手中的方针。拉伊克接受了这个任务并加紧其活动。

    自从一九四八年三月以来，有愈来愈多的事实显示南斯拉夫——美国计划已在开始被揭露出来。作为匈牙利共产党政治局委员的拉伊克，获得如此通知：情报局打算揭露铁托的叛逆。拉伊克就将这个准备工作一一通知铁托在那里的党羽。

    共产党情报局决议的发表揭露了铁托党徒的计划，而且使之不能实现；有鉴于此，铁托的追随者们便通知拉伊克，必须布置拉伊克和南斯拉夫内政部长兰科维奇一次秘密的会谈，以便就改变了的情况拟定策略。这次秘密会谈是一九四八年十月初在巴克斯城附近、地主阿那克林（霍尔梯的拥护者）的打猎场上举行的。由于边防军总司令巴尔费的帮助，兰科维奇及其两名随从非法地越过边界，并且与拉伊克相会晤，而拉伊克是南斯拉夫驻布达佩斯公使姆拉佐维奇及其夫人乔吉·塔里兹尼亚斯（巴克斯地方的教师）带到会见地点的。

    兰科维奇向拉伊克提出一个新的计划，并着重指出，该计划是铁托亲自拟就的，除了他，就只有德热拉斯和卡德尔知道这个计划。他对拉伊克说，在共产党情报局的决议之后，必须采取新的方针来达到原来的目的。他提出铁托的“辉煌”的计划，铁托将如何渐渐地把南斯拉夫人民转而反对苏联并把他们转向西方帝国主义阵营，和铁托同时打算如何加强人民民主国家内反动的力量并保证他们组织的巩固，以及铁托打算如何把这些国家拉到帝国主义方面去，使他们反苏。

    兰科维奇说，“铁托提出了在新形势下达到这个目的的三项任务。第一，动员南斯拉夫人民反对苏联；第二，增加和组织人民民主国家内的反苏力量；第三，利用苏联与英美之间在国际问题上的分歧。在后一问题上，我们必须在对苏联的殖民政策的斗争中依赖大国的支持。……铁托以制订一种计划辉煌地解决了这个问题，按照这个计划，就可能逐渐地消灭南斯拉夫人民的亲苏情绪”。

    在指出这个计划的主要内容时，拉伊克供称：“这个辉煌计划的主要原则，正如兰科维奇告诉我的，是：首先进行批评共产党情报局的决议，然后把这个决议形容为只是诽谤，（中缺一小段）。相反地，在这期间将声言对苏友好……。他继称：然后，我们将渐渐地，可是更坚决地开始说，南斯拉夫五年计划以及社会主义建设计划之不可能实现，特别是我们对提高群众生活水平所作诺言之不可能实现，应由苏联负责。……兰科维奇说，这种宣传无疑地将很有效。有了它的帮助，我国人民对苏联友好的情绪将转而变为憎恨……兰科维奇说，按照铁托的打算，这种宣传定将给在群众面前提出铁托的倾向西方国家而不倾向苏联之借口铺平道路。”

    阴谋刺杀匈国人民领袖　妄图武装推翻人民政权

    至于匈牙利，兰科维奇告拉伊克称，铁托“在最近将来将开始一个激烈的运动反对匈牙利政府及其国家领袖。拉科西将被控犯修正主义和在他的领导下，匈牙利政府想分割住有匈牙利居民的南斯拉夫领土。当因此南斯拉夫与匈牙利的人民之间发生分歧时，在适当的时机，这个问题将在议会提出。这一行动将伴以边境事件，南斯拉夫将把事件的责任归咎匈牙利”。

    根据兰科维奇提出的计划，这些边境事件将作为南斯拉夫对匈牙利实行军事干涉和武装占领部分匈牙利领土的正式借口。这一干涉将在苏联忙于某些国际复杂问题的时候发生。这一军事行动的一部分将是着匈牙利军服的南斯拉夫军队越过边境，以及集结在英美占领区的宪兵、查拉绥分子与霍尔梯分子也穿着匈牙利军服自南斯拉夫开入匈牙利。

    这个计划包括对某些匈牙利政府委员的“肉体消灭”，首先是拉科西、法卡斯和格罗。拉伊克惊慌了，说他们在这方面很有经验，兰科维奇稳定了他，说：“某些铁托的敌人能够很好地讲出铁托和他（兰科维奇）用以祛除其敌人的手段”。

    兰科维奇向拉伊克建议把刺杀匈牙利政府各首要部长的任务分配给军队中的巴尔费和希亚曼。

    兰科维奇说：“要注意，这些刺杀要是变化多端的，譬如：这个人××，另一个人自杀，××××突然因病死亡，而后作适当的解释，例如企图逃跑等”。（这一段收抄不清）在结语时，兰科维奇说到铁托的训令和条件：“南斯拉夫的援助使新匈牙利政府对南斯拉夫不得不负有无需讨论的自然的义务。在我和安东·罗勃的管辖下内外政策问题以及匈军问题——一切都必须与南斯拉夫的利益相协调。其次匈牙利的工业必须作若干牺牲以完成南斯拉夫的经济计划。”

    兰科维奇陈述了他的关于新政府的计划。拉伊克将任新政府的总理，安东·罗勃（南斯拉夫在匈牙利的谍报机关“尤巴”的首脑之一）任内政部长，南斯拉夫的间谍乔吉·巴尔菲任国防部长。兰科维奇继称：“假若逃往西方的社会民主党领袖和费伦克·奈基的几个亲信参加将来的政府，铁托不会反对”。政治训令中的一部分并要求拉伊克依靠霍尔梯与查拉绥的拥护者，天主教反动派和富农，而且他就此强调南斯拉夫的例子，“在那里，铁托并未进行反富农的斗争”。最后，兰科维奇并称他愿将他自己的用于武装推翻政府的军事专家们交给拉伊克支配。

    拉伊克接受了铁托的执行训令。在一到达布达佩斯时，他便训令乔吉·巴尔费在军队中进行各项推翻共和国的武装准备。经由他自己的线索已经获知兰科维奇所提出之计划的巴尔费，让拉伊克知道他已经开始准备并已熟悉了武装行动计划的细节。

    拉伊克也训令佐恩尼进行准备工作——准备一个以使匈牙利工人阶级的领导权转入拉伊克之手为目的的会议。另一方面，兰科维奇则派两名政治刺客老手——两名刽子手，伊姆凡诺维奇和尤伊基奇到匈牙利去当外交官。他给他们以准备刺杀拉科西总理的使命。

    这一切计划都由于政府采取了镇压反动分子和间谍的措施而被粉碎了。结果，相当多的拉伊克的支持者被解除了他们在军队、警察和政府机关中的职务。五月中旬，开始了逮捕阴谋叛国者。

    上述事实表明拉伊克充当了一个旨在武力推翻以一九四六年第一号法律确立的民主国家以及共和国政府的组织的创始人，并且因领导这个组织而构成了罪状。

    巴尔费

    筹划武装推翻本国政府供给铁托集团军事情报

    第二、甲，乔吉·巴尔费，一九○九年生于一个富有的资产阶级的家庭。第二次世界大战前，一经自鲁多威克学院毕业后，即在意大利法西斯军队中服役一年。返国后，就是一个顽固的法西斯分子。他在霍尔梯的军队中充当军官，曾参加占领乌克兰，并因此获得国防部的奖状。由于他的妻子的祖籍的原故，他被迫辞去军职，这就成为后来他在一九四五年初参加新军充当“反德”军官的借口。一九四五年夏，他已经是南斯拉夫情报机关的间谍。同年，与拉伊克建立了关系。巴尔费在与拉伊克数度商谈当中，了解了并且同意那个旨在反对国家与人民的组织的目的。巴尔费的任务包括这个组织的军事领导。他在拉伊克的同意下，在军队中庇护霍尔梯系的法西斯军官，并提升他们的职位，并且委派那些他知道是盲目服从他的卑劣目的与训令的人们，担任重要的领导职务。一九四七年，巴尔费奉拉伊克之命，加紧活动，他组织了与准备武装阴谋等等有关的检阅和演习。

    借助于南斯拉夫驻布达佩斯的武官洛齐奇上校，巴尔费和南斯拉夫的涅捷尔科维奇上校建立了关系。他们一九四七年十一月于罗马在游击队代表大会相晤，涅捷尔科维奇向巴尔费传达了铁托的直接训令。他向巴尔费保证：铁托的目的，由于受到美国的支持，将会实现。

    一九四八年十月，在拉伊克与南斯拉夫内政部长兰科维奇在巴克斯举行秘密会谈后，巴尔费加紧了为着推翻共和国的武装准备工作。他在纸面准备和拟定了一个他认为有十个营就可以实行的计划。巴尔费指派这些营去夺取最重要的公共建筑物、邮局、电台、党的中央委员会以及各省的工业中心。巴尔费订出暗杀政府委员拉科西、法卡斯及格罗的计划。他把这一任务分配给前宪兵队长、警察上校科隆第，打算在科隆第已经组织好的特别营外，再将霍尔梯军官组成的特别队拨给他指挥。这一计划上在大布达佩斯的地图上，藏在巴尔费的办公室保险箱中，直到他获悉他的同谋者被捕时为止。在他的秘书罗森费利的协助下，巴尔费把计划毁掉了。

    这样，巴尔费因进行旨在武力推翻依据一九四六年第一号法律确立的民主国家与共和国的组织工作，而犯了罪。

    乙、自一九四五年以来，巴尔费就是南斯拉夫谍报处的代理人。他曾定期的将关于军队的秘密文件和情报送给南斯拉夫在匈牙利的谍报组织的头子和南斯拉夫公使馆的参事拉萨尔·布兰科夫。他向军政部的雇员颁发训令，要他们供给布兰科夫所要求的情报。巴尔费为南斯拉夫的武官洛齐奇上校进行了此项谍报活动，并在洛齐奇离开后为南斯拉夫公使馆参事若凯尔上校进行此项谍报活动。

    巴尔费身为中将与督察，滥用其官职地位，将匈牙利国家关于军事与经济情况的秘密情报送给外国的代表们。因此他犯了违背国家利益的大罪。

    布兰科夫

    是铁托集团驻匈官方间谍头目

    第三，甲、拉萨尔·布兰科夫是南斯拉夫内政部长兰科维奇在匈牙利主要代理人。起初他是南斯拉夫军事使团团长，后为南斯拉夫公使馆的参事，继而成为南斯拉夫的代办。正如布兰科夫所供认的，在被派到匈牙利以前，当一九四五年初，南斯拉夫军事使团团长奥勃齐兹麦德上校于提及铁托的命令时曾提出使团团员的任务如下：“铁托、卡德尔与兰科维奇期望使团团员们将利用他们留在匈牙利的机会来搜集关于匈牙利政府的政治与经济措施的谍报材料，并对苏驻匈军队进行谍报工作。他告诉我们，说我们必须与英美代表建立紧密的联系，不要落在盟国管制委员会苏联方面特别是伏罗希洛夫元帅的势力之下”。

    布兰科夫为遵照这一点，而与拉伊克、巴尔费及其他反对匈牙利民主国家的分子们保持联系达数年。他使巴尔费与拉伊克取得了联系。他协调了拉伊克、巴尔费及其他等人的组织的活动。他指导了安东·罗勃的谍报活动，在他的要求下，罗勃被选为匈牙利境内南部斯拉夫人民主联盟的书记并成为议会的议员。在拉伊克与兰科维奇一九四七年十二月于凯利比亚举行谈判时，布兰科夫充当翻译员。作为铁托与兰科维奇的可靠代理人，他被给予加紧履行旨在推翻匈牙利共和国计划与控制此事的任务。当共产党情报局决议发表后布兰科夫在扮演这一角色中遭遇困难时，他奉兰科维奇的直接训令声言反对铁托，且在发表关于此问题的公开声明后，他留在匈牙利，拒绝返回南斯拉夫。但实际上他秘密地继续进行其旨在推翻匈牙利共和国的活动。这样，布兰科夫因指导旨在武力推翻依照一九四六年第一号法律确立的民主国家与民主共和国政府的组织工作而犯了罪。

    乙、布兰科夫是南斯拉夫在匈牙利的官方谍报组织的头目。他四年多来曾经常从拉伊克、巴尔费及其他若干招募来的代理人获得秘密情报。他直接从铁托那里接到关于进行这种活动的训令。他是铁托最活跃的代理人。

    布兰科夫在逗留匈牙利期间内始终从事谍报工作。

    丙、在一九××年夏，布兰科夫曾召见南斯拉夫谍报组织之一员、南斯拉夫驻布达佩斯使团的新闻参赞博罗夫，并通知他说：匈境南斯拉夫人领袖之一米洛施·莫伊奇已声言支持共产党情报局的决议，因此，恐怕他会揭露铁托在匈牙利的支持者的活动。布兰科夫训令博罗夫去劝说莫伊奇放弃这个心意，假如莫伊奇坚持他的立场，便杀死他。随后，布兰科夫便把南斯拉夫公使姆拉佐维奇的手枪拿给博罗夫，博罗夫便于一九四八年六月十日晚在莫伊奇的房间里连放好几枪，打死了莫伊奇。

    这样，布兰科夫劝说博罗夫去杀死莫伊奇，就犯了谋杀教唆罪。

    佐恩尼

    勾结美国间谍供给外国情报

    第四、甲、提波尔·佐恩尼生于一九○三年。从一九三○年到一九四五年他充当美国间谍回到匈牙利，这一段时间内，他全居留在国外。一九三八年，他在瑞士出现，在战争期间，他就在那儿把瑞士境内的匈牙利流亡者组织成托洛斯基集团。此后不久，他便与美国谍报组织的头子之一费尔德勾搭上了，并且跟着又与艾伦·杜勒斯相勾搭，后者是美国谍持报组织—战略服务处欧洲分处的处长。费尔德是与所谓左翼运动保联系的能手。他与居留在瑞士的各国流亡谍报团体保持联系。按照杜勒斯的指令，佐恩尼与现任南斯拉夫驻布加勒斯特公使馆一等参事隆巴尔取得联系，在战争期间，隆巴尔是铁托与美国在瑞士的间谍，和佐恩尼一样，他也是为求报酬而替杜勒斯干谍报工作的。佐恩尼供称：在一九四四年十二月，隆巴尔以伪造的文件交给他及其谍报组人员，在这些伪造文件里，佐恩尼及其谍报组人员是以前赴南斯拉夫的军官的面目而出现的。南斯拉夫和美国的谍报组织把佐恩尼及其谍报组从瑞士派往马赛，在那儿（中掉半句——译注）……军用机供谍报组织使用。因为那时战争仍然继续着，美国总部便准许利用军用专机。佐恩尼称：在贝尔格莱德他们曾访问内政部，在那里将他们的文件交给了柯瓦斯维奇少校。少校将他们指引到在奥兹纳的政治警察局，在那里他们过了好几天，接受指示，然后以南斯拉夫军事使团的资格以适当的护送下经由诺维沙德与苏波提加到士额特。在士额特，佐恩尼一行奉奥兹纳的军官卡拉法提奇少校指示毁了他们南斯拉夫的文件。

    后来，佐恩尼及其一群间谍，占据了颇有影响的地位。佐恩尼本人成为共产党人事部部长，这使他能够给与同来的美国间谍及拉伊克派给他的人以适当的职位。佐恩尼及那些由他帮助而取得职位的间谍们将关于国内政治与经济情势的秘密情报，一部分直接交给在贝尔格莱德与他们联系的人，另一部分经由他们的信差交到瑞士给美国谍报机关。一九四七年二月佐恩尼奉特别训令，要为美国间谍比拉·萨兹，乔治·阿丹姆，与伊凡·梅特取得重要的行政位置。一九四六年秋天，佐恩尼奉艾伦·杜勒斯之命受拉伊克领导，而佐恩尼的谍报人员也由拉伊克支配。

    佐恩尼，他那时是议会议员，滥用他的官职，并将有关匈牙利国家的国际和经济情势的秘密情报交给外国的代表，而从事间谍行动，即是犯了叛国罪。

    乙、佐恩尼给他的于一九四五年一月返回祖国的谍报人员委以各种最重要的国家行政和经济的职位。例如他设法将费伦奇·瓦基安插到总理办公厅新闻处，将伊斯特万·弗尔迪安插到匈苏石油公司，后来又安插到工业部，将彼德·巴拉班安插到无线电台编辑部，将乔吉·霍多斯安插到计划处，将安德拉斯·卡尔曼博士安插到社会福利部，将久拉·库提博士安插到医药工作者工会。直到一九四七年二月，佐恩尼每两月定期与其谍报人员开会一次。但在一九四七年二月以后，由于谋叛的考虑，他只在没有别人看见时才与他们会谈。在会议上他训令其谍报组织里的人员吸收新人——人民民主的敌人到谍报组织来。佐恩尼定期向拉伊克呈报他所招募的间谍在何地工作，同时将他的组织听任拉伊克指挥。拉伊克这一方面则按时把他的目的和铁托与兰科维奇给他的训令告诉佐恩尼。一九四九年春，佐恩尼曾屡次与拉伊克会商推翻共和国和武力夺取政权的问题。

    这样，佐恩尼就犯了指导旨在推翻一九四六年第一号法律所确立的匈牙利人民共和国国家与政府的组织罪。

    萨莱

    是南国谍报组织代理人

    第五、甲、安得拉斯·萨莱，生于一九一八年。在一九三五年成为警察谍报人员。从那时以后他就作为奸细进行活动，时而在南斯拉夫，时而在匈牙利。作为一个警察谍报人员，他在一九四二年把下列共产主义青年团的领导机关人员出卖给了警探安塔尔·尤萨兹，恩德尔·萨尔瓦里，拉兹洛·奥尔班，埃瓦·拉赫斯及彼得·艾克德斯。为了避免把他暴露出来，他曾被判处轻刑，于一九四四年在萨托拉辽叶利的监狱里服刑，而在该狱中他继续为警察工作。当时，该监狱中的南斯拉夫和匈牙利政治犯正在挖一条秘密通道。萨莱把这条通道和越狱计划的一切细节都告诉了监狱长林德布格。由于这一出卖的结果，监狱长获悉了越狱计划。因此，监狱长采取了对策。有六十四个犯人被杀或随后被处死了。为了酬劳他的情报，萨莱就被释放了。

    这样，萨莱就因为是杀害或非法处死六十四名政治犯的共谋犯而犯了战争罪。

    乙、萨莱长时以来就在匈牙利为南斯拉夫的谍报组织进行间谍活动。根据布兰科夫的供辞：“萨莱毕生与兰科维奇和尤巴保有联系。尤巴把他掌握在手中，因为它知道他在萨托拉辽叶利监狱中的出卖行为”。

    最初萨莱奉南斯拉夫的斯米拉尼奇少校的训令进行间谍活动。斯米拉尼奇少校是南斯拉夫赔偿管理局局长，在匈牙利工作。后来他隶从公使馆参事布兰科夫，以后又隶从塞迪亚尼奇。在从事谍报活动期间，他奉布兰科夫的训令得到边境防御准备工作的草案和这一草案的注释。他呈报了关于部长会议秘密决定及其他问题的秘密情报。萨莱并与南斯拉夫间谍罗勃保有联系，甚至在工厂国有化法在报上发表前就把该法的准备情况出卖给了罗勃。萨莱就这样把有关匈牙利国家经济与军事情况的秘密情报交给外国人，从而严重地损害了国家的利益。这就是说他犯了间谍罪和叛国罪。

    丙、作为南斯拉夫谍报组织的代理人，萨莱任命谍报组织所指派的人担任国家机构中的重要职位。按照南斯拉夫谍报组织所发出的训令，他团结这些人并指导他们工作。萨莱就这样任命列克兹到外交部供职，并奉布兰科夫的训令使列克兹留在外交部中，尽管他有为南斯拉夫从事谍报活动的很大的嫌疑。用同样的方法他使南斯拉夫间谍、前警察上尉赫格杜斯混入赔偿管理局。萨莱成功地让南斯拉夫谍报机关在匈牙利的代理人罗勃被提名为候选人。在一九四八年九月，奉罗勃训令，他把南斯拉夫间谍米伦科派到党校中。他经常地指导这些间谍。

    萨莱就这样成了以推翻依据一九四六年第一号法律确立的民主国家制度为目的而从事组织活动的领袖之一。

    奥格涅诺维区

    充当铁托集团间谍

    第六，匈牙利公民米兰·奥格涅诺维区自一九四六年即被招募充当南斯拉夫谍报组织头子罗勃的间谍。奉罗勃的训令，他与南斯拉夫谍报组织的另一间谍——南斯拉夫驻布达佩斯公使馆秘书布拉齐区建立联系。奉布拉齐区的训令，奥格涅诺维区签署誓书，保证他将作为南斯拉夫的间谍而工作。奉布拉齐区的训令，他以南斯拉夫代理人的资格招募了科瓦西维区、克拉提科夫、格罗米区和苏普特。通过他们，他收到国内政治和其他性质的秘密情报。他把这些情报综合在其每月报告中，送交南斯拉夫谍报组织。谍报组织便对这些情报按期给他以金钱的报酬。奥格涅诺维区在其活动中所犯罪行为间谍和叛国罪。

    科隆第

    组织法西斯残余阴谋武装推翻政府

    第七，比拉·科隆第，生于一九一四年。在霍尔梯法西斯统治时期，曾服务于宪兵，官阶上尉。科隆第由苏联军队逃到德国，在德国又因巴尔费的特别邀请而返国。巴尔费曾为其证明身份并派他到民主军担任少校。其后巴尔费为希望巩固拉伊克的谍报组织，乃把科隆第交给内政部长，拉伊克任命他为警察上校。拉伊克命令科隆第在前霍尔梯宪兵军官，士官和其他法西斯残余分子中进行组织，拉伊克可以绝对依靠且可以随意支配作反共和国行动的营队。在拉伊克告知他问题是反政府的武装谋叛之后，科隆第由巴尔费接到了关于履行谋叛计划的指示。一九四八年七月，据科隆第供称，巴尔费曾告诉他：“他知道拉伊克给我的指示。他说：我必须为夺取布达佩斯重要目标进行布置。他继而声称：我可以依靠由他所组织的、并由可靠的霍尔梯军官所组成的特务团。巴尔费称：我必须调查政府委员拉科西、法卡斯和格罗三人在那里并且去捕逮他们。他宣称：如遇任何抵抗，我必须凭借武力。”

    到谈话结束时，巴尔费告诉科隆第：武力撤换政府必将获得成功，因为他会得到南斯拉夫武装部队讨伐团的支持。这样，科隆第因领导以武力推翻按照一九四六年第一号法律所确立民主共和国的民主国家制度和政府为目的之组织活动而犯了罪。

    尤斯图斯

    出卖匈国各党情报供给南国谍报机关

    第八、保罗·尤斯图斯，生于一九○五年。从一九三二年起，他就担任匈牙利政治警察的谍报员。由于知道尤斯图斯担任政治谍报员的职务，南斯拉夫驻布达佩斯军事代表团团长兹齐米尔上校和公使馆人员雅伏尔斯基少校，便把尤斯图斯安插在南斯拉夫谍报组织中工作。作为议会议员、社会民主党领导机关的人员和匈牙利广播管理处主任，尤斯图斯搜集秘密情报并把它转送给南斯拉夫谍报机关。尤斯图斯是老托洛斯基分子，并与许多国际托洛斯基分子保持个人接触，他把秘密情报、主要是关于社会民主党、共产党和以后的匈牙利劳动人民党的事务的秘密情报交给南斯拉夫谍报机关。他以文字和口头方式把这些材料传给南斯拉夫间谍。

    铁托党羽把尤斯图斯的间谍活动看得如此重要，以致于最近已禁止在南斯拉夫驻布达佩斯公使馆工作的间谍与他保持接触。来自尤斯图斯的情报经常由兰科维奇所特别指定的代表收受。尤斯图斯除了为南斯拉夫利益而从事谍报活动之外，并为法国驻布达佩斯公使馆文化参赞。兰克·茄旭从事谍报活动。尤斯图斯把他为南斯拉夫所搜集的相当大一部分的谍报材料，送交给茄旭。他向他提出在社会民主党领导机关会议上及后来在匈牙利工人党领导机关会议上所获得的特别详尽的秘密情况，以及关于匈牙利无线电台的组织、行政和技术问题的秘密材料。

    保罗·尤斯图斯身为国民议会议员及广播管理处主任，以关于匈牙利国家的国际与经济地位的秘密情报送交外国代表。他这种行为严重地损害了国家的利益。因此，尤斯图斯犯了间谍罪与叛国罪。

罪状的定义

    拉伊克及其同谋犯建立叛国团体，企图使匈牙利变为美帝和铁托叛徒集团的殖民地。

    罪状的定义。拉伊克及其同谋犯建立以推翻被宪法所保证的匈牙利人民民主、消灭匈牙利独立、及使国家受外国人奴役为目的的团体。拉伊克及其匪党规定其自身任务为：使匈牙利与唯一保证我国人民自由及幸福的和平阵营分离，并把我国束缚于帝国主义阵线，从而把匈牙利降到帝国主义傀儡——卫星国的屈辱地位。他们曾企图依靠南斯拉夫国家的首脑铁托、兰科维奇、卡德尔和德热拉斯的武力支持来达到这一目的。拉伊克及其匪帮亟欲毁坏匈牙利人民民主的一切伟大成就，把分配给农民的土地交还给地主，把矿山和工厂交还给资本家，束缚起匈牙利劳动人民的双手，并使那些已经逃到西方的匈牙利人民的敌人重行执政。谋叛者亟欲把匈牙利变成南斯拉夫的殖民地，变成铁托——他已与其匪党一同背弃社会主义和民主阵营而投入外国资本家和反动派的阵营、因而把南斯拉夫变成帝国主义的奴仆——的殖民地。在拉伊克及其同谋的计划后面站着美国帝国主义，美帝国主义在其德奥占领区内业已集结了其走狗——前查拉绥法西斯分子和霍尔梯军官、以前的宪兵，他们希望如同一九四四年一样，再一次把匈牙利人民投入血泊中，并再一次（这一次不是为德国法西斯的利益而是为美国帝国主义的利益）出卖匈牙利人民并从而摧毁我们解放与复兴的一切成就。

    拉伊克及其同谋犯曾不惮凭借任何卑劣手段以逞其罪恶的阴谋。罪状为被告的供认，附于将在审讯时宣布之文件上的材料以及笔录所证明。一切罪状已由证人的证言所证实，我根据对各该证人的诘问，在起诉书中提出建议。没有任何材料足以说明被告在犯罪时系处于不能负责的状态，也没有任何理由足以排除审讯和惩处被告的可能性。因此，所提出对他们的起诉是具有法律的力量的。


006.匈牙利工人 踊跃认购公债(1949.10.12)

006.匈牙利工人　踊跃认购公债(1949.10.12)

    新华社　(1949.10.12)

    【新华社北京十一日电】据塔斯社布达佩斯讯：匈牙利五年计划公债的销售，至八日止，已达七亿三千万佛罗林（匈币）。其中三分之二是工人购买的。


007.匈牙利三年计划将提前七个月完成(1949.10.15)

007.匈牙利三年计划将提前七个月完成(1949.10.15)

    新华社　(1949.10.15)

    【新华社北京十四日电】塔斯社莫斯科讯：十二日劳动报刊载匈牙利工会中央委员会主席哈鲁斯蒂亚克一文称：拥有一百六十万会员的匈牙利工会，正在完成着三大任务。第一是按产业原则重建工会组织。第二是在今年年底以前即比预定期限早七个月完成三年计划。第三是同苏联及各人民民主国家工会一起努力加强国际工会运动。

    作者说：在匈牙利的工业命脉如冶金、纺织、化学、采煤及食品等工业和运输业中，工会已按照产业的原则改组了，我们已向前走了一大步。第二项任务正接近完成。匈牙利劳动人民响应了霍夫纳工厂工人的号召，要在十二月十七日完成三年计划，并将在数月内开始奠立社会主义基础的五年计划。匈牙利工人将把匈牙利由一个农业国家变成工业——农业国家。匈牙利工会声言保卫和平，并且与匈牙利工人党一起，力求把匈牙利变成一个以伟大苏联为首的和平阵线中强有力的堡垒。


008.为社会主义斗争的匈牙利职工会(1950.03.31)

008.为社会主义斗争的匈牙利职工会(1950.03.31)

    安妥·阿普罗　(1950.03.31)

    （匈牙利职工会理事会总书记　安妥·阿普罗）

    拥有一百六十万以上会员的匈牙利职工会的活动，现正在扩展到国家经济的每一个部门里去。当我们回顾过去的经历时，每个人民对于土地改革、工业国有化、铁路动脉的恢复与币制的稳定，煤的增产和大规模住房建筑的发展，一定是记忆犹新的。在所有我们这些以斗争与劳动获取成果的时期里，工会起了最主要的作用。

    大批的资产阶级从国家经济与政治生活的重要位置中被撵了出去。右翼社会民主党分子，他们意图破坏工人阶级的团结并损害我们的计划经济，已遭受到有力的打击。两个工人政党的联合一致并建立起统一的匈牙利工人党，是事物全面发展的一个必然结果。此后我们所面临着的便是增加生产量的问题。

    过去匈牙利重工业与矿冶业的落后，可以从这个事实判断出来：在本世纪的第一个二十年中，匈牙利是谈不到什么钢铁生产和电力消耗的。使事情更糟的是，战争耗损了国家资金的百分之四十点二，国民收入减少了几近一半，并使农业也遭受了严重的损失。

    人民的公敌与他们的奴仆们宣称：匈牙利要想复兴，没有英美帝国主义的帮助是不可能的，并力言我们必须先向美国借贷三千万美元。但是美国的援助或甚至于一块钱的贷款，都会附带着政治条件。都同样是帝国主义者的奴役。匈牙利人民坚决地抛弃了这条道路。他们决定以他们自己的力量与苏联的大公无私的友谊的援助，在短期内恢复工业并建立起国家的整个经济事业。

    我们在二年五个月内完成了三年计划。结果使我们的工业生产量超过了一九三八年数字的百分之四十。农业也正在复兴，一九四九年中就几乎达到了战前的水平。

    工人阶级和劳动人民已普遍地分享到他们热忱劳动的第一次成果。在三年计划完成时，人民的生活水准已经提高了百分之三七。这种增加可以用下面几个例子来证明：在战前，匈牙利工人平二三·七公斤的肉类消费的数字则是二八·五。以食糖的消费情形来说，已从九·二五公斤增至十七·六公斤，牛油——从四·六七公斤到七·三公斤。牛奶的消费量和每日的产量是同样的增加着。家用电气用具的应用增加了百分之四十，家用煤气消费量则增加了百分之六十．

    匈牙利五分之三的产业工人住在伟大的首都布达佩斯。那里食物供应的改进标志着劳动人民福利的普遍增进。一九四九年取消配给制以后，布达佩斯居民每日的面包消费量从三十卡罗（匈牙利重量单位）增至四十卡罗，而现在每日已能供应五三——五四卡罗，并且大部分都是小麦面包。现在首都每天可供应二十吨的牛油，而在一九四七年却只有六吨。布达佩斯平均每月每个居民的食糖消费量是一千八百公分。用比较的方法来想一想是颇为值得的，在美国这个数字是八百八十公分。

    配给制度已经成为过去的事情了。所有货物的价格已经下降：仅仅在一年内，市场里的水果、家禽、蛋和其他种类的食品的价格就显著地跌落了百分之五十．

    但是消费量的增进并不是我们提高生活水准仅有的成就。交通运输的改进，房屋的兴建，社会保险制度的发展，为三百五十万左右工人和他们家属服务的医药设施，儿童福利设备的经常增加——所有这些都是提早完成三年计划的成果。在马特拉与马赛克，在勃拉敦湖与其他疗养区，我们已有许多新的医院、实验医院、疗养院与设备优良的休养所。这些场所现在是完全为工人服务了。

    当我们进行三年计划的时候，国内还有若干失业者。但今天在主要的工业部门里，实际上已感到劳动力的缺乏了。部长会议最近拟定了一项计划，预备由国家有组织的来主办训练熟练工人的事宜。三年计划中每月需要成千的新工人；而现在的需要就要更多了。成千成万的农民离开农村进入我们的工厂参加工人的队伍，已因农业的机械化而成为可能。训练并教育他们是一个重大的任务，而工会在这方面的责任就尤其显得重要。

    今日的匈牙利工人，与三年计划的初期比较起来，在政治上是更加提高而更有知识了。在工厂中，上千的工人已经擢升至行政的职位上去；我们国家内许多的部长、书记与军事领袖们也是出身于工人阶级。他们大都在工会运动中受到教育，并继续在工会的活动里担任着重要的任务。

    计划经济的成功，工业的发展和劳动生产力的提高，有赖于劳动竞赛运动的推行与发展，在工人党领导之下，工会是这个运动的主要的组织者。表现新的观念的新名词，已在匈牙利出现了：突击工人、生产新纪录的创造者、劳动英雄、各该企业里的优秀工人。荣膺这些称号的大批男女工人们，得到了银质或铜质的劳动奖章。他们是三年计划中的英雄，是我们五年计划第一年内群众性竞赛运动的创造者。

    每天从报纸上和无线电里，给我们带来了生产战线上的新成就的报告。几十万的匈牙利的人民，参加了竞赛运动以祝贺斯大林同志的七十寿辰。仅仅在“红色普”一个厂里，就有一万个以上的男女工人个别的提出了增加生产的保证，在“马凡奇”车厂里有二千个工人作单独的保证，在“哥尔堡”纺织工厂里有二千三百个人作了保证。从钢铁业、矿冶业、纺织业到建筑工业，参加竞赛运动的工人正不断的增加着，劳动生产力在提高着，而生产成本和废品的百分比却在下降。新的工作方法在广泛的应用着，苏联斯塔哈诺夫式工人的经验已被各地视为准绳。

    我们国家从苏联所获得的帮助，有着不可估计的价值。我所指的不仅是装置在我们工厂里的新的苏联机器，也不仅是在我们工业中应用着的苏联原料，也不仅是苏联减少了匈牙利赔款（和约所规定——译注）的一半。这里我要说的是苏联援助的巨大价值，即我们从苏联方面吸取了建设国民经济与新生活的社会主义经验。

    苏联斯塔哈诺夫式工人参观了我们若干的纺织厂、工厂和矿场。他们在匈牙利生产新纪录创造者和突击工人会议上讲解他们的工作方法，并且在现场的工作中实验了那些方法。斯大林奖金的获得者，旋工彼考夫在“色普”和“基昂”的工作房里，以两分半钟的时间完成了一件匈牙利工人需八十分钟才能完成的工作。这些斯塔哈诺夫工作者，把先进的苏维埃工作方法教给我们的工人：谢留金同志指教我们的砖灰匠，费列莫诺夫同志教我们的矿工，安娜也娃同志教我们的纺织工人。自此以后，大家就以更大的热情来改进工作。在布达佩斯和别的工业中心，不仅是个别的工人，而是成千的工人，都远远地超过了旧有的标准。

    劳动生产力已在提高中，与之俱来的是收入的增加与工人生活条件的普遍改善。举例来说，当南道·克奈奇脱，“红色普”工厂中机器脚踏车部分的旋工，在完成他工作定额的百分之九百八十时，他每天的收入就增到二百七十六个佛林（匈币）。

    工程师与其他技术人员在保证进一步发展工业上，起着越来越大的积极作用了。去年十月，在我们重工业工厂里，有二千五百三十四个合理化建议，其中有一千五百五十个现在已经付诸实施。

    匈牙利职工会理事会最近曾公布说：我们已有将近十万个生产新纪录的创造者与合理化建议者。这证明了苏联斯塔哈诺夫运动的方法与经验，对于匈牙利的社会主义建设，是充分有益的。斯塔哈诺夫运动成了准备完成五年计划的不可缺少的力量。为了提高并开展这个运动，职工会理事会召集了二月二十六日的匈牙利第一次全国斯塔哈诺夫式工人的会议。

    我们召开这个会议的目的，是想借此来布置一个全国性的大讲坛，在这里使我们优秀的工人们能够交流他们的经验，使我们生产中的先进男女们与今日的英雄们增加认识，并促使全匈牙利的工人们大胆地学习他们的榜样。我们要集中群众的注意来批评与改正缺点，发掘至今未用的后备力量，克服挡在我们前进道路上的障碍。

    每一件新的任务必定不可避免地要与许多困难作斗争。这也同样适用于竞赛运动的开展。它的道路是并不平坦的，必须扫清旧的残余才能到达胜利之路。去年夏天，匈牙利工人党号召我们注意职工会在工厂活动中所发生的某些严重的错误与缺点。这方面是可以举出一些现象的，我们没有极细心的去研究到生产效率，并且没有给竞赛运动以适当的领导。一个突击队的成就有时候往往使我们看不到广大工人群众至今还未走上社会主义劳动的道路。我们低估了个人保证的重要性，不去重视工人的个别劳动力。

    工人党告诉我们，职工会必须多多集中注意于生产，它们的职责就是要教育工人以爱国的精神献身劳动。

    我们以此作为我们工厂活动的基本原则，并因此而得到了一些很好的成就。去年十一月工厂常委会的选举对于改进所有工会的工作是非常有益的。这些委员会的组成，使职工会的领导与工人群众们取得了密切的联系，并提拔了成千的先进工人积极参加工会工作。这个结果是使我们的工会更强大了。

    今年一月，匈牙利工人党中央委员会对于巩固社会主义劳动竞赛运动的成果与更进一步地开展这个运动，作了特别的决定。在七十万企业工人中，有三十万以上的工人已在竞赛运动中各自作了保证。此外，有十万以上的工人在运动中参加为突击队的队员。

    这一支广大的先进工人们的生产军的力量，使得我们在一九四九年的下半年，比上半年多完成了几乎百分之三十的任务，而劳动生产力则增长了百分之七·三。

    现在我们面临着的工作是巩固我们的成就，并更迅速地前进，发展为大规模的集体形式的竞赛。这对于完成自一九五○年元旦开始的匈牙利五年计划是极为重要的，它将奠下社会主义的基础。

    五年计划提出了艰巨的任务：使我们的祖国从一个农业国转变为工业国。为了完成这个任务，五百○九亿的佛林已拨作为生产资金。在这个数目中，二百十三亿将用来发展工业，七十五亿用来建设运输系统，八十亿用来复兴农业。到一九五四年，我们工业的产量将较一九四九年增加百分之一八六点四。我们复兴后的农作物产量将几乎增加百分之五十。巩固的社会主义基石将同时在城市与乡镇中奠定起来。

    五年计划中各项任务的完成，将使劳动生产力提高百分之五十，而物价则会减低百分之二十五。计划同时将使人民的生活水准较战前提高百分之一百八十五．

    我们面对着美丽的明天，而劳动人民今天为把他们最高的理想与希望在生活中实现，而所作的热烈的斗争也是够动人的。匈牙利与西方之间是存在着多么明显的对比啊，西方资本主义国家呈现着广大人民的贫穷、匮乏与失业的现象，工资在下降着，或者长期停留在固定的水平上，而物价却在继续高涨。

    人们不必到很远的地方去找例子，我们的邻国奥地利就足以说明这一点了。它的煤产量已较一九三七年下降了百分之二十，纺织工业下降了百分之五十，而鞋靴业则下降了百分之四十五。即使根据其官方的保守的材料，奥地利的失业人数已达十三万三千。市场上的食物只售给有配给证的人。投机猖獗，物价自一九三八年以来已上涨了四倍，而奥地利工人的实际工资却只及战前水平的百分之四十九，这是够低了！如果与战前比较，食糖与牛奶的消费已减少了一半，水果、肉类、鸡蛋与脂肪则减少了三分之一。捐税却在增加着。工人所得的十分之一要作为健康保险基金。奥地利每个工人每周的平均收入大约在一百七十到一百八十个先令之间，虽然即使是官方的最低生活指数也得二百五十个先令，但实际上每周至少需要三百五十个先令才能维持生活。

    紧接着奥地利受命于美国而将先令贬值之后，物价立刻高涨。“马歇尔计划”是一个套在奥地利工人脖子上的绳圈。在“援助”的名义下，美国给奥地利人民的是他们所不需要的破烂货，而却不给生活必需品。

    奥地利今日在以高昂的价格，从美国运进白糖与烟草，虽然这些东西可以由匈牙利、捷克与保加利亚那里很便宜的买到，并可以很迅速的运送，但是奥地利的人民并不是他们自己国家的主人：统治它的是美国独占资本家。

    今日奥地利统治者的政策是驱人民于灾难的深渊。而这个国家里的右翼社会主义分子与工会头子们，像出卖工人阶级的鲍拉克与波姆那些国贼们，不是在卫护工人的利益，而成了帝国主义者的奴仆。

    这两个互相接壤的国家的命运，是有着何等的差别！这不管是晴天的阳光与夜晚黑暗的差别！灿烂的将来是属于已经走向社会主义道路的国家的，它正跟随着以伟大的斯大林为首的苏联的榜样前进。我们正在为和平而斗争，我们正在建设自由人民的新世界。

    （涤思译）


009.匈牙利解放五周年(1950.04.04)

009.匈牙利解放五周年(1950.04.04)

    德拉何希　(1950.04.04)

    （匈牙利国民议会主席　德拉何希）

    在今天，一九五○年四月四日，匈牙利人民共和国要庆祝一个伟大的日子，这是胜利的苏联军队将德军全数逐出匈牙利土地之外的五周年纪念日。有了这一天，匈牙利的劳动人民才挣脱了国内封建势力和资本主义的枷锁；有了这一天，社会主义建设的大道才开拓出来。四月四日标志着匈牙利历史的转折点，它是匈牙利人民共和国一个最大的节日。

    解放前，匈牙利在外受到德国帝国主义的压迫，在内则受到大地主和资本家的榨取。一九四五年以前，匈牙利是一个有着拥有十万亩田地的大地主，同时也有着所谓“三百万乞丐”的无地的贫农的国家。极高的婴儿死亡率及很多其他疾病，夺去了多少匈牙利人的生命；工业被统治在少数资本家的手里，他们是想使国家服从西方帝国主义的利益的。在两次大战间的匈牙利执政当局并没有关注到劳动人民的文化需要，劳动人民的孩子受不到教育，广大的群众被隔绝在艺术之门的外面。为全国唯一的积极力量的共产党在当时只能在地下活动。第一次世界大战结束时，随着哈布斯堡皇朝的倾复，霍尔第政权上了台。为了要符合地主和资本家的利益，霍尔第以法西斯手段压迫着劳动人民。领导着劳动人民的共产党那时也不得不转入地下。

    虽然反动政权的压迫和残害是无尽的，共产党员们却仍为着劳动人民而继续奋斗着。这奋斗中灿烂的一页便是匈牙利劳动人民领袖拉科西同志的案件：拉科西在一九三四年受着霍尔第政权的残酷的巡回审判和种种迫害，但他终于将霍尔第政权的专制和暴虐都暴露于全世界。

    第二次世界大战时，匈牙利的统治者将国家变成了德国帝国主义的附庸。德国胁迫着匈牙利以不合宪法的情形来向苏联宣战。于是，成万的匈牙利人民的儿子被送上了战场。直至英勇的苏军解放了匈牙利，才将自由带给了匈牙利的劳动人民。匈牙利人民是很会利用这份自由的，这为战争所破坏而又为德国法西斯和它的奴才所掠夺的国家，目前正由全国工人遵着共产党的指导建设起来。在建设的艰苦奋斗中，匈牙利人民从来没有忘记苏联所给予的帮助和指导。

    解放后，民主的匈牙利解决了封建匈牙利所无法解决的一个大问题——实行土地改革。新国家将旧时的封建采邑分配给了六十四万二千家农场的苦工。这在匈牙利历史上还是第一次让土地成为劳苦农民的财产。共产党一直领导着改进农民生活情况的斗争，并为在乡村里建立社会主义而努力。劳苦的农民学习着苏联的榜样，然后从他们自己的经验中吸取结论。这样他们明白了集体农场的好处，便逐步推行农场合作社的组织了。在帮助农民方面，政府也设立了很多拖拉机站，提倡农场机械劳动以代替人力，建立水利计划，电化乡村，及在各省设立文化中心等。

    自解放以来，五年过去了，劳动人民已逐渐取得了治理国家的权力。一九四六年二月一日，匈牙利成为一个共和国；一九四九年八月二十日，国家采用了新宪法，成为一个人民民主国家。工人阶级在拉科西所领导的匈牙利工人党底下，团结起来，学习苏联的榜样，经由民主的道路走向社会主义。劳动人民将工业和运输机构、矿山、银行及大部分商业机关都社会主义化了。工人和工作间的关系起了根本的改变，工人为他们自己工作，劳动成了光荣和可骄傲的事。

    过去五年中，匈牙利民主国家在扫除以前的统治阶级所留下的文化障碍中获得极大的成功。如今在匈牙利的中学和大学里，大批的农民和工人的子女在读书，这种现象在过去是不可能的。而且现在，书报和收音机都到了最小的村庄里，工人和农民都在研读列宁和斯大林的著作及匈牙利和外国的进步思想和文学。一个大规模的文化革命正在进行中，他们要学习苏联的榜样，利用他们自己的经验来树立社会主义的艺术和现实主义。

    在这五年里，匈牙利成了由苏联领导的国际和平阵营的堡垒。在揭破了以前的统治阶级的余孽、英美的间谍及托派等的种种阴谋后，匈牙利内部更趋巩固，在和平的前哨也更坚强起来。匈牙利的劳动人民已在苏联所领导的和平阵营里和其他盟友拉紧了手；和属于人民的、民主的中国及其他人民民主国家站在一起，匈牙利的劳动人民已充分了解他们的斗争是和中国共产党反抗国内外压迫者的斗争一样的；两国人民正在同一条道路上，为实行社会主义而并肩作战。

    在这个节日，匈牙利工人以由衷的同情心来慰问中国被解放了的人民。匈牙利和中国这个伟大的国家，正同样在苏联的帮助和指导下，一起走向胜利的道路。
                                （李秋德译）


010.匈牙利劳动人民党第二次代表大会的意义 (1951.02.25)

010.匈牙利劳动人民党第二次代表大会的意义 (1951.02.25)

    莫尔那尔·埃里克　(1951.02.25)

    （匈牙利司法部部长　匈牙利劳动人民党中央委员　莫尔那尔·埃里克作）

    匈牙利劳动人民党，匈牙利共产主义者们以及匈牙利全国劳动人民，正在准备一个伟大事件。党的第二次大会将于二月二十四日揭幕，大会将总结上次大会以后的工作，并指明今后的任务，以达到社会主义。

    这是匈牙利共产主义者们第五次集合起来所开的大会。第一第二两次大会（按指匈牙利共产党大会——译）是在霍尔梯政权下被压迫的时期中举行的，其时匈牙利共产主义者们只能够在地下向这压迫性的、反人民的政权作斗争。这两次大会在被压迫的最黑暗的年代中，给匈牙利工人及全体匈牙利劳动人民指出了道路，并且给劳动人民为自由而向法西斯暴政进行的斗争，灌输了新的力量。

    苏联解放匈牙利之后，匈牙利共产党——现在已是合法存在的党——在本国的建设及领导方面，占有决定性的地位，第三次大会是在这时候举行的。在这次大会上，党发布了这个口号：“我们正在为劳动人民而不是为资本家们建设国家！”

    匈牙利劳动人民遵循了这次大会的指示，在拉科西同志的领导之下，进行了斗争，清除战争破坏，实行计划经济，发动广大劳动人民团结起来为达到这一目的而斗争。大会后不满两年，由于匈牙利共产主义者们不知疲倦地工作的结果，匈牙利劳动阶级内部的分散现象即告结束，并且匈牙利劳动人民的统一的政党，即匈牙利劳动人民党，就在马克思主义列宁主义的基础上成立起来了。自从统一大会——劳动人民党的第一次大会——以来，匈牙利工人一直与农民合作，一致加倍努力地奋斗，以实现它的目标。

    现在召开的大会，其环境是与前几次大会不同的。目前国际形势的特点，是帝国主义者及其附庸们侵略野心的加强，和苏联领导的和平阵营力量的不断增长。在这个斗争中，匈牙利人民和他们的领导政党的责任加重了。在全世界争取和平与自由的斗争中，他们必须以他们的工作、警惕及战斗准备，来接受这个考验。他们必须体现拉科西同志的话，即“匈牙利不是和平战线上的缺口，而是一个坚强堡垒。”由于解放之后国内建设发展的结果，匈牙利共产主义者在国内的地位，以及匈牙利的全部生活，都有了改变。地主绅士们的匈牙利和“百万乞丐”（农村无产者）之国，已经变成了一个正在建造社会主义的人民民主国家，一个以匈牙利劳动人民党为其领导力量的人民共和国。这个党是在过去数年中领导匈牙利人民获得胜利的力量，它运用了苏联布尔塞维克党的经验，以及列宁和斯大林的教诲，在过去数年中指出了如何解决问题和困难、如何击退国内国外敌人进攻的道路。由于这些斗争之后的结果，匈牙利人民已经相信，这个党是他们最有资格的领导者。今天匈牙利全国劳动人民和社会各阶层，都对党怀着信心和热爱、忠诚和虔敬，因为他们可以从自己的经验中看到，在党和拉科西同志的领导之下，他们正在有把握地迈向永远在增长中的物质与文化的繁荣，以实现社会主义。目前即将举行的大会，将集合匈牙利共产主义者和匈牙利人民中的最优秀分子，它必须解决若干任务，以便指出今后前进的道路。匈牙利劳动人民预期大会将解答并解决从人民民主的发展及社会主义的建造中产生出来的许多问题。他们同时也期望大会将指明今后数年中的新任务。

    主要的各问题就是实现第一个五年计划，加强匈牙利人民争取和平的斗争，以及加紧党员与非党员之间的连系。匈牙利人民了解这次大会的重要意义，他们正在如同迎接全民族的伟大节日一样地准备大会。

    选举大会代表的会议，已经在全国举行了。这些选举会议和乡村及城市的党会议，是在热烈的气氛中，在劳动人民充分团结、党员与非党人民一致的精神之下进行的。

    大会的准备工作中的一个重要部分，是在工作岗位上进行的。匈牙利的劳动人民愿意表现出他们是坚定地拥护党的，他们完全把自己和党的目标视为一体，同时他们也把党的大会看作他们自己的节日。但是他们同时也认识这个事实：只有增加生产量和工作得更好，提高觉悟程度和思想水平，他们才能够顺利地争取到党的目标——社会主义与和平，也只有这样才能够表现他们对党的忠诚和热爱。

    因此，劳动人民的日常生活便与大会的筹备和庆祝结合起来了。为了向大会致敬，布达佩斯霍夫汉工厂的工人发起了一个竞赛运动，要创造新的和更好的工作标准。不久，全国响应了这个行动，工人阶级和知识分子都以同样的热情接受了这个挑战。我们党的中央委员会讨论了这竞赛运动，批准了它，并且鼓励我们的劳动人民扩展这一运动。参加竞赛运动的保证书一份紧接着一份递进来，都决心尽可能以最短时间来完成五年计划；加速建设农业方面的社会主义；节省原料和时间与改善工作。在党内，在社会工作、运动、艺术、教育以及文学各部门，都提出了重要的保证。竞赛运动将在大会期内举行的“大会周”达到高潮，在那时候，类如在斯大林同志七十寿辰和向朝鲜人民争取自由的战斗致敬时举行的几个纪念周一样，匈牙利人民将用一个星期的特别热烈工作来庆祝大会。

    大会的筹备正在加紧进行之中，并且更令人体会到我国人民对于我们伟大的解放者，苏联和全世界劳动人民的伟大领袖——斯大林同志的热爱和感激。在劳动人民的生活中，这种热爱和感激是一个活生生的现实，并且因苏联的经常的友谊的协助、指导和支援而日益加强着。在这伟大的时节，我国人民以特别感激的心情来回想到，我国的重建，五年计划的完成甚至超额完成，首先是由于苏联的经常支援，苏联提出了建议和指导，派遣了专家，并且允许匈牙利各种代表团在苏联学习，苏联随时准备着帮助我国人民重建我国和建设社会主义。

    筹备大会最重要的用意，是加强争取和平的斗争，加强我们和友好的人民民主国家之间的战斗团结，加强和资本主义及殖民地国家中正在斗争的工人阶级以及全世界成千成万正在与帝国主义侵略野心作战以争取和平和自由的人们之间的战斗团结。

    帝国主义的备战和公开煽动一个新的战争，使我国人民日益相信扩大和平斗争是必要的，加强了我国人民的决心和警惕性以及对敌人的憎恨。无产阶级国际主义的感情在我国人民之中日益充沛，匈牙利人民比从前更明确地了解当前和平斗争的责任并且准备接受它。洞悉形势的严重性，匈牙利人民注视着国际事件，苏联努力和平的事实，英勇的朝鲜人民的战斗以及和平阵营所进行的斗争的发展。他们也为自己注意着敌人的颠覆性活动，不论这是危及我国边境的铁托匪徒的主使者，还是他们的华盛顿老板们的可恨的攻击。

    在筹备大会的时候，我们劳动人民以特别的热爱注视着斯大林的第一个匈牙利学生拉科西同志——他的生活和工作，是共产主义者觉悟和忠诚的榜样，他正在以深刻的智慧领导着党和匈牙利人民。

    这些就是匈牙利人民在准备迎接匈牙利劳动人民党第二次大会的思想，他们知道，这次大会将是建设社会主义和保卫和平的斗争向前迈进一大步的标志。


011.访匈牙利工会代表团团长波德哥尔尼克·约瑟夫(1952.05.03)

011.访匈牙利工会代表团团长波德哥尔尼克·约瑟夫(1952.05.03)

    谢蔚明　(1952.05.03)

    应邀来我国参加“五一”节观礼的匈牙利工会代表团团长波德哥尔尼克·约瑟夫是煤矿工人之子，十五岁时就下煤矿和他父亲在一起做工。一九一九年起，他参加了工人运动。一九二五年参加了共产党（即现在匈牙利劳动人民党的前身）。一九二七年被捕；过了十个月的牢狱生活之后，接受党的指示，组织工人罢工。一九三○年起被迫侨居苏联十一年。匈牙利解放后，他回到祖国，继续领导全国煤矿工人运动，并被选为全匈矿工工会主席，直到现在。一九四七和一九四九年，他两次当选为国会议员。一九五一年他当选为匈牙利劳动人民党中央委员。

    波德哥尔尼克·约瑟夫是四月二十九日下午乘飞机到达北京的。二十四小时之后，他亲切地接待了记者。这时，他到北京的时间虽然还很短，但新中国首都给他的印象却是非常深刻的。他形容这是“看了一幅生动有力的图画”。他说，到北京的当晚看了《中华民族大团结》的影片，他深切地体会到中国各民族生活的欢乐和团结的紧密。他又看到了集合在天安门广场演习游行迎接“五一”的青年队伍，他热情横溢地说：“这是非常有力量的队伍。这样的力量不仅属于北京，而且是全世界和平阵营的力量！”

    中国人民从匈牙利国家人民文工团的优秀的民族艺术演出中，看到了匈牙利文化建设的成就。从波德哥尔尼克·约瑟夫团长的谈话中，我们认识到飞跃发展中的匈牙利经济建设正不断地为文化建设充实了基础。他说：“农业的匈牙利已经永远成为过去，匈牙利是工业国了。”在和平建设的五年计划中，现在正进入第三年第二季度。今年第一季度（一至三月份）工业生产成绩已经作出总结，匈牙利工人阶级弟兄不但是完成了规定的任务，而且是超额完成了——煤百分之一百零一点三；黑色金属百分之一百○三点六；工作母机百分之一百零点二；电力百分之一百零二点二；建筑器材百分之一百零五点一；化工百分之一百零二点二；重工业百分之一百零二点一……这些光辉的业绩，说明着匈牙利人民如何以高度爱国主义精神为走向社会主义开辟了前程；同时，也生动地表现了他们的爱国主义精神。他说，当中国大陆还没有完全解放时，匈牙利劳动人民党和政府就组织群众努力生产，并向他们介绍中国人民斗争的情况。这样，匈牙利人民都懂得了提高劳动生产率的意义：一方面是为着巩固自己的国家，同时也就是帮助中国人民加速争取解放。解放了的匈牙利人民，就是这样在爱国主义和国际主义相结合的基础上从事和平建设的。在抗美援朝前线服务的匈牙利人民志愿医疗队是全世界人民所熟悉所景仰的。中国青年出国文工团代表从匈牙利访问归来时，曾谈到匈牙利炼钢工人弟兄为我国生产了大批铁路钢轨；现在波德哥尔尼克·约瑟夫团长又告诉记者：匈牙利工人阶级弟兄最近又生产了大批机器脚踏车和各种工业机器，准备供应中国。正如他所说的，匈牙利工人阶级非常热爱中国人民，中匈两国人民所结成的兄弟般友谊，将在保卫世界和平和为实现共产主义社会共同奋斗的理想中，更加密切、巩固！

    （谢蔚明）


012.波、匈、保上半年经济建设成绩巨大 罗马尼亚社会主义工业劳动生产率提高(1953.07.26)

012.波、匈、保上半年经济建设成绩巨大 罗马尼亚社会主义工业劳动生产率提高(1953.07.26)

    新华社　(1953.07.26)

    【新华社二十五日讯】波兰、匈牙利和保加利亚最近先后公布了一九五三年上半年或第二季度国民经济建设计划执行情况的公报。这些国家的上半年工业生产计划都已超额完成，各经济部门都获得了进一步发展。

    在工业方面，波兰社会主义工业完成了半年计划的百分之一百零三，工业总产量比一九五二年上半年差不多增加百分之十六。匈牙利的大规模工业（包括地方工业在内）完成了第二季生产计划的百分之一百零三（第一季完成计划百分之一百零点五），工业总产量比去年第二季增加了百分之十二。保加利亚第二季工业总产量计划完成了百分之一百零点九（第一季完成计划百分之一百零一点九）。在工业劳动生产率方面，波兰平均每个工人的劳动生产率比去年上半年提高了百分之十一。保加利亚第二季劳动生产率比去年同季提高了百分之六点四。三国的重工业产品都有很大的增加，在波兰，由于冶金、机器、采煤、造船和电力等重工业的上半年计划都已超额完成，铣铁、压延金属、煤、拖拉机、汽车和其他许多重工业品的产量都大大超过了计划。保加利亚今年第二季电力产量比去年同季增加了百分之十八，煤百分之十七，电动机百分之八十二．这些国家的轻工业也获得了进一步的发展，波兰轻工业部所属各部门上半年一共完成计划百分之一百零三。和去年第二季相比，保加利亚棉织品和毛织品今年第二季的产量分别增加了百分之十六和百分之十八。

    在农业方面，三国今年上半年的耕种面积都有增加。波兰今年国家农场春季作物的面积比去年增加了百分之九。在匈牙利，单是工业作物的播种面积就比去年增加了百分之十八点三。保加利亚许多作物的耕种面积也比去年大大增加了。这些国家农业机械化和集体化水平也提高了，以波兰为例，到六月三十日为止，波兰的国家机器拖拉机站已增至三百七十七个，它们已经进行的耕作量比去年上半年增加了百分之六十七；波兰的农业生产合作社已增至七千九百八十二个，比去年同期差不多增加了一倍半。从今年六月下旬起，三国已在提高了的机械化水平的基础上开始进行收割工作。

    由于工农业生产的巨大成就，波兰、匈牙利和保加利亚劳动人民的物质生活和文化水平也跟着提高了。食品和日用品的供应量和消费量比较往年又有了增加，例如波兰今年上半年市场上肉类和肉产品的供应量比去年同期增加了百分之二十九，面包百分之十二，乳类百分之十五，毛织品百分之十二。保加利亚第二季零售贸易计划完成了百分之一百零点六，单是肉类的消费量就比去年第二季增加了百分之十一点八，毛织品增加了百分之三十一。三国的文化和福利事业获得了进一步的发展，波兰在今年上半年，单是从中等技术学校毕业的学生就比去年同期增加了百分之五，出版的书籍增加了百分之三十六。匈牙利在第二季度已有五万工人在疗养机关免费或减费休假，匈牙利工人享受社会保险的人数也增加了百分之十。这些国家的文化和卫生机关都已大大增加了。

    【新华社二十五日讯】据罗马尼亚通讯社布加勒斯特讯：由于工人生产积极性和技术水平的提高以及工业机械化水平的提高，罗马尼亚社会主义工业的劳动生产率不断提高了。在今年第一季中，罗马尼亚工业劳动生产率比一九五二年同季提高了百分之十点三。而在一九五二年，工业劳动生产率比一九五一年提高了百分之十二点九。

    罗马尼亚工业劳动生产率的不断提高，首先是和工人劳动积极性以及他们技术水平的提高分不开的。目前在每一个生产部门里，工人们愈来愈广泛地投入劳动竞赛的热潮。劳动模范与先进工人愈来愈多地涌现出来，工人们普遍参加进修，提高自己的生产技术水平。在一九五二年底，罗马尼亚的斯大哈诺夫式工人有九千人，先进工人超过八万七千人。去年从劳动后备总署和政府各部所设的各技术学校中培养出来的熟练工人有四万一千五百人。在先进工作者们的创议和带头下，学习先进工作法的运动普遍展开，许多工厂推广着苏联先进工作者郭瓦廖夫、比科夫、柯拉别尔尼科娃和科列索夫等人的先进经验，也推行着罗马尼亚斯大哈诺夫工人尼·瓦苏、杜·阿尔让和叶·基修等人创造的工作法，大大促进了劳动生产率的提高。以运输工业为例，由于采用了先进的工作方法，这个工业部门在一九五二年的劳动生产率比解放前一九四零年提高了百分之七十四。

    罗马尼亚劳动生产率的提高，同时也是工业生产机械化水平提高的结果。由于苏联的巨大帮助，由于和其他人民民主国家经济合作的日益紧密，以及罗马尼亚自己的机器制造业的稳步发展，罗马尼亚的社会主义工业不断地获得高效率的机器装备。最近几年来，单是冶金工业就增加了七千部现代化的机器。例如，布加勒斯特的著名的拉科西工厂里，过去两年中，机器的数目增加了百分之二十五，现代工具的数目几乎增加了三倍。去年罗马尼亚冶金工业部所属各厂制成了六十八种新机器，电力和电汽设备工业部所属各厂制成了一百二十九种新机器，供应各工业部门。因此，在许多工业部门中，以前大部分操作都是用手工进行的，现在已经全部或者大部实行机械化了，劳动生产率大大提高。除了这些大规模的机械化以外，主要由于合理化运动而引起小规模的机械化，也对生产率的提高起着很大的作用。一九五二年各工业部门中采用的一万一千三百件发明和革新建议中，许多都是关于改进和创制机器的。有一部万能钻床，由于采用了关于增加一些部件的革新建议，它的生产率比前一年增加了百分之五十四。


013.匈牙利劳动人民党中央扩大全会通过决议 加强党的农村工作加速发展农业 (1953.11.11)

013.匈牙利劳动人民党中央扩大全会通过决议 加强党的农村工作加速发展农业 (1953.11.11)

    新华社　(1953.11.11)

    【新华社布拉格十日电】据匈牙利通讯社布达佩斯讯：匈牙利劳动人民党中央委员会十月三十一日举行的扩大全体会议，通过了一项重要决议。

    决议首先列举事实，说明匈牙利劳动人民党中央委员会今年六月底举行的扩大全体会议所通过的关于国内政治和经济形势的决议，是完全正确而且切合实际的。由于执行这个决议的结果，匈牙利工人、农民及其他劳动人民生活水平提高了。现在还要采取措施以进一步提高劳动人民的生活水平。

    决议强调指出：目前匈牙利重工业方面的主要任务是巩固已有的成就，农业生产合作社方面的主要任务是巩固已有的生产合作社，并增加其生产和收入。目前匈牙利农业和工业比较起来的落后状况，已成为进一步提高劳动人民生活水平的障碍，因此，党的目前任务就是依靠国家在工业化方面所获得的巨大成就和比较发展的重工业，来大力消除农业方面的落后状况，增加农业生产。这是今后两三年内匈牙利在社会主义建设方面的关键问题，也是匈牙利今后发展的决定性环节。决议表示，在一九五四年计划中，将注意加速发展农业、轻工业和食品工业的生产，使之与重工业的生产成比例地发展。决议并提出冶金、煤矿等重工业及轻工业、食品工业在提高质量、减低成本、增加生产等方面的任务，并且说明了完成这些任务和进一步提高工人生活之间的不可分的关系。

    决议说：党中央委员会六月扩大全体会议以来的事实证明，劳动农民已越来越紧密地团结起来，支持党和政府的政策。在党的领导下，劳动农民为保卫农业生产合作社而进行的有效的斗争，说明了社会主义性质的农业生产合作社已在匈牙利生了根。农民对于农业生产资料的要求日益增加，这些事实证明全体农民生产热情提高了。有鉴于此，党和政府已决定制订根本性的措施，以大力发展农业。而发展农业的政策将加强我们人民民主制度的基础——工农联盟。

    决议最后谈到在开展党内批评与自我批评方面所获得的成绩，并强调指出：党在当前的主要任务之一，便是消除党在农村工作方面落后状况，而且必须集中力量争取完成和超额完成一九五三年和一九五四年的计划。


014.为了人民福利的增长 (1954.07.06)

014.为了人民福利的增长 (1954.07.06)

    埃·格罗　(1954.07.06)

    （匈牙利劳动人民党中央委员会政治局委员　埃·格罗）

    人民民主国家的共产党、工人党和政府提出了巨大的和重要的任务——比从前更彻底地提高工人阶级、农民和全体人民的生活水平。

    为完成这一伟大任务，除提高农业生产和扩大消费品产量以外，劳动生产率的不断提高、产品成本的继续降低以及流通费用和行政管理费用的缩减，也具有重要的意义。

    伟大的列宁曾不止一次地指出，劳动生产率的提高对于社会主义建设具有决定性的意义。列宁教导说：“劳动生产率，归根到底是保证新社会制度胜利的最重要最主要的条件。”

    列宁写道，新的社会制度创造了劳动生产率不断提高的客观条件。在这些条件中，首先是作为社会主义物质基础的大机器工业。列宁指出，其他的条件就是：人民群众的教育和文化水平的高涨，他们渴望光明和创造性的热潮——这种热潮由于新社会制度的建立而以不可克服的力量展开并成为强有力的建设因素。列宁并指出，在不断提高劳动生产率方面，除此以外，严格的劳动纪律、更高度地组织劳动也是十分必需的。

    在已经走上社会主义建设道路的人民民主国家中，基本上已经建立了如列宁所指出的急遽提高劳动生产率的条件。在所有的人民民主国家中，已大大地发展了大工业。在这些国家中实行了真正的文化革命，而劳动人民的创造性也因此得到蓬勃发展。在人民民主国家里不断地巩固着——虽然还不够充分——劳动纪律；劳动竞赛已经成为巨大的力量，劳动人民的专业知识增长了。劳动的组织也改进了——虽然在这方面还明显地有不少的事情要做。

    所有这些，使劳动生产率比战前大大提高了，特别是在工业方面。例如，在匈牙利的产业工业中，一九五三年每一个劳动者的产品生产额（按比较价格计算），比一九三八年增加了百分之七十三。在第一个五年计划的前几年——一九五○到一九五三年，匈牙利工业中的劳动生产率提高了百分之五十四。无可怀疑，在资本主义的条件之下，劳动生产率在这样短的期间有如此巨大的提高，是不可设想的。

    大家知道，在一个建设社会主义的国家中，提高劳动生产率是一个复杂的和很长久的过程。我们在匈牙利重新配置国民经济的力量和资金、加速农业的发展和扩大消费品的生产方面，没有充分认识这个问题，因而在重新配置的过程中，发生了劳动生产率的提高的暂时停顿。但如果有较好的经济领导和在劳动人民中进行了更有效的政治教育，那么这种停顿原是可以避免的。不久以前举行的匈牙利劳动人民党第三次代表大会曾提出了一些任务。必须实现这些任务，以便不断地提高国民经济中的劳动生产率。

    对于提高人民民主国家劳动人民福利具有决定意义的另一个条件，是产品成本的降低。在匈牙利人民政权的年代里，工业品成本已大大降低。但是最近几年来，由于工业化的过高速度，即由于把在数量上完成生产指标提到了首要地位，因而使得产品成本降低的进程迟缓了。例如，在一九五一——一九五三年间，匈牙利的工业品成本一共只降低了百分之八。在匈牙利的国民经济中具有不断降低产品成本的一切可能性，这无论是在工业部门中，或是在获得日益增多的机器和肥料供应的农业部门中都是如此。

    成本的降低有赖于更好地利用资源，更合理地制订计划，正确地使用装备，更好地组织运输，减少废品，节约原材料以及其他各种因素。

    现在，在匈牙利工业中，原料与材料的费用大概占全部生产开支的百分之七十，原料与材料费用每降低百分之一，就会给我国国民经济每年节约近七亿福林（匈币名——译注）。这笔钱在匈牙利目前可以用来建造约七千五百所舒适的、设备齐全的双间住宅。但是在一九五三年我国生产开支中的材料费比一九五二年不仅没有减少，反而增加了。

    对于匈牙利的国民经济来说，材料节约的问题所以特别重要是因为我们的大部分的工业必需原料都要从国外输入，在这方面，别的困难不说，光是运输费用就够瞧的了。匈牙利拥有不少的天然富源——铁矾土、石油、煤、矿物等，还有肥沃的土地。但匈牙利同时还必须输入百分之八十它所需用的焦煤，百分之九十五的棉花，百分之七十的羊毛，百分之六十到六十五的皮革原料，百分之七十五的木材，百分之一百的橡胶和近百分之一百的有色金属（匈牙利能够大量输出的铅除外）。

    在匈牙利国民经济中，已出现了节约材料的珍贵创议。在建筑工业中这种创议已获得特别重大的成果。那里，由于运用了新方法已能大大减少木材消耗。但是建筑工业部门的钢筋混凝土结构的制造，却消耗了比技术条件所要求的多得多的材料。

    成本的不断降低常由于下列情况而受到阻碍：即对材料采取了漫不经心的态度，没有良好地保管材料，对于使用材料缺乏恰当的计算和有科学根据的定额，以及经济机关对于原料的节约问题很少给予注意。

    在人民民主国家也正和在苏联一样，劳动人民的物质利益原则对于产品成本的降低起着重大的作用。可惜，这个绝对重要的原则在人民的匈牙利的国民经济中并不是常常被贯彻的。在我国的冶金工业部门中，现在所规定的劳动报酬制使得许多工人不关心于提高铸件的质量。他们只关心所产铸件的数量和重量。但这并不是仅有的例子。显然，在所有的国民经济部门中，必须贯彻严格根据人们劳动的数量与质量而给予报酬的社会主义工资原则。

    降低产品成本的任务，必须和改进产品质量的工作密切联系起来（至少匈牙利的经验已证明如此）。这是应该强调的，因为如果想降低产品成本，而又不配合以争取改善质量的经常斗争，那么就会造成以损害质量来“降低”成本的危险。这还会导向这样的结果，即物质资源未被好好利用，而劳动人民最后并没有得到应得的制成品。应该坦白地说，虽然匈牙利工业现在生产着大量在国内外得到了好评的产品，但是许多产品，由于生产异常迅速的发展和其他原因，并没有达到所希望的水平。我们有实际的可能来一方面提高劳动生产率和降低成本，同时又不断地提高各种产品质量。这是工人阶级和全体人民的利益所要求的。匈牙利劳动人民党第三次代表大会就向全国提出了这样的任务。

    各企业没有正确地进行协作，常常是妨碍产品成本的降低和生产的更合理组织的一个重要因素。这一点可以从包括匈牙利在内的许多人民民主国家的国民经济中看出来。企业内部和企业之间的正确的劳动分工，是提高劳动生产率和降低产品成本的重要条件。但过分琐细的协作却是有害的，因为这常常会使各个劳动过程的互相配合发生困难，甚至使其成为完全不可能，从而不能提高劳动生产率与降低成本。例如，匈牙利的“切比尔”汽车工厂与两百个企业进行协作。而调查结果证明，这里，不用什么特别困难和开支就可以把这些进行协作的工厂的数目，减少一半。

    十分显然，为了更正确地组织生产。从而提高劳动人民的生活水平，必须调整各部门之间的协作和加强对于企业工作的质量指标的监督。也就是说，使它们完成提高劳动生产率和降低产品成本的任务。

    降低产品成本的一个最重要条件，是社会主义阵营各国之间的有计划的经济合作。由于这种合作为各友好国家的国民经济计划更广泛地配合创造了可能性，因而它就为降低产品成本与提高劳动生产率，从而也为提高居民生活的水平打开了新的远景。由于同苏联与各人民民主国家的合作，匈牙利能够生产它从来也没有出产过的各种工业品。社会主义阵营各国的合作使得每一个国家能够更合理地利用自己的自然条件、原料资源、技术干部和后备劳动力。无可怀疑，这样的合作拥有巨大的潜力，而这种潜力已被各人民民主国家开始利用来提高劳动人民的生活水平。

    匈牙利工人阶级、劳动农民、人民知识分子和数百万的普通人民全心全意地支持匈牙利劳动人民党，并积极地实现党所提出的目的在于建设社会主义基础和彻底提高劳动人民的物质与文化水平的总路线。响应着匈牙利劳动人民党的号召，匈牙利的许多大企业的员工们发动了争取提高劳动生产率、降低成本、减少材料消耗定额与改进产品质量的运动，直到最近为止还几乎是只关心从数量上来完成生产计划的一些工厂的党组织，现在已开始比较认真地注意工业工作的质量指标了。由于党良好地安排了政治工作，匈牙利最大机器制造厂之一——“甘兹”工厂在完成一九五四年的生产计划时，承担了把材料消耗较原来定额减低百分之二的义务。其他的重工业、轻工业与食品工业企业的员工们也承担了类似的义务。

    发掘与利用国民经济中现有的能够用以迅速提高人民生活水平的一切源泉，这就是匈牙利的共产党员、工会、青年联盟以及匈牙利人民共和国的国家机关与经济机关的最重要的任务。

    （陈有为译自六月二十三日苏联“真理报”）


015.十二月一日在欧洲会议上 安德拉希·赫格居斯的发言(1954.12.05)

015.十二月一日在欧洲会议上 安德拉希·赫格居斯的发言(1954.12.05)

    新华社　(1954.12.05)

    |敬爱的同志们！

    首先请允许我代表匈牙利政府向苏联政府表示感谢：由于它提出保障欧洲和平的建议和召开这次会议，欧洲国家才有可能来讨论欧洲集体安全问题。

    始终献身于和平斗争的匈牙利人民在得到关于召开会议的消息的时候，产生了极大的期望，因为他们相信，这次会议将有助于消除威胁着匈牙利人民的战争危险，并将促使德国问题得到和平解决。

    苏联在柏林会议上提出的关于欧洲集体安全条约草案的建议受到匈牙利广大人民——工人、农民和知识分子十分热烈的欢迎。匈牙利人民曾期望，欧洲国家的政府为自己人民的切身利益考虑，理解到复活德国军国主义的危险，因此同意欧洲集体安全的主张，从而表明自己要求和平的真诚愿望。

    匈牙利政府认为苏联提出的保障欧洲集体安全的全欧条约草案是建立欧洲集体安全体系的最现实的基础。一切欧洲国家，不问它的社会制度如何，都可以在平等的基础上参加这一条约，在统一、和平的德国建立以前，德意志民主共和国和德意志联邦共和国都可以参加这一条件。

    自从柏林会议召开以来，集体安全的思想得到欧洲各国越来越广泛的人士、甚至于许多没有参加柏林会议的国家的政府人士的良好的反应，越来越多的人承认这一思想的正确性和实现它的必要性。但是遗憾的是，一些有权势的人士、特别是美国以及追随它的英国和法国的一些有权势的人士不但认为不需要讨论苏联的建议，甚至对建立欧洲集体安全体系问题也不提出任何建议；他们反而缔结巴黎协定并且要强迫迅速批准巴黎协定，因而使欧洲人民的安全受到严重的威胁。

    在美国十一月二十九日的覆照中反映出了要复活德国军国主义和保持军事紧张局势的公开的愿望，覆照说，美国政府方面对尽可能快地使巴黎协定生效是抱有充分决心的，并说它不打算放弃这条道路。

    但是，没有参加这次会议的国家现在的立场不能使我们那怕是暂时把欧洲集体安全问题从日程上勾去。相反地，为各国人民的利益着想就应该立刻采取进一步的坚决措施，来建立集体安全和防止德国的威胁。匈牙利政府认为，这次会议和它的决议可以使有关国家的负责人士明确理解到他们国家所受的威胁的程度，理解到自己的责任。

    我代表匈牙利人民共和国政府可以声明，匈牙利人民准备根据苏联的建议积极努力来保障欧洲的安全，因为他们根据自己的经验清楚地知道，德国军国主义的复活以及它的加入侵略性的军事集团，就是对我们国家的威胁，他们知道，在这方面的有效的防卫办法就是建立欧洲集体安全体系。

    匈牙利人民在一千年来的历史中，曾不断地对德国的统治野心进行斗争。最近四百年来，直到一九四五年我国解放时为止，匈牙利人民几乎一直处在德国和奥地利的压迫下。

    外国的奴役者以恐怖手段来束缚匈牙利的精神生活，用强迫日尔曼化的办法来阻挠匈牙利民族文化的发展，甚至于长时期以来禁止使用匈牙利文。

    最近五十年来，匈牙利人民在一代之间曾两次被迫为德国夺取霸权的野心来进行流血战争。第一次世界大战就牺牲了无数的人力和物力。国内每四十个人中就有一个人成为战争的牺牲者。

    第一次世界大战以后，取得统治权的霍尔梯法西斯政权出卖了匈牙利人民的利益，为了维持自己的反人民的统治而同德国法西斯勾结在一起。

    当希特勒取得政权之后，在准备第二次世界大战期间，匈牙利的殖民地依赖性一年一年地加深。法西斯德国通过对外贸易越来越紧地控制了匈牙利的经济。除去控制匈牙利的对外贸易以外，德国的经济侵略还开始深入到匈牙利国民经济的各个部门。德国垄断资本家把匈牙利的最重要的原料产地攫为己有。匈牙利的百分之九十六的铝土矿砂被运到德国去了，在那里加工成为铝。匈牙利居民不得不以高好几倍的价格去购买用匈牙利的铝土矿做成的产品。匈牙利许多工业部门中的重要地盘都被德国托辣斯及它们在匈牙利的分公司占据了。德国几家大银行在匈牙利的信贷事业中占统治地位，并且控制了匈牙利的银行。

    一九三八年强迫合并奥地利的结果，德国军队到了匈牙利边境。德奥合并加深了匈牙利的政治上和经济上的依赖性。

    由于法西斯德国在准备战争中将巨大的军备负担加在匈牙利人民身上，匈牙利的经济困难愈来愈严重。为德国野心家服务的匈牙利统治阶级违反匈牙利人民的意志，强迫他们站在侵略性的柏林——罗马“轴心国”一边参加各种军事冒险，后来又强迫他们参加第二次世界大战。数十万匈牙利人被派到战场上去为德国帝国主义送死：匈牙利有二十分之一的公民为德国攫取霸权的野心事业断送了性命。可以肯定地说，匈牙利没有一个家庭在第二次世界大战中没有受到这种或那种灾害。

    在第二次世界大战期间，日益猖獗的恐怖政策，日益加重的战争负担和国家所遭到的掠夺，在匈牙利人民中引起了极大的愤怒，以至一九四四年春季，德国法西斯再也不能相信他们的同盟者霍尔梯的政权的稳固性了，于是在他们在匈牙利的走狗的同意下，亲自来占领了匈牙利。这样，匈牙利就连表面上的独立也丧失了，成为德国法西斯走狗的恐怖下的牺牲品。

    德国占领和为德国帝国主义利益而进行战争的结果，匈牙利百分之四十点二的国民财产被毁灭了。战争损失等于七年的国民收入。工业生产下降到战前水平的百分之三十，小麦耕种面积下降到战前水平的百分之四十五。德国和匈牙利的法西斯分子掠夺走的财产也是十分巨大的。被掠夺到西方去的有全国百分之八十五的列车，百分之九十六的汽车，百分之八十的马，百分之四十的牛，以及四百零五个工业企业的设备。匈牙利国民文化中的许多珍品和古物都被毁灭了。此外，匈牙利的很大一部分国家的珍宝和文化方面的宝贵财产被掠夺到西方去了。

    我们的解放者苏联军队给遭到重大流血牺牲、受到掠夺和屈辱的匈牙利人民开辟了一条走向新生活、发展和民族独立的道路。

    自解放以来，匈牙利走过了漫长的发展道路。一解放，匈牙利农民世世代代的梦想立即就实现了：土地变成了数百万苦难的农民的财产。匈牙利工人阶级以满腔热情着手恢复国家，他们不仅医治好了战争的创伤，而且还建设了许多新的工业企业。匈牙利人民掌握了全国所有的财产，把匈牙利土地上的一切财富用来为全体人民谋福利。文化成就由少数人的特权变成了全体人民的财产。

    匈牙利工人阶级、农民和知识分子今天正在热情奋发地劳动着，因为他们知道，他们劳动的果实是属于他们自己的。在我国展开了一个强大的争取民族大团结的运动，匈牙利的工人、农民、知识分子等各阶层的人民肩并肩地参加了这一运动。最近举行的地方会议的选举证明，匈牙利人民空前地团结起来了，他们正在实现目的在于保障和平和满足全体居民日益增长的物质和文化需要的政府施政纲领。

    我国每一个公民、匈牙利全体人民的最大愿望是巩固和进一步发展已得的成就。匈牙利人民共和国政府的外交政策就是从这些任务出发的。

    历史的教训教导我们，各国之间的纠纷阻碍进步。在多瑙河流域和欧洲的其他部分，正义的事业曾不止一次地遭到灾害，就是由于各国之间发生冲突。根据这一重大的历史教训，我们很愉快地首先同苏联人民以及其他在解放后向匈牙利人民伸出援助之手的其他兄弟国家的人民建立了友好关系。近十年来在匈牙利和各友好的国家之间、首先是在匈牙利和苏联之间建立起来的合作，是保证匈牙利人民在建设自己的祖国、建立人民的匈牙利方面取得一切成就的最具有决定意义的因素。

    根据这种友好的关系，匈牙利人民共和国和苏维埃社会主义共和国联盟签订了友好、合作和互助条约。我国和其他人民民主国家也签订了类似的条约。

    我国政府的整个外交政策的特点是一方面不断加强同这些国家已经形成的友好关系，一方面致力于同其他国家建立正常的良好关系。因此，我国同我们的邻国南斯拉夫建立了正常的关系，跟它缔结了许多重要的协定，并且今后还打算这样做。我们也想同奥地利恢复正常的善邻关系。在这方面也已获得成绩。我们几乎跟世界所有国家都在进行贸易。我们的文化联系扩大了。

    匈牙利人民共和国的整个外交活动一贯致力于：在充分尊重彼此利益的情况下，同世界一切国家和一切人民和平友好地共处。但是德国和奥地利问题不得解决以及复活德国帝国主义的阴谋威胁着我们的外交政策的这一基本宗旨，威胁着我国的安全。

    第二次世界大战后，匈牙利人民认为防止战争破坏的保证是，战胜国的大国在波茨坦协定中规定禁止重新武装德国。匈牙利人民同全世界爱好和平的人民感到很失望的是：西方占领国家，首先是美国，不仅不执行关于肃清西德的武装力量和军事潜力的决定，反而为了准备自己的战争计划甚至把它自己施行的限制都一步一步地取消了。匈牙利人民极其不安地注视着德国军国主义复活的危险一年比一年增加。在一九四九年九月波恩国家建立起来了，而在一九五一年正式取消了对西德重工业的限制，而且甚至取消了对西德重工业的管制。西方占领国家同意阿登纳政府以各种团体、同志联合会、边境警察大队等等名目来建立新的西德军队的基础，而这支军队则由战犯、前德国国防军和党卫军的将军和军官率领。大家知道，在两次世界大战中臭名远扬的德国军事企业现在又开工了，甚至在生产毒瓦斯和其他大规模毁灭性武器。西方政府人士和美国一同甚至用匈牙利及其他国家的战犯和法西斯分子去建立破坏组织，以反对苏联、人民民主国家——其中包括匈牙利。

    使匈牙利遭受无比苦难的德国帝国主义又活跃起来了，而过去压迫和剥削匈牙利人民的那些垄断集团现在又在指导西德的复仇主义政策。德国垄断企业的有名代表沙赫特过去是法西斯德国主要经济领导者之一，他自认为很及时地说道：“我们能够从萨拉耶夫通往日本的时机又到了。”

    对匈牙利人民特别危险的是：德国帝国主义者企图在经济上、政治上和军事上强力并吞奥地利。自从波恩政府建立以后，要并吞奥地利的计划扩大了，并且已具有具体的形式。西德垄断资本家勾结美国政府力图在奥地利的工业中占统治地位。

    西德对奥地利进行的经济侵犯首先表现为：西德垄断企业要求发还战后收归国有的财产。一旦达到这个目的，他们就会攫取到百分之百的奥地利钢铁生产，百分之百的铜、锡生产，百分之九十的铝生产和百分之九十五的煤生产。我们觉得，这些数字是用不着再加注释的。

    波恩政府的许多居领导地位的政治家和部长在他们的言论中一再谈到：以前属于德国的所有领土现在仍然被认为是德国不可分割的部分。波恩政府“全德事务部”部长凯撒说，只有真正恢复德国集团以后，真正的欧洲才有可能实现；他同时指出，应该参加这个集团的国家第一个就是奥地利。

    不久以前，波恩最高法院用一个简单的决定宣布现在居住西德的七万五千名奥地利公民为德国公民，这桩事情是耐人玩味的。

    西欧的许多报纸写道，波恩已制订建立奥地利军队的计划，波恩政府的“战争部长”已经提出关于准备建立奥地利军队的建议，他还就在维也纳由奥地利副部长葛拉夫领导下的军事委员会应该怎样同波恩“战争部”进行合作提出了建议。

    无数鼓吹必须使“无生存能力的”奥地利同波恩共和国合并的法西斯组织在奥地利政府和奥地利的西方占领当局的许可和支持下公开地进行活动。

    匈牙利人民清楚地看到，如果它的近邻是和侵略性的德国军国主义直接毗连，匈牙利人民会遭受多大的危险。

    匈牙利政府认为，致力于保护本国的独立和保障和平是它对人民应尽的责任。因此它反对波恩协定，因此它认为德意志民主共和国的成立有重大的意义。

    匈牙利人民怀着越来越大的信任和同情注视着德意志民主共和国的政府和人民为反对复活德国军国主义而进行的坚决的斗争，注视着德意志民主共和国为和平统一德国而作的努力。对匈牙利人民来说，德意志民主共和国的成立首先证明：在这个国家中存在有巨大的民主力量，这支民主力量的目的是建立起统一、和平的德国。因此，匈牙利人民共和国政府完全支持一九五四年十一月十九日德意志民主共和国政府的声明，这个声明包含着解决德国问题的具体建议。

    匈牙利人民欢欣鼓舞地看到：苏联提出的关于欧洲集体安全问题的建议，不仅可以用来消除德国重新军国主义化所造成的危险，同时还指出了和平解决整个德国问题的正确道路。

    匈牙利政府完全同意莫洛托夫同志在他的讲话中所指出的，和平解决德国问题和建立欧洲集体安全体系是互相密切联系着的。现在已经看得很清楚：欧洲国家如果在第二次世界大战以前的时期同意苏联关于集体安全和和平不可分割的主张，那么它们就能够避免德国军国主义所造成的可怕灾难。

    匈牙利人民深深地相信，苏联在集体安全问题上的立场以及接受苏联就这一问题提出的建议，可以使处在欧洲心脏地带的匈牙利继续在和平和安全的环境里进行自己的建设性工作。

    苏联在保障欧洲各国利益方面所作的努力和提出的倡议更加加强了全体匈牙利人民对苏联的信任和爱戴。

    匈牙利人民的最大愿望就是参加并且积极地支持大家在苏联领导下为维护和平和防止德国军国主义的威胁而作的巨大努力。

    建立欧洲集体安全体系和在它的范围内成立一个统一、民主、和平的德国，将减轻扩军加在欧洲人民身上的负担。同时，建立这样的安全体系就可以便于匈牙利人民继续进行建设性的和平劳动，因为有了这一安全体系，匈牙利人民就不必大力加强国防力量。但是根据历史经验，如果西德重新武装，匈牙利人民就一定必须大力加强国防力量。

    建立一个统一、民主、和平的德国还可以保证在有利于德、匈两国人民的基础上进一步发展德国人民和匈牙利人民之间的经济和文化联系，但是武装西德，就要在欧洲引起不信任、摩擦和紧张局势，就要使得甚至于维持现在的匈、德两国人民的关系（现在的关系还是远远不能令人满意的）都几乎成为不可能。

    匈牙利人民竭力主张在欧洲集体安全体系的范围内解决奥地利问题。一个不再遭到新的德奥合并危险的民主的奥地利的存在，将为发展奥、匈两国客观需要所决定的相互经济和文化关系开辟道路。简单说来，走这条道路，就有可能依照奥地利和匈牙利人民的利益建立两国之间真正睦邻的关系。

    匈牙利人民共和国政府正是根据这些理由，支持苏联关于建立欧洲集体安全体系和召开全欧会议的建议，也正因为这样，匈牙利政府反对复活德国军国主义、建立复仇主义的西德军队并以原子武器以及其他大规模毁灭性武器来武装这些军队的一切阴谋。

    匈牙利人民共和国代表团完全同意莫洛托夫同志对目前欧洲局势所作的估计。我们代表团还同意这样一种看法：批准巴黎协定意味着战争危险进一步加深，并将在欧洲造成新的局势。如果批准巴黎协定，那么出席这次会议的和平国家为了保卫本国的安全就必须采取坚决的实际步骤，在组织它们的武装力量及成立共同的司令部方面采取共同措施。

    国境受到正在复活的德国军国主义直接威胁的那些国家，如波兰人民共和国、捷克斯洛伐克共和国和德意志民主共和国等，除了采取这次会议所有参加国采取的共同措施外，还要根据本国的情况，制订和实现本国单独的措施以保卫本国的边境，我们认为这是合理的和必需的。

    匈牙利人民共和国政府认为批准巴黎协定是对我国的严重威胁，因此它坚决表示：要在同苏联及其他爱好和平的国家紧密合作下，采取加强自身防御力量的必要措施，包括军事性质的措施在内。

    匈牙利人民共和国政府愿意竭尽全力来消除另一次毁灭性的战争的危险，促进建立能保证欧洲各国人民和平的安全体系。

    匈牙利人民从自身的历史教训出发，从繁荣本国这一迫切的任务出发，坚决反对复活德国军国主义，反对准备新战争。

    匈牙利人民共和国的人民和政府希望和平。我国经过许多考验的老年一辈和正在成长的青年一辈都共同要求和平。

    我们要和平。正因为如此，我们坚决以全力反对德国侵略再起，因为这是对我国和平的最大的威胁。

    匈牙利政府代表团将竭尽一切力量保证会议的成功，并且代表匈牙利全体人民表示：匈牙利准备竭力为保卫和平而斗争。

    （新华社据塔斯社莫斯科三日电）


016.访问匈牙利的模范旋工孟斯卡·伊姆莱(1955.04.03)

016.访问匈牙利的模范旋工孟斯卡·伊姆莱(1955.04.03)

    艾芜　(1955.04.03)

    出了布达佩斯的市区，经过一条不大长的铁桥，就进入了多瑙河中的契贝尔岛。这里建立着匈牙利最大的重工业工厂之一——拉科西工厂。在公路右边的一道堤上，驰走着电气火车，这是专供岛上工人上下班使用的。公路左边一望无际的田野上，我们一个月以前，去参观拉科西工厂时，还看见青色的包白菜，密密地长着。现在却已铺上了厚厚的一层雪了。公路前面的天空里浮动着黑色的烟云。无数的烟囱，越来越鲜明地显现出来。不久，工人在晚上读书的巨大学校和比赛足球的运动场，都在苍茫的暮色中亮起了辉煌的灯火。汽车驶进这个著名的工业城，经过以诗人安得烈·阿蒂命名的街道，就停在一座小洋房前面。临街还拦着一列木栅栏，房子的前后左右，有着积雪的空地。我们走下汽车，踏着雪前去扣木栅栏做的门。一个中等身材的汉子，穿着深蓝色的毛线衣跑出来，高兴地把我们领了进去。他就是拉科西工厂的旋工孟斯卡·伊姆莱，匈牙利柯苏特奖金的获得者。一个月前我去工厂参观时就已知道他是全匈牙利著名的劳动模范，还看见机械车间里挂着他的像片。但同他本人会见这还是第一次。屋里有间陈设得很好的客厅，因为来不及生炉子，他便请我们到他的业余研究室去坐。一座斜放着木板的架子和各种绘图仪器，很显明地立在靠窗的屋角上。另一边桌上放着台灯、收音机。地上铺着地毡。墙壁抹着淡黄色，画着许多棕色的花叶。使人感到这象是进了一个科学家或是作家的工作室一样。他接待我们，非常和蔼。他样子也同我们东方人接近，长着一头黑发，瘦削的脸，有着串脸胡的痕迹，眼仁黄色略带一点淡蓝，精神非常饱满，看不出他才下班没多久。他的夫人和女儿，都从邻室走进来了，现出惊奇和欢喜的脸色，坐在我们的侧边，听我们谈话。因为中国人到他们家来这还是第一次哩。孟斯卡·伊姆莱首先关切地问：

    “我们厂里给中国制造不少机器，假如有什么地方不好使用，请告诉我，我们可以改进，立刻就改进。”

    拉科西工厂从炼钢一直到制造各种机器和各种工作母机，都是规模宏大、设备齐全的。许多成品供应给苏联和人民民主国家，并且还向远到拉丁美洲的阿根廷等国家输出。中国订购的工作母机，已运走了好几十部。这是我们前两次参观工厂的时候，就已知道了的。现在听见他那种关心的询问，就向他致谢，并告诉他说匈牙利的机器很好。他浓眉一扬，很高兴地说：

    “中国同志说好，真是高兴，我们定要把机器作的更好。中国人民建设社会主义社会，我们匈牙利工人也一定要出把力。”他这样说的时候，右手还在有着拉链钮扣的胸前握成拳头动了一下。瘦削的脸上，现出刚毅的神情。接着又说：“就是再好的机器，也要不断改进，提高工作效率，我自己使用的一架车床，解放后就已作了二十多次的改进，就连原先设计制造这架车床的工程师，现在也弄不清它的构造了。”

    孟斯卡·伊姆莱不断地改进机器，有着很多显著的成绩。首先是机器的工作速度增加，工序减少，花费的时间也减少了。象做机器上的一个重要零件，先前需要一个钟头、现在只需十分钟。也就是说，现在一点二十分钟就能够作完原先一天的工作。他讲到他的成绩并无骄矜之色，还谦虚地说：

    “象我这样子的全匈牙利就有成千上万个。他们都在努力工作，改进他们的车床，有的比我还作得好，我不过是首先得到国家奖金的人。”

    他十三岁就开始作工。今年已四十岁了。对于车间的机器他非常熟悉。我问他，在匈牙利解放以前有什么改进没有。

    “没有”，他有点激动地说：“那时工厂是老板的，谁替他改进！他们剥削得我们工人好苦，两块砖头架起锅子煮饭的日子，我都有过哩。解放后，觉得工人当家作主了，机器是属于工人自己的，就应该爱护它，宝贵它，还要常常改进它。”

    “你改进机器遇到什么困难没有？”

    听见我这么问他，他毫不迟疑地说：

    “有的，有些觉悟慢的工人还反对过哩。解放初期，匈牙利还有通货膨胀的时候，还有人劝告我，你何苦这样卖力，得的钱也不值钱。我说，我们改进机器，是为的钱吗？那你就想错了，我们是为了更迅速地建设社会主义社会。我又告诉他我们会好的。你看，我不是说对了吗？

    孟斯卡·伊姆莱点了根烟，吸了一会，微笑着说：

    “我也不是一下子就觉悟到要改进机器的。起先我是在报上看见许多苏联的工人改进了机器。我就想，我不也是一个工人吗？苏联工人做得到，我匈牙利工人为什么不可以做到。我打定主意，要改进机器。后来苏联的旋工巴维尔·贝可夫到工厂来教我们旋床快速工作法，我很快就学会了。我还到别个工厂去推广工作经验，教会不少人。这就更增加了我的信心。我就在墙报上表示我要改进机器的决心，还把改进的计划提交上级。我的决心得到了国家的重视和支持，这给了我很大的鼓励。由于我的成绩，我获得了柯苏特奖金。国家还要我参加到苏联去祝贺斯大林同志七十寿辰的代表团，使我能在克里姆林宫看到世界工人的伟大导师斯大林，又能够看到你们中国人民伟大的领袖毛泽东。这种幸福，是我做梦也没有想到的，我只知道我们工人的生活会越来越好。”

    他接着说：“现在好多人都认识改进机器、提高工作效率的好处。他们努力改进机器，比我都要改进得好。同时我也更加了解到，一个人做好工作，不算社会主义，要大家都做好工作，才算社会主义。”接着他还指着他的女儿说：“象我女儿这一代人，将来都要成为斯塔哈诺夫工作者，这真是多好啊！”

    他的女儿十一岁，是个五年级的小学生。两条辫子从肩上拖到前面来，她用手抚弄着，一面又注意地听我们讲话。她是这个家庭的唯一的孩子，父亲把她看成掌上的明珠。在屋角上有一部崭新的婴孩车子。上面坐着一个很大的洋娃娃，显然那是父亲特意买来给她玩的。

    我望了一下木板架上的各种绘图仪器，就问他道：

    “你到夜校去学习吗？”

    “没有，我就在家里学习。”他望了一下木架子，继续说：“请一个工程师教我，要他出题目给我做。有时候，我一天要学习五个钟头，比在学校里还学得多。”随后又小声笑着说：“我顶怕离开车床，我如果一天不在车床上工作心里就会怪难受的。我喜欢在车床上干活，就象一个美术家喜欢做他的雕塑一样。我们的工业部长问过：‘孟斯卡·伊姆莱同志，你愿意做管理工厂的工作吗？’我说：‘部长同志，你要我做什么工作，我都愿意，我听从你的分配。假如你还要让我考虑的话，我还是想继续改进机器。这个工作我有把握，我一定能够做出成绩来。如果让我在车床上工作完了再来作别的工作，我也是愿意的。’我很高兴没有叫我离开车床。”随即他问我：“你们中国有很好的旋工吗？对车床有什么重要的改进没有？”

    我说中国旋工改进了什么机器，我还不知道。这方面的知识，我很缺乏。但我知道的是钳工和刨工，他们对于机器都作了重大的改进。我就把钳工张明山创造反围盘的经过告诉他听。碰到有些工业术语很难翻译时，我就画图，还用两枝钢笔当作钳子挟钢条比划给他看。他明白之后，大为兴奋，还连说两次：

    “我明天一定要把这个创造告诉我们厂里的工人同志。”稍停一下，他又很高兴地说：“我真愉快，中国已有这样的工人。”

    我也高兴地说：

    “我也高兴，匈牙利有你这样的工人，热爱国家，热爱工作，热爱学习。努力改进机器，我一定要把你的事迹告诉我们中国人民。”

    接着我又问他：

    “你除了经常研究数学、机械学外，还读些别的书吗？”

    他看了我一下，微笑着说：

    “我也喜欢读裴多菲的诗哪。”

    送我们走出屋外时，他还用手电筒照了一下屋后积雪的空地说：

    “我还喜欢种花啊。要是你春天来我这里，一定会高兴看到我们这个小花园的。”


017.在首都各界庆祝匈牙利解放十周年大会上 国家建设委员会主任薄一波的讲话(1955.04.04)

017.在首都各界庆祝匈牙利解放十周年大会上　国家建设委员会主任薄一波的讲话(1955.04.04)

    (1955.04.04)

    ■

    |亲爱的大使同志，各位同志，各位朋友：

    今天，我们在北京隆重地庆祝匈牙利人民解放十周年纪念日。请允许我代表中国人民和中华人民共和国政府，向兄弟的匈牙利人民和匈牙利人民共和国政府致以热烈的、衷心的祝贺。

    一九四五年四月四日是英勇的苏联军队把匈牙利从德国法西斯的枷锁下解放出来的日子。从此，匈牙利人民永远摆脱了外国侵略者的奴役和地主资本家的压迫，开辟了走上社会主义的康庄大道。几世纪来匈牙利无数爱国者流血牺牲所奋斗的理想实现了。我们中国人民怀着无比兴奋的心情，来欢庆匈牙利人民这一具有历史意义的光辉节日。

    匈牙利人民过去在国内外反动势力的血腥统治下，过着非常痛苦的生活。外国侵略者的压迫阻碍了匈牙利经济和文化的发展。为了争取独立和自由，匈牙利人民曾进行了长期的不屈不挠的斗争。他们优秀的儿子胡拉地、多尧、石林尼、窦克伊、拉科齐、科苏特、裴多菲所领导的反抗侵略和压迫的革命斗争和一九一九年匈牙利无产阶级的革命，曾经在匈牙利历史上写下了许多光辉的篇页。在霍尔梯法西斯统治的黑暗年代里，统治集团投靠了帝国主义，无情地剥削和压迫劳动人民。第二次世界大战中，他们违背了匈牙利的民族利益和人民的意志，使匈牙利卷入罪恶的法西斯侵略战争，给匈牙利带来了新的民族灾难。但是，匈牙利共产党团结了匈牙利一切爱国力量，为反对霍尔梯匪帮的反动统治、反对德国法西斯的奴役而进行了英勇的民族反抗运动，一九四四年夏天掀起了广泛的反希特勒占领者的游击战争，给纳粹匪军以狠狠的打击。一九四四年十月苏联军队从斯洛伐克和罗马尼亚进军匈牙利，一九四五年四月四日就把匈牙利全国人民从水深火热的灾难中拯救出来。从此，匈牙利人民获得了真正的独立和自由。

    匈牙利解放已经十年了。在这短短的历史时期中，匈牙利人民经历了从来没有经历过的、遍及于生活各方面的深刻变化，地主资本家制度已被永远埋葬了，在过去充满着血腥的剥削和压迫的土地上建立并巩固了崭新的工人阶级领导的、以工农联盟为基础的人民民主制度，人民已成为自己祖国的主人。旧日的匈牙利是一个落后的农业国，今天已变成有着发达的社会主义工业和先进的文化的国家了。在一九五四年第一个五年计划结束时，工业生产已达到一九三八年的三倍以上。新的社会主义的工业城市不断地出现。许多过去落后的地区已建立起规模巨大的新工厂。农业也出现了大量的和日益增长的社会主义成分。一九五四年国营农场和农业生产合作社的耕地面积已占全国耕地百分之三十。文化教育事业有了很大的发展。我们知道匈牙利人民以裴多菲、蒙卡奇、李斯特的天才创作丰富了世界文学艺术的宝库而引以自豪，匈牙利人民继承了优秀的民族文化传统，他们的为和平、民主、社会主义崇高事业服务的新的文学、艺术、科学正在开放灿烂的花朵。

    在霍尔梯统治时期，有着为了寻找工作而流浪街头的“三百万乞丐”的匈牙利已一去不复返了。今天，没有失业、没有饥饿，人人享受着工作和受教育的权利。全国财富已为全体人民所有。一九五四年上半年产业工人的实际工资已比旧匈牙利时代平均增加了百分之五十七。农民家庭的平均收入比战前提高了百分之五十．一九五四年全国百分之六十二的居民都享有社会保险。随着社会主义建设事业的迅速发展，匈牙利人民的生活正一年比一年丰裕，一年比一年美好。

    匈牙利劳动人民党是匈牙利人民一切成就的组织者和鼓舞者，它正确地引导着匈牙利人民走向幸福的社会主义。党坚持不渝地遵循着社会主义建设的马克思列宁主义原则，为反对歪曲党的政策的反马克思列宁主义的各种思想倾向进行坚决的斗争。最近，匈牙利劳动人民党中央全会的决议，对贯彻党的坚定不移的列宁主义路线，具有十分重大的意义。我们相信：久经考验的、团结一致的匈牙利劳动人民党在光荣的匈牙利工人阶级为首的全体劳动人民的积极支持下，在马克思、恩格斯、列宁、斯大林光辉学说的照耀下，一定能够把自己的祖国胜利地建设成一个繁荣的社会主义国家。

    同志们，朋友们：由于匈牙利的解放和它十年来新生活建设中所获得的成就，光荣的匈牙利人民共和国已成为以苏联为首的强大的世界和平、民主、社会主义阵营中坚强的一员。中国人民对匈牙利人民的成就看作自己的成就一样，感到无限的高兴。匈牙利人民十年建设的光辉成就，有力地显示了人民民主制度的优越性和无限的生命力。

    匈牙利人民在建设自己新生活的斗争中一直得到各兄弟国家人民的深切关怀和支持，首先是苏联人民在经济上、技术上、科学上和其他各方面的巨大援助。匈牙利人民把苏联人民这种真诚无私的援助看作是他们巩固和繁荣自己新生活的可靠保证。中匈两国人民都处在以我们共同的朋友——苏联为首的兄弟国家友爱的大家庭内，并肩地向着社会主义的共同目标前进。我们互相关怀，互相支持，伟大的国际主义精神把中匈人民的友情牢牢地凝结在一起。五年来，我们两国在政治、经济、文化各方面的合作有了很大发展。许多旨在促进两国经济互助和文化交流的协定的签订，使我们这种兄弟般的友谊和合作日益密切，日益巩固。以安德拉希·赫格居斯同志为首的匈牙利政府代表团参加我国五周年国庆和以邓子恢同志为首的中华人民共和国政府代表团参加匈牙利解放十周年纪念，更表达了中匈两国人民之间这种深厚的兄弟感情和友谊。这种新型的友好合作关系的不断发展，不仅有利于中匈两国的共同繁荣，而且也有助于世界的持久和平。

    如同中国人民一样，匈牙利人民是热爱和平的，他们进行着和平的劳动，一贯为巩固和平，反对侵略战争，发展同各国人民间的友好合作而努力。但是美国统治集团及其追随者所推行的侵略和战争政策，正在严重地威胁着世界和各国的安全和独立。如同在亚洲一样，它们在欧洲处心积虑地复活法西斯军国主义，积极武装西德，建立侵略性的军事集团，从而加剧了战争的危机。曾经遭受过希特勒军国主义残酷蹂躏的匈牙利人民，为反对武装西德、反对巴黎协定，正掀起了壮大的爱国运动。中国人民坚决支持匈牙利人民保障欧洲和平和保卫自己祖国的安全和独立的正义斗争。在当前新的国际形势下，我们中匈两国人民同强大的苏联和各兄弟国家人民更紧密地团结在一起，警惕地为巩固和平和保障国际安全而奋斗。如果美国侵略集团胆敢把战争强加在爱好和平国家的头上，那么历史就一定会再一次狠狠地惩罚侵略者。

    同志们，朋友们！今天，当我们欢庆匈牙利人民这个光荣的全民欢腾的节日的时候，请让我以中国人民和中华人民共和国政府的名义，衷心地祝匈牙利人民在匈牙利政府和匈牙利劳动人民党的领导下，在进一步发展社会主义工业和农业、不断提高人民生活水平和保卫和平的事业中获得新的、更大的胜利！

    光荣的匈牙利人民共和国万岁！

    匈牙利人民的领袖拉科西同志万岁！

    中匈两国人民牢不可破的、兄弟般的友谊万岁！

    以苏联为首的和平民主阵营的牢不可破的友谊与团结万岁！


018.匈牙利解放十周年(1955.04.04)

018.匈牙利解放十周年(1955.04.04)

    斯克拉丹　(1955.04.04)

    （匈牙利人民共和国驻华大使　斯克拉丹）

    在匈牙利人民的心里，再没有比一九四五年四月四日——匈牙利解放的光荣节日印象更深的日子了。匈牙利的历史有着许多篇页。在其中最光辉的一页上，我国人民记录着这样的一天：我国在久长的被压迫的年代以后，终于成为人民做了自由祖国的主人的永远自由的独立的国家了。

    在遭受压迫的长时期中，匈牙利人民几次三番作过努力，要挣脱自己的镣铐、获得祖国的自由和独立。不幸这些努力只得到暂时的结果。台萨、科苏特、裴多菲和其他许多人士的光荣事迹，表明了他们和匈牙利人民多么热爱自由。

    一九四五年四月四日给我们带来了永恒的自由的是光荣的苏联军队，因为他们从匈牙利全国领土上赶走了法西斯侵略者。

    我国人民一向怀着极大的同情注目于建设社会主义的苏联。在它给我们带来了自由、解除了我们手上的镣铐以后，苏联永远留在我们的心头了。

    只有那些身受压迫的痛苦并为自由而斗争过的人们才能真正了解自由对于匈牙利工人究竟有多大的意义。在解放前的二十五年间，匈牙利工人忍受过各式各样的白色恐怖和被压迫被剥削的种种痛苦。人民的权利遭到宪兵的蹂躏。命运使他们接受的是鞭子，不是面包。统治机构经常陷于危机，劳动人民不得不挨受危机所带来的困苦。

    一九三○年，工业方面有二十万以上的失业者和半失业者，农业方面有五十万到六十万的失业者。十三岁到十四岁的女孩为了难以糊口的十六个到二十个费来（匈牙利旧辅币名）工资而每天工作十二小时。八小时工作制得不到法律的保障。成千成万的人家住在贫民窟和宿夜棚里。在一九二八年到一九三四年间，农业工人的工资下降了百分之五十六。由于钱庄和富农的横暴，成万的农民受到极度的盘剥。钱庄毫不留情地连农民的枕头都拿走，不然就把他们的小块田地和小屋拍卖掉。对于手工业者或小贩也毫不留情。破产的人数增加了三倍。一九三三年有二千五百名教师失了业，而当时迫切需要的就是教师，因为许多农村都还没有学校。一九二九年订约雇用七年的青年工程师所得工资每小时只有四十费来，这个数目甚至不够维持他们自己的生活。布达佩斯就有着七万户贫民。出生率不断下降，而死亡率则不断增长。

    资产阶级千方百计地追求着利润，也就把国家变成了坟场。在一九二五年到一九二九年间，工业资本家的利润增加了百分之九十五，在旧匈牙利，百分之三十八的农业人口是完全没有土地的，而大部分也不过拥有一霍尔德到五霍尔德土地（一霍尔德约等于九亩）而已。当时费斯脱蒂什亲王所拥有的田产达九万六千一百二十二霍尔德，遍布三十三个村子。保罗·叶斯脱哈才亲王拥有二十二万二千二百四十霍尔德，遍布一百六十二个村子。天主教教会拥有几十万英亩的地产，而三百万赤贫农民则甚至没有立锥之地。

    我还可以继续列举这种罪恶统治的恶果，但这并不是我的目的。我回忆过去，只是要证明罪恶的旧社会制度是怎样的，它怎样使我们的国家走向毁灭，而它最后又怎样被苏联的战无不胜的军队所粉碎。

    一个崭新的国家正在建设起来，接替着这个坏制度。解放了的人民正在建设一个幸福的社会主义国家。在这国家里，人已成为最宝贵的财产，劳动已成为光荣而豪迈的事情，工作和休息的权利得到了法律的保障。这里没有剥削，没有穷苦；只有一个伟大的目标，人人都为了这目标而辛苦地工作着，不断地建设着自由的国家和劳动者的幸福生活。

    我们来考察一下：今天匈牙利人民是怎样生活，怎样工作的，他们怎样运用了解放以来的自由所提供的各种机会。

    在政治生活方面，我们的成就的起点是我国人民把国家的领导权交给了匈牙利共产党。这件事情本身就是使匈牙利的一切都为进步、为劳动人民的利益服务的保证。匈牙利共产党努力使匈牙利永远割断了和帝国主义的联系，从而挫败了匈牙利资产阶级要发动内战的阴谋活动。为了建立无产阶级专政曾进行过一场斗争。这是给予美英帝国主义的重大打击，正如我们党的斗争给予旧统治阶级决定性的打击一样。匈牙利共产党的纲领的实现是得到进步党派的支持的，因为它们知道这个纲领符合于劳动人民和整个国家的利益。组成民族独立阵线的各党派，确认了匈牙利共产党的领导作用——这是由于早在解放前的地下工作年代中，它那不妥协的一贯的反法西斯斗争所表现出来的。在战时所拟订的纲领中，匈牙利共产党就宣布了一切爱国力量联合起来的主张，并且把它实现了。在这些力量的帮助下，我们大家知道，这个纲领终于完全贯彻了。这场斗争并不是轻易的。例如要肃清国家机构中的法西斯分子，要把战争罪犯交给人民法庭审判，要准备土地改革计划和实施的步骤，要把垄断企业和大银行置于国家监督之下，把矿山收归国有等等。可是我们党出色地领导了这场斗争。因而它能够满足我国劳动人民的愿望，并提高党的威信和声望。由此可见，人民民主的意义就是斗争。谁在这个斗争中会赢得胜利，当时原不是很明显的。

    匈牙利的国际威望也是由于下列的一些事实才提高的：苏联首先承认了匈牙利政府，早在一九四五年一月二十日，就和我国在莫斯科缔结了停战协定。苏联用各种方法来支持我们，它交给布达佩斯一些卡车、大量的食物和窗玻璃。它陆续归还了苏军征用的工厂。还签订了第一个苏匈换货协定，这个协定大大地帮助了我国的重建工作。

    匈牙利在刚解放的时候原是百孔千疮的。战争毁坏了百分之四十五的国民财富，百分之三十到三十五的工业产品。只剩下百分之十的工厂能够进行工作。百分之二十以上的农具和一半以上的家畜都丧失了。百分之三十八的工矿企业、百分之十八的房屋、百分之七十的机车、百分之八十的车皮都给破坏了。差不多全部桥梁都破坏了。有十六万八千吨的工作母机、纺织品和皮革制品、药品、邮政和铁路设备全给德国人抢走了。但最令人痛心的是：法西斯战争使我国丧失了四十万人的生命。这就是法西斯分子留下来的凄惨的遗产。

    但是，我国人民并没有气馁。他们勇敢地站在废墟上宣布我们党的口号：匈牙利一定会重建起来。这是逐步实现了。我们迅速地恢复了我国的铁路和桥梁。除了重建我们的工厂以外，我们还建造了数千幢住宅，分配了土地，实行了币制改革，并开始了计划经济。一九四六年八月一日实施的稳定货币的办法，消除了我国经济生活的混乱。随着新币的发行，工业生产开始迅速地增加起来，同时这又有效地保持了币值的稳定。在币值稳定的可靠基础上，我们从一九四七年八月起开始实行三年计划，这个计划的目的是重建我们的国家，重建并发展匈牙利的制造工业。我国制造工业在两年又五个月中大大地超额完成了三年计划的原定目标。制造工业的生产量早在一九四九年就超过了一九三八年的水平。三年计划的顺利实现，使匈牙利人民共和国在政治上和经济上日益加强，从而能够开始实现国家工业化了。

    一九五○年一月一日，根据我们党的提议，我国开始了要使匈牙利成为具有进步的农业的工业国的五年计划。按照计划，我国的工业迅速地发展起来。在一九五三年，我国制造工业的产量几等于一九三八年的三倍半，这种巨大的增长，在危机深重的资本主义国家中是办不到的。资本主义国家的工业生产，从经常的情况来看，即使有些微的增长也并不是由于不断发展的结果，而我们匈牙利的工业生产却是直线上升的。

    从过去几年工业生产的平均增加率方面也可以看出，社会主义工业化是比资本主义工业化优越的。在一九四九年到一九五三年间，制造工业每年平均增加率在匈牙利是百分之二十五，在奥地利是百分之七点二七，在意大利是百分之九点四五，在比利时是百分之二点九六，而在荷兰是百分之六点五五。在五年计划期间，因许多新建企业而加强的制造工业急速地发展起来，结果表明，匈牙利已经成为一个工业国了。最重要的基本物资生产量大大地超过了霍尔梯时代的匈牙利的最大生产量。

    如果我们以一九三八年的产量为一百，那末，一九四九年的产量：电力是百分之一百八十五点七，钢是百分之一百三十二点九，煤是百分之一百二十六点四，生铁是百分之一百二十二点七；而在一九五三年的产量：电力是百分之三百二十四点五，钢是百分之二百三十三点四，煤是百分之二百七十七点五，生铁是百分之二百十三点七。由于重工业的发展，我国基本工业品按人口计算的平均产量是增长了。

    然而除了工业化所获得的这些成就以外，在工业化方面所犯的错误也暴露出来了，特别是在一九五三年。我们党的一九五三年六月决议揭露了我们的错误，同时也指出了纠正的办法。社会主义工业化的实质是发展重工业，因为重工业的发展是扩大生产的基础，是发展轻工业和农业的先决条件。在我们经济政策中，这个理论的应用是正确和必需的，然而，我国的重工业发展得太快，而轻工业和食品工业不够快。由于重工业的急速发展，尤其是在过去几年，工业生产较多地照顾到重工业。在以极高的速度发展重工业的同时，我们忽略了农业的发展，这样，就引起了我国国民经济最主要的两大部门——工业和农业间的很大不平衡。不幸的是在上述的措施的执行中，正如匈牙利劳动人民党一九五五年三月中央委员会全体会议所指出的，有了一些错误。我们党的主要目的，就是在扩大社会主义生产和提高劳动生产率的基础上增进人民的福利和满足他们日益增长的物质和文化的需要。这一切，只有发展了重工业、整个工业和农业才能达到。由于匈牙利劳动人民党的警惕，我们相信：只要认识到各种确当的关系，我国的人民经济是一定会有美好发展的前途的。关于第二个五年计划的准备情况，拉科西同志在匈牙利劳动人民党第三次代表大会上所作的报告中说：“由于我们的第一个五年计划是在一九五四年结束，因而很合理地产生了一个问题：关于即将到来的第二个五年计划，我们应该从我们已往积累的计划经济的经验中，从成绩和错误中得出些什么结论呢？从中央委员会的决议中——这些决议是转变的开始——以及过去将近一年中在这些决议的基础上积累起来的经验中又应得出什么结论呢？问题就在于：在制定第二个五年计划以及规定这一计划的基本任务和指标时我们必须注意上述一切。必须注意我国社会主义建设新阶段的主要特征。必须保证全部地或是部分地消灭存在于我国国民经济中的不合比例的现象。必须保证使过度地工业化的错误不再重复。必须保证在第二个五年计划期间，国民经济发展的速度应与居民生活福利的增长始终一贯地相适应。为了使第二个五年计划能比第一个五年计划准备得更加彻底，中央委员会提出一个建议请代表大会审查：我们利用一九五五年作为准备时期，那末，第二个五年计划的时期将是从一九五六年到一九六○年。这就给我们提供了可能，即在制定第二个五年计划时我们不仅能应用在实现第一个五年计划的过程中所获得的一般经验，而且能应用我们在一九五三到一九五四年间因我国经济政策实行了转变而获得的新的经验。”

    从拉科西同志在党代表大会上所作的报告中，可以清楚地看到：我们党在准备和执行我国社会主义建设的工作中间是多么的深思热虑啊！这个报告勇敢地揭发了工作中的错误，从这些错误中竭力吸取教训，这样做就保证了我国今后健全的发展。

    尽管有着这些错误，过去四年中的投资还是反映了重要的成就。在第一个五年计划中投入生产的新企业有六十五个。其中六十个新企业在第一个五年计划的头四年里就开始生产了。这些企业相当于一九五○年到一九五三年度工业投资总值的百分之二十四点三。各项新企业的产量对全部工业产量的比重逐年增长着，在五年计划期间，有八十四个重要企业扩建了。由于新的投资，某些生产部门特别是基本工业部门的生产大大地扩大了。在过去四年中，为了扩大煤矿的产量，有三十个竖井投入了生产。在一九五三年新的竖井产量达到了煤矿总产量的百分之十六。我们还相当地扩大了生铁的产量。在五年计划中所建立的两个新高炉的产量约等于生铁产量的百分之四十一。一九五○年到一九五三年中投入生产的新建电站，供给了全国电力的百分之三十五。

    一九四五年也带来了农民的解放。早在解放的初期，匈牙利共产党就着手准备土地改革，将五百五十万霍尔德的土地分给了劳动农民。在这些分配的土地上，劳动农民以极大的热情开始恢复和发展农业。国营农场组织起来了，同时劳动农民越来越多地采取大规模耕作方式：农业合作化运动开始了。目前，社会主义成分在我国农业中已达到百分之四十。我们已使本国适于种植稻谷了。在战前，我国的大米是从国外进口的。和一九三八年相比，油料作物的产量增加了百分之八百三十一，纺织工业原料的收获量增加了百分之六百十三点八，甜菜增加了百分之二百八十九点六。

    目前，我国农业最主要的任务是提高谷物产量和发展畜牧业。由于战争，我国的牲畜受到了很大的损失。大部分牲畜杀掉了，我们的种畜也被劫运到西方。因此，我们不得不从头开始我们的畜牧业。牲畜的生长很慢，很不平衡，因为我们没有充足的饲料。这样，我们牲畜的品种就随着饲料生产的好坏而改变着。最不能令人满意的是牧牛业的情况，乳牛的头数降低了，而在一九五三年牛的头数只是全部牲畜头数的百分之五十一。乳牛数量小，牛奶的产量也就不能有适当的增长。在解放后的时期中，每头乳牛的每年平均产量没有达到解放以前时期的水平。但是政府纲领的效果却可以感觉到。农民对养牛的兴趣正在日益增长；怀孕的母畜数量相当多，牲畜产量的迅速增长是可以指望的。同时，畜产品产量也会增加，这就是说：重要食品如肉类、脂肪、牛奶等会大大地丰裕起来，并且我们将也有可能以必需数量的生皮和皮毛来适当地供应轻工业。

    匈牙利劳动人民党一九五三年六月中央全会的决议指出，我们对农业的发展没有给予充分的注意，而对投资的步骤也是这样。虽然机械化的速度超过了三年计划期间数倍，但是农业机器的数量仍不够。尽管在到一九五四年年底为止的五年计划期间，交给农业的拖拉机数量超过了三年计划期间对农业的交货额百分之二百五十一点六。在过去四年中，打谷机投资数量超过了三年计划的同一项目百分之四十七点五。可是正如党和政府的十二月决议所指出的，这种数量显然是不适当的。因此，在一九五四年我们作出了生产一千台打谷机的计划。

    在旧政权下，匈牙利只有较大的城市和工业中心得到电力供应。对乡村很少供电，对农村更谈不到了。解放后，我们开始了大规模的农村电气化。在三年计划期间就已开始电气化了。我们所获成就的证明就是：在一九三八年我们只有百分之二十五点七的农村实行了电气化，而在一九五三年底，这个数字已经达到了百分之六十八。除农村外，过去四年里我们还在二百五十一个机器拖拉机站、三百五十六个国营农场和三百四十八个生产合作社里实行了电气化。由于生产的提高，运输事业也得到发展，因此，五年计划里为发展运输事业拨款一千万福林。一九五○到一九五三年期间，我们完成了一些铁路线的修筑和现代化工作，完成了一些头等的双轨路线的修复工作。我们也扩建了许多车站。货车厂增加了百分之十一点三，客车厂增加了百分之十点八。由于这些拨款，公路运输迅速发展了。过去四年中所修筑和现代化了的柏油路、混凝土和碎石路，足以修成从布达佩斯到布加勒斯特间的一条最新的现代化公路。由于地方的长距离公共汽车以及电车和无轨电车的通行，公路上的旅客运输更加发展了。

    解放前，没有人关心提高劳动人民的物质和文化生活水平，解放后，这种情形起了根本的转变。在我们获得解放的国家里，人是最宝贵的。我们的党和政府不遗余力地改进了霍尔梯政权遗留下来的落后的医疗系统，我们大力重建和装备了现有的医院，在医院和产科医院中增加了病床数目。

    住宅建筑正在迅速进行。除了建筑住宅外，匈牙利还需建筑现代化的新校舍。从一九五○年到一九五三年期间，在布达佩斯和较大的城市中，总共为普通学校建立了一百五十八间教室，为中等学校建立了九十一间教室。高等教育有很大的发展。我们还建立了许多工业艺徒学校和实习车间。

    在五年计划的头四年里，托儿所的数目增加了三倍多。发展公共教育的经费也是大量支付的。农村文化中心和图书馆不断增长。我们的电影艺术也获得了巨大的发展。解放前，匈牙利人民没有以本国文化为基础的民族影片艺术，新的匈牙利电影艺术是丰富多采的。这就是我国影片也受到国外欢迎的原因。匈牙利经常参加世界各地所举办的电影节。我国放映的许多影片获得一等奖。从一九四九年到一九五四年期间，农村电影院网几乎扩大了三倍，电影院的数目已从一千四百三十二所增加到三千七百七十九所。

    我们的党和政府又特别关怀体育运动事业的发展。我们建的体育场所中最重要的一所是可容九万人的人民体育场。此外，我们修复了战争期间被破坏了的布达佩斯红旗体育场。我们在塔达训练营建筑了新体育馆和一个有着二百六十张床位的寄宿学校。为了在农村中开展体育活动，我们在各地建立了运动场和游戏场。

    由此我们可以看出，匈牙利没有虚度自由的十年。没有一个资本主义国家能够自夸这样巨大的成就，虽然我们也并不隐瞒自己的缺点。所获得的成就证明，自从解放以来，我国一直顺利地前进，我们善于利用解放带给我们的种种机会。这些成就是匈牙利人民的一致行动所造成的。如果我国有着不协调和不团结的情况，这些成就是不可能的。

    这些成就也是我国政府的积极外交政策所促成的。我国政府一贯奉行着以对苏联及其他的和平阵营国家的巩固友谊为基础的和平政策。

    我国的外交政策，以在权利平等和尊重彼此利益的基础上同各国合作为目的。一九五四年，匈牙利人民共和国和三十四个国家发生了外交上的关系，其中有二十三个是资本主义国家，此外并在三十一个国家里驻有对外贸易代表团。匈牙利一贯努力于发展外交关系，但是反对那些意味着干涉他国内政的各种政策。曾在外国压迫者的占领下生活了四百年，并在百年内两次受到德国帝国主义所引起的战争的恐怖和破坏的爱好和平的匈牙利人民，同欧洲各国人民一起，反对复活德国帝国主义的计划和企图。两次世界大战的经验告诉了匈牙利人民，德国军国主义的复活严重地威胁到匈牙利人民和平建设事业的成果。

    我们要求参加联合国组织。因此我们欢迎苏联所提出的、目的在于使我国也能和所有欧洲的大小国家一起，作为一个平等的成员，采取积极行动来加强国际合作的建议。

    我们知道美国政府正在竭力破坏人民民主国家的建设计划。他们漠视强大的中华人民共和国的权利，正如他们不愿我们的正义要求一样。但是，中华人民共和国的国际威望在美国政府的竭力阻挠下还是与日俱增。共产党所领导的中国人民正在建设自己祖国，在发展国民经济和提高人民生活水平方面，每天获得伟大的成就。中国的自然资源，中国人民的勤奋和它的和平外交政策，保证它的计划在不管敌人进行着怎样的阴谋的情况下都能够实现。

    我们深知中国人民的英雄主义和对自由的热爱，同时我们确信他们一定能够保卫自己的独立，解放台湾，解放目前还在蒋贼压迫下受难的同胞，不管美国政府怎样用各种威胁竭力要转移他们的这一种意愿。所有爱好和平的人民都谴责美国政府对台湾的侵略政策。我国人民密切关心着这个斗争，可是我们深信，中国人民的正义事业迟早一定会战胜帝国主义侵略者的。

    中华人民共和国在国际舞台上并不孤立。强大的苏联——这一个世界上最伟大的国家和各人民民主国家毫无例外地都以做中国人民的朋友而感到骄傲。就那些为反对帝国主义殖民政策，保卫人民的自由、独立与和平而进行斗争的国家来说也是这样。

    在亚洲以及全世界，殖民地人民的解放已成为今天的迫切问题。没有一个帝国主义国家能够阻止这个运动或是扭转历史的车轮。在我国解放十周年的时候，我们愉快地宣告，中匈两国所缔结的技术、科学和文化合作协定巩固和加深了我们两个民族间的友谊。他们的相互合作，促进了两国经济和文化的发展。

    在自由中生活了十年的匈牙利人民，体会到自由带给我们的各种巨大的可能性。因此，我们热烈地希望我们的伟大朋友——中华人民共和国在建设幸福的祖国当中不断前进。

    在我国解放十周年的时候，我们愿各国人民和我们一起都能过自由、幸福和独立的生活。

    各国人民间的兄弟合作万岁！以苏联为首的和平阵营万岁！匈中两国人民永久的友谊万岁！


019.在苏军解放匈牙利十周年庆祝大会上 克·叶·伏罗希洛夫同志的讲话(1955.04.06)

019.在苏军解放匈牙利十周年庆祝大会上　克·叶·伏罗希洛夫同志的讲话(1955.04.06)

    新华社　(1955.04.06)

    亲爱的同志们，在这个全国性的节日——匈牙利从希特勒占领下获得解放和在这个国家建立起人民政权十周年的时候，我谨代表苏联共产党中央委员会、苏联最高苏维埃和苏联政府，并代表苏联全体人民向你们致衷心的敬礼，并向你们和通过你们向全体匈牙利人民祝贺。

    十年前，英雄的苏联军队紧紧地追赶法西斯军队，进入了纳粹占领的匈牙利领土，到一九四五年四月四日就彻底击溃了法西斯希特勒的军队，把匈牙利从帝国主义侵略者手中解放出来。这个事件证明是匈牙利人民生活中的一个转折点。

    数百年来，爱好自由的匈牙利人民以非常的英雄气概和勇敢同土耳其、德奥和其他外国侵略者进行斗争，争取他们的民族独立和自由，但是由于不止一次地出卖了民族利益的匈牙利地主和资本家的罪恶政策，人民的希望不能实现。即使在第一次世界大战之后，当匈牙利正式成为一个独立的国家的时候，它仍然严重地依赖主要的帝国主义国家。直到苏军把法西斯占领者赶出了匈牙利，匈牙利人民才在他们的历史上第一次得到真正的机会来建立一个真正独立的和有主权的国家。

    苏联军队在作为一支解放军队进入匈牙利领土以后，给匈牙利人民以充分的自由来按照他们所希望的方式解决他们自己的事务，建立他们认为对他们自己最适宜的社会政治制度。

    匈牙利人民永远地结束了地主和资本家们的政治和经济统治，把政权拿到他们自己的手中并且建立了人民民主政权。

    因此，人民民主的匈牙利国家的建立不仅是匈牙利人民多年来争取民族独立的斗争的胜利结束的结果，而且也是匈牙利历史上的新纪元——一个人民民主的纪元和奠定社会主义基础的纪元——的开始。

    苏联人民象全世界所有爱好自由的各国人民一样，以真诚的高兴和非常满意的心情为光荣的匈牙利人民的这个具有历史意义的胜利欢呼。

    同志们，十多年以前，在一九四四年十二月二十一日匈牙利临时国民议会在得布勒森市（这个城市是在那一天以前不久解放的）举行的第一次会议上通过的“告匈牙利人民书”中宣布：“我们坚决相信匈牙利将开始日益繁荣。我们要奠定将成为强大的、幸福的匈牙利的基础，我们要看到匈牙利成为一个独立的国家”。

    匈牙利人民在这个告匈牙利人民书上表示的愿望已经实现了。

    自那时以来的十年是国家真正欣欣向荣和新生的年代，是在经济、政治和文化方面进行深刻的改革的年代，是匈牙利真正繁荣的年代。

    在这个匈牙利历史上具有历史意义的十年中，最重要的结果是人民在工人阶级领导下获得了政权，国家的真正独立和主权加强了，人民民主政权巩固了，以及为社会主义奠定基础的工作取得了巨大的成就。

    自从匈牙利人民得到解放的日子以来，他们就开始在工人阶级、首先是它的政党的领导下努力工作，来恢复国民经济和使国家民主化。

    新的人民政权所采取的一个非常重要的行动就是土地改革，它实现了千百万雇工、无地和少地的农民几世纪以来对土地的梦想。土地改革的完成，是一个具有巨大历史意义的发展，它根除了封建制度和地主制度的残余。使人民民主政权强大和不可动摇的工人阶级和劳动农民的战斗联盟在实行这次改革中加强了。

    匈牙利劳动人民在恢复国民经济方面的英勇的努力，是无论怎样估计也不算过高的。

    纳粹恶魔掠夺了这个国家，使得它的许多城市和村庄成为废墟。只有苏军的不可抵抗的攻势，才阻止了纳粹使它没有能够把匈牙利变成沙漠，没有能够剥夺匈牙利人民的住屋和面包，没有能够完全摧毁你们的美丽的首都布达佩斯。

    匈牙利的经济正是在反人民的势力进行猛烈抵抗的情况下恢复和发展的。敌人预言说，匈牙利国民经济的恢复需要几十年的工夫，而且，除非匈牙利得到美国百万富翁的援助，否则这种恢复工作是无法进行的。但是这些预言并没有实现。匈牙利的劳动人民已经克服了一切困难，他们不仅恢复了国民经济，而且沿着社会主义的道路重建了工业和运输业。

    大家知道，旧匈牙利是一个落后的农业国家，工业落后，而且大部分是由外国资本控制着的。匈牙利人民在短短的时间里便克服了国家工业的落后情况。只消追述这一点就够了：在第二次世界大战以前的二十年期间，旧匈牙利的所有的工厂和制造厂的总产量仅仅增加了百分之二十，而在人民民主政府下的头十年中的总产量却增加为战前的三倍，即每年平均的增加量高达百分之三十，而不是旧匈牙利时代的百分之一。农业的、工业落后的匈牙利已经成长为一个拥有先进的社会主义工业的国家。

    作为社会主义经济基础的重工业及其核心——机器制造业——一直在不断进展。煤、石油产量以及发电量在五年之中增加为两倍；机器、钢、钢材、铝和其他重要产品的产量已经增加为两倍以上。

    战前不存在的若干新的工业已经建立起来。对于国民经济极为重要的新机器和复杂的工作母机开始制造了。匈牙利人民以英雄的努力建立了新的工业中心，并且建立了许多工业企业。

    由于工业的胜利发展，国家已经创造了农业在新的、先进的社会基础上迅速发展的一切条件。

    在农业方面，匈牙利共和国在人民政府成立以来的年代中也肯定地获得了显著的进步。但是，匈牙利劳动人民党第三次代表大会正确地强调指出必须更进一步发展农业，并且在以后数年中大大扩大为充分满足国家日益增长的需要所必需的谷物、肉类、油脂和其他农产品的生产。这一个国民经济中最重要的问题的胜利解决和全体匈牙利人民都有着切身的关系。

    大家知道，个体农业增加农业生产的潜力是很有限的。使现代机器和科学农作的最新成就能够发挥最高效率的大规模社会主义农业生产，无疑地比个体农业优越。这一点不仅已为苏联社会主义建设的历史经验所证实，而且也为匈牙利本身的先进的农业生产合作社的经验所证实。

    匈牙利劳动人民党和匈牙利人民共和国政府正确地认为，只有通过农业的社会主义改造，农业生产才能真正地得到进步和发展。

    向前看的匈牙利农民在土地改革完成以后，马上便建立了第一批农业生产合作社。他们认为，集体农业经营不仅是建设繁荣生活而且也是满足他们日益增长的文化要求的唯一方法。从那时起，集体农业经营的观念便在匈牙利的农村中扎下了根。自那时起，成千上万的匈牙利农民认识到集体农业经营的好处，纷纷组成了生产合作社，现在生产合作社加上国营农场，共拥有全国耕地面积的三分之一．他们从切身的经验知道，集体农业经营保证获得比个体农民要大得多的收获量，较高的牲畜产品生产率和不断增加的现金和实物收入。

    匈牙利劳动人民党和人民政府对发展和加强生产合作社给以极大的注意，采取一切必要的措施来帮助它们扩大和发展，正在为了全体人民的利益协助由于种种原因没有参加合作社的个体农民来提高他们的农业生产。

    一年年不断增加的机器拖拉机站，开始在解决提高农业和按照社会主义的方针来改造农业的问题方面起着越来越重要的作用。全国农业拥有数以千计的拖拉机、收割联合机和其他现代农业机器。

    苏联人民衷心祝匈牙利劳动人民在完成农业的全面和迅速发展的困难而令人兴奋的任务时所获得巨大的成就。

    同志们，在过去十年中，匈牙利劳动人民的物质和文化生活水平有了很大的提高。由于匈牙利劳动人民党和匈牙利政府对增进人民福利的经常关怀，一向是旧日的匈牙利的真正灾难的失业已经消灭了，配给制——战争年代的遗产——取消了；食品和日用品的价格一直在逐步减低，而职工的实际工资以及劳动农民的收入正在不断提高。房屋建筑的规模日益扩大。

    人民政府最关心的是要使城乡劳动人民的生活水平提高，使他们日益增长的物质和文化要求得到满足。然而，必须特别着重地指出，只有通过扩大社会主义再生产和最大限度地提高生产率，通过进一步的社会主义工业化，才能胜利地完成这个任务。

    没有重工业的不断发展，就不可能提高劳动人民的生活水平，不可能发展农业和发展生活日用品的工业。伟大的列宁教导说，“社会主义的唯一物质基础，就是同时也能改造农业的大机器工业”。

    对列宁斯大林关于优先发展重工业的原则的任何违反，将不可避免地会破坏整个国民经济和削弱国家的经济力量和国防。

    匈牙利工人阶级认为他们的主要任务是竭力提高劳动生产率。我们伟大的导师列宁说，“劳动生产率，归根到底是保证新社会制度胜利的最重要、最主要的条件”。没有生产率的逐步提高，社会主义的最后胜利是不可想象的。

    匈牙利人民共和国在发展新文化——社会主义内容、民族形式的新文化方面有了很大的进展。在匈牙利历史上，文化和艺术第一次变成了广大人民群众的财产。在霍尔梯政权和君主专制统治的时候，高等学校的大门实际上是向劳动人民关着的。今天，工人、农民和劳动知识分子的子女在国内大学和其他高等教育机关中学习。从一九三八年以来，匈牙利高等学校的学生人数已经增为四倍。新的知识分子已经从同他们有不可分割的联系的人民中间成长起来。旧知识分子代表在建设社会主义的共同努力中也开始起适当的作用，并贡献他们的全部力量来为人民服务。

    匈牙利科学家、作家、艺术家、画家、雕刻家和作曲家获得了很大的成就。匈牙利文化的杰出人物的著作在我们国家内为大家所熟知，而且得到了苏联人民的应有的尊敬和热爱。

    同志们，在回顾人民政权下的光辉的十年的时候，人们不能不满意地注意到，党和人民的团结在他们争取社会主义胜利的斗争中越来越加强了。匈牙利劳动人民党是匈牙利人民的久经考验和百炼成钢的领导者，它得到他们的无限信任和热烈爱戴。匈牙利人民的精神上和政治上的团结的巩固，以及他们在工人阶级政党周围的紧密团结，是人民民主政权的不可战胜的力量和不断向着社会主义前进的保证。

    大家知道，在走向社会主义的道路上过去存在着而且现在还存在着不少困难和障碍。

    匈牙利劳动人民党正在克服这些困难，坚决地揭发错误和缺点，毫不犹豫地铲除所有各种脱离马克思列宁主义的偏向，从而正在满怀信心地领导着全国走向新的胜利。

    不久以前举行的匈牙利劳动人民党中央委员会全体会议考虑了政治局势和党的任务。全体会议的决议对国民经济情况作了详细的分析，不仅指出了已经取得的进展，而且还指出了在社会主义建设过程中表现的错误和缺点，并且正确地规定了克服这些缺点的措施和巩固及发展人民民主制度的任务。

    全体会议的决议，不仅得到党的一致支持而且也得到全体人民的一致支持，这证明了这些决议是符合国家的切身利益的。

    苏联共产党认为匈牙利劳动人民党中央委员会全体会议的决议是兄弟党在这个时候的战斗纲领。

    毫无疑问，匈牙利人民在劳动人民党和它的中央委员会的领导下，将在发展国家经济、提高劳动人民生活水平和在匈牙利建设社会主义的伟大事业中取得更大的成就。

    亲爱的同志们，匈牙利解放以来的十年，是匈牙利人民和苏联人民的友谊得到加强和发展的时期。

    在一九四八年二月十八日签订的苏匈友好合作互助条约以及苏联和各兄弟人民民主国家所签订的其他条约，有助于促进各国人民在互相尊重独立和主权的基础上的亲密合作。和平、民主和社会主义阵营国家之间的亲密合作，是加强安全的重要因素，是对全世界普通人民反对发动另一次战争的共同斗争的一个重要贡献。

    我们国家之间的友好关系是建筑在人民自己的根深蒂固的利益一致和国际团结的基础上的。苏联、中华人民共和国和各人民民主国家过去一直在、现在仍然在奉行着不变的和平政策，并且把它们和一切不论大小国家之间的关系建立在尊重各国人民的主权和真正的民族独立以及平等、互利、互不干涉内政的原则上。

    所有这些就保证了各国——不论社会和政治制度如何——和平共处的可能性。

    以美利坚合众国为首的帝国主义国家的统治集团在国际关系中奉行的政策是完全相反的政策。他们正在尽一切力量来阻挠国际紧张局势的缓和，而且正在公开地准备一场新战争。他们正在加紧进行军备竞赛和原子武器生产，使战争预算膨胀到空前未有的程度，建筑越来越多的军事基地以便进攻苏联、中国以及和平和社会主义阵营的其他国家，并且拼凑侵略集团。

    在欧洲，他们竭力要复活德国军国主义，一心要使它成为他们正在策划的侵略的攻击部队。在亚洲，他们正在建立矛头指向伟大的中国人民和已经走上民主发展道路的其他各国人民的军事联盟和集团，支持蒋介石集团，在他们非法强占的台湾地区向中华人民共和国挑衅，而且干涉中国的内政。

    在欧洲和亚洲的若干国家中建立的人民民主制度是帝国主义反动派所不喜欢的。他们梦想以资本主义秩序来代替那些国家中的人民民主制度，梦想把压迫和剥削的枷锁强加在劳动人民的身上。但是，各国人民不希望回到过去的万恶的资本主义时代去，而且他们一定能够——假如有必要的话——保卫他们自己和他们建立起来的人民民主制度，对付这些无耻的进攻。

    和平、民主和社会主义阵营的各国人民认识到，若干国家的帝国主义分子的复活德国军国主义的顽固企图对他们的安全造成了越来越大的危险，因此不得不采取必要的步骤来加强他们的防御，以便用他们的联合力量来对付侵略势力。八个欧洲国家的代表在他们去年十二月在莫斯科举行的会议上同意采取必要的步骤来组织他们的武装部队和建立一个联合司令部，就是为了这个目的。

    巴黎协定的批准已经根本地改变了国际局势。

    真的，英国下院和法国国民议会只有少数议员投票赞成批准使和平事业遭受危险的巴黎协定。大家知道，这些国家和其他国家的人民正在对复活侵略性的和复仇主义的德国国防军的政策进行正义的和积极的抵抗。只是在美国的侵略集团和他们的同谋者的压力下各国议会才违反人民的意志批准巴黎协定的。

    由于巴黎协定被批准，世界关系的紧张局势肯定是加剧了，新战争的危险增加了。苏联和人民民主国家的人民将从这个事实中得出一切必要的结论，并将动员他们的力量来加强他们国家的经济力量和防御能力。

    社会主义阵营国家的人民坚决相信他们的力量和他们的取之不尽的资源。和平和社会主义阵营从来没有象今天这样强大、这样和磐石一般的巩固。我们的人民正在作，而且将继续作一切必要的努力来防止新战争。但是要让战争贩子们知道，如果他们把另一次战争强加于人类，那就该他们倒霉。民主国家的人民已经一再声明，他们不要将会给千百万人类带来不可估量的痛苦和灾难的战争。他们的目的就是保卫和平，和使各国人民可能享受和平和安静的人类生活的伟大幸福。

    巴黎协定已经批准了，但是要阻止它们的执行和防止发动新战争的最危险因素的德国军国主义的复活为时还不算晚。

    这是包括德国人民在内的各国人民的利益所要求的。德国人民需要和平，他们需要一个重新统一的、和平的德国，而不是一个由希特勒的匪帮将军们率领的国防军。

    苏联政府不止一次地表明它的目的在于缓和国际紧张局势和用和平方式解决纠纷的主动精神。苏联政府的这种和平主动精神得到全世界有进步思想的群众的热烈欢迎和赞同，各国的广大人民群众的同情是在我们这一边的。和平的力量每天都在增长，它们今天已经比战争和侵略势力强大得多了。

    亲爱的同志们，让我向你们表示我的坚定的信心：今天庆祝他们的解放十周年的英勇的匈牙利人民，将对进一步加强和平和社会主义力量的共同事业作出有价值的贡献。

    同志们，苏维埃社会主义共和国联盟最高苏维埃主席团、苏维埃社会主义共和国联盟部长会议和苏联共产党中央委员会授权我们代表团向你们并通过你们向全体匈牙利人民致下列贺电：

    匈牙利人民共和国主席团：

    匈牙利人民共和国部长会议：

    匈牙利劳动人民党中央委员会：

    苏维埃社会主义共和国联盟最高苏维埃主席团、苏维埃社会主义共和国联盟部长会议和苏联共产党中央委员会向你们、并通过你们向全体匈牙利人民致衷心的祝贺，祝贺匈牙利解放十周年——匈牙利人民共和国的全国性节日。

    苏联人民为匈牙利人民在奠定社会主义经济的基础、发展人民的文化和提高劳动人民物质水平的斗争中所取得的成就而欢欣鼓舞。

    我们表示坚决相信：匈牙利人民在匈牙利劳动人民党和匈牙利人民共和国政府的领导下，将继续坚持不懈地努力，在发展国民经济和文化以及加强人民民主制度的斗争中取得进一步的成就。

    为了我们两国人民的利益，为了加强欧洲和平和安全，祝牢不可破的苏匈友谊加强和发展！

    苏联最高苏维埃主席团

    苏联部长会议

    苏联共产党中央委员会

    （新华社据塔斯社布达佩斯三日电）＊


020.在苏军解放匈牙利十周年庆祝大会上 邓子恢同志的讲话(1955.04.06)

020.在苏军解放匈牙利十周年庆祝大会上　邓子恢同志的讲话(1955.04.06)

    新华社　(1955.04.06)

    新华社

    |亲爱的同志们，朋友们：

    今天是匈牙利解放十周年的光荣节日。中华人民共和国政府代表团在这里同匈牙利人民一道共同欢庆这个隆重的、全民欢腾的节日，感到非常荣幸和高兴。我们受中国人民、中华人民共和国政府和毛泽东主席的委托，带来了你们真诚的朋友——六亿中国人民对全体匈牙利人民热烈的兄弟般的祝贺。

    强大无敌的苏联军队在反希特勒法西斯的伟大战争中把匈牙利从纳粹德国侵略者的手中解放出来，从此匈牙利人民永远摆脱了受压迫、受剥削的惨痛境地，获得了真正的自由和独立。我们中国人民是能够亲切地体会到四月四日这个光荣的日子对于匈牙利人民命运的发展具有何等重要的意义的。匈牙利人民为了祖国的独立和自由，进行过长期不屈不挠的英勇的顽强的斗争，在苏联的帮助下，终于赢得了胜利。当匈牙利人民庆祝解放十周年之际，我们中国人民感到无限的欢欣和鼓舞。

    在短短的十年中，匈牙利人民在匈牙利政府和劳动人民党的正确领导下，在建设自由幸福的新生活中获得了巨大的成就，从而根本地改变了旧日的匈牙利的面貌。过去反动统治年代的匈牙利笼罩着失业、饥饿和贫困的阴影，外国侵略者的奴役更束缚了匈牙利民族发展的生命力。今天匈牙利人民过着与以前截然相反的生气勃勃的新生活，他们牢牢地掌握着自己的命运，在自己美丽的祖国的土地上愉快地进行着社会主义的建设。匈牙利社会主义的工业，尤其是作为国民经济基础的重工业获得了迅速的发展。农业中的社会主义成分正迅速地增长。工人阶级和劳动农民已结成了牢固的联盟。

    匈牙利工人阶级的统一的政党——劳动人民党在马克思、恩格斯、列宁、斯大林的旗帜下，团结了全体人民，正引导这个国家走向他们前人所从来没有走过的光辉的道路——社会主义建设的道路。匈牙利劳动人民党一贯地遵循着社会主义建设的原则，坚定地实行国家社会主义工业化和农业社会主义改造的政策，并同任何歪曲党的政策的反马克思列宁主义的思想倾向进行不调和的斗争。匈牙利劳动人民党为均衡地发展国民经济和不断提高人民生活水平，在一九五三年六月党的中央全会上和党的第三次代表大会上作出了具有历史意义的决议。最近匈牙利劳动人民党中央全会的正确决议对贯彻党的坚定不移的马克思列宁主义路线更加具有非常重要的意义。我们充分地相信：久经考验的匈牙利劳动人民党在以工人阶级为首的全体匈牙利劳动人民热情的支持下，必定能够战胜一切困难，把艰巨的社会主义建设事业推向新的胜利。

    匈牙利人民是勤劳的勇敢的，他们在解放以来所获得的光辉成就，是人民民主制度具有伟大生命力的鲜明例证。这些成就为加强以苏联为首的和平、民主、社会主义阵营的力量作出了宝贵的贡献。中国人民经常把匈牙利人民的辉煌成就看作自己的成就一样而感到欢欣鼓舞。

    匈牙利人民在建设新生活的斗争中并不是孤立的，他们一直获得苏联人民伟大的无私的援助，并同各兄弟国家人民建立了亲密的合作关系。中国人民对在社会主义道路上胜利前进的匈牙利人民始终寄予深切的关怀和支持。自从中华人民共和国诞生以后，五年来，中匈两国人民的友谊获得了很大的发展。我们两国已建立起广泛的兄弟般的合作，特别是通过贸易、文化、科学和技术、广播、邮电合作等协定的签订和执行，已使这种合作更加密切。匈牙利先进的建设经验和优秀的文化成果值得我们学习，而新中国各方面的建设成就也引起了匈牙利人民广泛的同情和热诚的支持。去年以赫格居斯同志为首的匈牙利人民共和国政府代表团参加我国五周年国庆和现在我们中华人民共和国政府代表团参加庆祝匈牙利解放十周年，充分地表达了我们两国人民相互间的深厚的兄弟感情和友谊。我们深信：我们两国在整个和平、民主、社会主义阵营中的这种新型的友好合作关系一定会一年比一年更加巩固和发展。

    匈牙利人民共和国政府和人民一贯地为巩固和平、和缓国际紧张局势、发展各国间的友好合作而积极努力。匈牙利人民从自身的历史经验和建设社会主义的祖国的崇高愿望出发，坚持不渝地同以苏联为首的各兄弟国家和爱好和平的全世界人民一起，为反对复活德国军国主义、反对巴黎协定而进行了不懈的斗争。中国人民不仅关心亚洲和平，同样也关心欧洲和全世界的和平，中国人民决以全力支持各国人民为保障欧洲和平、保卫自己祖国的安全和独立的正义斗争。我们怀着坚定的信心：有着以苏联为首的强大的和平、民主、社会主义阵营的巩固团结，有着全世界爱好和平的人民坚持不渝的斗争，一切帝国主义的侵略计划和战争阴谋一定要被彻底粉碎。正义的事业一定要得到胜利。

    亲爱的同志们，朋友们：

    今天，当我们庆祝匈牙利人民这个伟大的光荣的节日的时候，请让我以中国人民和中华人民共和国政府的名义，祝匈牙利人民在匈牙利政府和劳动人民党的领导下，在奠定社会主义基础、实行社会主义工业化和完成旨在促进人民繁荣幸福的伟大的国家建设任务中，以及保卫欧洲和世界和平的斗争中获得新的更大的胜利。

    光荣的匈牙利人民共和国万岁！

    中匈两国人民牢不可破的、兄弟般的友谊万岁！

    以苏联为首的伟大的世界和平、民主、社会主义阵营万岁！

    （新华社布达佩斯五日讯）


021.布达佩斯等地学生举行和平的游行 反革命分子乘机混入制造武装暴乱 匈政府邀请苏联驻军帮助恢复秩序(1956.10.27)

021.布达佩斯等地学生举行和平的游行　反革命分子乘机混入制造武装暴乱　匈政府邀请苏联驻军帮助恢复秩序(1956.10.27)

    新华社　(1956.10.27)

    新华社布拉格２６日电　布达佩斯消息：１０月２３日下午，匈牙利人民共和国首都布达佩斯有十多万学生和其他群众举行了游行。参加游行的人最先在裴多菲纪念碑前集合，接着向布达山进发，然后在波兰籍将军贝姆塑像前面开会。他们要求匈牙利劳动人民党和政府进一步加强社会主义民主和改善全国人民的生活条件。

    这次游行是有秩序地、和平地进行的，而且得到了党和政府以及一些群众团体的支持。匈牙利劳动人民党中央机关报“自由人民报”当天还发表社论，对群众提出的合理要求表示欢迎和充分的支持。

    在塞格德、密斯科尔兹、得不勒森等城市，学生们也举行了集会和游行。

    可是，布达佩斯的这次和平的游行后来却为反革命分子所利用。他们混入游行队伍，进行反人民民主制度、反苏的煽动，并且在当天晚间制造了武装暴乱。

    暴乱开始以后，暴徒就从秘密地点拿出他们的武器，夺取了载货卡车和汽车，拥向匈牙利国民议会、斯大林广场和布达佩斯电台。暴徒们对电台、“自由人民报”报社和若干国家机关、公共机构和工业企业进行袭击，纵火焚烧建筑物。他们还抢劫了布达佩斯的几个屠宰场和一些商店，袭击居民和机关的住宅。若干带有武器的暴徒队伍甚至向公安警察和军队进攻。从１０月２３日午夜以后，布达佩斯同匈牙利其他各地和国外的电讯联络即告中断。

    １０月２５日清晨，暴徒们又纵火焚烧市中心地区的布达佩斯国立艺术陈列馆，并且数次阻击前往救火的消防人员。

    匈牙利的其他一些地方如吉埃尔城也有骚乱发生。

    为了重新恢复布达佩斯的秩序和安宁，新上任的匈牙利人民共和国部长会议主席纳吉在２４日上午下令宣布全市戒严。同时，匈牙利政府请求苏联政府，希望根据华沙条约驻在匈牙利境内的苏联军队能帮助匈牙利军队恢复秩序。

    随后，苏联军队接受匈牙利政府的请求，开入布达佩斯协助匈牙利军队平息暴乱。同时，布达佩斯许多工厂的工人也组织了武装警卫队抗击企图破坏工业企业中的设备的暴乱分子。

    １０月２４日，匈牙利部长会议主席纳吉在布达佩斯电台广播，呼吁匈牙利男女工人和农民、青年和知识分子坚决反对反革命匪徒煽动的反对人民民主制度的暴乱。此外，匈牙利工会、民主妇女联盟和布达佩斯三个大学的学生组织的领导人也经过布达佩斯电台分别向所属成员发出号召，要他们为保卫工人阶级的政权、为支持政府和劳动人民党中央委员会在匈牙利实现社会主义而斗争。匈牙利前总统萨卡西兹、大主教格罗斯等人也在电台呼吁群众协助政府恢复和平秩序。

    匈牙利部长会议主席纳吉在２５日中午又在布达佩斯电台广播。他宣布，参加骚乱的人如在最短期间放下武器，将不送交法庭审判。他还说，国民议会不久就将开会，讨论政府提出的一项涉及国家生活的一切最重要问题的全面改革纲领。

    匈牙利劳动人民党中央委员会第一书记卡达尔当晚在电台广播中，要求工人帮助正在战斗的同志保护公共建筑物和国家财产。

    布达佩斯电台２５日早晨广播的匈牙利部长会议的通告说，由于劳动人民的支持，匈牙利军队、公安部队和工人的武装队伍，在苏联军队的配合下已经在２４日夜间开始制止住布达佩斯的暴乱。暴徒们成批成批缴械投降，但是某些地区还有小批武装暴徒在继续活动。１０月２５日，布达佩斯已经开始逐步恢复正常状态。布达佩斯发电厂、瓦斯厂、面包工厂、电话局已经开始照常工作。市内和郊区大多数国营商店已经重新开始营业。

    迄今为止，匈牙利其他一些地方的骚乱还在继续。由于布达佩斯同外面的电讯联络尚未恢复，这些地区的情况还不清楚。

    暴乱分子的这次武装暴乱受到匈牙利工人阶级和劳动人民群众的强烈反对。暴乱开始以后，匈牙利劳动人民党中央和政府收到了从全国各地打来的许多谴责反革命分子的电报。中部地区波杜纳伊的矿工在电报中对反革命分子的恐怖活动表示愤慨。威廉·皮克工厂、“甘兹”车辆制造厂、沃罗什·齐拉格拖拉机工厂和其他许多工厂的职工通过决议，表明他们坚决拥护人民民主政权。托托巴尼奥和萨尔戈塔尔颜的矿工甚至赶走了到他们那里进行煽动的暴徒，并且把一些捉到的暴徒送交公安机关。


022.堵塞反动派在匈牙利的道路——苏联“真理报”１１月４日社论(1956.11.05)

022.堵塞反动派在匈牙利的道路——苏联“真理报”１１月４日社论(1956.11.05)

    新华社　(1956.11.05)

    匈牙利事件吸引了各国舆论的注意。对兄弟的匈牙利人民怀着友谊之情的苏联人民，不能不密切关心匈牙利劳动人民在沿着社会主义道路发展国家的斗争中的成就和困难。

    千百万的苏联人深切地同情匈牙利劳动人民为了使自己的国家作为一个自由的、主权的社会主义国家胜利发展而作的努力。我们理解匈牙利工人、农民和知识分子要求提高居民的生活水平，并且为此而充分利用人民民主制度的巨大优越性的愿望。我们理解他们对纠正领导人过去所犯的严重错误、彻底清除破坏社会主义法制的后果和执行使社会生活进一步民主化的迫切措施的正当要求。

    同时也不能不看到，最近几天在匈牙利事件中，同劳动人民群众的这种健康的努力同时，也日益明显地出现了严重违反人民意志的反动势力的行动，这种行动的目的是消灭劳动人民的社会主义果实并且在国内恢复资本主义。在这当中，反人民的分子利用了过去的错误，叫着煽动人心的口号，在“自由战士”的假招牌的掩盖下企图欺骗劳动人民群众，引诱他们。当然，不能把劳动人民中间，特别是青年中间误入迷途的正直的人同那些不顾信义地欺骗他们的反革命分子混为一谈。这些反革命分子敌视人民，他们是同劳动人民的利益格格不入的，他们仇视社会主义。

    许许多多事实令人信服地表明，反动势力在布达佩斯的行动是帝国主义国家的长期破坏活动的结果。盘据在西德和奥地利的尼拉什分子和霍尔蒂分子就是靠帝国主义者的慷慨拨款进行活动的。用这些钱来对人民匈牙利进行肆无忌惮的诽谤运动，放出许许多多带有宣传材料的汽球，进行无线电广播，展开和加强反动的地下活动。正是这些反动势力现在在匈牙利无法无天破坏人民用自己的劳动所创造的社会主义企业，捣毁国家机关、公共机构和报社，大量焚烧书籍，杀害工人，凶狠地迫害匈牙利共产党人和进步社会人士。

    在匈牙利各城市的街道上，到处有被拷打死的、被枪杀的和被吊死的人的尸体。猖狂的反动分子正在破坏为了从希特勒匪帮统治下解放布达佩斯而捐躯的苏军战士的纪念碑。

    外国的消息表明，匈牙利反动势力是仰仗帝国主义国家的支持的。武装的霍尔蒂军官、各种卖国的流亡分子在不断地越界进入匈牙利。反动的资产阶级报纸兴高彩烈地欢迎关于反革命分子活动的消息。“华盛顿邮报”和“时代先驱报”公然说，帝国主义集团的希望是，匈牙利反动派的胜利“将急剧地改变世界力量的对比”，也就是将加强帝国主义和战争势力。

    根据匈牙利人民政府的请求，苏联政府同意苏联部队开入布达佩斯帮助匈牙利人民军和匈牙利当局整顿市内秩序。匈牙利政府首脑纳吉１０月２５日在广播演说中说，苏军的开来“是我们社会主义制度切身利益所必需的”。但是，纳吉在口头上承认“反革命煽动者”的危险，实际上却客观地成为反动势力的赞助者，这不能不使布达佩斯和匈牙利全国的情势复杂化。鉴于苏军继续驻扎匈牙利可能成为局势越发紧张的原因，苏联政府命令自己的军事指挥部把苏军撤出布达佩斯。

    事件的继续发展证明，在匈牙利的反动势力利用了伊姆雷·纳吉政府的直接纵容，更加肆无忌惮起来了，杀害劳动人民的血腥恐怖达到了空前未有的规模。在这种条件下非常明显，伊姆雷·纳吉不能、也不想同黑暗的反动势力展开斗争。纳吉政府实际上已经崩溃，把阵地让给了反人民分子。匈牙利现在一片混乱。经济和文化生活陷于瘫痪状态。工业企业和铁路运输都停顿了。国内形形色色的反动集团企图夺取政权，他们标榜着各式各样好听的名称，提出了许多冠冕堂皇的纲领以及煽惑人心的口号。例如，大家都知道，在吉厄尔就有一批霍尔蒂法西斯分子在指导反革命分子的活动。

    由伟大的建设社会主义目际和崇高的无产阶级国际主义原则团结起来的各社会主义国家的人民，对匈牙利所发生的情况表示了应有的不安。社会主义国家的劳动人民对反动派在匈牙利的阴谋日益感到忧虑，并且表示合理的愤慨。

    中国共产党中央委员会机关报“人民日报”写道：“我们痛心地看到，极少数反革命阴谋家正在利用局势，企图在匈牙利实行资本主义复辟和法西斯恐怖，企图从匈牙利打开破裂社会主义国家团结、破坏华沙条约的缺口”。

    波兰统一工人党中央委员会在告工人阶级、波兰人民书中说：最近“匈牙利的局势进入了一个新的危险的阶段。越来越明显地，反革命分子在占据上风。社会主义制度的基础受到了威胁。混乱和无政府状态正在全国蔓延。反革命匪帮正在施行私刑，并且兽性地杀害共产党员。

    “波兰工人阶级和我们全体人民都以极大的关怀注视着局势的发展。把匈牙利推向灾难的反动势力在波兰遭到了决定性的谴责”。

    捷克斯洛伐克共产党机关报“红色权利报”强调指出，今天，匈牙利事件发展的特点是，脱离社会主义思想和违背社会主义国家在反对帝国主义阴谋和捍卫和平的斗争中的巩固团结的原则的倒退做法有了新的发展。

    匈牙利政府主席纳吉采取了这个步骤：他声明匈牙利立刻退出华沙条约。报纸还写道，反动派明目张胆地采取了排除共产党人参加国家管理的方针，以便畅所欲为地大举侵犯匈牙利劳动人民的成果，侵犯他们的基本民主权利。

    匈牙利工人阶级的敌人，和平和社会主义的敌人在布达佩斯所挑起的反人民行动，激起了保加利亚劳动人民满腔愤怒。祖国阵线全国委员会在告保加利亚人民书中说，和平和社会主义的敌人现在不择手段地企图阻挠人民向和平和社会主义胜利迈进。美国和其他帝国主义国家的国家预算中拨出数以亿计的美元，用来对社会主义国家进行颠复活动和恐怖行动。文告说，保加利亚人民在这几天对匈牙利劳动人民表示兄弟的声援，对帝国主义者的阴险计划表示激愤，因为帝国主义者企图使匈牙利人民脱离和平和社会主义的道路，破坏他们同社会主义阵营各国人民的友谊。

    南斯拉夫共产主义者联盟的“战斗报”在评价匈牙利局势的时候指出，现在，各种反社会主义势力的气焰是越来越高涨了。他们利用了匈牙利的困难情况，想使匈牙利转向反社会主义的道路发展。

    “火花报”表达了全体罗马尼亚人民的意见，报纸指出，各社会主义国家的人民从匈牙利的事件中取得教训，他们将竭尽一切努力，使帝国主义集团和一切反对人民民主制度、民族独立与和平的国内外反动势力的阴谋破产。

    匈牙利事件一次又一次地提醒全体维护工人阶级和劳动人民的利益、为伟大的社会主义事业而奋斗的真正战士必须提高革命警惕性，他们的神圣的职责是，保卫人民的社会主义成果，坚决无情地反对反动派的阴谋。

    匈牙利工人阶级革命斗争史的经验一次又一次地证明了马克思列宁主义关于阶级斗争的基本原理，证明了剥削阶级是不会不经过战斗就放弃自己的阵地的，他们这些阶级在帝国主义反动派的支持下曾经企图使他们心爱的资本主义制度复辟、企图重新把资本主义奴役的枷锁加到工人和农民身上，他们将来也还是不会放弃这种企图的。

    大家都知道，帝国主义反动派在１９１９年曾经多么残酷无情地镇压过匈牙利的革命力量，那时他们成功地把年青的匈牙利工农共和国淹没在血泊中。现在，当法西斯反动派企图又一次血腥镇压匈牙利的社会主义战士的时候，伟大的列宁在１９１９年５月间向匈牙利工人阶级发出的号召显得特别有力量。在那些战斗的革命日子里，列宁在他的一篇文章“向匈牙利工人致敬”中曾经指出了工人阶级的伟大的和责任重大的任务，指出这个阶级的使命是推翻剥削者、无情地镇压他们的反抗、不要被虚伪的“自由”口号所欺骗，必须在争取社会主义胜利的斗争中坚定不移。

    匈牙利的工人阶级和全体劳动人民都很清楚地知道，反革命分子１９１９年在他们国家的胜利带来了怎样的后果。他们根据亲身的经验认识到了虚伪的“民主和自由”的口号的真正价值怎样，帝国主义反动派就是在这个口号掩盖下在国内建立了霍尔蒂法西斯独裁。把自己的命运寄托在希特勒德国的法西斯独裁上，在第二次世界大战年代里把国家卷入血腥冒险之中，并且把它导向民族灾难的境地。

    匈牙利的工人、农民和人民知识分子过去以自己的劳动复兴祖国、发展国家经济和文化、建设没有资本家和地主统治的新生活，决不是为了让法西斯反动派在目前重新掌握政权，不是为了让资本家和地主重新掌握国家所有财富。

    无论反动派如何猖狂，无论反动的帝国主义者如何热心鼓励，反动派都不能打垮匈牙利的人民民主制度，因为掌握了自己的命运并且建立了自己的民族的、独立的人民民主国家的匈牙利人民，为创立和巩固这种制度而忘我地劳动了十多年。

    人民的匈牙利在经历着对它今后发展的命运有决定意义的日子，现在的问题是这样：匈牙利今后仍然沿着社会主义发展的道路前进呢，还是企图恢复旧秩序、使国家倒退数十年的反动势力在国内占上风？

    工人阶级领导的民主力量的胜利，就会保证匈牙利有真正的民族独立，全民的充分的民主自由、以平等、尊重民族主权和同各个社会主义国家兄弟互助这些列宁主义原则为基础的合作。只有在这种条件下，人民的匈牙利才有可能迅速发展经济和文化、增进人民的福利，才会在国际问题上得到应有的威信，并且对巩固和平的事业作出贡献。

    如果反人民的反动势力靠虚伪的口号的欺骗和直接的武装暴力而得势，那末匈牙利就不可避免地会落入强大的帝国主义国家的魔爪中，长期丧失自己的民族独立，并且成为正在策划新战争的侵略集团的外交政策阴谋中的玩物。反动派夺取了政权，就会建立白色恐怖，残酷地压制任何进步思想，阻碍民族经济和文化的发展。

    无可怀疑，匈牙利人民、工人阶级、匈牙利的一切真诚的爱国者将在本身找到力量来打垮反动派，并把国家引上胜利前进的道路，逐步实现社会主义的伟大理想。匈牙利人民为在自由独立的社会主义的匈牙利维护和巩固人民民主制度的斗争，将得到苏联人民、各社会主义国家人民、全世界劳动人民的一致支持。

    堵塞匈牙利反动派的道路，这就是事件的进程确定的刻不容缓的任务。

    （新华社据塔斯社莫斯科４日电）


023.在庆祝十月革命节的招待会上 周恩来总理的讲话 (1956.11.08)

023.在庆祝十月革命节的招待会上　周恩来总理的讲话　(1956.11.08)

    (1956.11.08)

    敬爱的大使同志、同志们、朋友们：

    今天是十月社会主义革命三十九周年纪念日，我们非常高兴地在这里庆祝这个伟大的节日。我代表中国政府和中国人民向苏联政府和苏联人民表示衷心的热烈的祝贺。

    伟大的苏联人民在苏联共产党和苏联政府的领导下，正在满怀信心地执行着巨大的第六个五年计划，并且在不断地取得成就。苏联人民的成就，不仅推进了自己国家的共产主义建设事业，而且大大地增强了社会主义阵营的力量。

    一年来，苏联在国际关系中一贯奉行的各国和平共处的政策，又获得了进一步的成果。这对于增进各国之间的互相信任和促进国际局势的和缓，起了积极的作用。

    但是，英法政府为了殖民主义的目的，伙同以色列，对埃及发动了侵略战争，严重地威胁着世界和平。苏联同所有爱好和平和主持正义的国家一起，坚决要求英法和以色列的政府立即停止对埃及的进攻，并且把他们的军队撤出埃及领土。苏联还曾经建议联合国安全理事会采取紧急措施来制止英法和以色列对埃及的侵略。苏联的这种正义立场证明苏联是世界和平和各国自由独立的最坚决的捍卫者。中国政府和中国人民强烈地谴责英法和以色列的侵略行为，并且坚决反对以任何方式对埃及进行干涉。英勇的埃及人民是不会屈服的，全世界广大的人民都同埃及人民站在一起。如果殖民主义者坚持对埃及的侵略行为，他们必将玩火自焚。

    一年来，苏联在加强自己同社会主义各国的团结方面作了很大的努力。最近苏联政府发表了关于发展和进一步加强苏联同其他社会主义国家的友谊和合作的基础的宣言。苏联政府所采取的这个步骤将会进一步加强社会主义国家间的团结和友好关系，从而促进社会主义各国共同的经济高涨。中国人民完全支持苏联政府宣言中所提出的原则。

    最近匈牙利的国内外反革命分子利用匈牙利人民对于过去匈牙利领导者所犯的错误的不满，利用匈牙利国内由此产生的混乱局面，向匈牙利革命力量进行了疯狂的进攻。匈牙利的爱国人民在血的教训面前，很快地识破了反革命的复辟阴谋，重新整顿了自己的力量，组成了以卡达尔同志为首的匈牙利工农革命政府，并且在苏联驻军的协助下，迅速地粉碎了匈牙利反革命的罪恶阴谋。我们坚决支持匈牙利人民和匈牙利工农革命政府保卫社会主义事业的斗争和苏联在匈牙利事件中所采取的无产阶级国际主义的正义行动。

    我们两国的伟大友谊，一年来获得了更加深入和全面的发展。今年４月，苏联政府除了早先规定的帮助我国建立一五六项工业企业以外，又增加了援助我国建设五十五项新的工业企业。苏联政府派来的专家以崇高的国际主义精神帮助我们进行社会主义建设。我愿借此机会，代表中国政府和中国人民对苏联政府和苏联人民这种兄弟般的真诚援助表示衷心的感谢。中国人民根据自己的亲身经验深知中苏两国的伟大的永恒的友谊是完全符合于我们两国人民和全体进步人类的根本利益的。进一步巩固和发展这个友谊将会极大地增强和平、民主、社会主义的力量，并且为维护世界和平和人类进步事业作出重大贡献。中国人民将永远珍视这个牢不可破的友谊。我提议：

    为苏联人民在建设共产主义和维护世界和平事业中的巨大成就，

    为苏联共产党和苏联政府领导同志们的健康，

    为我们两国人民永恒的、牢不可破的伟大友谊，

    为世界持久和平

    干杯！


024.明尼奇谈匈牙利国内局势的发展 国内秩序完全恢复，紧迫的经济问题正在解决 新的武装部队将在彻底革新的基础上组织起来 (1956.11.15)

024.明尼奇谈匈牙利国内局势的发展　国内秩序完全恢复，紧迫的经济问题正在解决　新的武装部队将在彻底革新的基础上组织起来 (1956.11.15)

    新华社　(1956.11.15)

    新华社布拉格１４日电　据捷克斯洛伐克通讯社报道，匈牙利工农革命政府副总理兼武装部队和公安部长费伦茨·明尼奇在１１月１２日接见了捷克斯洛伐克通讯社的两位记者，向他们谈到了目前匈牙利国内局势的发展。

    明尼奇副总理说，在匈牙利事件刚一开始的那些日子里，从国外回来的霍尔蒂军官们就马上夺取了主动，并且鼓动起来了国内的反动势力。于是就发生了反革命势力将要在国内取得完全优势，并且篡夺政权的危险。目前，任何人都可以看到，布达佩斯也已经恢复了平静和秩序，虽然在某些地方还会出现成批的怙恶不悛的反动分子和在上上星期从监狱里跑出来的罪犯。但是，这些人正在竭力设法逃命，并且还打算非法越界进入奥地利。

    在匈牙利其他各地，也已经完全恢复平静和秩序。虽然铁路交通还没有完全恢复正常，但是国内大多数铁路干线都已经通车。

    明尼奇在谈到由于同反革命作战而发生的紧迫的经济问题的时候说，在邻近的兄弟国家的援助下，在供应居民物资方面所遭遇的主要困难目前已经能够克服。他说：捷克斯洛伐克所供应的电力，大大地有助于匈牙利经济的恢复。明尼奇谈到了建立新的匈牙利人民军和公安部队的问题。他说：大多数军官和士兵在危急的日子里都有良好的表现，因此他们将成为匈牙利人民共和国新的武装部队的核心。明尼奇表示确信：匈牙利不久就能够以自己的部队来保障国内的秩序和正常生活。

    他还指出，新的军队将要在彻底革新的基础上组织起来。现在的匈牙利政府是工农革命政府，它也将要为匈牙利武装部队规定新的组织原则。他说：我们需要这样的军队和公安机关：它们代表着工人阶级和劳动农民的利益，保卫匈牙利人民的社会主义成就和革命成果。

    明尼奇也谈到了关于党的生活的问题，他说：由于过去的领导机构所犯的错误和反革命匪帮所进行的残酷迫害，党遭受了重大的损失。匈牙利社会主义工人党和它的新的临时中央委员会已经在布达佩斯区和个别工厂中展开政治活动。在其他许多地方，例如在巴奇一基什孔州和其他地方，党的组织在大多数的情况下没有遭受损失。


025.进步和民主力量一致行动 不让法西斯势力抬起头来 “真理报”评西欧反动派的反共暴行 (1956.11.17)

025.进步和民主力量一致行动　不让法西斯势力抬起头来　“真理报”评西欧反动派的反共暴行 (1956.11.17)

    新华社　(1956.11.17)

    新华社１５日讯　据塔斯社报道：“真理报”在今天发表了题为“西欧劳动人民给反动派和法西斯的阴谋以反击”的一篇社论。

    社论说，现在，当苏联、中国和其他社会主义国家所领导的和平力量正在坚持不懈地争取缓和国际紧张局势的时候，侵略性的反动势力也抬起头来进行猖狂活动。为社会主义国家的成就和东方各国人民民族解放斗争的空前的规模所激怒了的帝国主义集团在制造阴谋计划，企图阻碍世界各国人民走向自由和社会进步，走向全人类的光辉未来的伟大运动。

    紧跟着英、法对埃及发动侵略之后，法国和意大利的法西斯暴徒就对法共和意共的机关发动了挑衅性的袭击。西欧当权反动集团还力图利用不久前发生的匈牙利事件煽动反共歇斯底里。得到帝国主义国家当权人士支持的匈牙利反革命分子暴动的失败使这些人士暴跳如雷。反动宣传机关歪曲匈牙利的实际情况，用反共毒素来毒害消息不灵通和轻信的人们。

    社论接着说，反动派发动反共歇斯底里的目的首先是要打击工人阶级的先锋队——共产党。反动势力采取了最阴险的手段，企图瓦解国际工人运动的队伍。但是他们不会成功。任何捏造的宣传、任何镇压和恐怖手段都不能阻止人民为和平和社会主义的事业而斗争。共产党过去和今后都是这个崇高斗争的先锋队。共产党人意识到，为了堵塞反动势力和法西斯势力的道路，现在共产党人和社会党人以及所有民主力量的团结一致比任何时候都更加重要。

    社论最后说，法西斯破坏分子在西欧国家的袭击所表明的不是他们的威力，而是反动派的软弱，以及反动分子所干的勾当的穷途末日。同时，反动势力的阴谋迫使所有为了和平和社会主义事业的斗士提高自己的警惕性和加强自己的队伍。所有进步和民主力量的一致行动能够堵塞反动和法西斯势力的道路。


026.对法国“人道报”总编辑斯梯发表谈话 卡达尔总理谈匈牙利事件的经过(1956.11.23)

026.对法国“人道报”总编辑斯梯发表谈话　 卡达尔总理谈匈牙利事件的经过(1956.11.23)

    新华社　(1956.11.23)

    新华社布拉格２２日电　１１月１９日的法国“人道报”刊载了匈牙利工农革命政府总理卡达尔对它的特派记者、“人道报”总编辑安德烈·斯梯的谈话，全文如下：

    必须让人人知道真相。应该感谢法国共产党，因为它努力使人知道真相，特别是派您到这里来。这是给于匈牙利社会主义工人党和匈牙利人民的重大帮助。已经发生的事情不仅涉及工人运动，而且涉及全世界的进步运动。要保卫的不仅是社会主义，而且是和平。

    事件的发生有三个原因。

    首先是党和国家领导方法上确实存在过的缺点。这种领导方法严重地影响了党和政府同人民群众的联系。

    第二个原因是：虽然正确地看出了这些缺点，但是对这些缺点进行批判的方式是不好的。例如，党内对待这些缺点往往有这种错误的倾向，就是在党外去进行讨论，其实本来应该在党内进行讨论的。同时，有一些问题本来是可以在政府内部予以解决的，却拿到街上去解决。

    第三个原因是：受到某些帝国主义集团所鼓励的反革命势力选择了有利的时机，利用整个运动来达到自己的目的。

    在事态发展过程中和参加事件的各个阶层中，都可以看到这三个原因的作用。

    确实，１０月２３日的第一次示威所提出的口号，主要是要求使党和政府的工作民主化的口号，并不是反对社会主义的。然而，就在这头一天晚上，就可以觉察到反动势力的作用。参加这一示威的学生大部分并不想推翻政权。他们也认为进行的是自发的运动。但是，有一些事实——例如杜勒斯（编者按：这是指美国中央情报局长艾伦·杜勒斯）发表谈话，承认他事先知道即将在匈牙利发生的事情——说明了真相。

    同样，在战斗结束之后，人们发现在格罗寓所门前有一些举着武器的青年。有人问他们是从哪里弄到枪枝的。

    他们说：２３日中午——就是说，在示威以前——有人对他们说：“今天晚上你们到萨巴德萨格山里去，可以找到藏着的武器”。

    头一天晚上战斗开始后的最初三小时中，这一特点是更加明显了。青年们在贝姆将军纪念碑前示威以后，被引导着向十分明确的三个方向进发，显然是按照计划的。第一批人受命前往议会提出一系列的要求。第二批人的任务是去攻打斯大林雕像。第三批人被派往电台要求在麦克风前宣读十五点要求。

    最初的枪声就是这样响起来的。为了了解事件，指出这一点是重要的：是示威者向守卫电台的兵士开枪的，必须知道，电台守军事先接到了正式命令：不得使用武器。

    还有，第二天上午和中午，当必须派遣匈牙利部队去保护某些地点的时候，它们没有弹药，坦克也没有可以用来射击的东西。政府尽了最大的努力以求避免流血。

    我可以说，电台守军在第一天晚上这样受到攻击以后，就请求下令开枪自卫。直到电台守军司令官被打死以后方下了这个命令。

    但是，当示威者这样被引向三个方向进发的时候，其他的势力已经行动起来了。在十九时三十分之后，连续三小时，人们看见这样的事实：

    一股带着武器的人占领了“约瑟夫站”（电话总局）的外线科。同时，另一股去夺取了一个停有六十部卡车的仓库。还有一股攻打了“自由人民报”馆和它的印刷厂。另有一股进攻了已经改为军火厂的电灯工厂。又有一股去袭击了提摩太街的军火库。于是，反革命分子坐着卡车到提摩太街电灯工厂，抢走大量的武器和弹药，事态的规模就扩大了。这些事实说明：早在这时，军事领导就是准备得很好的。事情早已不是发动示威的青年学生所设想的那种样子了。

    可以用１９１９年的事件来作个有意义的比较。那年６月，当反革命分子进攻匈牙利公社的时候，他们集中力量要达到两个目标。一批多瑙河上的哨艇向河岸上的一个旅馆和议会（工人委员会和政府就在这里工作）开火。另一批武装人员，像１９５６年１０月２３日一样，占领了“约瑟夫站”的外线科。

    最初三小时发生的这些事，对于说明反动势力一开始在运动中所起的作用，是十分有意义的。

    从此以后，布达佩斯的事态发展就同外省十分不同了。在布达佩斯，面对着的是武装的战斗者，然而战斗是越来越困难而且混乱了，因为政府、军队和匈牙利其他防御单位以及苏联军队想竭尽努力限制流血的范围。防御力量从不攻击，只是保护受威胁的据点。当时，不能按照军事规律进行战斗，因为有一些没有武装的受骗的示威者，仍然受到民主化口号的吸引，而反革命分子则隐藏在他们的背后。由于下令不要在这种情况下开枪，匈牙利兵士就迷失了方向。就在没有武装的这些示威者的掩盖之下，一小股又一小股的武装人员进攻它们的目标和防御部队，并且把他们解除武装。兵士们甚至就这样没有经过战斗而从坦克中被赶了出来；当时就可以看见：在所谓和平示威中仿佛凑巧似的有一些人对于驾驶坦克十分内行，他们也很知道把坦克开到那里去。

    在外省，特点完全不同。在各个城市，主要是举行提出的口号并没有危害社会主义的示威。示威以后，人们就回家去了。这时，就有一股一股人数二十到五十的武装人员迅速盘据了村庄，几小时之内就占据了十个到十五个村庄，把他们所找到的一切共产主义者都杀个干净：地方会议主席、警察、普通工人和农民。

    情况的混乱是由于被卷入示威的人们并不是反对社会主义的，他们坚决相信自己是在为社会主义努力，然而事实上运动的方向是公然反革命的。躲在运动背后的反革命分子所玩弄的手段非常巧妙，这大概是任何一次反革命运动中所不曾有过的。他们十分小心地不提出自己的口号，但是却在不反对社会主义、相反却像是革命的口号后面偷偷地干。

    他们在以为已经占了上风的时候，就马上抛弃这种伪装。于是在光天化日之下出现了最恶劣的白色反革命恐怖，从此，真象就更显而易见了。正是从那个时候开始，很多作战的人开始交出武器。

    恐怖分子利用停火令而大事活动，停火令只是伊姆雷·纳吉政府指挥下的防御部队单方面执行的。

    苏联军队这时已经撤离布达佩斯。于是，就发生了例如对布达佩斯党委员会会址的攻击，现在人们知道在那里有六十个人被屠杀，其中有伊姆雷·梅热同志。在那里发生了骇人听闻的悲惨事件。有一些男人活活地被人把心或其它器官挖出来。一个女人被人用脚踢死。对于党的其它机关所在地也进行了同样的袭击。布达佩斯和切佩尔的反革命屠杀就是这样开始的，当天午后，斯大林大街和市内树林的树上尽是被吊死的人。在纳吉政府存在期间，这些事情继续发生。在农村，屠杀也重新开始了。

    在这个时期中，就在我本人和其它领导人决定斥责这个政府并结束这种局势之前，政府各部的气氛就是西方方式的争夺政府部长和其他职位的分ｚāｎｇ＠①气氛，每个人都要自己的一份，反动派的野心暴露无遗了。明曾蒂大主教的演说就是一个证明。农民党的一个领袖伊斯特万·萨波则宣布他的党将按照它１９３０年的纲领来工作，当时这个政府领导人是一个拥有一千五百公顷土地的地主。可以想像，这个纲领是不包括土地改革的。伊姆雷·纳吉让自己日益右倾，不去看看下面所发生的一切，在街道上正流着鲜血。这样，在上面是一朵“民主”云彩；而在下面是一片反革命罪恶的现实。

    到这时，为了不让白色恐怖继续下去和不让人民政权归于消灭，我们政府才决定请求苏军援助以拯救社会主义和和平。

    反革命运动在几小时之内就被击败了。在布达佩斯，为了竭力尽可能减少破坏，所以对几个抵抗据点的重新占领拖了一两天。

    从那时起，反革命势力改变了策略。它用号召进行抵制活动和罢工来代替武器。反革命势力试图重新采取它最初的态度，就是躲在仍然可能影响人民各个阶层（包括工人阶级在内）的一些不同的口号后面。例如，反革命势力提出要求伊姆雷·纳吉回来领导政府的口号，但是当人们知道躲在外国大使馆里的明曾蒂大主教也刚刚表示他宁愿要一个伊姆雷·纳吉领导的政府，就不难看出这些口号的来历了。

    这些政治活动是同恐怖匪帮和有计划地散布谣言配合起来的。

    现在问题在于使劳动者了解真象，在经历了这些事件以后，特别是由于只听到人们谈论缺点，他们迷失了方向。

    我曾经亲自到几个工厂去向工人讲话，我说明了工人阶级不能让异己分子来领导，也不能听从同工人阶级背道而驰的主张。

    现在已经毫无疑问，绝大多数劳动者愿意回复到正常生活，因此愿意恢复工作。我们确信，在保卫和巩固匈牙利的社会主义成就和通过纠正错误以取得社会主义新进展这一事业中能够取得胜利。人民将理解我们。人民知道：在根本问题上，在工厂国有化，土地集体化问题上，在社会主义建设中，正确的立场正是党的立场。人民知道始终一贯保卫他们的是党，而且确信：匈牙利的工人阶级、农民和进步知识分子相信他们的利益所在是社会主义，因此他们将善于保卫自己的成就。

    我们知道法国人民目前正在对法西斯分子配合匈牙利事件在法国发动的尝试进行斗争。但愿法国工人阶级不要受反动派的骗，反动派硬说社会主义事业由于匈牙利所发生的事件而信誉扫地。恰恰相反，匈牙利人民对它的社会主义制度感到自豪，而且不会让人使他们脱离这种制度。

    匈牙利人民和法国人民还在另外一个方面有共同的任务。如果反革命分子在匈牙利取得胜利，就是新战争的直接威胁。事实证明，反革命分子的目的是在社会主义国家阵营中插入一个楔子，从而威胁整个社会主义阵营的安全。

    伊姆雷·纳吉借口“中立”向联合国的呼吁，实际上也是把匈牙利和其他国家的人民拖上战争边缘。这也是对法国人民的威胁，这种威胁是任何和平战士所不能低估的。＊

    字库未存字注释：

    ＠①原字贝加藏


027.匈牙利政府领导人同工人代表会谈 卡达尔强调决心加强人民政权使生活正常化 工人代表表示将努力争取全国工作完全恢复(1956.11.29)

027.匈牙利政府领导人同工人代表会谈　卡达尔强调决心加强人民政权使生活正常化　工人代表表示将努力争取全国工作完全恢复(1956.11.29)

    新华社　(1956.11.29)

    新华社布拉格２８日电　据捷克斯洛伐克通讯社报道：匈牙利工农革命政府１１月２５日在议会大厦同各部的领导工作人员、布达佩斯各工业企业工人委员会的代表、政府委员、各企业厂长、著名技术人员和各工会的代表举行了协商会议。

    卡达尔总理的发言

    卡达尔总理在会上作了主要的发言。

    卡达尔首先分析了匈牙利事件中各阶段的特点。他把在事件的初期，那些要求纠正以前的领导机构的错误的人同那些目的在推翻人民政权的人明确地区别开来。他指出，这次暴乱是由有非常周密的军事组织搞的。

    卡达尔说，事件的另一个特点是，在１０月３０日停战的那一天，反革命活动比以前更加公开和露骨。他并且指出，反革命是怎样从国外取得增援的。

    卡达尔说，“事件的又一个特点是：纳吉在１０月３０日以后的活动包庇了反革命。这种行动只能说是包庇反革命。一方面，那些联合政府的领导人的行动表明他们没有骨气，口头上在这里侈谈民主，事实是歪曲真相，另一方面反革命分子却在街上大肆猖獗，屠杀进步人民。”

    接着，卡达尔清楚地解释了苏联军队援助的进步性质。他回顾说，当苏军离开了布达佩斯以后，反革命就大肆猖獗起来，这说明了如果苏军撤走以后，反革命将会摧毁人民政权，那就谈不上再会有什么民族独立了。

    卡达尔再一次揭露了当时所提出来的主张匈牙利中立的口号的反动性质。他说，反革命的这种笼络人心的口号仅仅是第一步，一个星期以后就可能会宣布匈牙利将参加大西洋公约，宣布有必要请美国部队开进来。他说：然而，他们也不会就到这里为止，如果反革命竟然夺得了统治权，扑灭了进步人民，匈牙利领土上立即就会爆发战争。今天没有战争这一事实，应该归功于社会主义世界在军事上比西方世界更加强大。

    卡达尔总理说，政府避免了这种命运，并且决定在苏联部队的援助下粉碎反革命，加强人民民主政权，恢复法制和使国内生活正常化。在这一切实现以后，工农革命政府将同苏联政府就苏联部队撤离问题举行谈判。这就是政府的纲领，政府相信，压倒大多数的匈牙利人民，特别是工人和农民将会同意这个纲领。政府不能采取调和的态度，这也是纲领的一部分，因为实践表明，想用调和的态度使反革命解除武装是不可能的。一俟秩序恢复——但是不能比这更早——政府将立即扩大。在反革命被完全粉碎，秩序和工作恢复以后，那时将可以坐下来谈判解决一切问题。

    卡达尔强调说，政府首先希望保证毫无顾虑的生活。在杀人者们改变了态度，不再从事劫掠、威胁那些希望复工的工人以后，就将停止逮捕。

    卡达尔在他的发言中谈到了纳吉。他说，纳吉和他的集团说他们希望离开匈牙利领土。如果听任隐藏在布达佩斯的反革命分子有可能为挑拨的企图而暗杀掉他们中间的一个人，然后在全世界面前把谋杀的责任加在政府头上，那就会是不正确的。还可能发生这样的事：有亲属遭到反革命分子拷打和屠杀的人可能想要杀掉纳吉一伙人来为他的亲属报仇。如果发生这种情况，也会把责任加在政府头上的。卡达尔说，政府并不打算为了纳吉和他的集团的行动而惩罚他们，虽然他们要负很大的责任。他指出，纳吉和他的伙伴动身到友好的社会主义国家去并不意味着是被放逐。

    卡达尔最后强调说，反革命分子在煽动罢工和抵制，但是他们越来越不能得逞。人民要求工作，要求过正常的人的生活，要求保持法律秩序。卡达尔说：必须大胆地维护正确的立场。我们得到了这样的经验：如果我们把问题大胆地和公开地摆出来的话，心怀恶意的人们就不敢出来，而默不作声了。卡达尔强调指出，在许多企业和机关中，当反革命分子用恐怖手段威胁大多数人的时候，正直的人简直是不敢表示他们的正直的立场的。这种情况必须结束。

    奥普罗谈经济情况

    重工业部部长奥普罗在协商会议上谈到了目前匈牙利的经济情况。他说，政府认为它的首要任务就是组织供应人民粮食和工业品的工作。我们要同一些友好国家进行磋商，要求给予工业品形式的贷款，以便保持平衡。但是，我们不能光是依赖支持。国家的前途和命运只能够建立在自己的力量、生产和创造性工作上。

    奥普罗说，自从事件发生以来，匈牙利在生产方面遭到的损失达到了五、六十亿福林，也许还不止。有好几十亿福林是作为工资付出的，但是却没有生产出任何东西，因此，这笔巨额款项意味着巨大的危险。他号召财政金融机关和经济部门的负责人以及工人和工人委员会的委员保护福林，爱护国家财产，考虑国家的收支状况。

    奥普罗强调说：生产是稳定经济生活的基础，那些煽动罢工的人是想要在政治上和经济上削弱人民政权。保卫人民财产，开始生产，制止小集团在企业中不负责任的猖獗活动和在工业和运输业中恫吓工人——这是每一个劳动者的基本职责，而不管他在国家机关中或是在工人委员会中担负着何种职务。努力的主要目标必须是迅速增加煤的产量和电力的生产。友好国家要求我们尽力保证过境的运输。铁路必须日夜工作，这是国家利益和国际义务。

    奥普罗说，在恢复生产和使生产能够发展起来的工作中，工会组织和工人委员会承担着特别重要的任务。工人委员会和工会组织必须学会如何节约。希望得到管理权是不够的，还需要知道如何来使用它。生活将会表明如何来扩大或修改关于工人委员会的法律的某些条款，但是现在有必要把这项法律付诸实施，把它放在生活当中，也有必要教会工人委员会管理经济。

    奥普罗说，必须集中力量在生产工作上。

    工厂一个接着一个要求各部的代表到他们那里去，帮助他们解决困难，保证给他们以原料，又要求工人领袖到他们中间去。因此必须在这些领导机关中建立政治上的团结。每个人必须表示他站在那一边，在民主的一边呢还是在反革命的一边。站在反革命一边的人滚开！我们不要追求名位的动摇的人们。现在必须工作，为人民的真正利益进行创造。有良心和荣誉心的人，想为人民服务的人，要用创造性的工作来证明。

    奥普罗说，最近很多政治上觉悟的工人和有组织的老工人到政府来，表示愿意在恢复秩序和发展生产方面贡献他们的力量。我们将尽一切力量让这些受过很好考验的老同志参加工作，让他们组织生产，让他们得到适当的职位。他们中许多人要求我们不要宽恕目前的犹豫不决和机会主义。希望工农革命政府执行更加坚决的政策。

    奥普罗说，过去两个星期中，政府接见了成百个工人代表团。这样，我们有机会会见了工人委员会中的许多杰出的委员。但是，有一些委员根本不是工人，而是最近才进入工厂的那些分子。政府坚决主张工人委员会必须由工人领导。必须提名和选举企业中真正最优秀的工人来担任负有重大责任的职务。我们从许多地方接到报告说，反民主分子在某些工人委员会中操纵一切。不能容忍这种做法！企业里的劳动人民互相有充分的了解，必须从他们中间选择最优秀的人！这就是政府对工人们和工人委员会的希望和建议。他们应该纯洁他们的组织。至于工会组织，在我们的条件下它们具有巨大的重要意义。它们是劳动人民最广泛的群众组织，在建立法制和保卫劳动人民的权利方面给予积极的合作。我们支持它们。政府最近从我们工会的工资政策部门接到了许多正确的决议、主张和建议。我们可以看出，工会中的同志们是认真负责地工作的，但是我们要求他们在组织工作和完全恢复生产方面发挥更大的积极性。

    奥普罗最后说，目前的政治形势表明，全国８０％的地区已经恢复了秩序、正常生活和生产。在各地，经济工作领导人的任务也是用类似的办法来改善情况。

    国务部长马罗山也在会上讲了话。他提到了许多说明反革命分子设法夺取政权的方法的具体材料。他还谈到目前国际情况和社会主义国家给予匈牙利的援助的巨大意义。

    工人代表的讲话

    布达佩斯工人委员会代表拉约什·克列斯特斯在会上讲话的时候，提出了一些关于工人委员会职权的建议。他并且强调指出，布达佩斯工人委员会知道罢工的有害影响，因此决定复工，以便使秩序得到巩固，民主的主动性得到发展。

    其他参加讨论的人也一致表示了这样的意见：完全恢复生产工作是所有正直的匈牙利公民的主要任务。

    布达佩斯工人委员会委员捷尔特·卡洛柴谈到敌人的挑拨活动。他们散布谣言说布达佩斯工人委员会全体委员被捕了，并且已经发出传单，号召围绕着伊姆雷·纳吉的问题举行罢工。他说，昨天晚上我们接到了十五次左右的电话，人们问我们决定举行十天的罢工是不是真的。这是挑拨！这位工人还说，话已经说够了，我们需要实际行动。同总理同志讨论过以后，我们取得了一致意见：我们将努力争取使全国的工作完全恢复，因为这不是个人的利益，而是全匈牙利人民的利益。


028.卡达尔总理向苏联“真理报”记者发表谈话 苏军援匈有利于匈牙利及其他各国人民 (1956.11.30)

028.卡达尔总理向苏联“真理报”记者发表谈话　苏军援匈有利于匈牙利及其他各国人民 (1956.11.30)

    新华社　(1956.11.30)

    新华社２９日讯　据塔斯社莫斯科讯：“真理报”在１１月２９日发表了匈牙利工农革命政府总理亚诺什·卡达尔在１１月２６日对“真理报”和“共青团真理报”记者的谈话。

    卡达尔谈到苏联在匈牙利境内驻军的问题时说：大家知道，苏联军队是按照匈牙利政府所签署并经议会批准的条约和协定驻留在匈牙利的。苏联军队帮助我国击溃国内的反革命势力，是由于匈牙利政府的请求。我应该告诉大家，决定让苏联军队来帮助匈牙利人民，无论对匈牙利政府和对苏联政府说来，都不是一件轻而易举的事。你们问，为什么？因为我们很清楚地知道，敌人的宣传会利用这一点来诬蔑苏联干涉我国内政。对于苏联政府说来，这不仅要付出人力、物力的代价，而且还要承担道义上的责任。然而，匈牙利政府对这一切情况经过慎重考虑以后，终于决定提出了请求帮助的要求，苏联政府也在经过慎重考虑以后，决定给予这种帮助，这就说明，这种帮助是非常必要的。

    苏联政府对匈牙利人民的这种帮助不仅意味着他们履行了条约规定的义务，而且也意味着他们已经深刻地理解到我们的复杂情况。苏联政府不仅帮助我们制止了匈牙利的流血情况，阻挠了资本主义在我国的复辟，而且防止了一个战争来源地的出现，而这原来是十分可能的。是否存在着新战争的现实危险呢？毫无疑问，是存在的。

    卡达尔指出，十分明显，如果反革命在我国夺取了政权，那么第二天它就会手持武器反对其他国家。这是不难理解的。由此可见，苏联对匈牙利的援助也有利于其他国家，使它们免遭战争威胁。也不能不提一下这个问题的另一面。大家知道，八年来在西德有一支由各种霍尔蒂残部和宪兵编成的军队。它们被配备起来，武装起来。这支军队的真正目的在最近的事件中表现出来了。这支军队是用来援助匈牙利反动派的。如果这些人夺取了政权，那么他们就会遵照外国主子的命令，什么事情都干得出来的。这一点是永远不应当忘记的。

    匈拒绝哈马舍尔德访问

    卡达尔接着谈到关于联合国秘书长哈马舍尔德和联合国观察员到匈牙利来的问题。他说，国外的报纸对这一个问题谈得很多。我们为什么拒绝这种访问的建议呢？是由于法权方面的考虑。

    匈牙利事件是我们的内政，我们要维护我们的主权。但是，还有问题的另一方面。１０月３０日的停火是单方面的停火——反革命分子没有停火，反而变本加厉地制造流血和暴行。而当他们遭到反击，当他们所谓“陷入困境”的时候，反革命的一切号召都归到一点上去：再坚持一下，美国军队就要到了，再坚持一下，联合国部队就要到了。在许多人的概念中，美国军队和联合国部队之间的区别消失了。因此，不论联合国的那一种代表到匈牙利来这一事实本身也可能给人们的头脑带来混乱。某些分子是一定不会放下武器的。当我们在致力于团结工作的时刻，这样的混乱是一种后退。再说，又何必要观察员呢，这个时期里有六百多个外国记者在匈牙利，他们看到了一切事情，对他们没有秘密。当武装反抗被消灭，一切已很清楚的时候，他们已四散回去了。至于说联合国秘书长，那末已向他提供了足够数量的资料、文件、证词。我们建议我们的代表和联合国秘书长在罗马会见，但是后来没有举行会见，这就不能怪我们了。

    政府方针是团结人民力量

    在讲到有关匈牙利内部情况的一些问题时，卡达尔说，我们的基本方针是团结一切人民的力量，向前迈进。当然，在这条道路上我们会碰到障碍，但是我们完全有决心消灭一切妨碍我们团结的东西。我们知道，有反革命分子，也有一时迷失了方向的人，尤其是在知识分子当中在各种影响之下产生了各种政治的和经济的要求。其中某些要求是凭空想出来的，它们妨碍着我们的团结。我们已经指出这些要求是没有根据的。我们记取了纳吉政府的教训，知道实现这些反动的要求将会得到一个什么样的结果。但是，也有劳动人民提出的完全合理的要求，可是这些要求在目前是不能实现的。在生活尚未正常，国家秩序尚未恢复以前，这些要求是不可能实现的。我们现在生产的东西还很少。怎么能满足，譬如，增加工资的要求呢？当然，可以开足印刷机，印制纸币，但是纸币原是需要有商品来保障的，这就是说，需要工作。我们将工作，将整顿秩序，那时就可以研究扩大政府成员和经济问题。


029.匈牙利社会主义工人党队伍不断扩大 党员在恢复正常生活过程中起着巨大作用 (1956.12.04)

029.匈牙利社会主义工人党队伍不断扩大　党员在恢复正常生活过程中起着巨大作用 (1956.12.04)

    新华社　(1956.12.04)

    新华社３日讯　据塔斯社莫斯科１日讯：“真理报”特派记者克鲁辛斯基和马耶夫斯基从布达佩斯报道说，大家知道，匈牙利全国工业企业半数以上集中在布达佩斯。正因为如此，反动势力才花了这么大的力量来阻挠布达佩斯各工厂复工。但是反动势力遭到了坚决的回击。匈牙利首都的工人团结一致展开保卫社会主义成果、保卫国家的社会主义发展道路的斗争，他们克服了重重困难，使工厂一个接着一个地复工，他们正在展开生产、恢复秩序。匈牙利社会主义工人党党员在这个恢复生活的过程中日益起着巨大的作用。

    我们来到安吉亚耳费耳杰——布达佩斯的一个工人区，会见了党区委会的工作人员和工厂里来的共产党员们。和我们谈话的人说，匈牙利社会主义工人党从一开始就竭力避免犯错误和过去在匈牙利劳动人民党内发生的缺点。匈牙利社会主义工人党的队伍在不断壮大。这个区选举了一个由九个同志组成的匈牙利社会主义工人党区党组织的临时执行委员会。执行委员会的委员们和区委机构的工作人员现在正在同工厂的党员们建立联系，访问党组织。区党组织现在所做的、党员们极端关心的最重要的工作就是为迅速开展生产而斗争。

    为了更深入地熟悉这次斗争的情况，我们访问了这个区中最大的工业企业“甘兹”造船厂。这个工厂党组织的临时执行委员会中有一个普通工人名叫佐尔坦·维奥拉，他过去在业余学习中获得了工程师的资格，担任过车间主任。过去，因为他在会上批评了厂长而被开除出党。后来生活证明他的批评是完全正确的。他是在三个月以前才恢复党籍的。这个工厂在反革命势力猖獗的时候，在反革命势力施加粗暴压力的情况下举行了工人委员会的选举。反革命分子竭力想让大家不把共产党员选到工人委员会里去。但是维奥拉还是当选了。当时工厂的情况非常复杂。在反革命分子影响下的工人委员会阻挠复工。但是健康力量逐渐得胜，反革命分子被孤立起来了。上周末，工厂中开始广泛地筹划恢复生产。反动派还力图使工人相信工厂中根本不需要党组织。维奥拉谈到这件事情的时候说：

    “我们回答他们：党过去、现在和将来仍然存在。我们从事建立匈牙利社会主义工人党是根据自己的愿望，并没有受到任何指令。”如果想用几句话来描述区里党员们现在的情绪，那就是：高涨，希望工作和前进。布达佩斯其他工业区的企业中的情况也逐渐朝这个方向变化。

    １１月２９日，匈牙利社会主义工人党安吉亚耳费耳杰区临时执行委员会召开了党积极分子会议，参加的约三百人。区临时执行委员会书记基什作了报告。他分析了过去几周发生的事件，然后谈到了党的组织任务。在就基什的报告展开的热烈的讨论中，发言的人都谈到新党应该是什么样的一个党。有一个发言人说，“不应当允许发生我们工人在同反革命斗争的时候变得软弱无力这种情况。应当接收那些坚定地保卫社会主义的人入党。”

    匈牙利工人阶级现在面临着一项艰巨的和复杂的任务：建立一个应当是劳动群众争取社会主义，争取根除过去的错误的斗争的真正组织者的党。毫无疑问，匈牙利社会主义工人党的旗帜会成为为社会主义而斗争的所有匈牙利劳动人民的旗帜。


030.匈牙利社会主义工人党临时中央委员会 就匈牙利政治局势和党的任务通过决议 (1956.12.10)

030.匈牙利社会主义工人党临时中央委员会　就匈牙利政治局势和党的任务通过决议 (1956.12.10)

    新华社　(1956.12.10)

    发动十月事件的主要力量是国内外反革命势力。十月事件的性质不是革命，而是反革命。纳吉政府不断右倾，便利了反革命势力的扩张。目前反革命的新的斗争方式，是借口对“斯大林分子”和“拉科西分子”进行斗争来迫害共产党人。匈牙利人民越来越坚决地同反革命势力作斗争。党的主要任务是孤立敌人，帮助工人委员会，巩固工农联盟。建议匈苏两国的党和政府就两国关系举行会谈。

    ＊　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社布达佩斯９日电　“人民自由报”８日刊载了匈牙利社会主义工人党临时中央委员会会议的决议。这次会议是在１２月２日到５日举行的，出席会议的有二十三人，会议讨论了匈牙利政治局势和党的任务。卡达尔在会上作了报告。有二十一位同志在广泛讨论、交换意见和辩论的过程中发言。

    决议说，１０月２３日事件是由四个主要原因引起的。第一个原因是：过去的领导在党的生活和国家的生活以及在管理经济中采用了宗派主义——教条主义的政策，官僚主义的方法，单纯行政命令的手段。决议说，这种有害的方法不论在我们党的生活中，不论在国家的生活中，导致了极其严重的错误和罪行。这些方法阻碍了在党内生活和社会的生活中扩大民主，严重地破坏了社会主义法制。这些方法强加给人民这样一种经济政策，这种经济政策没有考虑国家的经济条件，阻碍了劳动人民生活水平的提高。

    决议继续说，这个领导集团没有能够承认和纠正自己的严重错误和罪行。它在有历史意义的苏联共产党第二十次代表大会以后，在实质上没有改变自己的行为，没有重视苏共第二十次代表大会的决议和指示。

    由于严重的错误而激怒了的共产党人和非党人士、民主群众进行了纠正这些错误的斗争，但是他们仍是忠于共产主义思想、社会主义社会制度、匈牙利人民共和国的。

    群众性民主运动中忠于社会主义的参加者们，在十月事件之前、在事件发生的时期和事件之后都很明确地表明了这一点。

    会议在分析第二个原因的时候指出：过去年代中形成并且不断扩大势力的党内反对派中，以伊姆雷·纳吉和格佐·洛松齐为首的集团对于１０月２３日事件的发生和事件的悲剧性转变起了重大的作用。

    当党内反对派的这个集团的斗争同整个党的反对派一起反对拉科西—格罗政策的时候，这个集团的活动可以认为是积极的。但是１９５６年春天在他们的活动中发生了一个根本改变，他们的活动的性质的转变。他们不正确地把批评从党内移到党外去，于是反动分子也投入这种批评。因此，这种批评就被歪曲，这时已不是拉科西—格罗的地位受到威胁，而是破坏党的威信、进攻工人阶级和匈牙利人民民主制度的阵地和基础了。

    党内反对派的这个集团没有提出纠正错误的积极计划，没有和反动势力划清界限，片面地一味攻击党。这个集团赞同反革命势力，因此在很大程度上促成了反革命的爆发。

    第三个原因是：在策划和发动十月事件中作为主要力量的是法西斯霍尔蒂反革命势力和匈牙利资产阶级地主反革命势力。他们很大一部分力量是在国内进行地下活动，而主要力量是在西德聚集和组织起来的。匈牙利反革命的目的是使资产阶级地主制度复辟，从１９４５年他们被击溃以后，他们一刻也没有放弃这一目的。相反的，他们一直在组织自己的力量，等待适当的时机来进攻我们人民民主制度，实现反革命的目的。

    决议说，最后，国际帝国主义在匈牙利事件中起了主要的决定性的作用。当然，他们的目的还不仅限于匈牙利问题。不久以前，全世界都看到了国际帝国主义组织的越南、朝鲜、台湾、苏伊士的挑衅。这些例子证明，国际帝国主义没有放弃他们要继续压迫和剥削各国人民的企图。他们也没有放弃挑起局部性战争和第三次世界大战的计划。国际帝国主义干预匈牙利事件，他们在策动十月事件中所起的作用，是人所共知的事实。这一点从下列情况可以得到证明：帝国主义者手中的西方电台（“美国之音”、“自由欧洲”）过去十二年来一刻也没有停止它们攻击匈牙利人民共和国和攻击它的制度的挑拨活动。……站在幕后，从幕后操纵的国际帝国主义集团所起的罪恶的作用从下列事实也可以证明，在这以前，他们好几年来一直在西德收罗同希特勒法西斯分子一起逃往西方去的霍尔蒂军队和宪兵队的残余分子，用来从事反革命活动。

    帝国主义者的目的是，用帮助反革命势力在匈牙利夺取政权的办法在欧洲大陆建立一个新战争温床。

    会议在估计１０月２３日爆发的事件时指出，反革命的目的不是纠正我们的错误，而是推翻人民政权，消灭匈牙利人民共和国国家和它的社会主义成果。（⑴⑸）

    决议指出１０月２３日在布达佩斯游行示威的大部分青年人的目的是要消灭拉科西—格罗集团的错误以及巩固人民民主和社会主义基础。但是在１０月２３日的游行示威中已经出现了反革命口号。尽管如此，反革命只是在１０月３０日停火以后才公开露面的。军事行动不可能是学生们所组织的，而是由经验丰富的反革命力量所组织的。

    决议说，匈牙利１０月２３日的武装暴动从根本上来说带有什么样的性质，它是革命还是民族革命，对于这个问题，事实摆在我们面前，我们只有一个回答：这既不是前者，也不是后者。这是反革命。虽然我们知道，参加我们国家这次事件的绝大多数人民群众，无论是在目的、意图和感情上，都不是反革命分子，而是正直的劳动者、真正的爱国者、忠实于匈牙利人民共和国的儿女，但是我们也必须说出这种真相。

    决议说：那些在匈牙利人民共和国遭受武装攻击时举行了罢工和参加了示威游行的人，削弱了匈牙利人民共和国的力量，从而增加了反革命胜利的机会。

    决议说，谈到１０月事件时，必须指出纳吉政府在这些日子里所起的不良作用。由于这个政府的软弱无能和不断的右倾，便利了反革命势力的扩张。下述事实就是证明：这样一些要求被接受了，例如：擅自宣布毫无保证的中立，非法地、立即废除华沙条约，要求联合国进行干涉，号召反抗被邀请来帮助击溃反革命势力的苏联军队，容许反革命党派活动和胡作非为以及宣布实行无非是放弃社会主义基础的所谓多党制度。以一个共产党人为首的纳吉政府用自己的名义向群众掩饰和掩盖了它对反革命势力和白色恐怖的猖獗无所作为的事实，妨碍群众认识反革命危险的真正规模。

    决议在说明当前局势的特点的那一部分中指出，反革命的武装进攻是在１１月４日被粉碎的。反革命在失败以后，用“革命的”、“工人的”这类字眼来掩护自己，又一次号召劳动人民进行罢工和抵制。当罢工和抵制的口号被绝大多数渴望工作、渴望正常的秩序和和平的工人、农民和知识分子的理智碰碎了以后，反革命就放弃了这类口号，而采取了新的斗争方式。

    现在，反革命分子又借口对“斯大林分子”和“拉科西分子”进行斗争来迫害共产党人。只要是在反革命有机可乘的地方，他们就设法从国家机关、工厂和企业中排挤掉共产党人、普通的正直的工人、农民和知识分子以及具有进步倾向的人。

    任何一个正直的人都应该懂得，那些纯粹反共、反民主和反苏的要求不能被认为革命的、民族的和民主的要求。

    反革命正在散布扰乱人心的谣言和采取反人民的挑拨行动，以便再来阻挠恢复安定，阻挠已经开始的劳动，阻挠巩固正常的秩序。反革命看到他们对群众的力量和影响日益削弱，它们就进行绝望的尝试和挣扎。想挽救他们已经失败了的事业。但是，希望和平和安定的匈牙利人民越来越清楚地看到，这种挑衅行动只会妨碍解决国内政治问题和同我们的民族主权有关的问题，因而，他们逐渐同反革命势力划清界线，而且越来越坚决地同国内的武装部队合作来反对反革命势力。

    关于党的部分，会议指出，匈牙利社会主义工人党是根据世界无无产阶级先进的理论——马克思列宁主义学说来进行自己的工作的，并且同过去的一切不公正和坏的东西决裂。它是统一的、革命的匈牙利工人阶级政党。这个党的基础是１９４８年召开的、形成了共产党和社会民主党在组织上和政治上的统一的联合代表大会上通过的有历史意义的决议。

    党临时中央委员会谴责一切要破坏过去已经形成的工人阶级统一的意图。

    匈牙利社会主义工人党将创造性地运用马克思列宁主义、按照匈牙利本国的特点和当前历史的要求来建设社会主义。

    决议说，匈牙利社会主义工人党的历史任务是在匈牙利建立社会主义制度。党应该依靠那些坚持人民事业和社会主义事业的匈牙利劳动人民党的过去的党员们。那些反对国际主义原则而有民族主义观点的人，和那些各式各样追求名利的分子是不能做党员的。

    党的各级组织应该遵循列宁主义的教导，在民主集中制的基础上进行工作，并且应在进行自由争辩以后才作出决定。

    党的主要任务是：进行孤立敌人的工作，帮助工人委员会和各个工会，巩固工农联盟，对科学和艺术工作提供帮助。

    决议说，本着无产阶级国际主义精神的匈牙利社会主义工人党认为，我们对外政策的基础是在完全的民族独立、自主和主权的原则的基础上同苏联以及各人民民主国家密切友好和合作。党认为，我们政策中的首要任务就是尽快开始举行苏联共产党的领导机构和匈牙利社会主义工人党的领导机构的会谈，以及苏联政府和匈牙利人民共和国政府的会谈，以便在社会主义国家完全平等、独立和互不干涉内政的基础上调整两国的关系。

    党的临时中央委员会建议政府作为紧急任务来准备按照１１月４日政府宣言的宗旨制定解决主要政治问题和经济问题的计划，制定在团结全国进步力量和进一步发展社会主义民主的基础上展开生活的纲领。


031.马罗山谈匈社会主义工人党中央会议公报主要内容 抨击反革命势力的阴谋活动 号召发扬过去的成就完全消灭反革命(1956.12.10)

031.马罗山谈匈社会主义工人党中央会议公报主要内容　　抨击反革命势力的阴谋活动　号召发扬过去的成就完全消灭反革命(1956.12.10)

    新华社　(1956.12.10)

    新华社布达佩斯９日电　匈牙利社会主义工人党临时中央执行委员会委员马罗山７日下午在国会大厦举行了外国记者招待会。

    他在会上说，社会主义工人党临时中央委员会从１２月２日到５日举行了会议，会上对匈牙利事件作了深刻严肃的讨论。

    马罗山接着将会议公报的主要内容向记者们作了介绍。他首先介绍了公报中所分析的引起匈牙利事件的四个原因。他说，这四个原因彼此相关，互相影响，共同导致了事件的发生。

    如果这四个原因缺少一个，也就不可能发生１０月２３日的事件。能不能在夏天阻止这样事件发生呢？是能够的。党的七月全会就是为了这一目的，但七月会议后，国际局势紧张复杂了，影响了匈牙利事件的发展。如果仅有国内原因是不会发展成这个事件的。

    他说，这次会议通过的文件不止是对我们的教训，对所有社会主义国家都是有益处的。很显然，反革命的目的不是为了纠正错误，而是想消灭人民民主制度。但在１０月２３日前，他们的目的较隐蔽。１０月２３日开始的武装暴动是什么性质呢？是革命还是反革命呢？如果正视现实，应该说是反革命，不是什么革命。

    他又说：不论国内国外的敌人，都不会公开地进行反革命活动，假如需要，他们可以用共产主义和民主的口号，但是他们做的却是反革命活动。马罗山接着说：现在，反革命活动的方法也改变了，他们已经从武装斗争改成用政治方式来进行斗争了。现在，要搞一个普遍性的罢工是不可能了。最近，他们搞了一些活动，如妇女的示威，在美国大使馆前的游行，他们总是想在任何时候和在任何情况下搞些活动，以此来证明苏军与卡达尔政府没有办法。使匈牙利问题始终保留在联合国讨论的日程上。

    他说，现在已有很重要的改变，街上已有匈牙利军队和警察，昨天和前天都是他们维持秩序，苏军已不负担维持秩序的责任。其次，从事件发生以来，１２月６日是第一次在街上出现真正的共产党员。这些说明，恐惧的阶段开始过去了。然而敌人是很狡猾的，因此，还有一些紧张空气，还有很大的困难在后面。

    马罗山说，应该肯定苏军两次进军都完全正确，都是为了保护社会主义制度。他说，有一次他参加一个党员积极分子大会，在会上解释苏军的问题，关于政府请苏军帮助的问题。他在那个会上说，１９１９年霍尔蒂用国际的反动力量来恢复了地主资本家的阶级政权。我们要保卫社会主义的成果，我们也有权运用社会主义的力量。我们也有国际的团结，这就叫做无产阶级的国际主义。工人们接受了这个解释。

    接着，马罗山谈到匈牙利社会主义工人党的问题说，党依据马克思列宁主义的原则进行活动，保护和发展三十八年来共产主义运动中的健康的好的部分。党的历史任务是领导和帮助劳动人民在匈牙利建设社会主义，发扬过去十二年来虽然有拉科西—格罗集团但仍然获得了的成就。匈牙利党以工农联盟为基础，按照匈牙利的特点创造性地运用马克思列宁主义方法，不会再机械地抄袭其他国家的办法，而要注意历史条件和国家特点。党是工人阶级统一的政党，工人阶级在１９４８年所形成的统一要继续发扬。党的领导方法是民主集中制，在广泛讨论基础上作出决定，每一个党员都应遵守。党将用民主和说服的方法、而不是用命令方法来工作。党当前的任务是使党员和人民群众勇敢地站起来，增强力量，完全消灭反革命。

    马罗山最后说，这次会开得很好，充分自由讨论，有些问题经过反复争论，最后在主要问题取得了一致。这次会议的纪录是有意义的历史材料。党的领导是统一的。所有的困难问题都讨论了。


032.匈政府采取坚决措施打击反革命 (1956.12.11)

032.匈政府采取坚决措施打击反革命 (1956.12.11)

    新华社　(1956.12.11)

    新华社１０日讯　据塔斯社莫斯科讯：“真理报”１０日刊载了它的记者自布达佩斯发回来的一篇通讯，题目是：“匈牙利政府的果断坚定的行动”。

    记者报道说，匈牙利工农革命政府现在正采取一系列坚决措施和反革命分子进行斗争。政府当局的措施得到了居民的支持。暗藏的反动分子知道这些措施对于他们不利，已经惊慌起来。十字街口又出现了写有挑拨煽动性口号的传单。在某些企业中混入工人委员会的敌对分子煽动总罢工。“自由欧洲”电台又在鼓动总罢工。

    一小撮钻入工人委员会的挑拨分子在甘兹工厂煽动了罢工。挑拨分子用欺骗工人的手段停止了这个企业的工作。但是他们觉得这还不够。他们决定到切佩尔冶金联合工厂去制造罢工。但是切佩尔的工人坚决拒绝了敌对分子的胁迫。想使布达佩斯全部企业停工的企图失败了。

    这时，布达佩斯中央工人委员会登台了。它妄图不仅领导首都而且领导全国的劳动人民群众。这个委员会被一些千方百计阻挠国内恢复秩序的罪恶之徒搞得乱七八糟。中央工人委员会委员在前天向工农革命政府总理卡达尔提出备忘录，威胁说要举行总罢工。卡达尔同志对这个委员会的代表说，中央工人委员会领导机构的两面派政策势将导致毁灭。卡达尔同志说，但是，政府决不容许这样，走向毁灭的不是人民，只是个别的人。政府有足够的力量和方法来对付叛徒。

    布达佩斯中央工人委员会为了力图使局势尖锐化，召开了扩大会议。但是会上发言者的意见发生严重的分歧。出乎反动分子预料之外，大多数人反对举行罢工。当时就决定再举行一次会议。会上，挑衅分子和煽动分子气焰愈来愈盛。中央工人委员会不顾许多人发言抗议罢工，决定从１２月１１日起举行总罢工四十八小时。（“自由欧洲”电台也正是这样要求的。）

    切佩尔冶金联合工厂工人委员会在得悉布达佩斯中央工人委员会的这个决定之后，决定不管中央工人委员会同政府的谈判的结果如何，不顾中央工人委员会的决定，继续进行工作。首都其他企业的工人委员会也表示了同样的态度。这就使布达佩斯中央工人委员会陷于进退两难的地步。委员会本身开始发生分歧。这个机构的许多代表开始说：他们没有能力领导工人群众。同委员会代表会晤的工人有９５％指责中央工人委员会委员出卖工人阶级的利益。由于中央工人委员会决定总罢工后，若干企业发生某种紧张气氛，煽动分子现在造谣说匈牙利政府正在进行逮捕和大规模的镇压。

    匈牙利国务部长马罗山７日在外国记者招待会上谈到这个问题的时候说：现在敌人用总罢工来吓唬人。当然，这是没法实现的。但是为了要联合国重新讨论匈牙利问题，不能不搞点什么出来。必须每天有一两场风波，才能够在联合国里掀起关于匈牙利事件的叫嚷。今后，匈牙利人民警察机关将要坚决行动。阴谋分子现在已经不会忘记，匈牙利当局已经采取了坚强的、果断的行动。这点应当有助于完全恢复秩序。

    匈牙利当局声明，凡是忠于祖国、忠于人民的正直的人，决不会遭到逮捕，今后也还是如此。但是，抢劫过布达佩斯的住宅和商店、杀害过和平居民、逞凶肆虐过的反革命匪帮分子和罪犯将逃不了惩办。


033.铁托同志在普拉发表的演说全文（之一）(1956.12.12)

033.铁托同志在普拉发表的演说全文（之一）(1956.12.12)

    新华社　(1956.12.12)

    新华社布拉格１１日电　贝尔格莱德消息：南斯拉夫“战斗报”１１月６日刊载了南斯拉夫共产主义者联盟总书记约瑟夫·布罗兹·铁托于１１月１１日在普拉南斯拉夫人民军俱乐部向伊斯特里亚的共产主义者联盟积极分子发表的演说，全文如下：

    |同志们！

    昨天我曾经表示希望利用我在布里俄尼治病的机会，到你们这里来，向你们谈一谈我们对于目前非常错综复杂的国际问题的看法。

    你们都读报纸，可是报纸并不能包罗一切而加以全面的说明，特别是报纸上没有说明今天匈牙利所发生的事件以及在埃及——在那里，发生了以色列—法国—英国的侵略——发生的事件的原因。今天的形势相当复杂，我们不能说目前不存在发生大规模冲突的一定危险，但是世界上爱好和平的力量——我国也是其中之一——已经在联合国中表明，依靠它们坚持不懈的努力，它们能够减少发生国际冲突的可能性，而且它们已经使得世界能够希望和平仍然能够保持。

    首先，我愿意谈一谈今天匈牙利所发生的事件和波兰发生过的事件，这样我们对于这些事件就会有一个正确的概念。这些事件非常复杂，特别是在匈牙利。在那里，很大一部分工人阶级和进步人士手执武器在街头同苏联武装部队发生了战斗。当匈牙利工人和进步分子开始以示威、接着以抵抗和武装行动来反对拉科西的方法，来反对进一步执行这个路线的时候，我深信，是谈不上反革命倾向的。人们只能说，反动派竟能够在那里找到非常肥沃的土壤，使事情逐渐对自己有利，利用匈牙利发生的正当反抗来达到自己的目的，这是令人遗憾的和可悲的。

    波兰和匈牙利事件的根源

    你们大体上知道造成波兰和匈牙利事件的原因。我们有必要回溯到１９４８年，当时南斯拉夫第一个给斯大林一个有力的答复，当时南斯拉夫说，它希望保持独立，它希望按照它国内的具体情况来建设它的生活和社会主义，它不允许任何人干涉它的内政。当然，当时没有发生武装干涉，因为南斯拉夫已经是团结一致的。由于我们在人民解放战争中已经消灭了反动派的主力，各种反动分子无法进行各种的挑衅。其次，我们有着一个非常强大的、盘石般团结一致的共产党，它经过了战前时期和人民解放战争时期的锻炼，我们也有着一支强大的和经过锻炼的军队，而且，最重要的是，我们有着体现了这一切的人民的团结。

    一旦关于我国的真相大白，同那些在那不光采的决议通过之后跟我们断绝了关系的国家恢复正常关系的时期就开始了，东方国家的领导人表示，希望我们不再提起对我们所作的事，希望我们不究既往，我们同意了，这完全是为了尽速改善同这些国家的关系。但是你们后来就会看到，对于那些今天又在开始诽谤我们的国家，那些在东方国家的、甚至某些西方国家的共产党中占居领导地位的某些人们，的确是有必要提醒一下，他们在过去这四、五年里，甚至更久一些，对南斯拉夫所做的事。当时我们不得不在各方面进行斗争，来维护我们人民革命的成就，维护我们已经开始建设的东西——社会主义基础，一句话，洗雪他们希望用各种各样的诽谤加在我们身上的耻辱，证明真理在哪里。我们应当提醒他们说，就是这一些人当时用一切可能的办法谴责我国，说我国是法西斯主义者，说我们是嗜血成性的人，说我们正在毁掉我国人民，说我国劳动人民不拥护我们，等等。今天他们又希望把波兰和匈牙利的事件的责任推到我们肩上，我们应当提醒他们，叫他们记住这一点。这种背信弃义的倾向起源于那些顽固的斯大林主义分子，他们在各国党内设法继续保持他们的职位，他们再一次希望巩固他们的统治，把这种斯大林主义的倾向强加在他们人民头上，甚至别国人民的头上。关于这一点，我以后还要谈到。现在我只希望告诉你们，我们必须根据整个发展情况来看匈牙利事件。

    问题不仅仅是个人崇拜　问题是使得个人崇拜得以产生的制度

    由于苏联的希望和倡议，我们同苏联恢复了正常关系。斯大林死后，苏联的新领导人看到，由于斯大林的愚蠢，苏联处于一种非常困难的境地，处于一条死胡同里，不论是在外交政策和国内政策上都是如此，而且，由于斯大林的吹毛求疵和强迫采用他的方法，在其他人民民主国家里也是如此。他们了解到所有这一切困难的主要原因在什么地方，他们在第二十次代表大会上谴责了斯大林的行动和他的直到那时的政策，但是他们错误地把整个事情当作一个个人崇拜问题，而不是当作一个制度问题。而个人崇拜，实际上，是一种制度的产物。他们没有同这个制度进行斗争，或者，就是说他们进行了斗争，也是在暗地里这样做的，而口头上却说，总的来说，一切都很好，只是到了最近，由于斯大林老了，他开始有点愚蠢起来，犯了各种错误。

    我们从一开始就说，这里不仅仅是一个个人崇拜问题，而是一种使得个人崇拜得以产生的制度问题，根源就在这里，这就是需要不断地坚持地根除的东西，而这也是最难以作到的事。这些根源在哪里呢？在于官僚主义组织机构，在于领导方法和所谓一长制，在于忽视劳动群众的作用和愿望，在于各种各样的恩维尔·霍查之流、谢胡之流以及有些西方和东方国家的党的其他领导人，他们抗拒民主化和第二十次代表大会的决议，而且他们对斯大林制度的巩固出了不少的力，他们今天正在努力恢复这个制度，使它继续占上风。根源就在这里，这就是需要纠正的。

    除了南斯拉夫和苏联之外莫斯科宣言是供更多国家应用的

    就我们而论，我们在同苏联的关系方面已经作了很大的努力。我们已经改善了关系，缔结了一整套的经济协议，这些协议对我们很有益，是根据非常有利的条件，等等。同时还通过了两项宣言，一项是在贝尔格莱德通过的，一项是在莫斯科通过的。这两项宣言不仅对我们两国相互关系，而且对所有社会主义国家的关系，都应该有实际的意义。但是，遗憾的是，这两项宣言没有这样被人所理解。有人认为：好吧，既然南斯拉夫人这样坚决，我们就尊重和执行这两项宣言，不过，这两项宣言与别国无关。因为在那里，情况到底和南斯拉夫有点不同。南斯拉夫是一个有组织有纪律的国家。南斯拉夫人已经表明他们是当之无愧的，甚至在最困难的时刻里，他们也坚持不屈，没有让资本主义制度复辟，等等。这也就是说，他们跟你们东方国家的人不同，在你们那里，是我们使你们当权的。而这就错了。因为，那些在１９４８年引起南斯拉夫进行反抗的分子，在这些东方国家里，在波兰，在匈牙利，甚至在别的地方，也是存在的，有些地方多一些，有些地方少一些。当我们在莫斯科起草关于我们党的关系——主要是关于南斯拉夫共产主义者联盟和苏联共产党之间的关系——的宣言的时候，这遇到了一点困难。在这一点上，我们不能完全同意，但是即使如此，还是通过了一项宣言，在我们看来，这项宣言是供除了南斯拉夫和苏联之外更大的范围应用的。我们当初一直提醒说，那些在以前曾经在南斯拉夫引起这样有力抵抗的倾向，在所有国家都是存在的，有一天也会在其他国家中表现出来，到了那时就更加难以纠正了。

    你们知道，赫鲁晓夫曾经到这里来休息。那一次我们在这里举行了会议，在贝尔格莱德又举行了更详尽的会谈。由于我、兰科维奇同志和普察尔同志被邀前往克里米亚，我们就去了，并且继续进行会谈。我们看到，对于其他国家，这件事会遇到一些困难，因为苏联的领导人对于其他国家抱有不同的态度，因为他们对于同这些国家、同波兰、匈牙利等的关系有过一些错误的和有缺点的看法。不过，我们对于这一点并不看得很悲观，因为我们看到，这不是整个苏联领导方面的态度，而是一部分人的态度，这一部分人在某种程度上强使另一部分人接受这种态度。我们看到，这种态度是那些过去一般来说是站在斯大林主义的立场上而且现在仍旧站在这种立场上的人们所强加于人的，但是，尽管如此，那些主张在民主化方面有更加有力和迅速发展，主张放弃一切斯大林主义方法、在社会主义国家之间建立新的关系，而且这方面的发展也应该在外交政策上发生的分子，仍然有可能通过内部的演变而在苏联领导机构内部取得胜利。我们从某些迹象上，从会谈中看出，这些分子并不弱，他们是强大的，但是这种朝着进步方向，朝着放弃斯大林主义方法方向发生的内部发展过程却受到了阻挠，而且也受到某些西方国家的阻挠，它们由于它们的宣传和不断重复有必要“解放”这些国家而在干涉这些国家的内政和妨碍这些国家之间的关系的迅速发展和改善。因为苏联认为，由于这种对内政的干涉已经在电台宣传，用气球运送物品等等方面达到了相当大的规模，如果他们完全对这些国家放手不管，而且让它们——比如说——得到象南斯拉夫那样的地位，那就会产生不愉快的结果。他们担心，在这些国家里，那时反动派势力可能得胜。换句话说，这意味着，他们对于这些国家的内部革命力量没有足够的信任。我认为，这是错误的，所有后来这一切错误的根源就在于对这些国家人民的社会主义力量没有足够的信任。

    我国的活动一直很积极有益

    当事情发展到你们大家都熟悉的波兹南事件的时候，苏联人中间对我们的态度发生了一种突然的转变。他们开始冷淡起来了。他们认为，发生这一事件得责怪我们南斯拉夫人。是的，我们是该受责怪的，因为我们生活在这世界上，因为我们有这样的现状，因为我们建立一个目前这样的南斯拉夫，因为它的活动的影响达到了我国境外。即使我们并不希望这样，我们的国家仍然会是活动的，而且活动得非常积极和有益。尽管有过各式各样的迫害，并且采取了斯大林主义的摧残干部的方法，但是波兰仍然留下一个以哥穆尔卡为首的领导人核心，他们在第八次全体会议上，有力地掌握了局面，果敢地采取了自己的新道路——就是争取民主化、争取他们完全独立但也争取对苏联的良好关系，坚决地抵抗对他们内政的干涉，由于波兰这一情况，必然存在的反动势力才没有公然抬头，而这种势力是一直希望在共产党人发生冲突时抬头的。由于苏联领袖们的成熟的考虑和态度——他们在适当的时刻停止了干涉——波兰的情况现在已大大地稳定下来了，而且有了相当好的发展。

    我不能说，波兰的这种与我们非常相似的积极发展，在“社会主义阵营”的其他国家中受到了何种欢迎，相反，它受到了批评，不过是在私下、在他们中间受到批评，但是在某种程度上也公开受到批评。在这些国家中，波兰甚至还没有得到它在已经同意了波兰的态度的苏联领导人那里得到的那么多的支持。在“社会主义阵营”某些国家的那些领导人物中间，甚至在西方的某些共产党中间，波兰并没有得到谅解，因为斯大林分子仍然在那里掌权。

    当那位自命的历史学教授在法国讲课，并且说，南斯拉夫是帝国主义的阻险的代理人，当法国共产党中的掌权人物在这样一个可悲的、困难的时候，在千千万万的人民前面提出这种严重的指责的时候，那末这是否会成为社会主义事业会在将来正确地发展的保证呢？不能。这些不负责任的堕落分子的过份行为，应由那个党的领导人来负责。或者，举例来说，如象恩维尔·霍查这样一位除了只知道在口头上说说“马克思列宁主义”就再讲不下去了的自命的马克思主义者，写了一篇关于南斯拉夫的文章，虽然没有提南斯拉夫的名字，但是打击的是南斯拉夫和波兰，在文章中他坚决地谴责了根据自己的具体条件选定道路和发展的倾向，甚至反对了赫鲁晓夫和其他苏联领导人已经承认了的东西——走向社会主义有各种具体的道路。这样一种方式不但敢于中伤和反对南斯拉夫和另一个伟大的社会主义国家，而且甚至打击了苏联领导人自己。这种斯大林主义分子认为，可以在苏联找到一种斯大林牌号的人物来支持他们，来帮助他们继续骑在他们的人民的头上。同志们，这种态度是致命的。

    当我们在莫斯科的时候，当然也曾谈到波兰、匈牙利和其他国家。我们说，拉科西政权和拉科西本人毫无资格来领导匈牙利这个国家，来促进内部团结；正相反，他们只能造成严重的后果。不幸，苏联同志不相信我们的话。他们说，拉科西是个老革命家，正直，如何如何。说他是老的——这没有问题——但是这不够。说他是正直的——就我所知道的，我可不能证实这一点，特别是在拉伊克审判和一切其他事情发生之后。对我来说，这些人是世界上最不正直的人。苏联同志们说，他是慎重的，说他会得到成功，并说他们不知道在那个国家里还有其他的他们可以信赖的人。正因为我们的政策，不论是国家政策和党的政策都反对干涉别国内政，而且为了不再同苏联同志发生冲突，我们并没有充分地同苏联领导人争论要把象拉科西和格罗这种班子铲除掉。

    格罗同拉科西丝毫没有两样

    当我去莫斯科的时候，人们十分奇怪我为什么不取道匈牙利。正是因为拉科西我才不愿意这样作的。我说，我不打算从匈牙利走，即使那样会使旅程缩短三倍我也不干。当那个国家里共产党队伍本身表现出越来越大的不满的时候，当他们要求叫拉科西下台的时候，苏联的同志认识到事情不能象这样继续下去了，他们同意撤换拉科西。然而，他们犯了一个错误：没有让格罗以及其他那些在人民心目中威信扫地的拉科西追随者也被撤换掉。他们提出了条件：只有保留格罗才能同意撤换拉科西。而这是一个错误，因为格罗同拉科西丝毫没有两样，他奉行同样的政策，他同拉科西一样负有罪责。

    同志们，你们看，我们能够怎样做呢？我们看出来事情不是按应有的方式进行的。当我们在克里米亚的时候，格罗“恰巧”也在那里，而我们“偶然地”碰到了他。我们同他进行了会谈。格罗谴责了以前的政策，说那是一种错误的政策，说他们曾经污蔑了南斯拉夫，总之，他把过失都承包下来了，并且要求建立良好的关系，答应以前的一切错误都要纠正，旧的政策再也不再采用。我们希望表明我们是不念旧恶的，我们不是心胸狭窄的，所以我们同意同格罗和准备到南斯拉夫来的匈牙利劳动人民党代表团举行会谈。我们希望同匈牙利劳动人民党建立关系，因为我们希望不使匈牙利的党孤立，这样可以比较容易发生影响，使这个国家国内有正确的发展。

    然而，事态已经发展得深远得多了——这是我们当初所没有料到的——，以致格罗到南斯拉夫来以及我们所发表的联合声明已经无济于事了。匈牙利人民绝对反对仍然当权的斯大林主义分子，他们要求撤换这些人和采取民主化的政策。当格罗率领的匈牙利代表团回国的时候，格罗发现他自己处在一种困难的局势当中，而他却现出了他以前的面貌。他把当时还只不过是在举行示威的几十万示威者称为“暴徒”，这样就几乎侮辱了全国人民。想一想他的愚昧到了什么程度、想一想他是怎样的一个领导者吧。在这样一个危急的时刻，当一切都在混乱中、当全国都在不满的时候，他竟敢用“暴徒”这个字眼来污蔑人民，而这些人民当中有很大一个数目，甚至也许是大多数，是共产党人和青年。这就足以点燃火药桶、引起爆发了。于是，冲突跟着就发生了。

    请外国军队来教训自己的人民是一个严重的错误

    现在去调查谁放的第一枪是没有意义的。军队是由格罗请来的。在示威还在进行的时候把苏军请来，这是一个致命的错误。请别国的军队来教训自己国家的人民，这是一个严重的错误。这个举动结果更进一步激怒了人民，因此发生了自发的暴动，在这个暴动中，共产党人发现他们自己，事与愿违地同各种反动分子站在一起了。反动分子混在这次暴动之中，利用它来达到他们自己的目的。难道那里面没有很多霍尔蒂分子吗？谁改造了他们呢？难道能够期望拉科西改造他们吗？我们大家都知道，霍尔蒂在匈牙利有强大的法西斯势力，有“＠①”组织，各种各样的其他反动分子，费伦茨·纳吉的信徒们等等。总之，有很大数量的人不赞成共产主义，他们不仅反对拉科西，而且反对整个的社会主义。所有这些人都混进这次暴动里来。以前，尽管国外要他们进行暴动，尽管他们从国外得到援助，这些反动势力是不敢抬头的，而且只要他们觉得党团结得和盘石一样，他们也就没有造反的力量和勇气。但是他们一看到党分裂了，很大一部分党员起来反对拉科西集团和过去的残余了，他们就立刻插足进来了。＊

    字库未存字注释：

    ＠①是希特勒的党徽


034.铁托同志在普拉发表的演说全文（之二）(1956.12.12)

034.铁托同志在普拉发表的演说全文（之二）(1956.12.12)

    新华社　(1956.12.12)

    新华社

    这些反动势力在两三天内很快地暴露了它们的真面目。由于在全体人民反对过去的一切作法的暴动中，当权的领导没有表示愿意消除那些激怒匈牙利人民的因素，从而开始沿着考虑到匈牙利一切内部具体方面的真正的在匈牙利发展社会主义的道路前进，事情很快地发生了不同的变化，反动分子开始日益得势。这个反对一个集团的正当的反叛和起义变成了一个反对社会主义和反对苏联的全国性暴动。等到反革命分子把局势掌握在他们的手里，参加这次反叛队伍的共产党人终于无可奈何地发觉他们参加的斗争不是为了社会主义而是为了恢复旧制度。他们发觉他们事与愿违地处在这样的一种境地之中了。

    现在是否可能阻止这种情况呢？看来似乎已经迟了。如果纳吉政府比较有魄力，如果它不是摇摇摆摆，如果它坚决起来反对无政府状态，阻止反动分子屠杀共产党人，如果它对于反动分子进行了坚决的抵抗的话……也许情况本来会向一种正确的方向发展，也许不会有苏联军队的干涉的。而纳吉作了什么呢？他号召人民拿起武器来抵抗苏联军队，并且呼吁西方国家进行干涉。

    在西方，苏联的干涉被充分地利用了。迫不及待地要进攻埃及的帝国主义者利用了这种干涉。他们正是在匈牙利悲剧的这个阶段进攻埃及的，他们进攻埃及，是希望苏联很难分身，因而不能干涉这个侵略。于是在匈牙利战斗又起。苏军得到了增援。纳吉逃跑了，同时一个新政府建立了。同志们，我可以对你们说，我知道这个新政府的人员，并且据我看来，他们代表的是匈牙利最正直的人。他们在拉科西时代受过迫害，他们坐过牢，并且真诚拥护有新的发展。你们已经读过的卡达尔宣布的纲领本身证明了这一点。可是苏联的干涉削弱了整个纲领。因此这个政府的处境非常困难。

    关于苏联在匈牙利的干涉

    现在可能有人问，苏联的干涉是否有必要？第一次干涉是不必要的。应格罗的请求而进行的第一次干涉是绝对错误的。第二次错误在于：负责人士竟等待第二次干涉，而没有立即采取他们后来在苏联进行第二次干涉的时候所采取的行动——那就是，他们应该成立一个新政府并且发表一项宣言。如果他们起初建立了一个新政府、发表了这样的一项宣言的话，工人和共产党人原会从反动分子当中脱离出来，从而会比较容易地找到一种摆脱这种严重局势的道路的。

    在我谈到苏军的第二次干涉以前，我必须说，匈牙利境内的局势已经达到了这样的规模——你们对于这一局势已经看到了很多的消息——以致于那里显然会有一场可怕的屠杀，一场可怕的内战，而在这种屠杀和内战中，社会主义会被彻底埋葬，第三次世界大战会因而爆发。因为，那种来自西方的干涉和霍尔蒂分子以及前反动分子的重新当权，是苏联政府所不能容忍的。

    这些反动分子做了些什么呢？我刚才已经说过，他们在很早的时候，就已经露出了真面目。事情已经很明显，他们越来越多地在上层占据了统治地位，并且开始禁止使用“同志”这个词和要求摘掉红星。当一个共产党员不能说出自己是一个共产党员，否则就要被弄死的时候，这一点是很明显的了，而且共产党员被活活吊死这个事实也使得这一点很明显了。假如说这种事件只发生过一次，假如说他们所吊死的某一个警察人员是一个出名的做坏事的人，那末也许可以说这种事件之所以发生，是一群人自发的反抗的结果。但是，发生的是一次普遍的屠杀。在索普伦，他们吊死了二十个共产党员。他们在大街上公开捉人杀人，如果这些人是穿黄色皮鞋的话，因为警察是穿黄色皮鞋的。他们破门入户杀害共产党员。所有这一切都是野蛮的法西斯反动暴徒们做出来的勾当。

    纳吉政府并没有做什么事来防止这种行为。它继续在电台上哭哭啼啼呼救，而没有对这种行为展开斗争，用某种方式表示要制止屠杀共产党员和进步人士的决心。它没有那样做，却发表一篇宣言，它在这一文告中退出了华沙条约，宣布自己的独立等等。就好象这是当时最重要的事情似的，就好象它的退出华沙条约是有意义似的。

    许多人现在提出了这样一个问题：为什么会发生苏军的第二次干涉事件？很明显，我们已经说过而且将要继续那样说：我们反对干涉，反对使用外国的武装部队。可是现在哪一种的坏处比较少一些呢？是混乱、内战、反革命和一次新的世界大战呢，还是苏军的干涉（事实上是发生了）？如果是前者的话，那会是一次大灾难；如果是后者的话，那会是一种错误。当然，假如那样做意味着可以挽救匈牙利的社会主义，那末，同志们，虽然我们反对干涉，我们可以说，苏军的干涉是必要的。但是，假如他们该做的事情早一些做了，那末就不会有军事干涉的必要的。这一错误不幸是由于他们认为军事力量可以解决一切问题的想法而产生的。而事实上军事力量却并没有解决一切问题。看吧，赤手空拳、武装很差的人民当他们抱定一个宗旨——争取自己的解放和独立——的时候，会作出怎样猛烈的反抗。他们已经不再在乎自己所要争取得到的是哪一种独立，对于是否会恢复一个资产阶级的反动制度也不再在乎了，他们所在乎的只是应该保持民族独立。在人民中间占优势的就是这种想法。当然，我现在只能这样说，第一件事是能够发生的事件中最糟糕不过的事，而第二件事——苏军的干涉——也同样是不好的；但是，如果它能使社会主义在匈牙利得以保全，也就是说能够在那个国家里进一步建设社会主义，能够导致世界的和平，那末终有一天这将成为一件好事情，但是条件是：一旦那个国家的情况稳定和平静下来以后，苏联军队立即撤出去。

    我们已经把这一点向苏联同志们说过。我们没有隐瞒什么东西。苏联同志们说，他们的军队那时是要撤退的。应该记住：苏联现在也是处在一个困难的境地。他们的眼睛现在已经打开了；他们发觉进行作战的不仅是霍尔蒂分子，而且还有工矿企业中的工人；他们发觉整个民族都在战斗。苏联的士兵们到那里去是不会有愉快心情的。悲剧也就在这里。

    在我报告完了以后，你们可以提出问题，因为我或许没有把每件事情都说得很清楚。但是你们可以放心：我们从来没有劝告他们使用军队。我们从来没有作过这样的劝告，即使现在他们处于危机的时候，我们也不会那样做。在这一严重的局面下，我们只能告诉他们，应该注意纠正过去的错误。这就是问题的中心。因此，对于我国国内流传的那些认为苏军的干涉纯粹是一种干涉主义者的行动的谣言，我们必须加以扑灭。这种说法是不正确的。同志们，我对这一点是深信不疑的。

    我完全相信，匈牙利境内所流的血和匈牙利人民所作的可怕牺牲，将要产生积极的影响，而苏联的同志们，甚至那些斯大林分子们，会理解和认识到，事情是不能再那样地做下去了。我们所痛心的——我们大家所痛心的——是：社会主义遭到了这么可怕的打击。它受到了损害。而你们，同志们，是否还记得，我们常常说过，这种方法只会损害社会主义？我们确实说过这些话。我现在并不要大家拍拍胸膛，兴高采烈地说：“我们早就这样告诉过你们了。”

    匈牙利的事件可能将是最后的一次悲剧

    关于这一悲剧，我有一句话要说：假如那些依靠斯大林主义方法而仍旧在各国共产党中当权的那些不负责任的分子劝苏联根据他们的想法办事的话，实际上是对苏联的一种很不好的支持。我认为，在这一切党内，一定有比这许多斯大林分子看得更远的正直的共产党人。他们确实要看得更远些。而如果他们要想改善那里的情况，并不用匈牙利方式，而是用一种和平的共产主义的方式去改善情况，那末他们就应该批评消极的东西，倾听群众的呼声，党员的呼声，以及全国人民的呼声。因为，如果这些预言家和谋士们继续以破坏的方式进行活动的话，如果他们认为有必要一味诽谤我国，继续污辱我们的话，那末，社会主义当然会要碰到更困难的时刻。南斯拉夫脚跟站得很稳，它到目前为止已经经过了多次的打击，因此来自国外的这些诽谤是不会使它离开自己的道路的。虽然我们还不能完全满意于我们的国内发展情况，但是我们将努力使我国人民尽量得到满足，不管我们现在和将来怎么样，我们一定要加倍努力，使这种预言家和谋士们无法实现他们那种目的在于制止南斯拉夫在１９４８年所开始的而目前正在波兰继续着的过程的企图，我们也一定不让他们把这种过程引导到斯大林主义的轨道上去。

    有一次我对苏联同志说，即使斯大林没有死，这也是会发生的，如果他活着的话，这甚至会发生得更迅速些。他们并不否认这一点。我们无权告诉他们应该这样做或那样做，我们只能指出他们的这种或那种行动可能引起的错误的与消极的结果。我相信，匈牙利事件可能是最后一次的悲剧，促使苏联同志们以及仍旧看不见这一点的其他各国的领导人，尽一切力量来避免在其他国家中发生与目前匈牙利情况相同的那种局势。

    在东欧的某些国家里和党内，有些领导人在说，这种事是不可能在他们的国土里发生的，他们说他们有一个强大的组织，一支强大的军队，一支强大的警察部队；他们说他们的全体党员已经知道了一切情况；他们说他们能够控制整个局势。这一点格罗也说过；这一点拉科西也说过。但是这对他们有什么帮助呢？如果他们不改变他们的工作方法，如果人民一旦起来反抗的话，那是一点也不会有什么帮助的。他们１９４８年以来所播下的种子，现在却得到了收获了。他们当初播下微风，而现在却收获到暴风了！（长久的鼓掌）

    我们的发展前景和当前的任务

    匈牙利的这些事件使我国也存在的各式各样的人和分子受到一些鼓舞。他们为数不多，但是却大放厥辞。他们有些人一味梦想发生混乱，以便从中渔利。我从来没有说，我们已经完全消灭和改造了所有乌斯塔许分子、契特尼克分子和那些顽固的梵蒂冈的支持者们。我始终说，只有人民团结一致，才能防止他们在我国作任何尝试或取得任何成功。今天，人民和党的团结比过去任何时候都更必要，但是，这并不是因为我们害怕在我国可能发生什么事情，因为南斯拉夫毕竟是不同于匈牙利或任何其他国家的。我们通过我们自己的流血、通过解放斗争，进行了我们的革命，我们在革命期间已经彻底扫清了我们的内部。我们是不存在这种危险的。

    我决不会说，我们的人民完全满足了，我国的一切事情都是合乎要求的。而且连我自己也不满意。但是，南斯拉夫的情况是十分不同的——我国国内是存在着前景的，而且南斯拉夫的劳动人民正在不断地创造更远的前景。此外还有什么使我感到不满意的事呢？同志们，你们会记得，我去年作过一个报告，我在那个报告中指出必须改变我们的投资政策的方针。我深信，管理我们的经济的人们会记住这一点，而且我们应当认真地首先关心我国人民的生活水平。在这方面，已经有了某种转变，市场已经有了一定程度的稳定，物价的飞涨——这种飞涨可能引起通货膨胀——已经制止下来，但是并不是我所期望的一切都做到了。我们现在再次决定要更加大力地抑制一味搞建设的倾向。我们现在必须努力改善生活水平，同时还加强我国的国防。这两者都是最重要的，我们一定要注意它们。在这方面，我要说的就是这些。

    现在我愿意谈谈各种分子——我国存在的各种分子。他们的想法是这样的：“现在匈牙利发生了骚乱，霍尔蒂分子以及梵蒂冈分子和其他分子将会在那里取得政权，这是我们的一个机会。”照他们看来，南斯拉夫将再度被孤立和包围，他们将能在南斯拉夫比较顺利地进行活动。现在仍然有这种分子，但是我要说，他们是大错而特错了。因为，我们的党内并没有八十万党员——格罗说，他们的党有八十万党员，我听到这句话以后我看了他一下，感到有点怀疑——但是我们有大约六十多万党员，他们是曾在革命和斗争中受过考验的干部，他们不是带着各种追求地位的和其他的倾向参加我们党的，他们的肩上都负着建设我们国家的重任。他们会始终知道怎样及时阻止可能要破坏我们国家的任何人。在我们的国家里有着拥有六十多万盟员的共产主义者联盟，和拥有七百万盟员的劳动人民社会主义联盟。

    这七百万人都是自觉的社会主义建设者。他们有自己的纲领，而且知道他们的目的是什么。这七百万人随时可以发表他们的意见，如果他们认为不能再这样继续下去，如果他们认为我们不能再把这样庞大的款项投入基本建设方面，或者如果他们认为这件事或那件事是必要的。当然不管是我或者我们的全体领导人员，无论谁也无权反对我国各族人民的这种愿望，即：应当用在今天可能达到的速度来建设我们的国家。同志们，你们知道，当你们每天碰到这些问题的时候，当你们看到这个或那个工厂要是建成的话明天就会产生足以立即改善局势的结果的时候，当你们又看到要保证大量增加生产只需再增加数以百万计的投资的时候，当你们仅仅看到这一点的时候，那些其他东西——我们的人——就有点受到忽视了。你们仅仅看到工厂而没有看到人。

    显然，我们仍然处在困难的境地。我们的对外贸易中有很大的逆差，这种逆差现在仍然不断增加，尽管在过去一年半期间中，我们缔结了一些相当有利的协定、主要是同苏联缔结的以非常有利的条件、即以２％的利息取得的大宗货款的协定。其次，我们已经缔结了关于德国赔偿支付办法的协定。捷克斯洛伐克已经勾销了——这就是说抵去了一亿美元，同时和匈牙利之间的债务将要根据它的可能来解决。由于缔结了这一些协定，我们已经改善了建设方面的状况。最后，我们已经用信货的办法从美国得到总值约为一亿美元的小麦和某些原料。我们的状况并不象某些人希望把它说成的那样困难。粮食和面包将不愁缺乏。在我国，市场有些紊乱，因为这些人太不注意设法让市场有充分的供应了。虽然在这方面全国存在着非常有利的条件。以贝尔格莱德为例，这个城市附近有潘切瓦奇基·里特农场，那里有极适合种植蔬菜的条件。有许多县和其他一些公社（南斯拉夫最低行政单位——译者注）可以为市场生产大量消费品，但是它们却并没有生产这些东西。例如，今天正在从卢布尔雅那运蔬菜到科巴尔去。这是一种什么政策啊，因为我们知道，科巴尔以前是供应的里雅斯特蔬菜的。在我们的国家内存在着一些这类不好的现象。

    我们必须帮助今天的卡达尔政府

    同志们，我稍稍离开了我向你们谈的问题。我希望告诉你们，从将来是社会主义还是反革命这样的角度来看匈牙利目前的发展，我们必须保卫卡达尔的现政府，我们必须帮助它。我们应该帮助它，是因为它处于非常困难的境地。我们必须反对所有那些现在正在不负责任地把全部过错都归咎于俄国人的分子。是的，苏联同志们没有在事先发现和纠正拉科西政权的错误，没有让那些得到工人阶级和全体人民的信任的人们能够执政，他们应当对这些情况负责。因为谁也不能强把一个领袖加于一个民族——那是办不到的。

    在波兰，情况已经开始稳定了，但是并不是十分巩固的。同样的分子也在那里活动，这些分子是反对波兰同苏联有良好关系的。你们知道，那些有着反动观念的波兰人是憎恨俄国人和苏联的。必须使波兰人民摆脱既憎恨苏联而又憎恨社会主义本身的这种反动势力。因为波兰的工人阶级和共产党人有着远大的眼光，知道他们可以从苏联得到什么支持。例如，如果没有苏联的支持，波兰人就很难保卫奥得—尼斯河边界，而德国人是从来没有承认过这条边界的，他们是会对这条边界再提出要求的。总之，在这方面所需要的是相互帮助和支持。

    同样，我们必须同波兰政府和党保持最密切的联系，尽我们的一切力量来帮助他们。我们必须同波兰同志们一起来反对其他各国的党——无论东方国家的或西方国家的——内出现的那种倾向。同志们，这个斗争将是困难的和长期的，因为实际牵涉到的问题是：新的趋向是否会在各国共产党内得胜——这种趋向实际上是在南斯拉夫开始的，苏联共产党第二十次代表大会的决议曾经为这种趋向创造了相当多的因素。现在的问题是：是这条路线得胜呢，还是斯大林主义路线再度得胜。南斯拉夫不能只管自己，它必须在各方面努力，不过不是用从内部破坏这些国家而在那里引起消极的滥用权力的现象的办法，而是要在思想方面，通过联系和交谈，以来保证新的精神获得胜利。我们不应该不去批评这些党内不好的现象。你们已经读到了“战斗报”上那篇文章，在我看来，这篇文章作为第一篇文章是写得不坏的，但是它还不够，关于这个问题还需要再写文章。向我们盟员解释这个问题，是你们共产主义者和在人民中间工作的领导人的责任。我想你们是同意我的话的。　（长时间鼓掌）

    关于对埃及的侵略

    现在让我简略地谈谈对埃及进行侵略的问题。你们已经读到关于我们在联合国所采取的态度的消息和我就这次侵略事件发表的声明，你们也读到了我们的报纸。但是我还是想谈谈过去的情况。当我在访问印度后的归程中第一次会见纳赛尔的时候，他向我谈到了他们在埃及的一切困难的确实情况。埃及是一个工业不发达的国家，生活水平非常低，并且没有任何强有力的内部组织——可以依靠的一个党。纳赛尔说，埃及的领袖们都是这样一些军人，他们把政权拿到自己的手中以便为他们的人民服务，为人民争取自由，保卫它的独立。当他陈述所有这些困难的时候，我们看来这些困难实际上几乎是难以克服的。后来，第二次，当我们访问埃及和开罗的时候，我们又进行了谈话，并且看到这些困难是艰巨的。但是我们注意到那个国家的人民已经开始觉醒，它已经开始有了民族觉悟。由于长期被占领和法英的殖民主义行动，这个国家的人民过去是受到压迫并且是处于冬眠状态的。我们认识到若是有和平，纳赛尔和他的人员在执行他们艰巨的任务的时候，是可以依靠人民的。

    在同纳赛尔谈话的时候，我曾经公开表示我恐怕难以相信帝国主义者会让他们有和平，同时认为他必须小心，不要给帝国主义者丝毫可能得到任何动机来干涉中东事务。当然，我不能够详细告诉他应当怎么做，而我只可能指出隐隐出现的危险。我告诉他，他应当知道帝国主义者是没有良心的人，他们现在还没有放弃他们的野心，他们认为埃及——它是世界这部分的最强大的国家——对于帝国主义者和殖民主义者在非洲和亚洲的属地来说是最危险的，埃及的强盛和发展可能促使帝国主义者和殖民国家阻止埃及为了发展它自己所作的努力。我们的看法（我在同纳赛尔举行的会谈中表示了这种看法）是，他们应当首先加强内部，他们应当建立一个内部政治组织，建立一支强大和坚定的军队，他们应当在经济方面来提高他们自己，争取获得他们可能获得的货款，让人民马上看到新的政权是有一些作为的，可以感到有一定的改进。这就是我们提出的意见和建议，他们已经欣然接受。

    在第一次会谈中，纳赛尔就已经对我们说，他将不得不把苏伊士运河收归国有，因为埃及作为一个独立国家，是不能容忍外国来管理它自己的领土的。当然，他们有充分的权利把它收归国有，所要选择的只是适当的时机。当把苏伊士运河收归国有的时候，英法这两个大殖民国家反应很猛烈，当时有发动武装进攻来阻止国有化的威胁。但是由于联合国，这个第一个战争的威胁得以防止。当时决定进行谈判以便使得这个问题得到和平解决。尽管这样，他们还是进行了突然的侵略。埃及最先遭到以色列的进攻，后来遭到了英法两国的进攻。整个这次侵略大概是联合计划好的，发动进攻的时机选在令人遗憾的匈牙利事件发生的时候。他们对匈牙利的混乱表示欢迎，因为他们自己已经准备好了。英法两国利用以色列的侵略作为说明它们必须保护苏伊士运河的一个借口。

    以色列表明它是大国的一个工具

    这是同殖民国家过去发动的传统侵略没有任何区别的典型侵略。这完全是一样。在我看来，发动这次侵略的人今天已在后悔，因为他们的行动没有成功。第一，他们当初以为他们会在几天以内毁灭埃及，废黜纳赛尔；第二，他们以为这样一种心理状态在世界上占优势，那就是人们将不会出面干预，联合国将不会谴责他们，因为他们在这个组织中会得到多数票。但是他们的算盘打错了。情况恰好相反。埃及没有被毁灭，虽然它遭受到巨大的损失，它的军队打得很好，侵略者没有能够占领整个苏伊士运河，虽然他们仍然在进行战斗。埃及人民并没有象艾登所预料的那样废黜纳赛尔。在英国本身，工党对侵略和政府的政策采取了一种非常尖锐的态度。在联合国，绝大多数都谴责这种侵略行动，为埃及建立一支国际警察部队的工作现在正在进行，我们也表示愿意为这支部队提供我们自己的部队。这就是说，埃及人自己要求这样，所以我们大概也会派出我们的部队。

    这次以色列表明它是大国的一个工具，因此它构成了对和平的危险。不错，在阿拉伯人当中，存在着对以色列的强烈的反感，因为将近有一百五十万阿拉伯人被赶出世界这个地区，这些人现在是在极为困难的情况下生活着。埃及和其他阿拉伯国家不愿意缔结和约，也不愿意保证它们将把以色列作为一个国家看待，即它们不承认它。它们现在仍然拒绝承认它，但是这并没有给以色列发动侵略的权利。在任何情况下这都没有给它这种权利，虽然英国人和其他的人希望说成这样。阿拉伯人是否将承认以色列，这在很大的程度上取决于和平谈判和说服，取决于自从停战以来所产生的所有悬而未决的问题的解决。在我看来，最悲哀的是法国社会党人丢了脸，并且再度表明他们是那些企图不惜任何代价来保持旧的、传统形式的殖民主义的人们的忠实的仆从。他们的脸上将永远洗不清这个污点。他们希望通过对埃及的侵略不仅解决阿尔及利亚问题，而且在其他近东国家获得好处。他们以为这次冲突会蔓延到其他阿拉伯国家，他们从而可以加强他们的殖民地位。英国人以为，在占领苏伊士运河以后，他们将在近东有一个比较坚固的地位，在毁灭埃及以后，他们将能确保他们在中东的利益。这种侵略居然在法国议会得到大多数议员的支持，这是可悲的。只有共产党人和一小部分社会党人反对它。这是非常可悲的。

    同志们，这样就迫使我们要谨慎小心，因为，这已经表明所谓西方民主的维护者——法国和英国仅仅是在口头上主张和平、正义和民主，而实际上，他们是在机会到来的时候可能走向极端反动和侵略活动的温床。我确信，正是因为以居伊·摩勒为首的法国社会党人奉行的这种政策，不幸的法国人民总有一天会不得不付出昂贵的代价。

    我们希望帮助法国解决阿尔及利亚问题。我们对纳赛尔说，我们认为要法国人离开阿尔及利亚是困难的，而且最好还是用法国和阿尔及利亚之间建立联盟的办法来解决这个问题。当我们访问法国的时候，我们对法国领袖们也说了同样的话。“与其每天花十亿法郎来维护你们现在驻在阿尔及利亚的军队，倒不如把这笔钱的半数用来提高那些人的生活水平，用来修筑道路和建设其他工程，这样阿尔及利亚人民就没有什么可以反对你们的，他们就不会反对以和法国结成联盟这种形式来解决问题了。与其一天花十亿法郎，（那就是一个月花三百亿），你们倒不如走这条道路”。有些法国领袖认为这是正确的，可是另外一些领袖说，法国的威望那就成了问题。现在他们有威望了！他们已经在全世界面前丢了脸。全世界都谴责法国政府的行动，侵略的行动。

    南斯拉夫很活跃，在联合国中积极活动

    同志们，问题到现在还没有搞清楚，现在还没有搞清楚他们的目的何在，他们将做到什么程度，我怀疑，国际警察部队这个计划是否能顺利进行。英国人可能会这样希望：他们的一部分军队可以以警察身份留在埃及，但是，不论根据联合国章程还是因为他们是侵略者，这样做是不可能的。他们不能留在埃及。埃及决不会同意这样做的，任何正直的人都决不会同意这样做的。他们永远能找到借口来恢复他们的侵略行动。由于苏联政府更积极地过问这个问题，他们才有点慌了，开始小心起来。

    我们必须比以前更加要用我们的全部力量来维护世界和平。南斯拉夫很活跃，在联合国中积极地活动。在我们这方面来说，我们应当尽我们一切力量来维护世界和平。绝大多数人民是不希望发生战争的。如果说世界上有人珍视和平的话，我认为那就是我国的人民，他们热望和平，为的是能够在和平中来建设他们的美好的生活。在上一次战争中以及在前几次战争中，我们受够了苦难，我们流了够多的血，因此我们有理由要用我们的全部力量来为维护世界和平而斗争。但是，现在这个问题已经越出了我们一国的疆界。

    我们的国家是团结的、坚定的、盘石般一致的。现在的问题是改善我国人民的生活条件。我们的团结一致——这种盘石一般的性质和沉着，这种对世界上发生的即使是最严重的事件镇静对待而毫不慌张的态度，这种冷静的判断——对我们来说是很重要的。我们决不允许各种各样的可疑分子大放厥辞。下面的人民、群众应当制止他们发言，防止他们散布不和。

    如果你们还有什么不清楚的地方，我们愿意随时效劳，我们始终可以向你们解释这里所涉及的问题。显然，有的时候有些事情是不能谈的。你们不应当认为我今天把什么事情都谈了，因为我不能这样做。但是，有一件事我是可以告诉你们的，那就是我所没有告诉你们的事也是很重要的，而且在很大程度上是好的方面的。南斯拉夫今天在世界上起了一种受到重视的作用。为了使它能够继续起这种积极的作用，我认为我们必须继续执行我们一直到现在都在执行的始终如一的政策并且保持我们今天拥有的力量。

    同志们，这就是我所要告诉你们的。我已经简单地说明了基本轮廓和最重要的一些事情，我认为这在你们向我们的人民解释这些问题的时候对你们可能是有用的。

    （本文内的插题，是根据原文的插题）


035.“安琪儿地”的艰苦斗争 (1956.12.12)

035.“安琪儿地”的艰苦斗争 (1956.12.12)

    胡济邦　(1956.12.12)

    （本报记者　胡济邦）

    布达佩斯北部第十三区是匈牙利工业发展中的一个最老基地。这个地区又名“安琪儿地”，是匈牙利无产阶级革命的发源地。为了想了解在这次反革命叛乱期间这里所发生的情况，我访问了这个区的领导人。

    区委书记基什·亚诺什同志，他在事件发生前是这个区党的第二副书记，解放前是这里的重工业工人。看他的外貌只有三十多岁，但他的谈吐却很稳重老练。目前他要担负起一项重要的工作，就是这个重要工业地区的建党工作。在执行这项任务时，一方面要向工人委员会中的反动势力进行尖锐的斗争，一方面要澄清当前党员中的混乱思想。这就需要有坚强的政治思想领导。

    办公室里人很少，一位打字的女同志在忙着打印党员临时登记卡片，她的桌上堆着许多红色的小本子。基什·亚诺什同志说，过去区委里有四十多人，现在已缩减到十几个人，这是反官僚主义的第一个措施。

    他说，这个地区破坏很少，没有发生过激烈的战斗，原因是敌人的主要武装力量先攻取市中心的一些公共机关和郊区的军火库等首要目标，第二步计划才是占领工厂。如果１１月４日苏军不来援助，那么，这个区的破坏和屠杀也决不可能避免。第二个原因是由于本区共产党员和工人们积极保卫的结果，他举了几件事实来说明这里工人斗争的情况。

    这个区有一座匈牙利最著名的造船厂，有三千五百名职工。这个工厂曾经是匈牙利工人阶级的核心，一直领导着斗争。在今年１０月２３日的事件发生时，有不少从外面来的反动分子想进入这个工厂进行煽动宣传，工人们把他们全都赶走了。以后敌人曾三次用坦克进攻，也都被击退了。工人们只是为了避免周围工人住宅受到毁坏，当时才没有再进一步追击敌人。

    这里有一所供应布达佩斯全市用电的首都发电厂，它在整个事变期间没有一天停止过发电。反革命武装曾用一队步兵来进攻，企图使全市以至病院都陷入黑暗的生活。但是全区的党员积极分子在六位正直军人的领导下把敌人的步兵打退了。这是本区工人对首都居民的最大贡献。

    １０月２３日夜间，在暴动开始后，就有许多公共汽车载着一些青年学生和工人，在法西斯分子带领下在本区的大街上和工厂门前叫喊，有的手拿子弹进行挑拨性的宣传。当暴徒们进攻电台同保安队发生冲突时，他们都说保安队用苏联的武器来屠杀匈牙利人，并要求工人们都到电台去援救。可是，本区党委在他们来临之前已经作了布置，把工人中的优秀共产党员都分派到各个重要的工厂去，组织夜班工人积极护厂，劝阻工人参加游行。基什·亚诺什同志当时被分派到制造发动机和涡轮机的朗格工厂。暴徒不断敲打工厂的大门，想闯进里面去。后来基什·亚诺什同志亲自出来和他们交涉，看到两辆公共汽车上坐着几十名工人和学生，其中有两三个法西斯分子，是他们的指挥者。这几个人还通过电话联系请示他们的上级指导。这是敌人有计划地在进行动员和组织群众的工作。

    被派去护厂的优秀共产党员，在赤手空拳的条件下，在企业中坚持了七、八天，从未离开过战斗岗位。区党委几次向中央要求发给党员武器，都没有结果。１０月２５日，政府曾一度派六辆坦克和四十名士兵来保卫老布达、新佩斯和第十三区这个广大地区，同时却又下令不准军队向暴徒们开火。到了１１月１日，连这一点武装力量也撤走了。而当工厂主权已转入反革命手中时，却给工厂发了武器，原来的一批工人就被另一批坏分子所代替了。这些共产党员在得不到党和政府支援的情况下，同时又受到坏分子挑拨宣传的影响，一部分人发生了动摇；而那些坚定不移的优秀党员，则被反动分子撵走了，不得不转入地下。

    但是，真正的共产党员在最艰苦的情况下仍不放弃战斗。基什·亚诺什同志谈到这样一件事情：在白色恐怖开始时，苏军第二次进城援助。苏军一方面包围了城市的外围，一方面在市中心进攻反革命的巢穴。这时敌人有一部分武装退守郊区，有几辆坦克和一队步兵占领了足球场。当时人们觉得敌人的这一行动十分可疑，因为足球场附近并无值得夺取的目标。于是有几位共产党员挺身而出，设法混入敌人的队伍中，表示愿意参加他们的战斗和帮助他们动员工人，结果从敌人的指挥员那里探悉，他们的意图抱有挑衅性的阴谋。原来在足球场的前面有几座新建成的工人大楼，里面刚迁进来约有一千五百家职工家庭，敌人想用自己的炮火引诱苏军进来，以便在混乱的炮火中毁坏这几座工人住宅，激起工人对苏军的仇恨，从而动员工人参加反革命的队伍。后来苏军知道了敌人的这个恶毒的诡计，苏军派了超过敌人几倍数量的坦克，包围了足球场，结果未放一炮就把敌人缴械了。

    最后基什·亚诺什同志愤慨地回忆起那些孤立无援的惨淡日子。当１０月３０日市党委被反革命的坦克围攻时，曾接连向各区党委来电话呼救，而纳吉政府既不发给正直工人武器，又不准武装部队向反革命开火。结果眼看着市委的许多共产党员白白地牺牲了。

    他说“安琪儿地”是匈牙利共产党的摇篮，这里的工人觉悟比较高，有长期的斗争传统。１９１２年在教堂前面的广场上曾发生过“血腥的星期四”。１９１９年苏维埃共和国成立时，此地工人组织了红军参加战斗。在霍尔蒂时代为争取庆祝“五一”劳动节，曾组织过无数次的罢工。１９４１年，造船厂工人为抗议当局禁止庆祝“五一”节，曾在夜间把红旗插遍全厂。现在还有很多老工人都是工人运动中的先锋，其中有四十年党龄的党员。１９１９年的苏维埃政权失败后，匈牙利共产党的领袖曾隐藏在现在区党委会对面那座著名的“十三楼”里，继续领导此地的工人运动。而在这次资产阶级反革命阴谋复辟时期，共产党员得不到武装，得不到党和政府的领导。党没有把本区七万名职工组织起来，武装起来，发挥他们传统的战斗力量。这是一段悲惨的历史。

    虽然如此，那些工人阶级的优秀儿女还是尽自己的所能同敌人进行了斗争。如果能及早把他们武装起来，布达佩斯是不会受到这样巨大的牺牲的。

    （１２月１０日电）


036.坚决肃清煽动推翻政府的坏分子 匈牙利政府逮捕腊奇和巴利 (1956.12.16)

036.坚决肃清煽动推翻政府的坏分子　匈牙利政府逮捕腊奇和巴利 (1956.12.16)

    新华社　(1956.12.16)

    新华社１４日讯　据塔斯社布达佩斯讯：“人民自由报”在１３日公布了布达佩斯警察总局的一则通告，宣布警察当局在１２月１１日逮捕了被解散的前布达佩斯中央工人委员会主席山多尔·腊奇和委员山多尔·巴利。

    通告说，腊奇和巴利两个人带头把布达佩斯中央工人委员会变成了反革命的工具，并且百般阻挠恢复秩序和进行和平劳动。他们领导地下组织，策划挑衅性的罢工，利用误入歧途的青年散发反对政府的传单。他们力图用威胁手段吓唬正直的工人、技术人员以及布达佩斯中央工人委员会中的其他委员。

    前几天，他们召开非法会议，应邀参加会议的不仅有工人委员会的委员，而且还有委员会以外的反革命分子。这一次，他们煽动推翻政府，并且不顾出席会议的正直工人和技术人员的意见，擅自号召举行四十八小时的挑衅性罢工。

    腊奇和巴利同“自由欧洲”电台和西方新闻记者保持着密切联系，这两人故意供给他们消息，从而损害匈牙利工人阶级和匈牙利工农革命政府的声望。


037.“工人日报”和匈牙利 (1956.12.18)

037.“工人日报”和匈牙利 (1956.12.18)

    尤金·丹尼斯　(1956.12.18)

    （美国共产党总书记　尤金·丹尼斯）

    美国共产党总书记尤金·丹尼斯在１２月１日纽约“工人日报”上发表一篇题为“‘工人日报’和匈牙利”的文章。全文如下：

    如果匈牙利走向法西斯主义，世界和平和进步事业将受到威胁

    世界上正在发生着巨大的变化，因而，一切有思想的人们的心里也在发生着巨大的变化。因此“工人日报”对许多问题的态度有了改变原是不奇怪的。

    “工人日报”表现了巨大的首创精神，对事件的反应很快，并且努力同过去的教条主义决裂，这是好的。但是，“工人日报”的许多读者和朋友对于它就某些重大问题、特别是最近在匈牙利发生的事件所发表的社论的立场越来越关心起来。

    正如我在１１月１２日本报刊登的我所写的一封信中所说明的，这种深切的担心我也有同感。那末，人们这样担心的一部分原因何在呢？

    匈牙利的局势不仅是令人遗憾的，而且也是极为复杂的。不管人们对１１月４日以后匈牙利事件的转变怎样的估计，我相信所有的马克思主义者会同意这一点：如果匈牙利走向法西斯主义，世界和平和进步事业将受到威胁。那样一来，帝国主义的一个新的火绒箱将在东欧的心脏装置起来。美洲、欧洲、亚洲和非洲没有一个家庭能够摆脱这种致命的后果的影响。

    记住这一点，那就可以很清楚地看出：匈牙利是一块试金石，它显示怎样才能在不断变化的世界局势中最好地促进争取和平的斗争，怎样才能最好地促进自己国家的真正的民族利益，并且测验出人们对待社会主义国家和无产阶级国际主义的态度。

    匈牙利反动分子，同美国的“解放”政策相配合，企图把匈牙利变为法西斯火药库

    让我们研究一下某些可以了解的事实。有一些事实还不清楚——“工人日报”的编辑们不清楚，我也不清楚。但是，有一些铁的事实大多数马克思主义者是可以抱一致看法的。

    一个事实是：匈牙利目前的局势起源于对马克思主义学说的严重歪曲和对社会主义原则的可恶的破坏，其中有：斯大林建立了苏联和匈牙利之间的那种无法辩解的关系；苏联现在的领导在纠正这些错误中的一些错误方面最初显然做得很慢；拉科西和他的同伙们甚至在历史的时钟差一分钟就要敲夜里十二点的时候还拒绝改正他们的严重错误。

    一个事实是：匈牙利的斗争一开始的时候，是一个要求恢复民主权利、提高人民生活水平、在社会主义国家之间平等互利的基础上尊重匈牙利的国家主权的群众运动。

    还有一个事实是：受西方援助和唆使的亲希特勒的霍尔蒂政权的残余分子，从一开始就设法把这个群众运动转移到相反的方向去。因为，他们同杜勒斯的“解放”政策的支持者相配合，竭力想把匈牙利变成一个供帝国主义在东欧进行新昌险之用的法西斯火药库。

    这些事实对大多数马克思主义者是很清楚的，对许多非马克思主义者也很清楚。

    然而，当反革命分子的干涉发生了质变的时候，“工人日报”丧失了机会。“工人日报”没有认识到，到了１１月４日的时候，一个受到杜勒斯兄弟支持的法西斯政变的危险已经看得很清楚和近在眼前了，而这又转而威胁着所有人民民主国家和苏联的安全。

    在１１月４日以前，“工人日报”的编辑们正确地指出，霍尔蒂亡命者、Ｘ计划的执行人、“自由欧洲”电台等等都在利用匈牙利的局势。但是编辑们对旧霍尔蒂箭十字师的大批人马和六万名通过奥地利国境潜入匈牙利的各式各样其他法西斯特务和匪徒的进入匈牙利这件事的意义却估计不足。而且，他们也小看了红衣主教明曾蒂１１月３日的广播演说的意义，他在演说中号召恢复“私有财产制度”和归还教会以前的财产、特权和政治势力——而这正是“自由欧洲”电台竭力主张、同时蒂尔迪和纳吉打算吸收这位红衣主教参加新的联合政府的时候！

    “工人日报”编辑部低估了法西斯势力在匈牙利的阴谋，因而不能认识苏军援助匈牙利的坚决行动的必要性

    由于低估了这些事态的意义，“工人日报”就没有能够得出这种明显的结论：一个法西斯政变的威胁已经迫在眉睫，因而使苏联在１１月４日采取的坚决行动具有严格的必要性。

    事情达到了这种地步，以致这个报纸编辑部的一位发言人竟然提出这样的论调：由于斯大林曾经诬指铁托为法西斯分子，我们怎么知道在匈牙利是否发生了严重的法西斯危险呢？

    然而这种论据并没有受到铁托本人的重视。恰恰相反。因为甚至于连铁托，这个很难被看作是苏联的“辩护人”并且在目前的局势中有着他自己的打算的人，也看出来使苏联不得不采取军事行动的“严格的必要性”和对世界和平的威胁了。

    苏联的领导者——正如中国、意大利、法国等等国家的马克思主义者一样——已经承认他们以前对铁托的某些看法是错误的。但是任何人都不能，尤其是那些自称为马克思主义者的人更不能由这一点得出结论说：由此可见，苏联的领导者没有能力判断在什么地方、什么时候存在着真实而尖锐的法西斯危险。关于希特勒、裕仁、墨索里尼、霍尔蒂和佛朗哥，他们肯定是没有弄错的！

    如果苏联——在反对轴心国的战争中牺牲了二千万人的多民族社会主义国家——对于战后时期中新法西斯危险的出现，特别是在构成西德及其自己边境间桥梁的地区出现，特别敏感，甚至有点神经过敏，这难道是不可理解的吗？

    硬说苏联所做的一切都是值得怀疑或者是错误的，这是一种新教条主义。应认识到苏联对争取和平、民族解放和社会进步的斗争的历史贡献

    “工人日报”的社论的另一位作者，以不受苏联的估计的影响为理由，设法证明他自己怀疑在匈牙利是否有严重的法西斯危险的现实是有道理的。的确在过去，我们美国的马克思主义者常常不适当地受到苏联马克思主义者的观点的影响。我们中间谁也不愿意重新这样不加批判地接受他人的意见，不论是苏联的或是其他国家的。

    在抛弃那种实际上说苏联所做的一切都不能加以批评的老的教条主义的时候，忽视苏联是第一个社会主义的国家这一事实，难道是一种改进吗？硬说苏联所做的一切都是值得怀疑的、或者是错误的这种新的教条主义，是不是“大有毛病呢？”

    我们美国共产党人曾经犯过不以批评态度看待苏联的错误。但是我们从来没有犯过通过美帝国主义者的眼睛看待苏联的错误。我们始终认识到它的社会主义作用和成就，它对争取和平、民族解放和社会进步的斗争的具有历史意义的贡献。

    我认为，不能靠宣布脱离工人阶级观念形态和党性来达到真正独立的马克思主义立场。

    相反的，这必须是一种阶级立场——一种不受美国大企业、国务院和“纽约时报”编辑方针影响的立场。

    “工人日报”社论说有必要举行新的最高级会议来缓和新的国际紧张局势和结束冷战，这是好的。但是在报纸一再追问苏联是否真的打算执行第二十次代表大会的决议，实现它的１０月３０日的宣言的时候，这种立场不就受到破坏了吗？这种猜测，特别是在最近华沙—苏联条约以后还有这种猜测，难道不是帮助了并且安慰了政府内外那些说苏联的“背信弃义”使最高级会议或任何其他要结束冷战的东西方会议毫无用处的人士吗？

    社会主义体系的强大和继续存在，是和平共处的最好而且主要的保证

    “工人日报”编辑写到实现人民所希望的资本主义和社会主义国家在长时期内和平共处的可能性，这是好的。但是难道这种希望是寄托在包括我们国家在内的资本主义国家的善意上面的吗？难道这种希望不寄托在社会主义作为一个强大的世界体系出现上面吗？社会主义体系的和平政策已经得到了越来越大的中立国家的集团和资本主义国家本身千百万劳动人民的支持。这种体系的力量的继续存在不是和平共处的最好的、而且确实是主要的保证吗？

    是的，社会主义国家也犯了严重的和有害的错误。但是如果仅仅去注意错误而同时缩小或者甚至否定社会主义国家政府为了和平而进行的长期的、坚持不渝的斗争，缩小或者甚至否定这样一个事实：不象任何资本主义国家政府，他们公开而坦率地承认他们的错误，并且在纠正错误和解决史无前例的复杂问题的斗争中发展、进步和成长，那末，难道这样对于争取共处的斗争会有什么帮助吗？

    把那些同华尔街的“解放”十字军和Ｘ计划纲领作斗争的建议，说成是社会主义阵营的“辩解”，这是哪一种美国牌子的马克思主义呢？

    “工人日报”的一位社论作者现在主张我们该“不再强调”匈牙利问题而集中注意美国问题。这位作者这样做似乎是认为对１１月５日“工人日报”社论的批评是社会主义阵营“辩解的纲领”。但是人们很可以问，把目的在于推进对华尔街的“解放”十字军和两党（支持的）北大西洋公约组织、Ｘ计划纲领的斗争的建议说成是“辩解”，这是哪一种美国牌子的马克思主义呢？

    如果某些共产党人比较清楚地看到美国生活的现实，他们原会比较易于了解匈牙利所发生的事情的。就拿匈牙利工人阶级中的一些重要部分的作用作为例子来说吧，这部分人不是积极地参加就是消极地支持了这个领导权暂时为反对和亲法西斯势力所篡夺的运动。

    某些评论员似乎认为一个运动的性质完全决定于它是否得到工人阶级的一定程度的支持。这是不是说，“关于国内问题”，在一次很紧张的罢工中，“复工”运动应该得到进步力量的支持——理由是这些工贼运动虽然是由雇主鼓动和领导的，但是它们得到了“工人的支持”？这是不是还意味着，如果大量南部白种工人受骗参加种族隔离主义分子和用私刑的暴徒队伍的话——战斗的工人不应该毅然决然地采取坚决措施来对付白人公民委员会所组织的用私刑的暴徒？

    我曾经非常感兴趣地阅读了陶里亚蒂１１月６日在“团结报”以“保卫自由与和平”为题发表的一篇文章中的几段摘录。这位意大利共产党领袖在这篇文章中写道：

    “……如果匈牙利被一个公开的反动政府统治的话，那末结果除了战争以外还会发生什么其他事情呢？边境事件、干涉，挑衅就会开始——所有这一切是我们所熟知的一场武装冲突的准备步骤。当大帝国主义国家，或者其中一些国家在燃起火星要使火焰烧下去的时候，哪一些国际组织会参加来设法建立秩序呢？

    “就在这个时候，我们被要求谴责苏联，要求苏联在匈牙利为恐怖和战争挑衅打开道路，而且如果苏联不听我们的话就谴责苏联。

    “苏联的责任是要防止在它的边境建立军事挑衅的庇护所。它的责任，特别是现在，是要保卫属于和平阵线的所有阵地，防止这些阵地遭到破坏或遭到丝毫的削弱。这不仅是它对自己或东欧各国应尽的责任，也是它对我们和各国人民应尽的责任。跟现在世界上正在发生的事情比较起来，分析所谓匈牙利目前的悲剧性事件的工作只占次要地位。让我们设法了解这一点。让我们了解在意大利这里，我们在这种局势下的责任是继续团结一致，以便保卫和平和阻止反动派的进攻。我们知道反动派的意图，我们也知道他们将引起什么结果，如果我们在劳工运动中的分歧助长他们突破一切的话……”

    关于阶级对立和阶级斗争的基本观点并没有过时，尤其是在美国

    我们自己的经济保皇党助长了霍尔蒂法西斯分子对世界和平的危险的现实性，虽然“工人日报”有些编辑不清楚，但是对美国共产党人和对陶里亚蒂应当是同样清楚的。

    不管世界其他地区的事态发展多么复杂，我们可以很好地了解我们的责任，如果我们注意国内的事态发展的话。马克思关于阶级对立和阶级斗争的基本观念并没有过时，尤其在美国这里并没有过时。对于有时被遗忘的敌人——垄断资本——仍然需要我们同它作斗争，对它加以约束。

    新的保证长期和平共处的可能性的确是存在的，但是这种可能性的实现仍然取决于各国人民——包括全体美国人民在内——的群众斗争、干与和团结。人民争取建立“新的美国”的愿望也能导致新的民主进展和提高标准；但是这也需要有组织的群众斗争和英明的、英勇的工人阶级的领导——包括一个马克思主义先锋队的影响和首倡精神——来反对威胁世界和平的共同敌人。

    不管林肯的时代以来或者第二十次代表大会以来可能有了多少其他的改变，但是除了家庭以外的最紧密的关系应当是团结世界各地的劳动人民的关系，这一点仍然是真实的。美国真正的马克思主义者现在应当比过去任何时候更尽力来加强这种关系，从而跟所有设法削弱这种关系的人作斗争。

    （新华社）

    （文内插题是本报编者加的）


038.工人阶级和无产阶级国际主义(1956.12.23)

038.工人阶级和无产阶级国际主义(1956.12.23)

    雅克·杜克洛　(1956.12.23)

    （法国共产党中央委员会书记　雅克·杜克洛）

    从最近发生的国际事件来看，各国劳动人民可以越来越明显地看到，目前的迫切问题在于必须不离开马克思列宁主义的原则和坚决忠实于无产阶级国际主义。

    从用形形色色不计其数的办法来在思想领域里和其他领域里散播影响的国际力量——资本主义的面前，各国劳动人民的战斗团结应当在任何环境下都得到证实，并且应当用形势所要求的具体形式表现出来。

    我们的敌人造谣中伤，企图在无产阶级国际主义和工人阶级爱国主义之间挑起矛盾，列宁的学说就这种情况指出，不热爱本国人民，无产阶级国际主义是不可想象的，同样，没有国际主义、没有同世界各国工人的战斗团结，爱国主义也是不可想象的。

    马克思和恩格斯在他们不朽的“共产党宣言”中提出的战斗口号“全世界无产者，联合起来！”永远都具有它的现实意义。这个战斗口号提醒各个国家的无产者：他们在反对资本家的斗争过程中，不能漠不关心地对待其他国家阶级斗争的转变，因为工人阶级在任何国家的成败势必会给整个国际工人运动带来好的或者是坏的后果。

    光荣的巴黎公社给无产阶级国际主义树立了光辉的榜样，这种国际主义同巴黎公社社员所实行的政策的深刻的民族性有着紧密的联系。

    在一个象马克思所说的那样已经变成“民族叛变的政府”面前，公社的战士维护了同工人阶级利益息息相关的真正的民族利益，因为巴黎对侵略者的胜利就是法国工人对法国资本家的胜利。

    巴黎公社的社员既然是热诚的爱国主义者，他们同时也就是国际主义者。他们的斗争鼓舞了各国劳动人民和民主主义者。正是由于这个原因，俄罗斯人、波兰人、意大利人、奥地利人、美国人和其他各民族的代表都参加了为公社而斗争的行列。

    匈牙利人弗兰克利是巴黎公社的杰出的政治领导人之一；波兰人雅罗斯瓦夫·董布罗夫斯基曾指挥过公社的军队并且牺牲在防塞里；俄国女革命家叶·德来特里耶娃起了重大的政治作用，她曾经率领妇女营同进入巴黎的凡尔赛人斗争。

    巴黎公社的事业也就是团结最有觉悟的无产者的国际社会主义运动的事业。德国社会主义者奥古斯特·倍倍尔表达了这种国际团结，他在１８７１年５月２５日在德意志帝国国会中公开说：“请相信吧，欧洲的每一个无产者和每一个还有自由和独立感的人，都把自己的视线投向巴黎。虽然现在巴黎已被镇压下去了，但是我提醒你们，巴黎斗争只不过是一次不大的前哨战，欧洲的主要事件还在后面……”

    倍倍尔这样采取了阶级立场，从而避免了以下的这种危险：一个工人由于认为同本国资产阶级的政治团结高于各国无产阶级不可分割的团结，就会违反社会主义利益和民主利益。

    国际反动势力在反对工人阶级的斗争中广泛地利用了匈牙利事件，以便策动一次对苏联和各国共产党的疯狂进攻。

    法国反动派在这件事上丑态毕露，他们还得到了社会党领导人的帮助，社会党的领导者在匈牙利事件中找到了借口来转移人民对阿尔及利亚战争、对侵略埃及和这种政策给人民群众造成的严重后果的注意。

    １９０５年俄国革命爆发的时候，国际无产阶级就表现了对俄国劳动人民的声援。１９０５年１月２４日塞纳省工会联合会写信给俄国劳动人民说：“巴黎这个革命之城的劳动者们全心全意地同你们在一起，我们宣布：你们可以指望我们，我们将帮助你们！打倒沙皇！打倒剥削者！社会革命万岁！”

    第二天，伟大的社会主义宣扬者让·若雷斯写道：“法国工人如此热烈和同情地同俄国工人团结在一起，这是完全正义的，是完全自然的。”

    过了一些日子，在１９０５年３月４日，充满着社会主义思想并且在晚年加入了法国共产党的著名作家安纳托耳·弗朗斯写道：“我们的父辈教会了欧洲资产阶级革命，而现在，俄国的无产阶级给我们上了社会革命的一课。”１９０５年末，即当大规模的无产阶级革命运动以及在无产阶级斗争影响下的大规模的农民运动在俄国发展起来的时候，在“波将金”号装甲舰上爆发了起义的时候，安纳托耳·弗朗斯在俄国人民之友协会所组织的群众大会上说：“现在，在涅瓦河、维斯杜拉河和伏尔加河沿岸，决定着新的欧洲和未来人类的命运。”

    经过十二年，由列宁的党领导而获胜的１９１７年十月社会主义革命真正地改变了人类历史的进程，并结束了资本主义统治整个世界的局面。

    １９１７年十月社会主义革命的胜利在国际上招致了猖狂的谣言和诬蔑攻势，这种攻势的目的是欺骗各国人民，企图煽动他们来反对已经把从巴黎公社烈士们的手中落下来了的旗帜拿到自己手里的俄国劳动人民。

    但是，世界各国的劳动人民都站稳了自己的立场，表示声援十月革命中所诞生的年青的苏维埃共和国。被派到俄国去干涉苏维埃政权的各个资本主义国家的士兵们也纷纷起义，他们以这种行动向自己的帝国主义政府表明了，他们一定要忠实于本阶级的天职。

    国际无产阶级公正地认为，十月社会主义革命是他们自己的胜利，是社会主义在全世界胜利的第一步，无产阶级这样就表明了他们完全肯定争取本阶级的利益这一方面。

    这就是为什么每当帝国主义者威胁（实行）十月革命的国家的时候，劳动人们都以新的力量表示国际声援的原因。用这种形式表现出来的无产阶级国际主义一再清楚地表明：各国劳动人们都认为，苏维埃政权遭到的任何损失都是对他们自己的严重危害。

    在第二次世界大战的前夕所发生的事件本身的性质决定了所有国家的无产阶级必须忠实于无产阶级国际主义。

    大家知道，为了对付西班牙人民阵线在１９３６年所获得的胜利，以佛朗哥为首的西班牙法西斯分子在希特勒和墨索里尼的支持下开始了对西班牙共和国的武装侵略。

    在这个时期西班牙的问题就是：或是希特勒分子和意大利法西斯分子成为西班牙的主人，或是他们遭受失败。

    从德国事件中取得了经验的全世界工人阶级都反对法西斯主义，这也就说明了为什么各国劳动人民纷纷来到西班牙同法西斯主义作战。

    在危险面前不退却并且要求战斗的人也是正确的，他们不愿意作为历史事件的袖手旁观者。他们知道，希特勒和墨索里尼在西班牙的胜利将是法西斯分子侵犯欧洲其他国家的信号。

    国际纵队志愿军到西班牙去作战，从而证明了他们在政治上的远见是远非执政者所能与之相比的，执政者在骗人的”不干涉“公式的掩饰下，实际上充当了法西斯分子的走卒。

    谁都不能否认，比如，法国政府当时如果帮助西班牙共和国的话，那末，它是会得到胜利的，而且欧洲事件的进程也会有所不同。在这样的情况下，希特勒就很难在１９３９年发动战争，自然也就不会有可耻的慕尼黑投降。

    在今天抨击苏军驻留匈牙利的那些人中间，有些人不过是也想同二十年前主张不干涉西班牙的那些人一样为自己的立场辩护，他们轻率地或者是无耻地忘掉了：不干涉西班牙的政策曾经是发动使数千万人丧失生命的战争的起点，而不干涉匈牙利同样也可能成为帝国主义者发动可怕的新冒险的起点。

    在第二次世界大战中，苏联军队为了反对希特勒统治而流过血，苏联军队从法西斯分子惨无人道的魔掌中解放了包括匈牙利在内的许多国家，履行了自己的阶级义务。它是按照无产阶级国际主义的原则行事的。

    当一再让步的时候，伊姆雷·纳吉政府索性向法西斯反动势力政权的道路上走去，而当劳动人民和匈牙利爱国主义者建立了工农革命政府的时候，匈牙利的局势已经是非常困难的了。

    难道应该容许敌人消灭忠于社会主义事业的共产党人和劳动人民吗？难道当奥匈边界对涌入匈牙利的煽动者和雇佣者敞开大门的时候，应该让反革命有可能继续保持那种他们借以进行恐怖和残杀的局面吗？

    正如“人民日报”（中国共产党机关报）所作的公正论断那样：“苏联在对匈牙利事件中的立场完全是无产阶级国际主义的正义立场”。

    应当考虑到，如果法西斯主义在匈牙利获得胜利，它将带来怎样的后果。为这个胜利所鼓动的法西斯主义就会在各处开始进攻，而我们便会面临着象在（今年）１１月７日法国所发生的那种全面的越来越猖狂的法西斯进攻。（今年１１月７日反共暴徒焚烧了巴黎法共中央办公处、捣毁了“人道报”和“解放报”报馆，并且袭击了法国其他城市中的法共建筑物——编者注）

    那时国际范围的法西斯危险便会猖狂起来，而欧洲的心脏就有可能成为战争的策源的。

    此外，还应当指出，正是法国那些竭尽一切力量复活德国军国主义的人，现在看到匈牙利法西斯匪徒的失败而感到完全失望。他们本来计划，只要匈牙利事件顺利地发展，西德的新武装力量便可一显身手。

    法国共产党人意识到，在这种情况下，他们既是忠实于无产阶级国际主义的无产者，又是保护同保卫和平不可分割的民族利益的爱国者。他们表示赞同苏联军队应匈牙利政府的请求给匈牙利的援助。

    另外，我们相信，如果苏联军队不给予（匈牙利）帮助而法西斯主义取得了胜利（虽然不能这样假设），那么，某些现在非难苏联的人便会不放过机会来责备苏联袖手旁观了。

    如果匈牙利劳动人民党没有犯严重的错误或者错误得到了及时的纠正，如果共产党人没有分裂，而且能够牢固地团结在马克思列宁主义的原则的基础上以及领导起群众来，并且，如果当时有可能保持高度警惕——因为毫无疑问，敌人当时已经在进行活动，并且可以预料到他们将继续进行活动——，那末，就可以避免产生匈牙利事件的那种局势。

    形势要求各国劳动人民不懈地注意国际形势的发展，不在阶级敌人的思想进攻前面退却，以及证明他们充满着责任感并且深刻地体会到自己对国际无产阶级团结的职责。

    那些赞助社会党领导人所实行的不符合法国真正利益的政策的法国反动派很想用匈牙利事件作为借口来引导法国劳动人民普遍地反对共产党和苏联。

    法国工人阶级和民主主义者看到开始行动的法西斯纵火者和凶手这一帮匪徒，就更清楚地了解了匈牙利所发生的一切。

    谣言和恐吓所包围的法国劳动人民懂得，他们保卫法国的民族利益也就是保卫本阶级的利益，他们不断地揭露法西斯分子关于匈牙利事件的宣传。

    他们知道，苏联军队花了多么大的力量来拯救人民使他们免遭希特勒的残害，他们也知道，镇压匈牙利的法西斯主义对于各国人民的利益有怎样的意义。

    而且，什么也不能改变或者强使人们忘记这样一个事实：由于苏军的帮助（在匈牙利反革命开始进攻的情况下，这种帮助是无产阶级国际主义的具体表现），胜利仍然属于和平和社会主义力量。

    至于法国共产党，它将光荣地执行自己对国际工人运动的义务。

    共产党代表本国人民的民族利益，它在决定政策的时候，应当考虑到民族特点和各个国家的条件。但是，决不能因此而忘掉了马克思列宁主义政党在观念形态上团结一致的必要性。

    当前局势特别需要，并且更加强烈地要求这样做，因为我们看到，以美帝国主义者为首的反动势力和国际法西斯主义正在向世界和平和社会主义力量发动怎样的进攻。

    要是不从这些基本情况出发，就无法认真地判断匈牙利事件。正因为这样，凡是可能削弱国际工人运动和共产主义运动以及社会主义国家的团结的各种政治行动和各种态度，都应当被认为是有害的而加以拒绝。

    在这方面，我们党认为必须指出，铁托同志把南斯拉夫的道路作为其他国家的楷模，在各国共产党之间划了一道界线，这不但不能促进国际共产主义运动的团结，反而成为分离的因素。

    想用过渡到社会主义有各种各样的形式这种论点来为这种立场辩护是不可能的。这种多样性丝毫也不能抹煞十月社会主义革命的国家所树立榜样的无产阶级专政的一般实质。

    正如莫里斯·多列士同志所指出，法国共产党在同它有关的事情上，将仔细地研究鼓舞着全世界工人革命政党的列宁的党的光荣经验。我们认为，要是国际工人运动有几个中心，就有使这个运动陷于分裂的危险。

    伟大的苏联共产党是取得了政权和建立了无产阶级专政的第一个工人党。这个党无论在保卫苏维埃政权和反抗敌人方面，或是在建设社会主义的宏伟成就方面，都积累了丰富的经验。这个党领导着一个地大物博的国家，正在沿着逐步建设共产主义的道路前进。

    这一切都是政治上的现实，为按照自己的道路向社会主义前进而奋斗的各国共产党人和革命工人都不能忽略这种现实。忠于列宁主义的原则和研究列宁的党的丰富经验是国际工人运动团结一致和取得新的胜利的决定性因素。

    （原载１２月１７日苏联“真理报”）（新华社）


039.卡德尔同志谈匈牙利问题——十二月七日在南斯拉夫联邦国民议会上的演说的第一部分 (1956.12.24)

039.卡德尔同志谈匈牙利问题——十二月七日在南斯拉夫联邦国民议会上的演说的第一部分 (1956.12.24)

    新华社　(1956.12.24)

    新华社讯　南斯拉夫联邦执行委员会副主席爱·卡德尔１２月７日在南斯拉夫联邦国民议会上发表了演说。他的演说共分两大部分，第一部分是谈匈牙利问题，第二部分是谈南斯拉夫未来的经济政策。南斯拉夫“战斗报”１２月８日刊载了演说的第一部分，全文如下：

    我想乘讨论我国经济政策中的迫切问题的机会，谈一谈这些问题的政治方面。如果我顺便谈到了某些同我们的经济政策没有直接关系，然而我看来在政治上是同它紧密相联的问题，那就请主席同志原谅。在讨论经济计划的过程中，有人有的时候会忘记政治方面，忘记我们政治制度的发展，忘记人与人之间的关系的进一步的社会主义发展。重犯这些错误可能产生极其有害的后果。我们的政治制度、国内社会主义民主的发展取决于我国经济政策的性质。我们整个社会的内部稳固以及它的顺利的社会主义的发展，在很大程度上也取决于这一方面的进步。

    每个人都知道，一方面实行极端紧张的、要求全体人民作出巨大努力的经济政策，另一方面又要保证在社会制度和政治制度中无阻碍地发展民主，这是不可能的。譬如，大家清楚，假如把工人委员会和公社的物质基础缩小到最低限度，那就谈不到充分发挥它们的创造性。

    我们过去对这种经济因素和政治因素的相互关系可能是关心得太少了。这是迫不得已的事，是由于种种客观困难，由于我们所处的特别困难的国际环境，由于我们这样一个年青的社会缺少经验。但是假如有了自己的和别人的经验，我们还继续犯这些错误、那么我们就没有任何理由原谅这些错误了。

    在原则上以及在实践上我们早就放弃了斯大林主义的论点，按照这种论点，要发展社会主义只要共产党掌握了政权，然后依靠一定的国家、政治和计划机构来“建设社会主义”，也就是建设工厂，实行农业集体化，给人们规定工资，而这一切都为了保证党的领导作用。但是对于我们来说，建设社会主义的概念无论在实质上或者形式上，范围还更广泛，内容还更复杂，它只有一部分是取决于领导力量的主观愿望的。过去我们这种观点常常受到攻击。然而，最近的匈牙利事件再一次提醒了所有不愿意考虑事实的人，以及认为随着革命的胜利或者某一个共产党获得了政权，客观的社会规律就会停止起作用的人。正相反，谁要想轻视这些规律，谁就会吃苦头。

    共产党的真正社会领导作用不能由法律规定。党只有根据客观的社会发展规律行动，才能成为真正的领导力量，也就是成为最进步的社会因素。由于这些法则是通过人、通过各种社会阶级起作用的，共产党或某种其他有组织的社会主义的领导力量（在从资本主义到社会主义的过渡时期）应当组织得使最先进的社会主义倾向能通过它以及整个社会结构表现出来；它自己也应当随着社会主义关系的发展而改变。假使一个政党不懂得这点，无论它怎样大拍自己的共产主义胸膛，无论它怎样炫耀自己的马克思列宁主义，怎样标榜它的历史领导作用，它仍然会对社会主义的发展起阻碍作用。如果它继续硬要走这条道路，甚至可以变为反动力量。如果认为，一个党只要称为共产党就可以保证自己的政权的进步和民主性质，那就是严重的反马克思主义的错误看法。这点在匈牙利表现得很明显。在那里，一个官僚专制的反民主制度，违反劳动人民大众的意志，多年来奉行了一个小集团的某一种专制政策。这在最后引起了武装行动，行动的主力是工人阶级，也就是只能体现匈牙利社会的社会主义改造的阶段。这是最重要的并不在于谁利用了工人阶级这种愤怒，不在于工人阶级在自发地起来反对社会上不可容忍和反动的东西以后跟着什么样的口号走。重要得多的是要肯定这样一个事实：某种以社会主义为目标的政治制度，实质上已经变成了严重妨碍社会主义发展的障碍，以致促使作为社会主义发展的主力的工人阶级起来进行武装斗争，因为除此以外它没有任何途径能表达自己的意志。

    匈牙利事件是现代社会主义运动中的一个悲剧。这件事尤其是对国际社会主义的教训和鞭策。这次事件首先使所有进步的社会主义愿望受到鞭策，体现这种愿望的观点是：过渡时期社会主义国家里的政治制度的发展，应当使已经在生产资料公有制的条件下形成的觉悟的劳动人民群众，能够经常地表现出他们的最进步的物质和精神发展，没有阻碍地改变旧制度。这就是要求民主化的含义，目前这种要求正是在许多沿着社会主义发展道路前进的国家里的主要要求。

    如果某个国家内部社会结构复杂，那就可以有一些革命的政治限制暂时存在。但是，这种限制的存在不能使社会主义的社会力量自由发展，因为在这种情况下它们会变成官僚主义的专制统治。不言而喻，在一定的社会主义国家的经济和社会关系中运用国家威力并不是充分解放社会主义力量的手段。不应当忘记，只要作为强力工具的国家还是经济关系和发展的重要因素，就谈不到完美的社会主义制度，更谈不到共产主义。社会主义终归应该摆脱官僚主义的障碍，以便使它能够依靠自己内部的动力发展，能够依靠社会经济关系本身的稳定和内部力量以及通过在生产资料公有制的基础上组织起来的广大群众的更高的劳动生产力和自觉的主动性得到巩固，并且以此自卫。正因为这样，如果没有适应社会主义经济基础的各种特殊形式的民主的平行发展，社会主义便不可能进步。

    我国运用这一原则的范围越来越广泛（有时成绩大，有时成绩小）。斯大林批评我们的共产党消失在人民阵线和群众之中，实质上正是批评我们在社会主义发展中的这种民主倾向。但是南斯拉夫的社会主义，恰恰是由于发展了这种民主并且同时反对了把社会倒拖到过时的政治形式去的假民主的空话而巩固起来的。而匈牙利社会主义的危机则恰恰是由于缺乏一切民主而引起的。

    匈牙利事件清楚地表明，解决这些问题对社会主义的进一步发展具有多么大的意义。此外，这些事件还表明，目前我们主要的任务不仅仅是解决当前迫切和重要的经济问题，而且在我们解决这些问题时，应当保证更迅速地发展我们的民主结构。

    目前在共产党的报纸中进行这样的辩论：匈牙利革命事件爆发的原因是过去政府所犯的一些错误还是政治制度。显然，虽然产生了一些错误，但是如果群众过去有可能表达出自己要求改变威信扫地的领导机构的政策以便纠正错误的愿望，那末产生个别错误这件事本身不致会引起群众这样坚决的反抗。社会主义劳动群众既然没有可能表达这些愿望和纠正错误，那就很明显，问题正是在于把群众同政权隔离开来的某种政治制度。

    这种制度在领导机构的政策和劳动群众的基本利益一旦发生冲突的时候，迟早总会首先使这个领导脱离群众，然后引起这些群众起来反对这种政治制度，因为这种制度使他们没有可能去影响对社会关系中各种事物的管理。

    可见非常明显，我们所说的政治制度并不是指社会主义，也不是指让群众有可能去影响国家和党的政策的列宁主义苏维埃制度。我们这里指的政治制度是下述这样一些政治形式和方法的总和：这些政治形式和方法隔绝了社会主义劳动群众，不让他们有可能直接影响政权，加强了党和国家中的官僚主义因素，并且使它们逐渐掌握政权的一些杠杆，结果，政权就会变质而成为不同于工人阶级政权的东西了。在匈牙利，正是这种过程使共产党脱离群众，促成某种官僚主义集团的专制，这个集团根本忘记了要去关心本国的工人阶级和本国人民的希望和愿望。作为马克思主义者，我们时刻不能忘记，各种官僚主义，特别是经济技术至上主义，根据其本身的逻辑来看，在过渡时期势必会把社会推向这种官僚主义的政治制度。一当这种过程（如果内部的社会主义力量没有挡住它的话）采取巨大规模的时候，就不仅会产生斯大林，而且还会产生匈牙利事件。

    目前，社会力量的国际关系是这样的：社会主义今后的命运已经不再由保卫社会主义成果的情况来决定（因为社会主义不再是世界上的孤岛了），而首先是取决于这种成果的进一步扩大，取决于社会主义本身的进一步发展。社会主义不需要对在某一个社会主义国家内和在社会主义国家间的相互关系中所已经取得的各种成就作空泛的歌颂。相反，社会主义需要对自己的成就采取健康的、民主的和批判的态度，它需要一种不可抑制和深邃的愿望去谋求最好的解决，首先是人与人之间关系的解决。现代社会主义的整个政治制度应当组织得使这种趋势和这种愿望到处都能够表现出来。只有群众不断提高才能产生这种进步的愿望。因此，民主毫无疑问应当是社会主义的一个组成因素。正因为这个缘故，社会主义需要讨论，需要对匈牙利事件进行开诚布公的马克思主义的分析。

    对匈牙利武装起义的两个错误估计

    现在在社会主义运动中最常听到对匈牙利武装起义有两种估价，然而这两种估价都是错误的，对世界社会主义的进一步发展是同样有害的。有的人说，这是一种事先策划的反革命，而过去的政治领导所犯的某些错误使一部分群众倒向了反革命那一边。另外一些人确认，这是争取自由和民族独立的革命；而他们对自由和民族独立的概念都是抽象的，模糊的，结果是把自由理解为传统的资产阶级民主的多党制度，把独立理解为回到匈牙利民族主义的旧立场。

    从头一种估价可以得出的结论是，反革命必须镇压，只要纠正过去某些错误，问题就可以解决，也就是说可以再走过去走过的道路。这种意见不仅是巨大的错误，而且是一种幻想。这样的结论会麻痹社会主义意识，但是远不能说是对真正原因已有了认识，因此远不能说正确地解决了问题。抱有这种观点的人甚至没有考虑到，自从匈牙利工人阶级愤怒爆发后，匈牙利社会主义进一步发展的出发点已经同１９４５年不同了。用这样的方法已经不能够解决问题了。这样做只会使匈牙利悲剧产生的原因变本加厉和日趋复杂。如果谁真正想找到和说明当前危机的实在原因，那就得设法去寻找和说明这个危机的真正原因。这就牵涉到社会主义中极其重要的一些问题，因此，真正珍视社会主义的人就不敢忽视真正原因。如果社会主义国家的领导力量没有足够的力量去保证通过进化过程来改变一个进行社会主义建设的社会中的某些政治形式和社会关系，那么就难免发生政治危机。对事件作客观的马克思主义分析的人可以根据第一种估计首先提出几个很实际的问题。首先，如果问题只在于拉科西—格罗集团所犯的某些“错误”，而不在于那种对社会主义发展已经开始起反动作用的官僚主义制度，那么为什么这回匈牙利劳动群众只有采用武力和拿起武器才能反对产生这些“错误”的政策呢？

    匈牙利工人阶级为什么没能够通过相应的代表机构，或者即使是通过匈牙利劳动人民党（它曾经被人说成是工人阶级最先进的队伍，而其实，它已经失去了同工人阶级的任何联系）以正常的方式来表达自己的愿望呢？最后，硬说工人阶级在获得自己胜利的第十一年跟着反革命跑了，这难道会使社会主义的良心感到宽慰吗？即使我们假定这是完全正确的，我们毕竟还应当提出这样一个问题：在这种情况下应该对工人阶级使用大棒呢，还是应该对把工人阶级弄到使它不得不起来反对自己的历史利益这种荒谬地步的政治制度使用大棒。

    然而，这种错误逻辑不能不使人得出一个同社会主义特别是同马克思主义丝毫不相干的荒谬结论：任何一个党或者是国家可以在没有工人阶级，甚至是违背它的意志的情况下建设社会主义。

    当前匈牙利的关键问题是必须从根本上改变政治制度

    从实质上来说，匈牙利工人阶级的自发行动毕竟是社会主义性质的，而且正是按照社会主义方式行事的。不错，在对国家制度、民主和党—政治关系的观念方面，它在很大的程度上受到了各种小资产阶级的抽象自由言词的影响，但在同时，它坚定地起来保卫生产资料的公有制。不仅如此，它通过组织工人委员会的方式进一步发展了这种成果，把这一所有制由国家所有制形式变成彻底的公有制形式，也就是变为归生产者大家庭的直接民主管理的所有制。值得注意的还有，工人群众主张建立统一的工人委员会和使它们自下而上地团结起来，以便造成条件来直接影响中央国家政权。这件事的本身就证明：匈牙利的工人阶级虽然思想上陷入了自发的混乱，但它实际上还是找到了取得政权的正确道路。

    当然，今天很难讲匈牙利工人阶级在为政权而继续进行的斗争过程中能不能保住在企业中的这一阵地。毫无疑问，必然会得到国外愈来愈大的支持的、复活了的资产阶级反动势力企图取得最后的胜利。他们在这方面的方针是很明确的。在第一个阶段，这些反动势力企图利用工人阶级在思想上和政治上的瓦解来重新夺取国家政权。在这个阶段，这些反动势力乐于泛泛地谈论自由和民主（这特别是因为他们很软弱）。一旦夺得政权以后，它们很自然地就会至少部分地取消生产资料的公有制，而且无论如何都会要限制工人委员会的作用和不断取消工人委员会。

    党在中央的一切垄断（不管是一个党或几个党）同生产者群众通过企业和公社中的工人委员会来实现的真正的决定作用是不相容的。因此，毫无疑问，匈牙利的新的“多党制度”很快就会同工人委员会发生冲突，这正象想重新建立某一个官僚化政党的旧式垄断的一切尝试目前的遭遇一样。

    可见，如果认为１１月４日以后匈牙利的革命冲突已经走上了某种正常的发展道路，那就是巨大的错误和陷于片面了。恰恰相反，为匈牙利彻底的社会和政治管理形式进行的战斗，在那个时候才刚刚开始，并且，任何不愿意臆测的人都不能说这场战斗会怎样告终。当然，可能性最大的是社会主义力量保住了匈牙利社会的社会主义经济基础。但是不管怎样，工人阶级在通过斗争和失败获得经验以便老练地建立社会主义社会制度的新的民主结构以前，会不得不流大量的血和经受许多失望。此外，也不能排除另外一种可能性，那就是工人阶级和社会主义遭到严重失败，从而使匈牙利变成极端危险的国际冲突的对象。

    对苏联第二次干涉的看法

    对苏联的第二次干涉我们也是这样来看，不管这种干涉的出发点是什么。这里不仅考虑到人民有权自己解决自己内部的矛盾，同时还因为干涉（指在社会危机的时候）本身永远是解决不了问题的。干涉只能把这些问题的解决延缓一个时期，但它也会使问题尖锐化。在这种意义上讲，苏联在匈牙利的干涉的本身对匈牙利内部矛盾的解决也不会有任何帮助的。但是，如果这次干涉将阻碍内部政治制度的各种问题的解决，而这些问题的解决又是为希望保证匈牙利社会主义健康发展所必须的话，那么这次干涉无疑会使情况复杂起来，并且引起严重的后果。但是，我们同样认为有一种情况是可能的：那就是只要这种干涉能制止继续流血并且提供可能来组成这样一个政府和实行这样一种政策，这种政府和政策能在某种改变了的政治制度基础上把一切社会主义力量团结起来，并且保证工人阶级能通过工人委员会和工人阶级的其他类似机构，真正对国家政策产生过去没有产生过的影响，那末，在匈牙利具体条件下的苏联干涉的祸害，可能会小一些。只有这种积极的后果才能说明苏联的干涉是正确的。如果没有这些后果，那么干涉的行为本身也会受到历史的谴责。

    我们的这种态度今天处于两面夹攻中。有些人以无产阶级国际主义的名义，谴责我们没有无保留地支持苏联的干涉；另外一些人以不干涉别国内政的原则和民主原则的名义，非难我们没有无保留地反对这次干涉。

    与此同时，我们认为，在今天，当匈牙利社会处于这样深刻的内部危机的时候，苏联的干涉根本起不了决定作用。这次干涉不是错误的开始，而是错误的结果。因此，这次干涉并不能把匈牙利的社会主义从危机中挽救出来，而只是更清楚地表明拉科西—格罗时期的匈牙利政治形式是站不住脚的。

    我个人的意见是，在苏联干涉匈牙利期间，起着主要作用的不是社会主义问题。起着主要作用的是现今国际关系中的力量对比问题。一切稍有现实感的观察家都会得出一个结论：在今天的国际情况下，当匈牙利的内部发展已开始为其他方面的干涉创造了条件，即是说西方可能在匈牙利建立政治基地的时候，苏联的干涉是不可避免的。否则，那种局势会大大地破坏目前欧洲的力量对比，会严重破坏目前的均势，甚至会危害欧洲的和平。各种“自由欧洲”之类的机构，以及匈牙利的形形色色的狂热的民族主义领袖都证实了这类看法。毫无疑问，这种因素甚至对我们的态度也起了一定的作用，不要说苏联政府的态度了。因此，我们尽管对苏联在匈牙利的干涉和这种干涉对社会主义事业的后果感到十分忧虑，在谈到社会主义的时候，我们仍然认为，今天东欧的社会主义的命运，不决定于宣布拥护或是反对苏联的干涉，其理由很简单，因为这次干涉在相当程度上是由目前国际局势所引起的。

    实际上主要的和具有决定性的问题是在另一方面，这就是：在一个曾经发誓忠于社会主义的政府当政十一年之后，在一个被认为比较发达的、有雄厚的经济基础和强大的工人阶级的国家中，怎么会发生这样的事情呢，事情怎么会演变到恰恰是由这个阶级来发动武装斗争，怎么会使这种愤慨心情发展到要另外一个社会主义国家进行干涉呢。把这种过程称为革命也好，称为反革命也好，反正事实是这样：工人阶级，并且是多数，起来反对一个宣布自己为社会主义政权的政权，假如不是这样的话，那末从起义中就不会产生什么结果。现在也正是工人阶级在反对这种干涉所带来的东西，反对恢复旧制度和旧方法，毫无疑问，这些事实在一定程度上表明了拉科西—格罗政治制度的社会性质。

    因此，目前的匈牙利的主要问题正是某些国家共产党今天坚决否认的事实，并且正是今天应当谈一谈的问题。这就是必须彻底改变政治制度的问题，而不是撤换一些人和任命另外一些人和纠正个别错误的问题。只有在做到这一点之后，才能大大减小苏联干涉对社会主义所造成的消极影响。

    从这些前提出发，我们认为必须给卡达尔政府以政治上的支持，期待或是希望这个政府能够，并且乐意同工人阶级，即同工人委员会以及同匈牙利的其他真正民主和社会主义的派别、包括前纳吉政府人员建立联系。在这样的情况下，卡达尔政府就可以成为某种首先依靠工人委员会的社会主义民主力量集中的出发点，这才能建立自主的、并且是足够强大的、民主的、同时毫无疑问是社会主义的内部力量，这种力量能够建立秩序和人民的信任，能为苏军的撤退以及同苏联建立友好关系创造条件。只有在这种情况下，卡达尔政府才能在解决匈牙利的国内社会矛盾方面成为进步的、公正的因素。不然的话，即如果这个政府不采取这种方针，例如最近发生的某些情况（首先是南匈两国政府之间就不再给纳吉和其他人避难权一事达成的南匈协议遭到破坏，以及把这批人送往罗马尼亚去的事实），使人有理由严重地担心，这种趋向可能在匈牙利得胜。如果是这种情况，这种唯一的机会也会错过，匈牙利的社会主义就要再一次受到打击。这种发展就会使资产阶级民族主义作为一种主要的思想意识的动力而抬头，而劳动群众本身就会被引得更向右转了。

    因此，我们认为，这就是苏联干涉匈牙利所引起的主要问题。

    匈牙利的工人委员会

    在最近发生的匈牙利事件中最使人感到惊奇的是共产党员竟然害怕工人委员会。列宁曾经大胆地提出过“全部政权归苏维埃！”的口号，虽然当时布尔什维克在苏维埃里还不是多数。但是，列宁作为一个马克思主义者有充分根据预料到，劳动群众在感到对政权的责任的时候，他们的行动必然会符合自己的利益，亦即按照社会主义方式去工作。结果并没有错。在匈牙利，却没有人有勇气提出这种要求，连工人委员会也是这样，工人委员会受小资产阶级抽象的自由主义口号影响太大了。但是，不管工人委员会成了什么样子，它们总是唯一现实的社会主义力量，如果这种力量能在企业、自治单位和中央担负起掌执政权的主要责任，它可能很快就会摆脱有害的反社会主义的影响。由于匈牙利的共产党人过去和现在都没有以这样的态度对待工人委员会，而只是着重宣传必须开始工作，不提工人委员会的政权；这实质上是共产党人自己把工人委员会越来越严重地推向小资产阶级的和民族主义的冒牌民主分子和空话的影响下。

    事实都是这样。对这些事实熟视无睹或是保持缄默都无助于社会主义，无助于社会主义力量的团结。可见，把匈牙利事件估计为一次有组织的反革命，可能使个别人的社会主义良心人为地得到一点安慰，但是这种估计不能解决在匈牙利造成了流血悲剧的政治制度的内部问题。

    对匈牙利事件的第二种估计认为，凡是在自由和民主的幌子下提出来的东西都是有用的和进步的。在大街上和在知识分子的各种俱乐部里，空谈家们支持那些能最快地把这些口号变成无政府主义的谬论的人，忘记了喋喋不休的冒牌的爱好自由的空话的实际后果，不外乎是在人们的头脑中制造混乱，而后使他们服从真正反革命的同时完全是实际存在的派系；这些派系在这种空话的帮助下首先是企图偷运传统的多党制度，而后自己篡夺领导地位。

    我并不是说，很大一部分甚而可能是大部分主要持有这种枉然的抽象的自由主义的匈牙利知识分子，主观上不希望真正的民主和人道主义，也不是说反社会主义目标对他们是格格不入的（原文如此——译注）。然而，任何人为了领导革命运动，仅仅是真诚、爱自由和人道主义是不够的。他应当清楚，他所希望的是什么。但是，在提出了大量的枉然的宣言和口号的知识分子中间却没有一个人有才能和有勇气告诉群众，自由和民主的后面如果没有一定的社会力量对比，一定的社会结构，而在革命行动时没有一定的实际社会力量的话，它们是不可能实现的；同时没有告诉群众革命的主要问题首先就是建立这种力量，这种力量只能是社会主义力量，只有在此之后才能真正地谈到一定的民主政治制度和民主的一定的清晰内容。不过，在匈牙利知识分子的各种宣言中，关于这些问题考虑的太少了。在现实的物质社会力量的世界和基本物质利益和社会利益的世界正在他们身后发生激变和力量的重新集结的时候，他们只有一大堆口号、幻想。这个充满着物质的和社会的矛盾、利害关系和对立的世界归根结蒂一直决定着一切，其中也包括自由和民主的问题。谁忘记了这些事实，谁就会很快地被抛在一边。这里所讲的那些匈牙利民主知识分子集团恰恰是很快地就被抛到一边去了。这些知识分子只是看到了匈牙利过去的政治结构的不良后果，看不到同时也没有能力弄清楚它的原因和指出解脱这种局面的出路，来把社会主义和民主引向进步。这些知识分子不善于创造，而只是破坏。当这个工作已经做了，知识分子又采取了十九世纪虚伪的民主和民族主义传统的纲领。这实质上就是投降，是向斯大林主义和资产阶级制度的投降。这是承认自己完全较弱无力。但是在一点上这些知识分子仍然是前后一贯的：直到最后一刻，他们仍使工人委员会不能掌握真正的政权。他们在匈牙利各地建立或者是承认各种各样的伪革命委员会，但是他们没有一次曾经公开主张政权不应当交给一个或者多个已经破产了的党派，而是应当交给一个一定的机构，这个机构的核心应该是工人委员会、地方自治单位和社会主义公社。这样，在匈牙利知识分子的整个思想混乱中，仍然有某种前后一贯的东西。这种一贯性说明了，匈牙利这一部分知识分子的行动也是受到官僚主义、也就是官僚主义的物质和社会利益的强烈的思想影响的。

    在第一阶段，匈牙利知识分子曾经向格罗要求自由，而格罗老早就不把人看做是有意识的独立的生物了，在第二阶段，知识分子期望从恢复起来的资产阶级党派得到自由，而资产阶级党派的“民主传统”在过去早已为人们所深知了。同时，在任何一个阶段上，知识分子没有能够指出可以作为自由和民主的体现者的真正的社会力量，就象我已经说过，没有能够指出工人委员会、公社和其他类似的社会主义民主形式。

    在思想上这个运动的实质是空洞的，这个运动只是在社会主义社会基础上的深刻运动的表面的和被歪曲的反映。因而，这个运动最后归结为大批互相抵触的自由主义口号，其中有许多口号变成了空谈和幻想，有一些口号成了假面具，被利用来偷运各种反社会主义的纲领。某些匈牙利知识分子集团既然没有能够进行什么创造性的工作来在社会主义的基础上奠定新的道路，最后，只好从历史的破烂中找出旧的（它们再没有什么事情可以做的了）资产阶级政治机器和匈牙利旧的民族主义。匈牙利的革命悲剧正是在于，这些思想上空虚的分子随着形势的发展而成了革命的政治领导者，因为当时没有任何其他的领导。但是更大的悲剧是，当时在匈牙利没有任何其他的力量和社会主义意识的中心能够向匈牙利工人阶级提出某种其他的选择，叫它不要后退到资产阶级的政治制度或者斯大林主义的立场。

    必须改变政治制度，而不仅是撤换人和改变机构的名称

    在这种情况下，工人阶级的行动是自发的。但是只有工人阶级的行动是社会主义的和真正民主的，它建立起工人委员会，并且有着把这些委员会联合在全国统一的系统中的倾向。这就是匈牙利工人阶级在直接实践的范围内所能做到的一切。

    从工人阶级的多少带有自发性的活动中还明显地反映了这样一种倾向：工人阶级以工人委员会和工人委员会联合会的形式组织起来，就好象一个国家一样。这种倾向是自发地出现的，它既基于工人的切身利益，又出于以生产资料公有为基础的匈牙利社会的需要。这实际上就是摆脱匈牙利社会内部危机的唯一正确的社会主义出路。

    不幸，这个进程没有发展到底。主要原因当然是因为它缺乏自觉的方针和目标不明确。缺乏这样一种多少成熟的概念：孤立斯大林主义的和资产阶级的反动政治因素（它在小资产阶级无政府主义和冒牌自由主义的背后集中起来），通过把政权交给工人委员会的办法来改造匈牙利社会主义。此外，这个健康的工人阶级的社会主义结构受到了政治上、物质上和思想上的严重影响，这种影响一方面来自抱资产阶级民主幻想的人物，另一方面来自斯大林主义分子和教条，对前者来说工人委员会作为一种能够保证工人阶级和社会主义力量起领导作用的政治形式而起了阻碍他们的作用，对后者来说工人委员会限制了执政党的垄断。

    因此，可以毫不夸张地说，匈牙利劳动人民自发的激愤心情的主要特点是，革命的现实的社会主义主观因素没有发生任何影响，而这种因素本来是能够依据社会主义和社会主义民主的行动纲领推动工人阶级起来通过工人委员会和其他劳动人民群众自治机关进行争取政权的斗争。

    于是问题就发生了：匈牙利的社会主义怎么会遭受这么严重的思想失败？

    匈牙利的革命斗争实质上就是以暴力来清算社会主义进一步发展道路上的障碍的第一个鲜明的实例，这种障碍是某种根深蒂固的官僚政治制度的产物，而在某种情况下也是由资本主义向社会主义过渡时期自然的社会现象。但是这些社会主义民主形式和思想还刚刚萌芽，经验还很少，而社会发展本身不可避免地要求在政治制度和思想生活方面迅速取得进步。此外，一定制度的物质上和思想上的保守主义又以过去丰富的革命传统为口实，来抗拒这种进步。因此，在匈牙利现在发生的那种社会运动的情况之下，不自觉的自发的激愤情绪可能占上风，这种情绪基本上是健康的，但是只要缺乏明确的思想中心或根本缺乏主观因素的领导，那么在进一步发展的情况之下，这种情绪就可能导致严重的消极的后果和造成思想上和政治上的混乱。在革命事件当中，只要自发势力占了上风，幻想也就在人们的头脑中占优势，而实际行动却倒退向某些固有的而在目前加以理想化的旧形式。换言之，那些在混乱的时刻没有能够在森林中找到前进道路的人，首先开始向后转，然后甚至向后跑，尽管他们这样会使他们肇始的事业陷于悲惨结局。

    匈牙利发生的事情也就是这样。从前的拉科西—格罗政权以及占统治地位的斯大林主义教条不仅积累了大量社会矛盾，同时还使社会主义战士的头脑空无一物。在这个官僚主义制度中，广大真诚的革命者和社会主义战士受到这样的教育：即在革命胜利以后，主观因素只不过是去建立企业，无止境的投资，保证国家的收购，宣传政府的措施，尽量从国民经济中取得资金来尽量投资和尽可能达到最高的计划指标。置身在这个官僚制度中，任何一个政治家和党的活动家都不得不死记各种各样关于国民经济的数字，这些材料常常是没有什么重大意义的。但是，任何人都不能够、同时甚至没有特别感到有必要能够看到或者弄清楚，在人中间发生了什么？在发生着怎样的社会过程？出现了什么样的新的社会力量？什么社会力量正在衰亡？发生了什么矛盾？矛盾的形式怎样？什么地方出现了蜕变的趋向？什么地方的社会主义进展决定了旧东西的消灭等这一类问题，以便随后使经济政策也适合这些指标。

    但是，在这种制度下，人们对鸡和马铃薯品种要比对人更了解得多。可是，在这种条件下，政治就消失了，只剩下讨论计划数字、讨论钢和机器的生产、讨论马铃薯和玉蜀黍、讨论——如我已经说过的——饲养牲畜的方法等等。当然，我决不否认进行这种讨论（尤其是在专家中间）的必要性。但是，如果只限于这种讨论，那么这就是一个征兆，说明并不是一切都好。指导人们如何饲养牲畜的责任不能包括在一个社会主义国家的中央社会机关和政治机关的任务里。当然，它们应当保证有专门组织随时给予一切询问的人以专门技术和物质上的必要帮助。可是这些中央机关的主要任务无疑地应当是通过社会上的政治和经济组织机构，随时给各个岗位上的每个人以物质上和精神上的支持，以使他生产得更多、更好，同时给他们以充分的独立性，以使他们能全面地发挥自己的创造力和主动精神。当我们谈到社会主义建设的时候，假如我们要努力保证，使社会主义社会制度在它的发展中依靠社会主义的劳动人民的行动自由，而不是依赖于国家的力量的话，那么这一点应当是我们社会结构建设中的主要目的。

    我们始终强调，社会主义的建设（假使我们把这个不十分准确的、宣传的名词——社会主义建设——用来表示那些致力于发展社会主义关系的人们的自觉行动的话），在这种意义上的社会主义建设并不是象房子建设的那种过程。这不是可以在官僚主义的办公厅里指挥和领导的过程。社会主义建设是一个有机的社会过程，在这个过程中，领导力量应当只是致力于社会主义力量的解放和维护这种力量，防止各种因素的干扰。

    在这个过程中，有着各种社会力量，从过去的残余力量一直到过渡的新的现象，例如，官僚主义，它可能变成非常严重的社会力量。工人阶级本身正在社会主义发展过程中发生变化。工人阶级生存于其间的内部关系正在改变，工人阶级的觉悟也在改变。只通过社会主义革命的出发点这个角度，也就是说只通过无产阶级和资产阶级之间的冲突来理解社会主义发展的过程，在思想上是荒谬的，而在政治上则是反动的。由于这种观点，就产生了对共产党当权的国家里所存在的一切东西作不断的、自动的讴歌。似乎那里的所有社会问题都永远被解决了，也就是说，所有这些问题都可以按照法令去和平解决，并且每一个问题不用任何关心就能够等到这样的时刻：中央集权的行政机关的某个办公厅将认为，解决这个或那个问题的时候成熟了。遗憾的是，这个唯心主义公式不仅仅是讽刺，而且是现实。根据这个唯心主义公式，便断定，在过渡时期既不会经常不断地、每日每时地产生社会发展的良好结果，也不会经常不断地、每日每时地产生社会发展的不良结果。（⑹⑺）

    社会主义对自己的成果需要有健康的、民主的、批判的态度

    如果把过渡时期社会发展问题的讨论仅仅归结为被推翻了的资产阶级残余现象，那是非常错误的。在一个还比较发达的国家里，经过十年社会主义发展之后，这些残余应该是在政治上没有多大作用的因素。过渡时期的国家结构也产生着另一些因素，这些因素比上述因素重大得多，抗拒社会主义进步的历史反动势力也以新的形式在这些因素中体现了出来。正如我们大家都知道，这首先是官僚主义，这种官僚主义以斯大林主义和资产阶级民主主义的形式出现。只有当官僚主义专制同社会主义进一步发展的需要之间的冲突极端严重，以致引起工人阶级的愤怒和迫使它来向这种官僚主义进攻的时候，资产阶级的反革命力量才可能是严重的政治因素。不要忘记，法国反革命力量之得胜，不是靠他自己内部的力量，而只是在雅可宾党的恐怖政治完全与法国社会发展的实际需要和可能发生矛盾之后。反革命虽然表面上取得胜利，它却不能消灭那种对资本主义继续发展颇为重要的东西。但是在此以后，就不得不前后相继发生一连串的冲突和革命，这些冲突和革命逐渐清洗了政治体系中的那些阻碍社会迅速发展的因素。

    拉科西时期的匈牙利的特征是，对过渡时期的社会发展过程缺乏任何比较认真的分析，不但如此，在死刑的威胁下禁止讨论社会关系和其他一切不符合下列神话的问题，即正在建设社会主义的社会中除资产阶级残余外没有反动的和保守的因素。按照这个学说，匈牙利的发展是与政府的政策一致的，因此，政府应该享有绝对的权力。根据这种概念，宣传和解释政府的措施是自觉地愿意促进社会主义事业的人们的唯一任务。这也是社会科学的任务。根据这点，整个思想工作丧失了任何创造性的刺激，沦于无原则的实践主义的奴仆的可怜地位。

    产生了这样的问题：这种制度能够造就怎样的社会主义干部，它给社会主义的自发势力提供过那种可能性来纠正所谓领导力量的政策；总之，劳动人民群众的社会主义自觉——这种最终应当成为整个社会制度保持稳定的基础的自觉——怎样才能够形成呢？当然，在上述条件下，对所有这些问题的解答只能够是否定的。实际上，政治制度本身和按其地位说来应当是国内最进步的力量的政党本身，并没有培养出能够成为匈牙利社会主义进步倾向的表达者和代表者的干部。这样一来，群众和匈牙利劳动人民党的领导之间的裂痕就一发不可收拾，而匈牙利工人阶级在思想上被解除武装，并且受到四面八方来的各种思想的影响。

    只有这种不正常的情况才能解释：为什么裴多菲俱乐部这样一个包括各式各样知识分子（从特别进步的、社会主义的知识分子一直到小资产阶级无政府主义分子和公开反社会主义的反动分子）的团体在起初能够成为被压迫的人民群众唯一的精力发泄之所，而后成为主要的思想和政治指导者之一。

    这种不正常的政治形式本身和这个作为社会主义愤怒的主要思想力量的清谈俱乐部的活动，表现了拉科西—格罗的官僚主义制度留下来怎样一片思想上的荒芜。

    匈牙利工人委员会也是在这种思想气氛中发展起来的。我们已经看到，和它们对立的是拉科西—斯大林分子和小资产阶级自由主义。指责拉科西—格罗政权并且脱离这个政权的那些共产党员们也不了解它们。有一部分共产党员仍然处在旧的斯大林教条影响下并且已习惯于不信任群众、不信任工人阶级社会主义觉悟、不信任使工人阶级按照社会主义方式行动的物质上的必要性，他们不明白工人群众怎么能够直接地、而不是仅仅通过党或党的领导机构来参加政权系统和决定问题。在十年中间仅是仗着官僚主义的政治机构和经济机构统治国家的匈牙利劳动人民党瓦解了，正是由于这个缘故，它不再能成为现实的社会主义因素了。虽然如此，这个党只是改换了名称，企图使匈牙利劳动人民相信，这样问题就解决了。然而，匈牙利工人起来反对的是官僚主义制度，而不是反对建立这种制度的那个党的这种或那种名称。匈牙利进步的社会主义力量不必在恢复共产党和别的政党方面枉费心机，实质上在过去革命的日子里应当为直接民主的原则的胜利而战斗，其办法就是建立统一工人委员会和自治公社作为新的社会主义政权的主要基础。只有在这样的民主机构中社会主义力量才能重新再起，这样再起的力量才能再成为这种机构的直接要素。然而，僵化了的、过去的教条重担非常沉重地压在匈牙利共产党人的头上，他们不能作出这种彻底的转变；不管事情显得多么荒谬，共产党人宁愿转向传统的资产阶级多党制度——纵使这样会把匈牙利交付给反动势力——，也不愿放弃对自己的群众性政党的幻想，而事实上群众已离开了这个党，因为对群众来说这样的党是官僚专制的化身。在那些日子里匈牙利非常需要进步的争取社会主义的战士，但是需要的不是斯大林式的社会主义战士，也不是组织在旧政党（不论它用什么名称出现）内的社会主义战士。这些战士本应当在有工人阶级的地方、在工人阶级中间出现，而为了这一目的，必需找出新的组织形式和新的工作方法来。

    由于这种意见对匈牙利共产党领导人看来是异已的、并且因为他们无论如何也摆脱不掉陈旧的公式，在最顽固的斯大林分子初步孤立以后，他们中间又发生分裂。一部分人受到虚伪的爱好自由的口号和对资产阶级民主制度的美丽憧憬的影响，开始建立和工人委员会平行的、最终是反对工人委员会的政权，因为这两种形式是不能调和的。

    我们且不谈，在匈牙利的社会冲突如此尖锐的情况下，把希望寄托于某种传统的、和平的多党民主，是纯粹的幻想。即使实情不曾如此，人们仍然要问：为什么共产党人仍然陶醉于他们事实上已失去了的所谓群众性的党，而拒绝工人阶级和社会主义的真正力量？这种力量体现在工人委员会里，并且能成为新的政治结构——匈牙利社会主义民主、直接民主的中坚力量。当初如果这样对待匈牙利工人，他们是会明白的。但是一个恰恰由于不让真正马克思主义思想得到表达机会而遭到可怕的崩溃的政党，现在又在发展他们入党，他们就不能明白了。根据哪一点工人们能够相信旧的祸害不会重演？仅仅根据调换了人吗？没有的事。必须改变政治制度，而不是仅仅调换人和改变组织名称。

    另外一部分好共产党员眼看事态发展到资产阶级复辟势力真正越来越嚣张的程度，就给吓慌了。同样的恐惧心理麻痹了工人阶级的大部分，并且使他们变得消极被动，这些工人那时已经不能从纳吉政府看见自己的前途，同时又害怕再回到老的、斯大林主义的路上去。因此就有一部分共产党员从纳吉政府中分裂出来，他们有的变成消极旁观，有的到苏联军队中避难。对这一部分共产党员说来，革命的工人委员会是一种异己的机构，这种机构据说威胁共产党在政权结构中的地位，因此它不能作为建设新的社会主义政治制度的起点。后来苏联的干涉和亚诺什·卡达尔政府的成立便是这种局面的必然的结果。

    社会主义最重要的问题必须公开讨论

    我上面已经说过，考虑到匈牙利的整个局势，事前已经很明白：当匈牙利成为另一方面的干涉的场所时，便不可避免地产生苏联的干涉。而匈牙利开始成为这样的场所是从这个时候起，即拉科西的旧的政治结构没有用真正进步的、民主的、社会主义结构代替，而开始用一种老的、在匈牙利的条件下不能接受的、资产阶级国家（即生产资料私有制国家）的政治结构来代替。那样的匈牙利不可能成为独立的匈牙利。那样的匈牙利便会破坏欧洲原有的力量对比，从而会引起敌对的国际力量之间的冲突的尖锐化。

    由于从来没有一个严肃的共产主义派别能够就工人委员会——匈牙利社会主义的革新的政治结构的中坚力量——的作用、任务和目的提出一个明确纲领，甚至没有企图这样做过，工人委员会越来越受各式各样假民主口号的影响，这些口号追求的目的实质上是把工人委员会同政权隔离开来，使工人委员会的作用仅限于在不依赖工人委员会而建立的国家机器中作为工人的某种政治工会代表。甚至在初期以特别真诚和进步的态度对待工人委员会的那些匈牙利知识分子也没能起决定性的积极作用，相反的，却往往因为他们辨不清方向而使工人阶级迷失方向。由于这些知识分子除了要恢复旧的资本主义结构以外，没有能力提出什么新的东西来代替拉科西的制度，这些知识分子便把工人委员会抛在一边，使工人委员会丧失了任何前途，简直时常把它们变成进行实际抵抗和拟定标榜民主的政治纲领的大本营，并且越来越向反革命势力让步了。

    因此，应该到这些因素中去寻找匈牙利悲剧的原因，寻找社会主义民主的愿望在这次起义中遭到失败的原因。不过，我的意思并不是说，作为起义原因的进步趋势也受到了失败。也许，它们根据自己的经验以及在它们不得不和反动势力作的斗争中慢慢会对工人委员会中的社会主义愿望和民主愿望的总和得到更加明确的概念。但是事件发展得比新意识形成的过程还要快，因此工人委员会的整个体系便陷于不成熟和瘫痪状态中了。

    此外，应该注意到，进步的社会主义力量太缺乏克服官僚主义的经验，还谈不上能从其中最后总结出一种民主政治的形式。在苏联共产党第二十次代表大会以前，实际上只有南斯拉夫比较认真地探求并且找到了某种从政治上解决过渡时期矛盾的办法，在社会生活的各个方面建立了群众的自治机构，从而使社会摆脱了官僚主义分子力图借以使整个社会陷于停滞不前的那些政治形式和方法。当然，我们谁也没有说，我们所做的一切对所有的人都是唯一可行的和最好的，——最近四面八方都这样责难我们。我们所说的、以及铁托同志最近在他的演说（这篇演说遭到了很多的攻击）中所说的只是一个事实：南斯拉夫的社会主义第一个开始通过逐步改变整个政治制度的办法来把官僚主义当作一种社会势力加以彻底清算；任何一个社会主义国家都不能避免这个任务，如果它希望清除道路以使人们之间的社会主义关系和民主关系得以不受阻碍地发展的话。自然，每一个国家都将自行确定这条道路。由此可见，只有生活和今后的发展通过种种成功和失败才可以给社会主义国家最进步的社会力量提供必要的经验和必要的理论结论，来保证社会主义在进步的社会主义觉悟的日益强烈的影响下进一步发展。这是一个先决条件，它可以保证将来避免匈牙利式的流血事件和危机，它可以保证社会主义和民主的发展是真正地在不断地逐步演进的条件下实现的，而不是在严重的社会动荡的条件下实现的。

    假如这些都是对的话，那末就很明显，我们没有权利对现代社会主义最重要的问题熟视无睹，不论是我们，不论是其他珍视社会主义的人都没有这个权利。用不着马克思主义者也能够知道：匈牙利事件不是偶然的，不是用于反共宣传的数亿美元所产生的后果。只有共产主义运动中的保守的人们才重复上面的论调，并且以此自慰；他们简直象鸵鸟一样想把头藏在沙子里，等候不愉快的日子过去。当然，他们是错误的。不愉快的日子并不会这样容易地过去，因为他们有深刻的根源。如果个别的共产党继续欺骗自己和欺骗跟随他们走的那一部分群众，那么，这些日子毫无疑问将会重演。

    无论如何，我们的历史责任是：我们作为马克思主义者，应该毫不犹豫地、无偏见地、不顾及一切地正视事实。首先必须深刻地分析导致匈牙利起义和东欧类似现象的原因，并且作出结论，以帮助社会主义力量更迅速、更彻底地摆脱斯大林专制的遗产。同样地，必须根据以往的经验就过渡时期社会运动的结构作出一些总的结论，因为恰恰在这里，斯大林的某种理论和这种理论在各个社会主义国家的强制运用带来了最大的危害。

    建设性的、同志式的和社会主义的讨论只会有助于象在匈牙利发生的那种自发过程不再重演。这样做是特别必须的，因为匈牙利悲剧令人信服地证明，这个事件不仅对社会主义是个打击，并且对欧洲和世界和平也是一种危险。为了社会主义和社会主义民主的继续发展，和平高于一切。

    我不想谈匈牙利未来发展的前途。很明显，匈牙利最近所采取的措施从历史的角度看是否正确，那就要看匈牙利以后的政治、社会关系是否按照我上面所说的方向发展了。如果是企图恢复过去的政治制度（即使它的粗暴程度比较小一些）的趋势赢得了胜利，那么问题将不能解决，历史和匈牙利的劳动人民，迟早将要指责匈牙利当权的和在野的起决定作用的分子今天的政治行为，因为，在这过渡时期中，他们没有在社会主义、社会主义民主和独立的基础上找到一条取得一致的道路。

    （文内插题是原有的）


040.乔治乌——德治谈匈牙利事件 号召反对沙文主义发扬国际主义精神 指出不能把匈牙利的反革命叛乱叫做民族革命(1956.12.24)

040.乔治乌——德治谈匈牙利事件　号召反对沙文主义发扬国际主义精神　指出不能把匈牙利的反革命叛乱叫做民族革命(1956.12.24)

    新华社　(1956.12.24)

    新华社２３日讯　据塔斯社布加勒斯特２２日讯：罗马尼亚各地目前正举行罗马尼亚工人党的党代表会议。罗马尼亚工人党中央委员会政治局的委员们参加了这些会议。

    罗马尼亚工人党中央委员会第一书记乔治乌—德治参加了匈牙利族自治州的党代表会议，并且发表了演说。他在演说中谈到不久前在匈牙利发生的事件时说道，匈牙利反革命叛乱的组织者和支持者的目的是要恢复资产阶级地主制度，把匈牙利同社会主义国家大家庭分割开，取消它的民族独立，把它变成侵略、挑衅和边界修订主义者进行活动的策源地，所有这些对欧洲和世界和平都是威胁。不能把那种将匈牙利在社会经济发展方面向后拖的、重新建立剥削阶级统治和造成帝国主义国家奴役的运动叫做革命。

    西方反动的报刊和电台在报道匈牙利事件时广泛使用“民族革命”这一术语，人们完全清楚，实际上只有旨在推翻外国压迫，争取解放，争取独立和民族主权的运动才能这样称呼。这种运动在阿尔及利亚、马来亚、塞浦路斯、南朝鲜等一些殖民地国家和附庸国家中越来越广泛地展开着，这些国家的人民进行着推翻帝国主义压迫的英勇斗争。这才是真正的民族解放运动。匈牙利人民完全是另一种情况，它在推翻法西斯统治后建立了自己的国家政权，这个政权是在自由、独立和自主的国家中实现的。如果反革命阴谋得逞，它就会把匈牙利和它的真正朋友——社会主义国家分割开，匈牙利在经济上和政治上就会遭到帝国主义国家的奴役。

    乔治乌——德治在演说中强调指出，罗马尼亚共产党人的责任就是巩固党的团结，加强与群众的联系。罗马尼亚工人党号召所有党员和劳动者不断加强工农联盟和加强在这一联盟中工人阶级的领导作用；发展罗马尼亚人民和一切民族之间的友谊和兄弟般的合作。每个党组织必须对民族主义和沙文主义的各种表现进行无情的斗争；以社会主义爱国主义和无产阶级国际主义的精神教育劳动人民。

    ＊　　　　　　　　　＊　　　　　　　　　＊

    编者注　罗马尼亚是一个多民族的国家。匈牙利族的人口占罗马尼亚总人口９．４％（大约一百六十万人），他们聚居在罗马尼亚西部地区，成立了匈牙利族自治州。


041.匈牙利人民的胜利是一次极其深刻的政治经验 周恩来总理在布达佩斯积极分子大会上的讲话(1957.01.18)

041.匈牙利人民的胜利是一次极其深刻的政治经验　周恩来总理在布达佩斯积极分子大会上的讲话(1957.01.18)

    (1957.01.18)

    ■

    |亲爱的卡达尔同志、亲爱的道比同志、亲爱的同志们、朋友们：

    最近时期以来，中国人民，象其他社会主义国家的人民和世界上的一切进步力量一样，密切地关怀匈牙利人民为了击退帝国主义和国内反革命分子的猖狂进攻而进行的艰苦斗争。现在，匈牙利人民在苏联军队的帮助下，已经粉碎了反革命复辟的阴谋。这场斗争的胜利证明，掌握了自己命运的匈牙利人民是经得起考验的，帝国主义和反动势力扭转历史车轮的企图，已经肯定不能得逞了。在这个时刻，我能够代表中国政府和中国人民亲自向兄弟的英勇的匈牙利人民表示衷心的祝贺和崇高的敬意，感到无比的兴奋和愉快。

    匈牙利的劳动人民认识到打着爱国、独立、自由旗帜的反革命分子，绝不是匈牙利民族利益的代表者，而是霍尔蒂法西斯恐怖统治的直接继承人。

    中国人民完全能够理解匈牙利人民对于过去领导者的严重错误所感到的不满。匈牙利工人、农民和知识分子要求纠正这些严重错误，要求健全社会主义法制，要求健全地发展社会主义民主，要求匈牙利在民族平等和互相尊重的基础上同其他社会主义国家加强团结和友好合作，这些要求是完全正当的。这些要求的目的，不是为了动摇匈牙利人民共和国的人民民主专政和社会主义制度，而是为了更充分地发挥社会主义民主的巨大优越性来巩固匈牙利社会主义制度。

    但是，事实的经过说明，在匈牙利人民提出这些正当要求的同时，帝国主义者和在他们指使下的匈牙利国内外的反革命分子，就乘机进行了他们策划已久的阴谋活动。他们利用了匈牙利人民正当的不满情绪，发动了武装暴乱，企图摧毁匈牙利人民的社会主义制度，企图在匈牙利恢复资本主义制度和法西斯的恐怖统治。他们还通过各种煽惑人心的口号把一部分不明真象的青年知识分子和劳动人民拖进了他们反人民的勾当。当时的纳吉集团在反革命势力的进攻面前节节退让，为反革命势力开辟了道路，并且落到反革命的泥坑中去。这就造成了反革命分子的一时猖獗，使许多共产党人和爱国者在白色恐怖下惨遭杀害，使匈牙利人民的社会主义的制度和成果受到十分严重的威胁。

    但是，匈牙利人民毕竟是饱受过各种苦难和具有光荣革命传统的人民。匈牙利的劳动人民都还很清楚地记得，１９１９年反革命分子在匈牙利颠复了苏维埃政权所带来的后果。当时，帝国主义反动派正是在虚伪的“民主和自由”的口号下建立了霍尔蒂的法西斯独裁。在霍尔蒂的反动统治下，匈牙利的劳动人民遭到残酷的剥削和压迫，大批爱国者遭到屠杀和迫害，最后还由于霍尔蒂政权参加了希特勒的血腥冒险而把匈牙利导向了民族灾难的境地。这次，匈牙利的劳动人民又经过血的教训而认识到，打着爱国、独立、自由的旗帜的反革命分子，绝不是匈牙利民族利益的代表者，而是霍尔蒂法西斯恐怖统治的直接继承人。因此，匈牙利的爱国人民重新整顿了自己的力量，组成了以卡达尔同志为首的社会主义工人党和工农革命政府，并且在苏联军队的协助下，迅速地粉碎了反革命的罪恶阴谋。

    匈牙利人民对反革命阴谋进行斗争的胜利，具有世界范围的重要意义，是对整个世界和平的巨大贡献。

    匈牙利人民在对反革命阴谋进行斗争中所取得的胜利，具有世界范围的重要意义。帝国主义者的阴谋决不限于在匈牙利实现反革命复辟，而且还要从匈牙利打开一个缺口，破坏社会主义阵营的团结，各个击破所有的社会主义国家。匈牙利人民斗争的胜利，使帝国主义者想破坏社会主义阵营团结和各个击破社会主义国家的企图遭到了沉重的打击。匈牙利人民的胜利也同时挫败了帝国主义者想把匈牙利变成战争策源地的阴谋，因此也是对整个世界和平的巨大贡献。正是因为这样，匈牙利人民的斗争受到了世界上社会主义力量和一切进步力量的同情和支持。

    匈牙利人民在进行各项艰巨而又光荣的任务的时候，可以指望六万万中国人民的支持。

    中国人民十分满意地看到，在匈牙利，以工人阶级为首的一切健康的民主力量越来越团结在匈牙利社会主义工人党和工农革命政府的周围，支持党和政府的政治和经济措施。匈牙利的政治情况和经济生活也正在逐步地趋向正常。但是，正如匈牙利工农革命政府在１月５日就当前最主要的任务发表的声明中所指出的，目前还有许多艰巨复杂的任务需要完成。反革命分子的破坏活动造成巨大的损失，带来了经济上的许多困难。反革命分子在武装暴乱失败以后，还企图通过政治上的煽动挑拨和在经济上造成混乱的办法，继续他们反人民反社会主义的活动。为了完成当前最重要的任务，匈牙利工农革命政府已经提出了一系列必要的措施。这些措施就是坚决依靠工人阶级和广大劳动群众，团结一切拥护社会主义的健康力量，努力肃清反革命分子，整顿和巩固社会主义秩序，恢复生产和克服困难，在人民中进行分清是非和敌我的教育。这些措施说明，匈牙利工农革命政府下定决心，要用一切力量保卫过去十二年在社会主义建设中的成就，并且有步骤地克服在过去几年中阻碍匈牙利社会主义建设的一切错误。我们相信，在匈牙利社会主义工人党和工农革命政府的领导下，以工阶级为首的匈牙利劳动人民，一定会克服各种困难，迅速医治好帝国主义者和反革命分子所造成的创伤，更好地实现社会主义建设的伟大任务。在进行各项艰巨而又光荣的任务的时候，匈牙利人民可以指望六万万中国人民的支持。

    匈牙利人民击退帝国主义和反革命分子进攻的胜利不仅对于匈牙利人民，而且对于所有其他社会主义国家的人民和全世界的进步运动，都是一次极其深刻的政治经验。各社会主义国家的人民和全世界的进步人类都可以从这次事件中吸收有益的教训。

    匈牙利事件再一次证明了马克思列宁主义关于阶级斗争和无产阶级专政的基本原理。工人阶级在推翻剥削者的统治以后，还要实行革命的专政，不被虚伪的“民主”和“自由”的口号所欺骗。

    匈牙利事件首先再一次证明了马克思列宁主义关于阶级斗争和无产阶级专政的基本原理，证明了剥削阶级是不会不经过战斗就放弃自己的阵地的，证明了这些阶级甚至在被推翻以后，还要依靠帝国主义的支持企图重新把他们的反动统治加在工人和农民和劳动知识分子的身上。他们过去这样尝试过，现在和将来也不会放弃这种企图。工人阶级为了实现自己伟大使命就不仅要推翻剥削者的统治，而且还要在推翻了他们的统治之后镇压他们的反抗，对他们实行革命的专政，不被虚伪的“民主”和“自由”的口号所欺骗。

    无产阶级专政，也就是人民民主专政，必须把对剥削者的专政同劳动人民中最广泛的民主紧密结合起来。离开了同广大劳动人民的密切联系，离开了他们的积极支持，就不能有无产阶级专政，至少不可能有巩固的无产阶级专政。离开了无产阶级专政而高谈“民主”，实际上是站在资产阶级方面而反对无产阶级，实际上是要求资本主义而反对社会主义。

    匈牙利过去的领导者在人民民主的问题上犯了许多错误，在革命专政的问题上也犯了许多错误。现在，匈牙利工农革命政府已经表示决心，要坚决纠正这些错误，并且明确地声明，匈牙利工农革命政府是无产阶级专政的政府。声明中说，“在无产阶级专政的匈牙利工农国家里，民主和自由是给予工人、劳动农民、忠于人民的知识分子和遵守法律的全体匈牙利公民的。反革命分子和帝国主义间谍，进攻匈牙利人民共和国合法制度和共和国主要机构、煽动反对它们的那些分子，即使他们用民主的口号来掩饰自己的反革命活动，没有而且也不可能给他们自由。法律将永远最严厉地制裁他们。”这是完全正确的。

    匈牙利人民的胜利还证明了社会主义各国团结一致、特别是伟大苏联的友谊的重要性。社会主义各国相互关系方面的一切问题，都是可以通过友好协商求得解决的。

    匈牙利人民的胜利，还证明了社会主义各国团结一致的重要性，特别是伟大的苏联的友谊对于其他社会主义各国人民的重要性。

    当匈牙利人民处在水深火热的灾难中，当代表人民意志和民族利益的匈牙利工农革命政府要求苏联援助的时候，英勇的苏联人民并没有就此旁观，而是象过去帮助匈牙利人民获得解放一样地派出军队来援助匈牙利。这证明了苏联对于无产阶级国际主义原则的忠诚，匈牙利工农革命政府在１月５日发表的声明中正确地估价了各社会主义国家，特别是苏联，在帮助匈牙利人民战胜反革命的进攻方面所起的重要作用。

    过去在匈牙利和苏联之间的关系上的确存在着一些有待解决的问题，这些问题曾经妨碍了匈牙利和苏联的正常关系。帝国主义者和反革命分子利用了这种情况，竭力挑起狭隘的民族情绪，企图破坏以苏联为首的社会主义各国的团结。社会主义各国过去在相互关系方面的错误是应该改正的，但是社会主义国家之间兄弟式的互助合作关系，却无可争辩地处于更加重要的地位。而且，社会主义各国在相互关系方面的一切问题，只要按照民族平等的原则和无产阶级国际主义的原则两者正确相结合的方针，都是可以通过友好协商求得解决的。

    苏联政府在１９５６年１０月３０日发表的关于发展和进一步加强苏联同其他社会主义国家的友谊和合作的基础的宣言，说明苏联决心消除过去同其他社会主义国家的关系中的某些不正常的现象。就苏匈两国关系来说，正如匈牙利工农革命政府在１月５日的声明中所指出的，妨碍两国正常关系的大部分障碍已经消除，而现在存在的问题，两国将按照友好的、兄弟般的同盟关系，通过友好谈判来解决。

    匈牙利工农革命政府声明，它的外交政策的基础是劳动者的国际团结，是同苏联和社会主义阵营一切国家的永恒联盟。毫无疑问，这不仅符合于匈牙利人民的利益，也符合于整个社会主义阵营和世界和平、全人类进步的利益。

    帝国主义侵略势力正在同时进攻社会主义阵营和反殖民主义的民族独立运动，但是他们必然要遭到失败。

    最近一个时期以来，帝国主义侵略势力对社会主义阵营和反殖民主义的民族独立运动同时发动了进攻。尽管他们在匈牙利和埃及的冒险都遭到了可耻的失败，但是他们并不甘心。帝国主义侵略势力的首脑美国，还在企图通过联合国对匈牙利进行干涉，同时宣布了所谓“艾森豪威尔主义”，企图对中近东人民进行经济奴役和军事干涉。帝国主义者的这些干涉企图，已经遭到广大人民和公正舆论的反对，最后，也必然要遭到失败。最近一系列的事件，恰好证明了社会主义制度空前强大的生命力，也证明了民族独立运动的不可阻挡的力量。世界肯定地走向进步，而不是走向反动。帝国主义侵略势力即使可能有一时的猖獗，但是无论如何也阻止不了历史的必然进程。

    同志们、朋友们，在我结束我的讲话以前，我要向你们表示衷心的感谢，感谢你们即使在目前的困难情况下仍然给予我们代表团全体人员的隆重而周到的接待。这充分地说明了匈牙利人民对中国人民的深厚友谊。我愿意再一次向你们保证，六万万中国人民将永远同兄弟的匈牙利人民紧密地团结在一起。

    匈牙利人民共和国万岁！

    团结起来保卫社会主义事业的匈牙利人民万岁！

    匈牙利社会主义工人党万岁！

    中匈两国人民永恒的、牢不可破的兄弟友谊万岁！

    以苏联为首的社会主义国家的伟大团结万岁！

    世界和平万岁！

    （注：卡达尔总理和周恩来总理讲话的题目和插题都是本报编者加的。）


042.１７日在布达佩斯机场上 周恩来总理的告别词(1957.01.18)

042.１７日在布达佩斯机场上　周恩来总理的告别词(1957.01.18)

    新华社　(1957.01.18)

    新华社

    |亲爱的道比同志：

    |亲爱的卡达尔同志：

    |亲爱的同志们，朋友们：

    在匆促的相聚之后，我们现在要向你们告别了。

    我们是在你们经历着严重的斗争的时候来的。在过去的三个月中，中国人民一直以十分关切的心情注视着匈牙利人民的斗争的发展。每时每刻，我们都为你们的困难耽心，为你们的胜利欢呼。你们的事业就是我们的事业，你们的斗争也就是我们的斗争。现在，在短短时间的逗留中，我们已经亲自看到了匈牙利工人阶级和匈牙利人民，在匈牙利社会主义工人党和匈牙利工农革命政府的领导下，在苏联军队的援助下，已经胜利地击退了帝国主义的进攻，有效地保卫了匈牙利社会主义的成果。你们的斗争，对整个社会主义阵营，对世界和平事业作出了重大的贡献。英勇的匈牙利人民是值得全世界人民钦佩和感激的。

    我们是带着六万万中国人民对你们的同情和支持来的。匈牙利人民维护民族独立和保卫社会主义的精神，给我们留下了深刻的印象。在我们回到中国以后，我们一定要告诉中国人民，匈牙利人民是我们在建设社会主义和维护世界和平的共同事业中的亲密战友和同志。

    |同志们，朋友们：

    历史的道路从来不是笔直和平坦的。对于我们曾经受尽剥削制度的痛苦而坚决要创造自己的新生活的人来说，一时的挫折只能使我们更加坚强。

    无论帝国主义对我们如何威吓污蔑，都决不能阻止我们前进。我们所共同从事的社会主义，代表着人类的希望。我们相信，坚持斗争的匈牙利人民在匈牙利社会主义工人党和匈牙利工农革命政府的领导下，在建设社会主义的事业中，一定能够取得新的巨大的成就。

    匈牙利人民共和国万岁！

    中国人民和匈牙利人民永恒的、牢不可破的兄弟友谊万岁！

    以苏联为首的社会主义国家的团结万岁！

    社会主义万岁！

    世界和平万岁！


043.匈牙利自由工会全国联合会全体会议通过决议 赞成和支持工农革命政府的纲领 总书记号召坚决同反革命阴谋进行斗争(1957.01.29)

043.匈牙利自由工会全国联合会全体会议通过决议　赞成和支持工农革命政府的纲领 总书记号召坚决同反革命阴谋进行斗争(1957.01.29)

    新华社　(1957.01.29)

    新华社布达佩斯２８日电　据匈牙利通讯社２６日报道：匈牙利自由工会全国联合会第十届全体会议已经闭幕。

    工农革命政府总理卡达尔参加了闭幕会议，并且在会上讲了话。

    联合会总书记山多尔·加什帕尔在闭幕词中说，武装反革命虽然已经瓦解，但是还没有被彻底摧毁，他们仅仅是转入地下，还在继续进行活动。工会应该用一切方法来同反革命阴谋进行坚决而勇敢的斗争。

    全体会议通过了一项决议，表示赞成主席团的报告，并且主张在坚持原则的基础上争取工会的团结。决议认为，建设社会主义的匈牙利工人阶级需要加强人民政权的工会。工会的主要任务在于维护劳动者的利益。匈牙利工会主张国际无产阶级团结的原则，它将要参加世界工联的活动，同各国工会保持友谊。工会赞成和支持工农革命政府的纲领。

    全体会议责成主席团准备制订一项工会法。

    全体会议对世界工联和援助匈牙利劳动者的一切国家的工会表示感谢。

    全体会议还通过了关于任命主席团和中央理事会理事的建议。担任主席的是米克洛什·绍莫吉，副主席是米克洛什·沃什—维特克，总书记是山多尔·加什帕尔。

    全体会议在闭幕会上宣读了致奥地利、法国、比利时、英国、美国、澳大利亚、加拿大和其他几个资本主义国家的工会的信，要求这些国家的工会帮助在这些国家的匈牙利公民中希望回国的人回国，防止利用来自匈牙利的劳工来反对当地的工人。


044.卡达尔在诺格拉德州党的积极分子大会上发表演说 匈牙利政府将继续向反革命作无情的斗争(1957.02.05)

044.卡达尔在诺格拉德州党的积极分子大会上发表演说　匈牙利政府将继续向反革命作无情的斗争(1957.02.05)

    新华社　(1957.02.05)

    西方正在尽力骂我们，这是一个很好的标志。它说明我们走的是一种正确的、至少是接近正确的道路。

    ＊　　　　　　　　＊　　　　　　　　＊

    新华社４日讯　据塔斯社报道：匈牙利工农革命政府总理卡达尔２月２日在匈牙利采煤工业大中心绍耳果托里安市发表的演说中说，政府将向反革命作无情的斗争。我们应当时刻警惕着，应当时刻戒备着。我们的军队应当严格遵守革命纪律，并且在对付反革命分子和破坏秩序的人时要表现出坚定和决心。

    卡达尔指出，现在有的人对逮捕了某些作家表示愤慨。象海伊、泽耳克等这样一些下流东西，企图在作家协会的会议上对那些说在匈牙利曾有人企图进行反革命政变的正直作家采取恐怖手段，而他们自己却断言这是革命。记者协会也有类似情形发生。卡达尔说，如果不制止这种行动，我们称为工农革命政府就会感到惭愧。不管他是作家或是其他人，只要他犯了罪或者反对人民的利益，他就应当受到应得的制裁。

    在这个匈牙利社会主义工人党诺格拉德州组织积极分子大会上，卡达尔再一次谈到匈牙利事件的反革命性质。他指出，反革命分子欺骗了很多人，但是很明显，他们的目的是要恢复他们的政权，恢复他们的势力。例如，红衣主教明曾蒂就要求归还教会九十三万霍尔德（一霍尔德等于零点五七公顷）的土地。

    卡达尔说，我们的党曾经犯过很多错误，但是每一个正直的人和共产党员都看到了，匈牙利劳动人民党中央委员会去年７月全会是我们党的生活的转折点。因此，反革命势力经过了多年的策划以后，当他们看到党纠正自己错误对他们是一种危险的时候，他们就加以打击。

    卡达尔接着强调说，有些人企图断言，１０月２３日是民族革命的日子。我们看是谁在为民族独立而斗争。１９１９年绍耳果托里安赤卫军拿起武器为匈牙利的独立而斗争，而霍尔蒂分子却出卖匈牙利的独立，参加了协约国；在第二次世界大战期间，他们又一次出卖了民族独立，共产党曾经为民族独立而斗争；在苏联的援助下，匈牙利人民重新获得了民族独立。最近几个月来又是匈牙利共产党员和苏军战士保卫了匈牙利的独立。

    卡达尔说，在这里还驻扎着外国军队，这指的是苏联的部队。他认为这不能看成一般的外国军队，这是兄弟社会主义国家的儿子，他们牺牲自己来保卫我们的国家，来帮助我们。

    卡达尔指出，在十月事件开始的时候，党的领导队伍中不仅有忠于自己的事业和思想的赤诚的人，而且也有变节分子。这是一个悲剧。那时，人们没有得到党的任何坚决而明确的指示。现在，拉科西、格罗及其同流，以及纳吉、洛松齐等许多人已经被永远地清洗出党。

    卡达尔说，西方正在尽力骂我们，这是一个很好的标志。它说明我们走的是一种正确的、至少是接近正确的方向。如果西方开始表扬我们，那就是说，提出辞呈的时候到了。

    卡达尔在谈到社会主义工人党各级组织的任务的时候说，它们应当对劳动人民进行思想教育，应当研究生产的主要问题，而工人委员会应当同劳动人民进行接触。工人委员会中应当有共产党员，但不一定要占多数。


045.匈牙利工会积极分子大会决议 加强工人阶级团结和国际主义精神 (1957.02.09)

045.匈牙利工会积极分子大会决议　加强工人阶级团结和国际主义精神 (1957.02.09)

    新华社　(1957.02.09)

    新华社７日讯　据塔斯社报道：匈牙利工会积极分子６日在切佩尔钢铁厂举行大会，到会者通过了关于进一步加强匈牙利工人阶级的团结和无产阶级国际主义的决议。

    匈牙利自由工会全国联合会中央理事会副总书记弗克在会上作了关于当前匈牙利工会运动的问题的报告。他指出，澄清工会对十月事件的看法对实现工会的团结有特别重要的意义。他说，工人阶级在十月事件期间所作的斗争，并不是反对制度，也不是反对无产阶级专政，而是为了消除有害的和不正确的方法，巩固匈牙利工人政权和人民民主。工人阶级丝毫也不会放弃十二年来他们取得的胜利果实。

    弗克说，尽管反革命使国家遭受了一百二十至一百四十亿福林的巨大损失，但是政府仍旧做了很多事情来提高劳动人民的生活水平。例如，在调整工资问题方面，最初计划规定为五亿五千万福林，而现在政府已经为它拨出了二十八亿多福林。

    弗克最后指出，匈牙利工会和过去一样仍然是世界工会联合会的会员，它希望同所有国家的工会建立联系。

    在大会上讲话的还有法国总工会总书记弗拉商和世界工联副主席卢切西。


046.迎接“五一”劳动节 匈牙利工人开展生产竞赛 (1957.04.28)

046.迎接“五一”劳动节　匈牙利工人开展生产竞赛 (1957.04.28)

    新华社　(1957.04.28)

    据新华社布达佩斯２７日电　一个月以前匈牙利一些工业企业在去年十月事件以来第一次开展的社会主义劳动竞赛，在今年“五一”国际劳动节的前夕，正在进一步展开。竞赛的浪潮正在扩及钢铁、机器制造、纺织、煤矿、石油、建筑等各个工业部门。

    这种完全由工人群众自动发起和推动起来的竞赛，表明了十月事件以来在匈牙利产生的一种新气象。

    目前在各地展开的劳动竞赛的特点是：各工业企业都能根据本单位的具体情况和针对本单位内最带关键性的问题，采取各种不同的方式开展竞赛，以达到一个共同的目的——不断促进劳动生产率的提高，例如，切佩尔机器制造联合企业中的钢管厂工人竞赛的目标是：降低产品成本和提高每个工人的生产价值。

    据“人民自由报”在２６日的社论中指出，在目前的竞赛中存在着这样的问题，就是在不少地方，工人们积极行动起来了，而企业领导、党组织和工会却远远落后于群众。它们不重视劳动竞赛，也不重视工人觉悟程度的提高。社论还号召在竞赛中注意减少废品和提高产品质量。


047.匈牙利切佩尔钢管厂全体职工 向中国工人祝贺“五一”节(1957.05.01)

047.匈牙利切佩尔钢管厂全体职工　向中国工人祝贺“五一”节(1957.05.01)

    切佩尔钢管厂全体职工　(1957.05.01)

    本报讯　匈牙利首都布达佩斯的切佩尔钢管厂全体职工２７日打电报给本报，向中国工人祝贺“五一”国际劳动节。电文如下：

    |亲爱的同志们：

    我们祖国的广大劳动人民在去年１０月曾处于最困难的境地。１９５６年１０月２３日挑起暴乱的反革命分子，企图以资产阶级专政来代替人民民主制度。我们在苏联的帮助下击退了反革命的进攻，并且用顽强的劳动来巩固工人政权。我们人民的极大部分都认识到资本主义已成过去，现在和未来都属于社会主义。但在我们人民中间还有一部分人采取着保留的态度，因而我们十分重视对他们的启发和教育，使他们拥护人民政权，这就是我们目前最重要的任务。现在我们已经渡过了巨大的灾难，虽然我们未来的道路是曲折的，但是由于党和政府的正确领导，我们人民的奋发努力，以及兄弟国家，首先是苏联和中华人民共和国的帮助，胜利必然属于我们匈牙利人民。经验证明：唯有以苏联为首的社会主义阵营的日益巩固，才能保证社会主义建设的胜利。伟大的兄弟般的中国人民在我们克服政治上和经济上的困难时，给了我们巨大的帮助。周恩来同志在匈牙利社会主义工人党１月间所举行的布达佩斯积极分子大会上的报告，给我们和整个匈牙利工人阶级留下特别深刻的印象。匈牙利人民衷心感谢兄弟般的中国人民所给予我们的帮助。现在我们全国劳动人民都在准备庆祝第十三次自由的“五一”节，我们坚决拥护社会主义的建设，拥护无产阶级国际主义，我们深信：只有在马克思列宁主义武装起来的政党的领导下，才能把我们的祖国建成一个社会主义的国家。在“五一”节之际，我们衷心地向中国人民的英明领袖毛泽东同志祝贺！

    中匈人民永远的兄弟般的友谊万岁！

    切佩尔钢管厂全体职工

    ４月２７日


048.匈牙利失业现象基本消除(1957.09.18)

048.匈牙利失业现象基本消除(1957.09.18)

    新华社　(1957.09.18)

    据新华社布达佩斯１７日电　据此间“星期一报”说，匈牙利工人失业现象现在已基本上消除。今年从事工业生产的工人比去年增加了四万五千人。现在某些工业部门已经感到人手不足，特别是在体力劳动方面。

    报纸指出，就业问题的获得解决，原因之一是在这一时期内个体小手工业者大大增多了。个体小手工业者在去年９月底有九万六千四百七十五人，而在今年７月底，已经达到了十二万零四百八十三人。


049.卡达尔总理答本报记者问 匈牙利的经济情况已经迅速获得改善 一年来中匈人民的友谊变得更加亲密(1957.09.25)

049.卡达尔总理答本报记者问　匈牙利的经济情况已经迅速获得改善 一年来中匈人民的友谊变得更加亲密(1957.09.25)

    (1957.09.25)

    本报布达佩斯２４日电　在匈牙利政府代表团访问中国的前夕，本报驻匈牙利记者特访问了匈牙利工农革命政府总理卡达尔·亚诺什同志，卡达尔同志就本报记者提出的有关匈牙利政治、经济、文化发展和中匈友谊等问题，作了答复。

    问：目前匈牙利的经济情况如何，已获得了哪些成就，发展远景怎样？

    答：我们的经济情况改善的速度超过了我们在十月反革命事件后最初的估计。例如，今年８月份的工业总产量仅比去年８月份低３％。当然每个工业部门所达到的成就并不是一样的。举几个较重要的数字：８月份的煤产量比去年同期少６％，但达到这一生产水平所用的超时工作，比去年８月份少得多。我们生产的电力与以前恰相等。冶金和机器工业的产量也接近了去年的水平。关于农业方面，粮食的产量比去年高得多，到８月３１日为止粮食的收获量比去年同期多十五万吨，饲料的收获量比去年同期多四十三万吨。１９５７年８月份的零售贸易额，比去年８月多１０％。

    但我必须补充说明，为了要使我们的经济生活能够完全顺利地发展，还需要几年的艰苦工作。我们至今所获得的成就，除了应归功于我们的工人阶级、劳动农民和忠于人民的知识分子的良好的工作以及党和政府的坚定的经济政策以外，在很大程度上还应该归功于兄弟国家的帮助，首先是苏联和中华人民共和国的帮助。

    至于我们今后的经济计划，这种计划是为两个基本目的服务的，首先是要保证没有剥削的社会主义社会的建设，同时通过不断发展生产力的方法，提高劳动人民的生活水平。这自然就需要现实的计划，不仅要特别注意节约观点，而且要用物质鼓励来促进上述目标的实现。我们在确定社会主义工业化和发展农业的目标时，要注意这些观点。（⑴⑹）

    问：您怎样估价对反革命的斗争及加强无产阶级专政方面的成就，党在２月所作的关于反修正主义及反右倾的决议执行情况如何？

    答：对反革命的斗争及加强无产阶级专政方面的基本成就是：今天在匈牙利，政权已经不是掌握在反革命的手中了，人民政权机关、司法机关和武装力量都进行了改组。上面已经谈过，我们在恢复生产上是有成就的。我们的文化、教育和科学机关在日益有效地进行着工作，这也是我们的成就。在成就中，我还要特别提出匈牙利工人阶级和全体匈牙利人民的领导力量和主要战斗武器——党的重新组织，我们党员数目现在比过去劳动人民党的党员少，现在有三十八万党员，党员的半数以上是工人。我们的党在执行着自己的职务，领导着人民并指导着社会主义社会的建设工作。

    我们能够较快地达到这些成就，是因为下面三个因素：一，党的正确的坚定的马克思列宁主义路线；二，工人阶级和劳动群众的信任与支持；三，苏联、中华人民共和国、整个社会主义阵营以及国际工人运动的援助。

    自然我们一点也不能自满，社会主义革命的事业在我国获得了胜利，但这个胜利尚需加以保卫。敌人的残余还存在着，帝国主义还在继续挑衅和进攻。因此，还需要坚决地对反革命力量进行斗争。这个争取斗争胜利的条件是要在党内彻底清除右倾观点的残余及由此而产生的对敌人妥协的政策的残余。

    关于对敌人斗争的基本原则，我们认为，有罪者必须惩办；至于有些反革命分子，虽然尚无罪证，但其表现说明，只要一有机会他们随时都会犯罪，对他们仍应该严加限制。但是，对那些被欺骗了的人们，我们不惩办他们，而是要帮助他们重新走上正路。我们认为，对敌人斗争的一个很重要的部分，是在政治上孤立敌人，并力求在斗争中采用思想斗争和说服的武器。

    问：您认为中匈两国人民友谊一年来有了哪些发展？

    答：一年来中匈人民的友谊更进一步发展了，变得更加亲密和真诚了，匈牙利有一句成语“患难见朋友”。当我们处在危急情况的时候，除了苏联以外，中国人民给予我们的大规模援助，使每一个正直的匈牙利人都深为感谢。朱德同志和周恩来同志先后在访问布达佩斯时，可以感受到我国劳动人民对中华人民共和国的兄弟般的感情。反革命事件以后来到我国各地访问的其他中国同志们，也能感受到这点。我希望我国政府代表团这次到中国访问也将有助于两国人民友谊的进一步发展。

    当我谈到中国人民给我们的帮助时，自然我所指的不仅是物质上的帮助，中国共产党和毛泽东同志的理论和实际工作以及那些我们能够在我国情况下加以利用的经验，在我们对反革命力量的斗争中、形势的巩固中、正常生活的恢复中，也意味着不可估量的帮助。今后，我们也指望能得到这种宝贵经验的帮助。

    我借此机会向中华人民共和国的劳动人民致以热烈的祝贺。


050.承继光荣传统 保卫革命成果 匈牙利工人自卫队日益壮大(1957.09.29)

050.承继光荣传统　保卫革命成果　匈牙利工人自卫队日益壮大(1957.09.29)

    (1957.09.29)

    匈牙利工人自卫队，在去年反革命叛乱被镇压下去以后很快就诞生了。现在已有了很大发展，在布达佩斯就有三十个营工人自卫队，有一万二千名工人队员。工人自卫队是由先进工人组成的。

    匈牙利人民曾亲切地把自卫队员称作“列宁的孩子”。今天，继承了光荣传统的工人自卫队，又是匈牙利社会主义工人党和政府保卫革命成果的一支坚强的队伍。


051.在中国工会第八次全国代表大会上 匈牙利自由工会全国联合会主席 米·绍莫吉致词(1957.12.14)

051.在中国工会第八次全国代表大会上　匈牙利自由工会全国联合会主席　米·绍莫吉致词(1957.12.14)

    (1957.12.14)

    亲爱的同志们，亲爱的朋友们！

    我谨代表匈牙利人民、代表有组织的匈牙利工人和匈牙利自由工会全国联合会向中国工会第八次全国代表大会和全体与会者致以热烈的祝贺。

    亲爱的同志们！中国工会目前的会员人数已超过匈牙利全国的人口。我们相信：中国人民在中国共产党的领导下，将继续实现从解放后就开始的国家工业化，同时，工人的队伍将不断扩大，中国工会将日益巩固和发展。我们所以得出这一结论，是因为中国工会从成立的第一天起，就一直全力为不断提高工人生活福利、改善他们的劳动条件，为教育和帮助他们不断提高政治觉悟而努力；中国工会团结全体劳动人民的力量去完成发展国民经济的计划，努力提高劳动人民的文化水平，从而实现中国共产党提出的一个主要任务——实现社会主义工业化。

    我们，匈牙利工会代表，来到中国仅仅几天。由于中华全国总工会主席团的盛意，我们有机会用几天的时间访问了中国重工业中心东北。虽然时间很短，但是我们还是得到了深刻的印象，了解到中国工会密切联系广大工人群众的经验。中国人民、中国工人阶级用创造性的劳动已经建成的和正在建设的巨大工程，给了我们极深的印象。应该说，所有这些给我们的印象是非常深刻的，使我们衷心地佩服和尊敬中国人民。

    亲爱的同志们！我想，中国有组织的工人的最高权力机关——代表大会完全有权利让我们——匈牙利工会的代表向你们那怕是很简单地报告一下在我们匈牙利究竟发生了什么事情，特别是去年发生反革命事件的日子里的情况。中国工人可以提出这样的要求，即使从他们给予我国人民的帮助是伟大的、显著的而又有效的这一点上来说，他们也可以提出这样的要求。

    在匈牙利发生的事件，是帝国主义蓄意已久的对社会主义力量的进攻，对国际工人运动的进攻。帝国主义者无论过去或现在，都在千方百计地企图分裂社会主义阵营的团结。但是，如果我们不讲人民的敌人企图利用我们在社会主义建设中所犯的错误，达到推翻匈牙利工人政权的目的的事件。则是不全面的。

    有没有错误呢？是有错误的。

    但是，匈牙利在解放以后十二年来发展的主要特征并不是缺点，而是巨大的成就。主要的生产资料，如土地、工厂、矿井都掌握在人民手中。因此我国的生产关系就发生了变化。工人阶级成为统治阶级，并且和劳动农民结成联盟，共同掌握自己的政权，齐心协力建设新的社会主义社会。我们可以说，没有工人阶级和劳动农民的巩固联盟，我们就不能胜利，尤其是不能巩固我们的成就。所有这一切，都意味着我们的国家在多年的被压迫以后，获得了真正的民族独立。

    但是，在我国的发展当中，曾经遇到过困难，也犯过错误。这是不难理解的，因为我国工人阶级当时必须在短短的几年当中学会领导和管理国家的政治和经济，这是一个复杂的任务。在我们的工作中有过缺点，这些缺点阻碍了我国的顺利发展，并且引起了广泛的劳动阶层的不满情绪。在党和国家的领导中，个人崇拜曾经占统治地位。领导者很少征求和重视被领导者的意见。在个人崇拜的情况下，党和国家的领导的智慧都被一个人剥夺了。当然，劳动人民的领导才能就无法体现，新的工人干部就不可能从劳动群众中涌现出来。结果，使我们在一定的时期内没有能够很好地把个人利益和社会利益结合起来。应该坦率地说，匈牙利工会虽然是我国巨大建设成就的参加者，但是，对上述所犯的错误它也不能脱卸责任。总而言之，是有错误的。凡是懂得阶级斗争的逻辑的人，都懂得敌人是不会不利用我们所犯的错误的。

    我在这里还想提一下，帝国主义者和他们在匈牙利的代理人为了在匈牙利燃起反革命的火焰，不得不采用新的特殊的战术。如果反革命分子公开承认自己的目的，公开说出自己的企图——使资本主义制度复辟，人们是不会跟着他们走的。他们不得不在自己的反革命旗子上写上“社会主义”的口号。他们说他们的宗旨是纠正在社会主义建设过程中所犯的错误。在经过比较起来不算长的时间，即在我国人民政权建立了十二年的今天，反革命分子除了提出要“继续建设社会主义”的口号以外，无法提出另外的口号，这一事实，就有力地说明了社会主义制度的巨大力量及其无比的优越性。

    我认为有必要再揭露一项帝国主义宣传机构捏造的诽谤。他们利用匈牙利的反革命事件，在世界范围内展开了这一诽谤宣传。他们说，在去年十月到十一月期间，整个匈牙利工人阶级都起来反对社会主义制度，反对人民政权。事实上，工人阶级中只有一部分人，即出身于统治阶级还没有真正转变为工人的一些人，利用了这个“时机”。另外一些人，是来到工厂不久的农民和青年，他们在敌人的宣传的影响下丧失了远见。整个工人阶级一分钟也没有背叛社会主义、背叛人民政权，就是说，它没有背叛自己的事业。当它认清了事件的性质和方向的时候，立刻就坚决地拿起武器捍卫了自己的政权，捍卫了自己的成就。

    我们亲眼看到了从未有过的特别的事件：贵族和垄断资本家的代表，如“自由欧洲”电台的造谣专家、“美国之音”以及华盛顿和伦敦的匈语广播，正如他们自己所说，为了“纠正在社会主义建设中所犯的错误”而进行了“竞赛”。同志们，你们能想象到吗？匈牙利的旧国王奥托陛下和艾思杰勒哈兹大公居然拾起了他们祖父和曾祖父的生锈的匕首去“争取匈牙利的社会主义”。你们能想象得到吗？美国和鲁尔的工业巨头居然为“纠正社会主义的错误”而大费心机。在他们得逞的短时间内，他们确实建立了这样的“社会主义”，以致匈牙利人民永远不愿见到他们了。他们在“社会主义”的幌子下面把法西斯恐怖、刽子手和私刑者放出来残害人民。

    光荣和感谢永远属于兄弟的苏联，它应匈牙利工农革命政府的请求，及时地帮助了匈牙利工人阶级。光荣永远属于苏联军队，它为了在斗争中帮助觉悟的人民的力量，为了迅速结束反革命分子的暴行，而作了流血的牺牲。感谢社会主义阵营一切兄弟人民，他们给予了匈牙利人民以及时的有效的帮助。感谢整个的国际工人运动、世界工会联合会及其所属的一切工会，它们在道义上和经济上支持匈牙利劳动人民的事业，树立了工人团结的永久光辉的榜样。我愿意借此机会向中国共产党中央委员会和中国政府表示最热烈的感谢，这不仅是因为他们给了我们人民贵重的物质援助，而且还因为他们给了我国人民以意义更加重大的道义援助。中国共产党中央委员会在马克思列宁主义的理论基础上，对匈牙利事件的估价上采取了正确的立场。这一事实意味着对匈牙利工人阶级先进力量和匈牙利社会主义工人党在战胜反革命的势力的斗争中的异常伟大的帮助。

    同志们！匈牙利工人阶级和劳动人民在匈牙利社会主义工人党和工农革命政府的领导下，努力利用了来自社会主义阵营各国的援助。现在使朋友们高兴和使敌人们狂怒的是我们能够向大家报告说，反革命为我们所留下的创伤，在一年之内大部分已经医治好了。我们的政治和经济生活比反革命暴乱前更加健康地发展着。工业生产（除一两个工业部门外）已经达到或超过去年十一月以前的水平。为了证明这一点，我想列举一些统计数字是必要的。例如把去年八月每一个产业部门的生产总值作为一百，那么在反革命事件刚结束的今年年初，绝大多数产业部门几乎都停止生产，但是在今年秋季就接近甚至超过了去年１０月前的生产水平。冶金和机器制造工业部系统的工厂，今年１月份达到了去年８月生产水平的５９．１％，而９月份就已经达到了１０４．４％；重工业部系统的工厂今年１月份达到了去年８月生产水平的５７．９％，而９月份就已经达到了９６．９％，轻工业部系统的企业今年１月份达到了去年８月生产水平的７０．９％，而９月份就已经达到了１０３．４％。这些工业都达到并且超过了去年８月份的生产水平。这些数字说明，我国的工人阶级、我国的工程技术知识界已经认识到了去年１０月间曾经威胁着他们的危险，因此正以全力来恢复国家的国民经济。尽管反革命造成的破坏是严重的，可是我国经济仍以极快的速度恢复过来了。这一事实不仅具有经济上的意义，而且证明了匈牙利绝大多数的工人、农民和知识分子是拥护匈牙利社会主义工人党和工农革命政府的。应当说，反革命所造成的损失（在２２０亿弗林以上），是需要我们经过长期紧张的劳动才能弥补过来的。应当说老实话，产品的成本降低得不够。我们的生产成本很高，而这就阻碍了人民福利的必要的提高，威胁着必要的扩大再生产的投资。因此，我们并不满足于在消灭反革命事件以后所获得的成就，我们必须更好地找出一些办法，使我们的工会能够更有效地完成社会主义建设的任务。我国工会的首要任务是：充分运用生产能力，节约原材料和动力，组织社会主义劳动竞赛。对于这些，我们有着信心。我国工会应当帮助并促进增加国民收入，应当向那些在社会主义的国家中不管生产、脱离生产而单纯地所谓保护劳动人民利益的倾向作斗争。我们需要使工人阶级中最落后的阶层了解，不断提高劳动生产率是社会主义制度下不断提高生活水平的最重要的条件。我们永远不再放松对敌人的警惕。我们认为，铲除我国目前还在生长并得到国外支持的那些政治的和文化的毒草，也是我国工会的极重要的任务之一。我们应当经常注意，使我国的工人阶级受到无产阶级国际主义的教育，同时经常同资产阶级民族主义作斗争。

    亲爱的同志们！我们匈牙利的工会、匈牙利的工人阶级，已经从国内外反动派那里得到了沉重的教训，这个教训告诉我们，工会组织永远一步也不能离开马克思列宁主义指出的道路。这条道路在所有人民民主国家里已经为共产党和工人党所照亮了。工会组织只有在共产党或工人党的领导下，才不致于离开这条道路。

    同志们，最后请允许我告诉大家，你们第八次全国代表大会上的报告和发言对我们提供了宝贵的经验，启发了我们的思想。请允许我表示，不仅这次代表大会，凡是我们在中国所看到的一切，都加强着我们这样一个信念：在久经锻炼的中国共产党领导下，以自己巨大的英雄创造在历史上写下了光辉史篇的伟大的中国人民，一定能建成新的、富饶的、幸福的社会主义社会。

    请允许我由衷地祝贺这次大会获得巨大的成功。


052.我们的自由和独立的来源 (1958.04.04)

052.我们的自由和独立的来源 (1958.04.04)

    马罗山·久尔吉　(1958.04.04)

    （匈牙利国务部部长　马罗山·久尔吉）

    我国人民的历史是屡经挫折的革命的历史。那些曾经鼓舞１８４８—１８４９年的自由战争和１９１９年的无产阶级专政的英雄们的伟大思想和理想，只是在过去十来年中，在人民民主制度下才第一次实现了。４月４日匈牙利解放日是历次匈牙利革命运动目标的实现。苏联武装部队给我们人民带来了解放，因此我国人民把每年这一天看作自己的独立、自由和政权的起点。我们的解放者苏联军队的胜利，给了我们建设社会主义的机会。这次胜利使我们能够与以苏联为首的各兄弟国家的人民团结起来，并肩前进。

    现在正当解放十三周年之际，我们可以说，虽然我们犯了一些错误，但我们的成绩是伟大的。匈牙利的社会关系改变了。工人成了工厂的主人，土地回到了耕种者手中。在脑力劳动各方面，在我们的知识分子面前展开了宏伟的远景。自由和解放使我国人民能够在政治、经济和文化方面发挥创造力。知识和文化逐渐进入农村的每个角落，点燃了照耀着前进道路的火炬。

    当我们回顾自己所走过的道路时，我们的心里就充满了对于苏联、中国以及其他人民民主国家兄弟人民的衷心热爱。无论是在阳光照耀下或是暴风雨中，他们都站在我们这一边。他们在帝国主义挑起反革命暴乱的时候给了我们巨大的帮助，这尤其是使我们忘不了的。伟大的中国人民也首先来帮助我们。在我们最困难的日子里，我们从中国共产党和中国人民那里得到政治和经济两方面的支持。“人民日报”在１９５６年年底所发表的“再论无产阶级专政的历史经验”一文和周恩来同志在匈牙利的访问，在布达佩斯街头战斗刚停下来的日子里，给了我们很大的鼓舞和力量。中国人民的物资援助还配合着政治上的支援，这使我们不仅在当时能帮助国内遭受困难的人，并且使我国后来在经济上也稳定下来。要知道自由、独立、人民政权、社会主义建设和兄弟人民的友谊对于匈牙利人民有什么意义，就必须了解在世界上第一个法西斯国家——霍尔蒂政权下，匈牙利工人和农民受过什么样的压迫，知识分子是怎样地受人摆布。那个反人民的制度不仅迫使共产党人转入地下，不仅用尽一切残酷的手段来杀害他们，而且连资产阶级所理解的进步自由运动都受到最严格的限制。经济生活也是部分地掌握在匈牙利资本家手中，大部分重要权柄都被德国、法国、意大利、美国和英国的资本家所控制。土地属于教会和贵族。仅教堂就拥有九十万霍尔德土地，其余的土地则属于贵族、绅士和地主等。农民子女的绝大部分甚至连小学也上不了，农村文盲数目很大。

    统治阶级的政策是挑拨匈牙利人民仇恨邻国人民。被法西斯化了的国家曾经参加对捷克斯洛伐克、罗马尼亚、南斯拉夫等国的军事占领，而且追随着希特勒，最先卷入反对苏联的侵略战争。到苏联军队进行了英雄斗争，打到匈牙利边疆的时候，饱尝战争痛苦的人民和破产的国家——像其他国家一样，才有可脱离战争，而站到苏联那一边去。但是，匈牙利统治阶级拒绝了这个机会，并且支持希特勒法西斯直到最后一刻。１９４５年４月４日——这个有历史意义的日子终于来到了：苏联军队把最后的法西斯部队从我国领土上驱逐出去，解放了匈牙利。

    随着苏军的胜利，匈牙利很快展开了人民民主运动。根据匈牙利共产党早已拟定的计划，我们实行了土地改革，六十万无地的农民代替了一万个地主而成为土地的新主人。匈牙利农民一千年来对土地、对更好的生活的梦想实现了。接着，矿山、银行和有一百个工人以上的工厂国有化了。土地改革和国有化巩固了工农联盟，给人民民主制度的经济基础创造了有利条件。苏联解放了我国，促成了新生活的诞生，而且为我国的发展和进步不断提供政治和经济方面的巨大援助。

    我国人民永远忘不了我们的解放者给予饱受战争创伤的国家的帮助。当时我国面临着饥饿。当苏联军队为解放布达佩斯而进行的战斗胜利结束的时候，仅这个城市就有一百五十万人连面包和水都吃不上了。解放以后，苏联尽快地以成千的车皮运送物资到匈牙利来，使饥饿的城市得到面包，使工厂矿山得到原料，使我们能够重新开始生活。我国勤劳的劳动人民没有辜负苏联的援助，三、四年内就在建设方面获得了很大的成就。在１９５６年反革命事件后，匈牙利劳动人民再一次建立了新生活，再次获得了建设的成就。

    在１９５６年１０月，当反革命几乎获胜的时候，工农革命政府为了挽救人民政权，请求苏联给予军事援助。苏联军队的解放给匈牙利带来的民族独立和一切革命成就，在这次反革命叛乱中都受到很大的威胁。但是苏联人民的儿子为了我国人民的独立和革命成就，第二次牺牲了生命，流出了鲜血。我们从十月事件吸取了教训，把我们的党、国家和社会生活组织成为巩固的坚强的力量。反革命的武装暴乱不光是产生了消极的结果，而且也有积极的教训。这些教训不仅是对于匈牙利人民，而且对于国际工人运动也是有帮助的。经过艰苦的斗争，我们重新把党组织起来了。现在我们的人民共和国比十月事件前更加坚强有力，我们的政治生活是正常的，国民经济是稳定的。匈牙利劳动人民越来越清楚地认识到十月事件的背景，并且在党的周围团结得更紧密了。

    现在，匈牙利人民正热烈地准备庆祝解放日，这是我们最伟大的国庆日。我们庆祝这一天，同时也纪念这一天的军事意义，因为十三年前全国的解放给我国人民带来了社会、经济方面的伟大的革命变化和成就。新的祖国——匈牙利劳动人民的祖国出现了。

    在４月４日这一天，我们以深深的尊敬在苏军战士的墓前举起纪念的旗帜，他们为了我国人民的进步事业，为了我们的幸福和自由献出了自己的生命。


053.共产主义的无畏战士——访匈牙利老共产党员鲁斯查克·拉约什(1958.11.21)

053.共产主义的无畏战士——访匈牙利老共产党员鲁斯查克·拉约什(1958.11.21)

    王崇杰　(1958.11.21)

    （本报记者　王崇杰）

    “你问鲁斯查克·拉约什吗？那是一个真正的共产党员，一个没有任何力量能制服的钢铁战士。”当记者在布达山费利街询问鲁斯查克同志的住址时，一位老太太这样说。

    鲁斯查克·拉约什在１９１８年１１月２０日匈牙利共产党成立的那天，就参加党的组织，但当时他已是只有一条腿的残废人了。当我们走进他的房间时，这位头发斑白的老人持着拐杖迎来，他紧拉着记者的手说：“匈牙利和中国之间相隔千山万水，但是我们两国人民的心却是紧紧地连在一起的。”

    十月革命的战士

    这位老共产党员首先向我们讲述了自己的童年生活，他是在１８９５年生在布达佩斯一个工人的家庭中，生活迫使他十四岁便开始到工厂去做工。可是整天牛马似的劳动所赚来的一点钱，维持不了生活。每天夜晚他精疲力尽，饥寒交迫地走回家时，母亲的眼泪使他更加悲伤。

    第一次世界大战爆发后，他立即被征入伍并送往前线。在与俄国军队的交战中受伤被俘。左腿因伤重，只得割去。１９１７年春天在莫斯科的时候，他逐渐同一些布尔什维克取得了联系，参加他们的秘密会议，阅读革命报刊。因为他在战俘中进行宣传鼓动工作，后来被遣送到彼得堡。

    当时彼得堡正处在十月革命的前夜，鲁斯查克·拉约什积极参加了工人运动。在普梯洛夫工厂工人会议上，他看到了列宁。伟大的革命领袖的每一句话都抓住了他的心。在伟大的十月革命的日子里，他亲眼看到俄罗斯工人阶级夺取冬宫的战斗和飘扬在斯摩尔尼宫上的胜利红旗。他认清了人类解放的途径，看到了新世界的曙光。

    “惨无人道的资本家摧残了我的青春，夺去了我一条腿，使我不能再自由地走动。但是在苏维埃俄罗斯的大地上，我找到了真理。光明的十月社会主义革命，使我获得了新生，获得了为无产阶级解放事业而斗争的不可战胜的意志。”

    鲁斯查克·拉约什的声音是非常刚毅的。假如不注意他那斑白的头发，你会以为自己是在听一位年青力壮的军人谈话。

    为了使匈牙利的劳动者也能像俄罗斯兄弟一样的得到解放，他在十月革命后不久，便设法返回祖国。但是芬兰和瑞典的统治者不让他通过，怕他把布尔什维克主义传染到西方去。他只好又返回莫斯科。在那里，他与匈牙利的革命者取得了联系，并且积极参加了苏维埃政权镇压反革命的工作。

    保卫匈牙利苏维埃

    １９１８年夏天，鲁斯查克·拉约什终于回到了布达佩斯。从到故乡的第一天起，他就积极参加了工人阶级反对政府继续进行帝国主义战争和独裁专制的罢工运动。这些风起云涌的革命浪潮，敲起了哈布斯堡王朝的丧钟。当匈牙利无产阶级面临直接夺取政权的任务时，匈牙利共产党成立了。鲁斯查克·拉约什是党的第一批党员。

    以社会民主党为主的联合政府在协约国面前卑躬屈膝，为了取得帝国主义战胜国的欢心，还准备让协约国利用匈牙利去进行反苏的干涉活动。１９１９年２月卖国政府对共产党采取了残酷的恐怖手段，把很多共产党领袖关入监狱，并宣布共产党为非法组织。这时，党把建立苏维埃共和国、消灭地主资本家政权和保卫民族独立的斗争提到日程上来。鲁斯查克同志的具体任务，是到军队中去开展宣传工作。当时统治者把军队控制得很严，为了不被敌人发觉，鲁斯查克常把传单用橡皮包起来，系在那条残废了的腿上，带到军营中去秘密散发。

    匈牙利无产阶级在共产党的领导下，继俄国工人阶级之后第一个取得了政权。１９１９年３月２１日宣布成立苏维埃共和国。

    苏维埃共和国把资本家的企业、一百霍尔特以上的大地产和出租房屋收归全民所有，没收主要剥削者的财产，实行了八小时工作制，把工资提高２５％。同时在全国实行了免费学校教育。科学文化机关的大门在劳动人民面前敞开了。有钱人的房子、休养所、疗养所都拨给劳动人民及其子女使用。这真是一个“鲜花怒放”的时代。

    匈牙利苏维埃共和国的成立，招致了国内和国际反动派的愤恨。协约国的帝国主义者们立即组织了对社会主义政权的军事进攻，被剥夺了政权的剥削阶级站在帝国主义军队一边，成为公开的卖国者。党向工人阶级、劳动农民和所有爱国者发出了保卫社会主义成果、民族自由和独立的号召。在这危急的日子里，鲁斯查克站在捍卫苏维埃共和国的最前线。一次，他在战斗中受了伤，拐杖也被折断了。当他苏醒过来时，同志们要把他送到后方去。但是他坚决留在前线阵地，继续指挥了他率领的一个营的战斗。红军战士常常讲道：“鲁斯查克同志只剩下一条腿，可是他比两条腿的人站得更坚定。”

    匈牙利苏维埃共和国一百三十三天的英勇斗争永远载入了匈牙利民族和国际工人运动的光荣史册！苏维埃共和国失败后，反革命将匈牙利再度变为资本家和地主无情统治和“三百万乞丐”的国度，变为西方帝国主义者的角逐场。霍尔蒂法西斯主义，在全国展开了残暴不堪的白色恐怖。

    法西斯监狱中的斗争

    从革命失败到１９２２年秋，鲁斯查克一直被关在瓦茨牢狱中。这个牢狱的建筑比多瑙河的水面还低，他被禁闭在阴暗潮湿的单人牢房里。但是鲁斯查克从没有丧失工人阶级最后胜利的信心。惨无人道的酷刑拷打也没有使他屈服。

    法西斯匪徒以为经过三年的监禁以后这个“接近死亡”的跛子，再也不能干什么事了。为粉饰残暴的罪行，他们把鲁斯查克释放了。可是刽子手们的算盘打错了，鲁斯查克离开牢狱后，马上就把自己的全部精力都用于恢复和发展党的工作。

    半年后，法西斯匪徒又把他关进了牢狱。这次被监禁了四年。出狱后，他秘密地转到布达佩斯近郊的工人区去工作。当时很多同志让他到国外去，但鲁斯查克为了工人阶级的解放事业，不顾个人的安全。

    １９３１年到１９３５年，他第三次被关进牢狱，１９３９年３月到１９４４年９月又被关在劳动集中营中。可是不论在哪里，鲁斯查克都从没有放弃与敌人进行斗争。

    鲁斯查克同志离开集中营不久，苏联红军就进逼到布达佩斯近郊。梦寐以求的日子终于到来了，他连夜赶到苏军占领区。当时，苏军正需要迅速地向柏林进军，鲁斯查克便积极领导了在布达佩斯近郊被敌人破坏了的非里·赫兹飞机场的修建工作。经过半年的胜利战斗，苏军解放了匈牙利全国。

    匈牙利等待着工人阶级去领导重建国家，去完成民族新生的伟大事业。在二十五年地下活动以后，共产党第一次自由地站在匈牙利人民面前，成为重建祖国的第一个政党和领导政党。

    鲁斯查克满腔热情地投入了祖国经济和政权的建设工作，先后领导过修建铁路、镇压反革命、改造旧军官和犯罪分子的工作。

    匈牙利人民在解放后的十几年内，在党的领导下获得了巨大的成就，把国家从一个落后的农业国家变为具有无限发展前途的社会主义工业国家。

    重新拿起了武器

    在谈到１９５６年１０月反革命暴乱时，鲁斯查克的脸色变得阴沉起来。他说，这是西方帝国主义和国内反动势力勾结起来发动的最阴险的反革命叛乱，如果让反革命得逞，匈牙利人民将被推向新的灾难的深渊。他痛斥了修正主义分子的叛卖行为。在那段紧张的日子里，鲁斯查克又重新拿起了武器，加入了工人自卫队，捍卫匈牙利工人阶级流血牺牲而获得的革命果实。

    “我已经是白发满头的老人了，我始终忠心耿耿地为了匈牙利民族的独立和劳动人民的解放事业而斗争着。但是反革命分子１９５６年１１月１日逮捕了我，并决定４日枪决。由于苏联红军兄弟的援助，我才能够继续活下来为建设共产主义社会而贡献自己的力量。

    鲁斯查克同志虽然已年纪很大了，但是他每天还是非常紧张地从事着各种工作。在匈牙利最近举行的国民议会和地方议会选举时，他担任布达佩斯第十二区第一选区选举委员会的主席。他说：“只要我活一天，我就要工作一天”。

    夜深了，我从鲁斯查克同志的住所辞出，布达佩斯的街道上已经寂静无声，但是鲁斯查克同志的刚毅的声音依然回响在我的耳边。


054.朱副主席参观贝洛扬尼斯工厂 称赞匈牙利工人的革命干劲(1959.03.25)

054.朱副主席参观贝洛扬尼斯工厂　称赞匈牙利工人的革命干劲(1959.03.25)

    新华社　(1959.03.25)

    新华社布达佩斯２３日电　中国党和政府代表团团长朱德副主席在布达佩斯的贝洛扬尼斯工厂参观时，热烈称颂了匈牙利工人阶级的革命干劲。他还代表中国人民感谢匈牙利人民对中国建设的无私援助。

    朱德副主席和中国党政代表团团员习仲勋、郝德青同志是在２３日下午到贝洛扬尼斯电器工厂参观的。陪同参观的有匈牙利社会主义工人党政治局委员、中央书记处书记马罗山和中央委员、文化教育部副部长阿策耳·捷尔吉。

    当中国党政代表团进入工厂时，排列在工厂两旁的青年女工热情地向朱副主席和代表团团员献鲜花。工厂厂长、党委书记首先向朱副主席和代表团团员介绍工厂各方面的情况。接着，朱副主席和代表团团员参观工厂各个车间。他们在参观时，受到职工们的热烈欢迎。

    朱副主席在工厂全体职工举行的欢迎会上讲话时，谈到了匈牙利工人阶级光荣的革命传统，也谈到了他们在社会主义建设中的革命干劲。他说，今天，匈牙利工人阶级为了加速祖国的社会主义建设，正在响应党的号召，展开一个轰轰烈烈的社会主义劳动竞赛运动，为两年完成三年计划的主要指标而奋斗。贝洛扬尼斯工厂的全体职工也毫无例外地投入了这个竞赛热潮，在不到两个星期的时间内就组织了将近一百个生产突击队，打破各项原订指标，并且提出这样的保证：超计划５％完成生产任务，超计划２．３％降低生产成本，节约进口原料七百万福林，争取在三个月内赢得先进工厂的称号。从这里，我们具体地看到匈牙利工人阶级的革命干劲和英雄本色。

    朱副主席说，同匈牙利工人阶级和匈牙利人民一样，中国工人阶级和全体中国人民在中国共产党的领导下，也同样表现出冲天的干劲，在祖国的社会主义建设中取得了巨大成就。我们要加快建设，争取在十五年、二十年或者更多一点的时间内，把我国建设成为一个具有高度发展的现代工业、现代农业和现代科学文化的富强的社会主义国家。

    朱副主席说：中国人民在自己的社会主义建设中，从苏联、匈牙利和其他社会主义国家得到巨大的帮助。中国人民对这种兄弟般的无私援助是永远不忘的。我愿意利用这个机会向帮助和支援我国建设的匈牙利人民转达中国人民的衷心谢意。

    马罗山同志接着在会上讲了话。他说，匈牙利人民是非常热爱勤劳、朴素、谦逊和忠诚的中国人民的。他号召职工们积极生产，加速进行社会主义建设。

    接着，贝洛扬尼斯工厂党委书记代表全厂职工向朱副主席、习仲勋和郝德青同志赠送珍贵的礼品。

    朱副主席在参观以后，在工厂的留言簿上题了词：“赶上和超过资本主义国家的技术水平，祝你们取得更大的成就。”


055.匈牙利社会主义工人党的群众政治工作的主要问题(1959.05.04)

055.匈牙利社会主义工人党的群众政治工作的主要问题(1959.05.04)

    基什·卡罗伊　(1959.05.04)

    （匈牙利社会主义工人党、中央委员会政治局委员、书记处书记基什·卡罗伊）

    １９５６年１０月反革命暴乱在军事上被击溃以后（对于这一点，匈牙利人民将永远感激英勇的苏联军队和苏联人民自我牺牲的国际主义精神），由匈牙利共产党人重新组织起来的党，面临着巨大的任务。恢复和整顿的工作，不仅意味着重建房屋、修整街道、恢复交通，而且还意味着同反革命遗留下来的道义败坏和思想混乱进行斗争，这是一个更加困难、更加复杂的任务。同时，问题还不仅仅在于反革命“遗留下来”的东西，而且还在于他们在军事失败后的几个月中，继续进行煽动活动，来阻挠国家的巩固工作。反革命的宣传力图让那些误入歧途的人们继续相信：“十月事件”不是反革命，而是“人民革命”，是被“外国”军队镇压下去的。此外，他们还在居民中加深犹豫不定的情绪。这里只需要提一下，１９５７年头几个月，在“自由欧洲电台”支持下，围绕着“木克”这一口号而进行的阴险的、煽惑性的秘密宣传，就可以说明这一点。“木克”是“到３月再搞一次”（指反革命暴乱）这句话的缩写。

    在这段时期中，当力量对比发生了有利于社会主义的变化，群众在思想上还不明确的时候，反革命分子利用造谣惑众的方法，还能够给我们造成很多的困难，这是可以理解的。我们认识到列宁下面一段话的正确性，列宁说：“知识分子团体在运用危言耸听制造惊惶这一武器时具有多么熟练的技术。这的确是资产阶级在阶级斗争中反对无产阶级的武器”。

    反革命的策划者巧妙地利用了党在过去所犯的错误以及党员和非党人士的失望心情，来离间群众和党的关系。所谓“工人委员会”在一段时期中，在工人阶级内部还有影响，而“工人委员会”（虽然其中有些正直的、良善的委员）却是反革命的产物，基本上是反革命的工具。必须进行耐心的工作，在劳动人民面前，揭露这些“工人委员会”的面目，并在后来加以解散。

    在粉碎反革命暴乱以后，共产党人必须重新赢得群众的信任，以便动员群众支持工农革命政府，恢复和发展经济生活，重建劳动纪律。

    当时共产党人相信，虽然存在着困难，但是这一目标是可以达到的。他们相信，正如卡达尔同志所说的：“匈牙利人民不再要资本主义，农民不顾交还土地，工人不顾交还工厂，人民不顾失去经过辛勤劳动和顽强斗争而取得的经济上和文化上的成果”。党教育群众，争取群众的工作是耐心的，坚定不移的。首先要说服工人阶级，把他们重新引上正确的道路；然后依靠工人群众，去说服其他劳动阶层，把他们重新引上正确的道路。经过几个月的时间，匈牙利工人阶级清醒过来了，并且在提高生产上表现出这一点。走在前列的是煤矿工人，从他们生产的提高上可以看出这一变化。在反革命暴乱以前，１９５６年９月日产煤七万七千五百吨，１１月降为一万吨，１９５７年５月日产量已达六万六千吨到六万八千吨。煤矿工业的迅速恢复，使其他工业部门有可能得到发展，使国民经济有可能在反革命暴乱后半年内就走上正轨。

    工农革命政府对待犯罪分子所采取的公平而坚决的方针、正确的经济措施、苏联和其他社会主义国家的慷慨援助，这些都给群众提供了这样一个历史经验：即什么是无产阶级民主、社会主义的国际团结和无产阶级国际主义；另一方面，什么是帝国主义政策的实质。在非常时期中，群众对这些经验是非常敏感的。我们应在群众中作宣传鼓动工作，评价这些经验，并从其中得出思想上的结论，以鼓舞群众的积极性。我们应该向他们解释，是什么国内外因素使我们有可能作到这一点。我们要驳斥一系列关于“纯粹民主”的反革命“思想”和“民族共产主义”的“理论”。我们要让工人阶级重新认识到它的历史任务，恢复它对社会主义事业的责任感，并且明确社会主义建设的领导力量不是知识分子，不是青年，而是工人阶级。

    我们的任务是进行群众工作，以便从政治上、思想上也消灭反革命。匈牙利社会主义工人党新的领导做到了言行一致。党的领导人过去和现在都在群众中间，诚恳、坦率地同他们讲话，不美化事物，不作出在一定情况下不能够实现的诺言。大家知道，反革命的煽惑一方面要劳动人民提出要求，另一方面“忘记”告诉他们满足这些要求的条件是什么。而党却向他们解释，只有在更好的生产成绩的基础上，才能提高生活水平。我们不能长期依靠朋友的慷慨援助而生活，因为觉悟的工人阶级不能寄生在其他国家人民的血汗上。匈牙利工人阶级应该从国家主人翁的角度来考虑问题，他们应该了解，更高的实际工资和更多的社会福利的源泉是更多更好的劳动。

    从这一真理出发而进行的生产上的鼓动工作，逐月地改善了劳动纪律，提高了劳动生产率，使生产更加经济了。我们提出，匈牙利工人在业务上是有技术的，有自尊心的，诚实的。改进党在青年工人中的工作，加强党对共产主义青年联盟的领导，对于取得这些成就起了很大的作用。青年工人更好地投入了各种政治活动和生产活动；可以说党在完成其巨大的任务中，已经可以放心地依靠共产主义青年联盟了。

    党经过深入的调查后，在去年９月作出了关于工人阶级状况的决议，在过去半年中可以很好地利用这一决议在工厂中作群众鼓动工作。大约有两千个共产党人费了几个月的时间，调查了工人阶级经济、政治和文化状况，同四万五千个工人和经济技术人员进行了谈话。这一调查本身就是党和群众的交谈和商量，很好地促进了相互的了解。被征询意见的工人看到党这样关心他们，对他们这样相信和尊重，于是就坦率、真诚地提出了他们的问题、看法和愿望。工人提出了很多地方性和全国性的建议，而且其中一部分在调查过程中就已经解决了。

    从调查工人阶级状况的共产党员的判断和经验总结中，可以看出反革命事件以后党的日益增长的影响，在老的有组织的工人中最强。这些人是党的最坚定的基础，这些人的阶级觉悟最高，纪律性和战斗性最强，也就是说他们具有共产党人的高贵品质。但是，根据调查的结果，也看到在一小部分老的技术工人的思想中，社会民主主义的遗毒和小资产阶级观点还很严重，而我们企业的党组织在对他们进行改造方面作的并不够。

    企业工人中最落后的一部分是辅助工人。这些人流动性最大，纪律最差，党员比例最小。因此需要对新工人作更多的工作，以便把他们也提高到最好的老工人的水平。

    在企业群众工作中存在的问题还有：消除民族主义残余，克服反对农民反对知识分子的情绪，反对反犹太主义的斗争。为解决上述任务，我们将准备宣传资料并利用各种报刊。

    这方面需要提高党的工作水平。工人阶级中绝大多数人基本上是同意党的政策的，并且在自己的生活中也体会到这一政策的好处。因此，宣传工作的基础是很好的，在这一基础上，运用正确方法坚定不移地进行工作是很重要的问题。我们可以说，工人阶级中的一部分关切地注视着党和政府的工作，看到了成绩，并且批评那些阻碍进展的消极现象。工人已表明他们是有能力领导的，党经常在鼓励并指出他们的这种才能，以便让他们在处理国家事务中起到更大的作用。

    群众工作的另一个具有决定意义的方面是农村宣传工作。反革命暴乱时期，农民很快就看到了所谓“人民革命”是试图让过去的地主们重新骑在他们的脖子上。因此，为了拿起武器保卫国家，农民的子弟也参加了工农革命政府从１１月４日开始组织的武装力量的行列。虽然反革命和修正主义宣传在已经参加合作社的农民中间引起极大的震荡，许多合作社解散了，但是农民基本上是站稳了立场的，合作化这一社会主义经济思想经受住了暴风雨的考验。

    农民看到工农革命政府也是代表他们利益的政府，因而用好的生产和劳动来表达他们对政府的信任。储蓄银行的存款额不断增加也应当看作是这种信任和工农联盟加强的标志之一。

    当然，这些既不足以使我们弥补反革命在合作化运动上所造成的倒退的损失，更不足以加快社会主义成分的增长速度。要克服农民的保守主义，要向农民说明，如果同意工农革命政府的一般政策，那么，农村也要建设社会主义。

    还应当教育农村宣传员有耐心，善于和个体农民交谈，并正确地宣传政府的政策，引导农民靠近合作社。收购制代替征购制，实行合作社农民的优抚金制度，改进农村的文化状况以及其他措施，都受到了农民的欢迎。我们就根据这些，用卡达尔同志的话进行宣传解释工作，他说：“社会主义是优越的，而农村中合作社就是社会主义”。

    我们在农村工作的同志有一段时期不敢进行合作化的宣传。他们害怕农民把宣传也看成是强迫。而我们党的领导就告诉农村的共产党员们，要他们对农民的政治进步负责，不能袖手等待农民自动报名入社。

    在合作化的宣传中指出苏联在农业上划时代的成就，社会主义兄弟国家农业社会主义改造的发展和中国的跃进是很重要的。所有这些对今年年初我国农村合作化运动的迅速发展都起了作用。根据３月１０日的报告，自今年年初以来，已有二十七万六千九百五十二户农民加入了生产合作社，入社土地共有二百零五万六千九百七十八霍尔特（每霍尔特合八点五五市亩）。这时，社会主义成分已占总面积的６０．７％，占耕地面积的４７％。合作乡相继出现，截至３月１０日止，已有一千一百三十六个乡合作化了，占总乡数的３５％。

    我们的宣传员通过这些斗争也有了进步。在最近两年中，企业和农村的宣传工作都采用了新的形式，这些新形式在去年１１月１６日大选的准备工作中也证明是行之有效的。在四、五周的大选准备运动中开展了最广泛的群众政治工作。党的宣传员到企业、城市和农村中去，同每一个劳动者接触和交谈，向他们介绍党的政策、最近两年来的成就和我们的远景。

    选举宣传工作的任务是提高党、工农革命政府和地方机关的威信，并加强它们和群众的联系。我们的目的在于使劳动群众了解党的政策，使他们成为社会主义建设的积极的支持者，并在选举中投爱国人民阵线的票。

    国际问题在我们的宣传工作中也占重要地位，我们通过这些问题，说服群众，使他们相信苏联和整个社会主义阵营执行的是和平外交政策，工农革命政府的外交政策也是和平外交政策。回忆反革命暴乱时期的经验，我们可以向他们说明，虽然反革命分子一再唱“独立”的高调，但是如果帝国主义干涉成功，我国的独立就完了，而苏联的帮助却为我们保证了真正的独立。我们的宣传员们坚决反对民族主义的一切表现，揭穿“中立主义”的宣扬者的假面具，并且指出社会主义阵营的团结才是不可战胜的力量。

    在选举宣传中，我们十分重视介绍我国国民经济三年计划，通过当地具体事例说明三年计划的实现将加强我国的社会主义建设，提高人民物质和文化生活水平。

    在选举运动期间，敌人也重新活跃起来。“自由欧洲电台”企图诽谤选举，说这不是真正的选举，因为匈牙利没有第二个政党，只有社会主义工人党，而没有反对派，因而也就没有民主。针对这一点，我们的宣传员就向劳动人民说明解放前的情况，指出当时曾经存在过许多党派，但是没有一个是代表劳动人民的利益的；为劳动人民利益进行斗争的共产党被迫转入地下，不能参加选举；大部分工人和其他劳动者根本没有选举权。反革命暴乱时也成立了不少党，但每一个党都只是忙于把土地还给地主、把工厂还给资本家的勾当。

    我们的宣传员还谈到西欧的所谓“民主的”资本主义国家和美国的多党制是怎么回事。这些事例使匈牙利人民清楚地懂得投爱国人民阵线的票就是维护他们自己真正的利益。

    敌人的宣传已经失去力量，选举的胜利证明了这一点。９８．４％的选民投了票，在全部有效票中，投党领导的爱国人民阵线的票的占９９．６％。可以说，通过这次选举，党群关系更加密切了，领导和群众的关系更加紧密了。绝大多数劳动人民同意党和政府的政策，并且希望继续执行这一政策路线。匈牙利劳动人民投票表示拥护同苏联友好，忠实于社会主义阵营，坚持无产阶级国际主义原则，谴责帝国主义的干涉和反革命分子的阴谋。

    在大选运动中，我们的党组织和群众组织都加强了。在大选宣传中我们避免乱许诺言，并注意耐心、讲道理和以理服人。我们的宣传员除了谈到国内和国际大事外，也谈论劳动群众的日常生活问题，并且力图对他们的每一个问题给以解答。

    当时全国约有五十万宣传员进行宣传工作，其中约有三十万是党员，其他二十万是由群众组织、爱国人民阵线推荐派出的党外积极分子。我们组织了约十万个候选人提名大会，５０％的选民，约三百五十万劳动者参加了这些提名大会。在这些集会上，约有二十万人发了言，他们都谈了自己对一些政治问题的意见，谈到候选人的功绩、优点或缺点。在城市、乡村和大工厂中都隆重地召开了选举大会，党的政治局委员和政府成员都在这些大会上讲了话。

    为各个劳动阶层召开的阶层会议也是成功的。这些会议的优点是具体地研究了直接与该阶层有关的一些问题。我们为教师、小手工业者和医生组织了这种阶层会议，也为今年首次参加选举的青年特别举行了会议。

    在个人宣传方面，我们抛弃了过去旧的机械的方式，选择了新方法，就是让每一个宣传员都向他们的熟人和同事进行宣传。

    在选举宣传中用直观图例宣传也是一种新的做法。各级党委和群众组织举办了展览会，介绍当地工农业、文化生活和居民生活水平的进展。

    选举过后，我们把选举中行之有效的宣传方式方法保持下来并加以发展，以便运用到社会主义建设的各个方面去。

    我们从党所面临的任务中选择出具有中心意义的现实任务，解决了这一任务，其他问题也就迎刃而解了。这就是列宁所说的共产党人应当抓住的“中心环节”，牵动一环就可以带动整体，也就是说，其他一系列任务都可以随之解决了。

    目前，匈牙利社会主义工人党应当抓的中心环节就是加快速度完成三年计划。苏联经济上的巨大成就，发展国民经济的七年计划对匈牙利共产党人、对匈牙利工厂和农业中的一般劳动者都起了鼓舞作用。在讨论苏共第二十一次代表大会及其决议的过程中，我们的党组织提出了许多旨在迅速达到目标的具体建议和计划。党中央在３月６日作出了决议，向全国人民倡议“１９５９年内在国民经济计划的几个重要方面，如社会主义工业生产、生产成本、投资、劳动生产率、国民收入等，要达到三年计划中１９６０年的指标”。

    最近两年半来的发展，使劳动群众的觉悟和政治水平提高了，因而为提高劳动生产率、加强劳动纪律和节约生产提供了条件，从而使我们可以在社会主义建设中向前跨进一大步。

    布达佩斯各企业劳动者们为了响应这一决议，在布达佩斯市委的倡议下，为迎接秋季召开的党代表大会发起了社会主义劳动竞赛，并且得到了技术知识分子的一致拥护，切佩尔的工人们将计划节约一亿三千万福林（匈币）的指标提高到一亿五千万福林，超额完成中央规定的生产指标６％到８％；全国最大的机车工厂马瓦格工厂决定超额完成生产计划５％，等等。

    地方对中央的决议也进行了很好的传达，因此，不仅各地工人，而且国营农场和农业机器站的工人和科学研究所的工作人员也都纷纷提出献礼。

    为纪念匈牙利苏维埃共和国四十周年组织的纪念活动也表明了党在群众中的影响是加强了。由于这些集会并不是由中央统一组织的，因此全国各地都有苏维埃共和国成立四十周年的纪念活动，甚至最偏僻的农村小学中也举行了纪念会。教师、共青团和少先队都积极热情地参加了筹备工作。根据苏联的经验组织了“阅读革命事迹书”运动。党的老战士和青年彼此接近了，党的伟大的革命传统和建设未来的任务结合在一起了。全国各地工人、农民，城市和乡村的知识分子都积极地参加了这些集会。群众愉快地想到他们是匈牙利工人运动最伟大的革命传统的继承人。苏联和其他社会主义国家的代表团以及留在国外的匈牙利革命运动的老战士也参加了苏维埃共和国的周年纪念活动。这些活动加重了这个节日的无产阶级国际主义的性质，并且增添了这个节日的气氛。

    匈牙利社会主义工人党和工农革命政府从中发掘了新的潜力，并勇敢地运用这些力量来解决面临的一切任务。