《工人诗歌1号》目录

《工人诗歌1号》

 | 封面
 | 卷首语、目录
① 车 间 | 第一部分 （论坛同仁作品）
 | 第二部分
② 工业区 | 第一章：让诗意穿透现实的心脏 （组诗）
 | 第二章：运行的部件 （单篇）
 | 第三章：历史的回旋 （默默回忆录与诗）
③ 广 场 | 小说／散文随笔／评论
附 录 | 1、黑砖窑专题
 | 2、他山之石——翻译篇 （译诗精选）
 | 封三：★《工人诗歌》创刊号征稿启事 ★
 | 封底：工诗联简介

原封面设计稿

《工人诗歌1号》封面封底（印刷）


《工人诗歌1号》封面（原稿）

■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■□■

工人诗歌

1号

工人诗歌联盟

http://tw.netsh.com/eden/bbs/713969/

感谢朋友们的支持，和作者们的热心赐稿

我们的根据地在车间，在工地，在一切需要劳动者的地方……

《工人诗歌1号》封面封底（印刷）


《工人诗歌1号》卷首语、目录

卷　首　语

    “工人诗歌联盟”论坛创办于2005年3月，只是小小的一个免费论坛，一直以来也比较冷清，虽然总算坚持下来了。我们并无“野心”，不论在诗歌文学或其它方面。没有团体，没有策划，更谈不上拉帮结派——斑竹们想法各各不同，彼此间交往和交流并不多，甚至能够到论坛上来的时间都不多。“打工第一，文学第二”。谋生始终是第一位的，往往紧张而充满焦虑，而且越来越艰难了。

    总之，这个论坛只是供少数相识的爱好文学、尤其是爱好诗歌的工人（或打工者）传递信息、发表和品评作品的一个去处。诗歌本来就已边缘化了，“工人诗歌”更是边缘之边缘。

    编印纸刊的目的，已写在征稿启事里：“发出自己的声音，发展自己的文化”，也就是劳动者自身的文化。这种文化及其语言必须能够适应劳动者的地位、处境、精神状态，并努力地探索前途。在这方面，学院派和一般小资的作品绝大部份无益甚至有害，不论这些作者的自我感觉多么良好，但我们确信它很久以前便已经走入迷途，并且在无可挽救地走向没落。

    在论坛上设立、置顶的“工诗联资料库”，就是为了发掘、整理一个“另类传统”，即劳动者的文艺传统，作为工人写作者的营养和借鉴。需要指出的是，我们所认为的“工人”包括所有的打工者。

    纸刊的选稿原则是“采集所有能反映劳动者处境和酸甜苦辣、或是有助于提高劳动者对社会的认识的作品”。文人气味偏重的诗，我们尽可能剔除。套用梁彦选一首诗的题目，我们应当鼓励劳动者在创作中使用“我们的语言”。

    第一辑“车间”为论坛同仁作品，即版主和开坛以来的“老主顾”的作品，主要由作者自选。我们非常荣幸能够收录张守刚的许多优秀诗文。他的诗作，对打工生活有着相当贴近和全面的描绘，并且始终透着打工者之间同呼吸共命运的朴素情感。这种可贵的情感，不是从上面来“关注底层”的文人们所能拥有的，而在许多拼命向文人们靠拢的“打工诗人”那里，则丧失得干干净净。

    第二辑“工业区”则是采集“论坛外诗人的力作”，从现有稿件看，多数作者是打工者，内容也以打工生活居多。本辑又分三部分：“让诗意穿透现实的心脏”（组诗）、“运行的部件”（单篇）、“历史的回旋”——特别收录的上海诗人默默关于“88年的《劳动界》诗报”的回忆录片段，以及他的三首非常优秀的“工人诗歌”。在中国“民间”诗歌界，这样的声音乃是异数。

    编选坛外诗人的稿件时，并不总是严格的。工人／打工者本身的文化还远未成熟，需要更多的鼓励。底层打工者以外的作者在涉笔“民工”时，经常会表现出某种显得幼稚的距离感，或多多少少掉进形式主义套路，但他们的关注本身也值得我们加以关注。而像肖英杰诗中所刻画的那些较有文化因而感染了更多小资病的“朋友们”的生活，同样能为我们揭示出某种可悲的社会现实。最后，还有刘树明的《怀念母亲》这样优秀的组诗，以对母亲的追悼和追忆为中心，回溯早年的农村生活，也并不以“劳动”为核心，但他能够以平实的语言传达出深挚的情感，这点就非常值得一般打工作者的借鉴。

    尽管尺度放得较宽，可喜的是，这本选刊还是集中了许多优秀作品，多数是有意义的作品，并且基本上实践了“诗歌平民化”的设想。它所展示的精神面貌、思考层次和创造力应当说是颇为丰富和深入的。

    第三辑“广场”包括小说、随笔、评论文章。限于篇幅，收录不多。但我们还是很荣幸地收录了工人作者李新立的多篇朴实、诚挚而优秀的散文。

    不少作者在工诗联论坛上发表了关于山西黑砖窑事件的诗，我们也编选为一辑，作为附录。

    附录的另一部份是从“工诗联资料库”中精选的译诗。之所以推荐这些诗作，因为不论从艺术性、思想、情感、语言、技巧、形式各方面来说，它们都是值得我们一再诵读、欣赏和学习的佳作，甚至不乏现实意义。最重要的是——这些作者及其作品，表现出非常鲜明和强烈的劳动人民立场，传达的是劳动人民自己的思想和感情。鲍狄埃、尤若夫、纪廉、贝兹鲁支都是诗歌大师，朴劳解、中村信司本身就是工人。跟这些佳作相比，我们只好承认今天的工农文艺还差距不小，需要工人作者们的共同努力，让思想和精神更有力地冲破牢笼。

编委　2007年8月

★　★　★　目　　录　★　★　★

第 1 页
① 车间 沉戈 国营工厂（组诗） 梁彦选 我为什么愤怒 工 钱 诗为弱势群体而歌 市场游戏 游 戏 黑井筒 无 奈 家 无 题 国企火车 玄 机 恩 惠 谁说我穷 我们的语言 权杖 看不见的手 挖煤工 老板 诚实的劳动 让刀子说 致难友 告 诉 你 问打工者 血 泪 要不了多久 由于 青果巷 张守刚 我去过东莞（组诗） 砸墙的人 孩子 瓦斯爆炸 在人才市场门口的夜晚 找工日记 工业区的燕子 我要写诗 风吹过下里角塘 他躺在三轮车上 川菜馆 沿街叫卖的烤红薯 暂住 | 母亲说你今年回家过年吧 大年三十的田螺 在异乡吃泡菜 坦洲的最后抒情 打工十年 随笔：2006年的流浪 随笔：膝盖上的写作 随笔：在下里角塘的生活 张反 招商条陈 掏泥工 砸地工 叉车工 拾饭工 送水工 下跪 陈白衣 折叠 爱国者 离祖国很远 窗外 午后 旁观者 风景区 中国狗腿子比人口多几倍 食 住 穿 草原之夜 如果我不写诗了 四个现代化 小康水平 郑东 跟母亲说：弟弟上班了 打工二号：富华总站 打工四号：夜正深 雨 郑东们 读书难 草 吴季 《秘密的中国》摘记 新闻价值 乡愁乱韵 睡吧，城市 天问
第 2 页
绳子 速度 闲置的机器 指向 工人这个称呼 拒绝的雪 主控室和一只单眼皮的猫 工艺之殇 工作现场 明天朔 事故调查中（组诗） 噪音之亡 黑色矿工 郝茂军 生活的底色 城 市 这些年一个人被重复 终会有一天 在夜的深处 一台机器老了 上班的心情 深圳九月 速度 无题 陈鸿先，你好 老笨 W工厂 F工厂 换了一个工作 卡通片：小人儿工厂 中午 深秋夜，工厂日记 马师傅（组诗） ② 工业区第一章：让诗意穿透现实的心脏 刘树明 怀念母亲(组诗) 相逢 晓窗 感受底层 穿越平凡 小民的梦（组诗） | 家禾 好员工 车 站 一个女工的病 我要回家 脸 陶瓷产品 黔中客 在车间采访（组诗） 湖北青蛙 月亮在工厂中的位置（组诗） 辛酉 打工诗抄：到南方去（组诗） 淡舟 工厂里的灰暗心情，以及低俗的生活 工厂•片段的印象和记录 田勇 北京西站的最后一抹晨光 练花 记忆：贺兰山 一路鸣鸿 打工笔记 泥石流 人皮碗（组诗） 杏黄天 短诗十首 心灵事件(组诗) 李斌平 乡下来的孩子（组诗） 远方有佳人 民工返乡 鲁绪刚 如果能够这样（组诗） 利子 女工笔记（组诗） ② 工业区第二章：运行的部件 哈克 市场先生如斯说 铁之歌 枫子 1.26：火烧大岭山 打工超短裙
第 3 页
池沫树 王大婶 工厂日记（之一） 工厂日记（之二） 捡煤的女孩 一对老年夫妇 三八节献给母亲的歌 三八节再献给母亲的歌 火车停在车站 蔡佐军 南方 招工启事 加班 工衣 出粮之一 出粮之二 鱼的命运 建筑工人阿来 写在爱诗的岁月（断章） 夜也 出租屋 苦海无边 乌云的逃亡 天下一秋 中层管理者 这是一个打工的年代 雷电哟，赶快劈下吧 鲁川 列车停靠东莞站 我背着这座城市的地图走了 舒雪 断指前后 生活与诗 乡愁的味道 破壳 发钞票 免费工作餐 青春*车间*灵*肉 刘付云 看见 父亲 在深圳遇见一个老乡 | 松岭 那个躺在青石板上的民工 深圳下了一周的雨 猪 假装 335路公交 梁飞龙 暗恋 光头笑脸 《给矿难者》之四 面具 荒城 黑部落 失业的日子 工农一家 杨东 最后的工厂 千紫胜 思考吧！无数打工妹的日记 绝壁孤侠 工地或车间 蚂蚁及火车站 钥匙及其它 驾驶者 王晓辉 春香 一颗葡萄 耕 子衣 工棚人生 让诗意穿透现实的心脏 回家 许仲 在钢筋上跳舞 被瓦刀削过的城市 想 家 西屿 她 黑马 送水工 肖英杰 我的独身主义朋友 小马哥哥换手机号码之歌
第 4 页
刘跃松 七月，一个打工者的际遇 王铁夫 夜晚，卢沟桥 徐伟 钳工王师傅的尸体这样说 ② 工业区第三章：历史的回旋 默默回忆录：88年的《劳动界》诗报 默默1987年诗选 牙膏厂女工 安全奖 工 资 女浴室里四女工 被钢水吞没的父亲 ③ 广场第一章：小说 吴季：阿娇 谈军武：阿三的丧事 郑东：有点突然 ③ 广场第二章：散文随笔 一杯茶 陕西小女孩的故事 孤独的灯 一路鸣鸿 红砖 李新立 喊 叫 藏 匿 像尘埃一样飘浮 李明亮 倾听来自底层的声音 ③ 广场第三章：评论 吴季：打工诗歌创作谈 吴季：喷薄欲出的号角——谈沉戈的诗 | 黑砖窑专题 远方有佳人：《狱墙》、《家书》 松岭：《黑砖窑》组诗 黑部落：《黑窑》 郑东：民警 合肥宇轩：山西黑砖窑事件感怀 穿越黑色的世界 我一个人去逛窑子 山西洪洞的这个窑子 吴季：没啥要说 阿洌（改作）：泥土中的孩子 他山之石——翻译篇 [韩国] 朴劳解 也许 [法国] 鲍狄埃 社会革命 政治经济学 难道你一点也不知道 [法国] 路易斯•米歇尔 给让娜•普拉斯 [捷克] 彼得•贝兹鲁支 你和我 奈卡尔河畔的荷尔德林 [匈牙利] 尤若夫•阿蒂拉 我的母亲 [尼日利亚] 丹尼斯•楚库德•奥萨德贝 恩革卢被害矿工墓志铭 [美国] 玛格烈•沃科（黑人） 为了我的人民 [古巴] 尼古拉斯•纪廉 小客店 [古巴] 法亚德•哈米斯 为了这个自由 [日本] 中村信司 樫木棍 工人阶级★工人何以趋向革命？


工人诗歌1号:车间(第一部分）

可点击作者或标题找到相应篇目 （因标题甚多，只链接第一列及长诗）

① 车间(第一部分）

● | 沉戈 | 国营工厂（组诗） |  |  |
○ | 梁彦选 | 我为什么愤怒 | 工 钱 | 诗为弱势群体而歌 | 市场游戏
 |  | 游 戏 | 黑井筒 | 无 奈 | 家
 |  | 无 题 | 国企火车 | 玄 机 | 恩 惠
 |  | 谁说我穷 | 我们的语言 | 权杖 | 看不见的手
 |  | 挖煤工 | 老板 | 诚实的劳动 |
 |  | 让刀子说 | 致难友 | 告 诉 你 |
 |  | 问打工者 | 血 泪 | 要不了多久 |
● | 由于 | 青果巷 |  |  |
○ | 张守刚 | 我去过东莞（组诗） | 砸墙的人 | 孩子 | 瓦斯爆炸
 |  | 在人才市场门口的夜晚 | 找工日记 | 工业区的燕子 | 我要写诗
 |  | 风吹过下里角塘 | 他躺在三轮车上 | 川菜馆 | 沿街叫卖的烤红薯
 |  | 暂住 | 母亲说你今年回家过年吧 | 大年三十的田螺 |
 |  | 在异乡吃泡菜 | 坦洲的最后抒情 | 打工十年 |
 |  | 随笔：2006年的流浪 | 随笔：膝盖上的写作 | 随笔：在下里角塘的生活 |
● | 张反 | 招商条陈 | 掏泥工 | 砸地工 | 叉车工
 |  | 拾饭工 | 送水工 | 下跪 |
○ | 陈白衣 | 折叠 | 爱国者 | 离祖国很远 | 窗外
 |  | 午后 | 旁观者 | 风景区 |
 |  | 中国狗腿子比人口多几倍 | 食 | 住 | 穿
 |  | 草原之夜 | 如果我不写诗了 | 四个现代化 | 小康水平
● | 郑东 | 跟母亲说：弟弟上班了 | 打工二号：富华总站 | 打工四号：夜正深 | 雨
 |  | 郑东们 | 读书难 | 草 |

沉戈

国营工厂（组诗）

那年头（之一）

那年头我们在国营工厂
高大的围墙。庞大的厂区
社会主义的草在疯长
我们时常放下手里的活
开始割草。就是说
又有检查团。上级领导
莅临视察指导工作
看样子他们也不喜欢
野草割不尽。春风吹又生
虽然是社会主义牌的
厂长、书记发号施令
主任、组长指手画脚
我们割。我们割。我们割
一割奴隶主义的脖颈
二割封建主义的腰身
三割资本主义的尾巴
我们收获社会主义的野草
还有共产主义的思想
我们没有失去锁链
我们也没有获得整个世界

那年头（之二）

那年头我们在国营工厂
除了促生产还要抓革命
或者说两个文明一齐抓
两手都要硬。具体说来
写一篇广播稿开8个工时
这工时挣得容易。那年头
小报抄大报。广播搞［稿］
她妈的有何难操［抄］
只是可怜那播音员
每天除了念报纸还要
念许多广播稿
每当念到二车间来搞［稿］
工友们就一脸坏笑
这播音员和我们一同进厂的
盘子漂亮，条儿也顺
只是她被分到了工厂的上层建筑
成为了党和人民和工厂的喉舌
而我不是一个永不生锈的螺丝钉
我只是一个车着螺丝钉的车工
每当车间书记命令我写一篇广播稿
我就遥望广播站。欣然命笔

国营工厂（之一）

国营工厂象个国家
一国之君是个皇帝
天生的龙种。把任命
自己的上级喊爸爸

皇帝之下。又有文武百官
设处建部。下有各类办公室
官僚之下。又有主人翁
一千。各工种不同
各背景关系亦不同

你说国营工厂居然亏本
这绝不可能：成本、利润
收入。都是数字游戏
产品国家包产包销。垄断
是红透东方的皇家商标

顺之者昌，逆之者亡
你的错误在于太天真。又
太认真。居然贴出大字报
要民主选举。要市场经济

流放地设在铸造车间
可你觉得这里不错。但
好景不长。你又被停岗。休岗
息岗。待岗。离岗。下岗
名词很多。文件也很多

一棵大树已被蚁虫蛀空
一块腐肉上面爬满蛆虫
拍拍屁股走人。国营工厂
我只是先走一步。再也别见

国营工厂（之二）

大有大的难处
做名人难。晓庆说
做名女人难乎其难
其实。在中国最难的是
皇帝君主。他们昼断狱
夜读史。他们也想
还政于民。泽恩于民
只是国情不同嘛
中国人素质太低
生产力发展水平也不高
现在还是初级阶段

高级阶段当然是会一定实现的
那是遥远未来的事。我们管不着
现在的情况是
国营工厂搞垮了
现在我的情况是
下岗了（或者说失业）

到哪里混饭去？一张嘴
曾经唾沫横飞。声断力竭
慷慨陈词：上帝给了我们
一张嘴。难道我们就
只知道吃饭吗？同胞们
我们不能再沉默了

我们还是在沉默着
现在我才切身体会到
还是我们的政府说得对：
生存权就是中国的人权
现在我们才真正懂得
做一个中国老百姓
是多么容易。多么满足
只要能有碗饭吃
就是我们最神圣的民主

国营工厂（之三）

待岗。停岗。失业
没有做稳奴隶的时代
我不是主人。在国营工厂
主人在升官。在发财

搞垮一个企业。又一个企业
提拔一批干部。又一批干部
虽说产品销路不景气
岗位也可以卖嘛。改革之年

暂时做稳了奴隶的时代
服役。纳粮。磕头。颂圣
饭碗来之不易啊
“端人家的碗，看人家的脸”

本人就是不好看权势者的脸
本人就是爱看看老婆的脸
再揽镜照照自己的脸
“好头颅，谁当砍之”

一根新扁担。不是扁担帮
一辆破麻木。不是飞虎队
大路朝天。各走一边
“时日曷丧，予及汝偕亡”

（诗中部分句子摘自鲁迅《灯下漫笔》一文）

职工食堂

空想共产主义时代
魏特林醉心于办集体食堂
他主张一切人都有饭吃
每份饭都必须绝对平均

后来跑步进入了共产主义
人民公社一大二公三面红旗
置了许多大锅饭，口号是
吃饭不要钱

现在又回到了社会主义初级阶段
职工食堂也更名为“金发快餐”
吃饭凭职工餐券。盖章有效
当日使用，过期作废

仪式

每个星期一
都要搞升旗仪式
也不知是哪个朝代
立下的规矩
反正习惯成自然
成法了：凡不参加者
扣除其一个月的奖金
并必须穿统一的工作服
象是在举行祭祀大典
但不知是祭奠
那路神仙

星期天

是一柄达摩克斯剑？
还是一颗未定时的炸弹？
手机，二十四小时开着
它随时随地都可能尖叫起来
带来坏消息，最高指示

我无处可逃
哪怕就是在自己的家里
在星期天，在深夜
我也会有一种不安全感

就象随时随地都可能尖叫的手机
带来坏消息，最新指示
命令我立即去车间加班

工字楼

工字的上面一横
是工厂的办公大楼
是门面楼，装修得富利堂皇
里面是一帮寄生虫
是干部，一杯茶一张报
是一台电脑一部空调
欺上瞒下，道貌岸然

工字的下面一横
是工厂的技术中心
是一栋略逊于门面楼的楼房
里面的知识分子翘起了尾巴
他们也曾夹着尾巴做过人
现在是一副尾大不调的模样

工字的中间一竖
是工厂的一个大车间
在工业学大庆的时代
工人阶级不是顶天立地吗
现在是上有当官的压着
下有那帮知道分子
狐假虎威，狼狈为奸
工人阶级领导一切的时代
一去不复返了

工人阶级

工人阶级顶天立地
工人阶级必须领导一切
工人阶级具有坚强的斗争性
工人阶级具有彻底的革命性
知识分子现在已成为工人阶级的一部分
他们学而优则仕，禄在其中矣
他们与党政干部分庭抗礼，平分秋色
可工人老大哥，无产阶级
仍在弯着腰撅着屁股在摇手柄
在车铣刨磨钳焊，在守门在跑腿
在有毒有害有危险在脏乱差的岗位上
可他们又争不到几张人民币
他们都是一些没什么能耐的
他们有口饭吃就不会造反
可还有一些比他们更没本事的
又不会来事，不识时务
都通通地下岗失业滚蛋了
他们没有一口饭吃也不会造反

我的长征

我的长征
又岂止是二万五千里
每夜上班七小时
（上半夜班 18：00—1：00）
（下半夜班 1：00—7：00）
每小时就算走了五里
一夜就要走三十五里
六年过去了，应该是走了

365（天）×6（年）×35（里）=76650（里）

但事实上我也并没有走那么多
每夜我是以散步的步伐
不紧不慢，走走停停
并时常会找一个地方坐上一会
在路旁在树荫里在标语牌下我会站上一会
在车棚里的自行车摩托车三轮车上我也坐过
也曾跑到动力车间的空压机房
在空气压缩机巨大的轰鸣声中
构思一首诗。一首诗它是沉默的
是无能为力的，是可怜可耻的
是假公济私的，是不务正业的
是开小差的，是干私活的
是每一个毛孔都流着血和肮脏的东西
是资本在原始积累是国企在倒卖在转手
是社会主义初级阶段是让一少部分人先富起来
是让农民破产让更多的老百姓流离失所
是让工人下岗让绝大多数的他们先穷下去
是在一个颠倒黑白的世界
我在做着一份黑白颠倒的工作
是在一个巧取豪夺的年代
我在做着一个防小偷的巡逻工
我走过灯火通明的机加车间
走过霓虹闪烁的总部办公大楼
我没有抓到什么小偷小摸
也没有抓到什么窃国大盗
甚至没有抓到什么顺手牵羊的
甚至没有抓到什么抢劫强奸杀人放火的
现在是和平年代是太平盛世是安居乐业
没有五岭乌蒙没有金沙大渡没有雪山草地
头上没有敌人的飞机狂轰乱炸
地上没有敌人的日夜围追堵截
这是一场没有硝烟的战争
是国企是工厂已悄然完成了改制
就象一个巡逻工，已悄然走到了黑夜的尽头
就象一首诗，也已悄然写完

我的梦想

我的梦想是办个诗人企业
专门招聘那些下岗的无业的破产的诗人
但诗人企业生产的产品并不是诗
诗是无法推销无法买卖无法发财
甚至无法最低消费地养活自己
在一个商品化的伟大时代
诗只是一种鸿毛一样轻的礼物
礼轻情谊重地送给依然爱诗的朋友
但诗人也要吃饭穿衣也要养家糊口
经济基础决定上层建筑这是放置四海
而皆准的马克思主义的基本原理
所以共产主义理论概括为一句话
就是“消灭私有制”。无产阶级
在这场革命中失去的将是锁链
他们得到的将是整个世界
可有谁来做国王或皇帝呢
当然还是打天下者坐天下
按功行赏，论资排辈
还是天有十日人有十等
无产者还是一无所有
在国营工厂在人民公社
在成为了一个坐稳了奴隶的时代
诗人何在？诗人又何为？
而现在又是一个没有坐稳的时代了
国营企事业单位在改制农村在改革
也可以一言以蔽之曰：在私有化
我想乘着乱世，招兵买马，置业办厂
我的梦想是办家诗人企业
下岗的无业的破产的穷诗人们
你们都来吧，我将针对你们的特长
发挥你们的优势，开掘你们的潜能
我的工作安排预想是：（双向选择哟）
写荒诞诗的搞产品开发设计
写抒情诗的搞产品的推销销售
写叙事诗的适合做生产加工
写格律诗的就搞生产流水线
写诗批评的当然去搞产品检验
不过，在这里我丑话说在前头
你就是再大再牛逼哄哄的诗人
在我这个诗人企业也只是一个普通的工作者
也要为工厂的产品设计生产销售做一份工作
因为我首先是个业主是个做生意的
赚钱永远是第一位的是生存的基础
首先我就不能脱产不能指手画脚
哼哼哈哈不能脱离生产第一线
没有汗滴禾下土真的劳动体验
必然骄奢淫逸必然寡廉鲜耻
就象没有制约的权力必然产生腐败
在一个自由竞争的市场世界
写诗不可能是一种职业
也正因为写诗不是一种职业
诗人也才真正的获得了自由和光荣
那些被豢养在什么作协文联里的鸟
他们因失去了投身市场的勇气和能力
而变得日益麻木不仁萎靡不振丑陋不堪行尸走肉
他们也因养尊处优而如蚁附膻狼狈为奸行同狗彘
这是诗人的耻辱这是时代的耻辱这是中国的耻辱
在今天这样一个新世纪的第一缕曙光照耀的黎明
我的梦想是做一个自由职业者
一个打工者一个自食其力的劳动者
然后我写诗，成为一个诗人
如果有可能，我还要创办一家诗人企业
这是一个私人企业哟。合股合作都行
专门招聘这些下岗的无业的失业的穷诗人
也只有在一个人人都有工作也必须需要工作
并获得了工作的尊严工作的价值
工作的自由工作的快乐的时代，一句话
也就是在一个人成其为人的时代
这个世界才是诗的世界
才是诗人的天堂
我的梦才不是梦
不是梦哟

我的墓志铭

我不是诗人
我只是一个诗匠
一个诗工诗农诗兵
只是一个诗混混诗乞丐
因为我不是一个人
我的良心被狗吃掉了
我的肺叶被空气污染了
我的双眼被金钱迷住了
我的生产资料被共产共产了
我的天赋人权我的生而平等
我的自由意志被代表代表了
连我的鸡巴都被婊子承包了
只剩下一具行尸走肉醉生梦死
只剩下一堆破铜烂铁垃圾破烂
只剩下一颗腐蚀的螺丝钉
还死死地锈在一架腐败的机器上
还死死地往网上帖诗
删除也帖屏蔽也帖
坐牢也帖枪毙也帖
哎呀呀，不帖了
不帖了。帖不了了
何况我也不是一个诗人
我天资太差智商太低
我只是一个普普通通的人
一个公民一个工人一个打工的
一个儿子一个丈夫一个父亲
只是想有一份生产生活资料
有一份工作，安居乐业
只是想在一个清新的黎明
在一个宁静的黄昏
在每一天的劳动之中之外
在每一日的生活之中之里
我只是想写一首诗
在我的小本里
在我的信笺里
在我的心坎里
在我的睡梦里
在祖国的蓝天上
在祖国的大地上
在祖国的报刊上
在祖国的网站上
我的诗，不再害怕
我的诗，自由之诗
我的诗，真实之诗
我的诗，时代之诗
我的诗，生活之诗
我的诗，可笑之诗
我的诗，笨拙之诗
都是我写的哟
我是一个诗人哟
我的墓志铭就只是下面的一句
瞧：一个诗人

（哎呀呀
怎么听得象是在说
瞧：一个死人）

梁彦选

我为什么愤怒

不要问我为什么愤怒
权力和金钱相互作恶
不要害怕天塌地陷
人民会重新造天设地

工　钱

工钱在大楼的顶上
被无限期的拖延系着
需要纵身一跃
才能撷取它

工钱在百米的井下
被水和瓦斯紧紧地攥着
需要付出生命的筹码
才能得到它

工钱在很远很远的地方
辛苦一年
也没有看到它的模样

工钱是一枚苦涩的果
肉是血　籽是汗
闻一闻落泪
尝一尝辛酸

诗为弱势群体而歌

不写花前月下的浪漫
不写林荫深处的缠绵
眼前是一张张痛苦无助的脸
他们需要关爱　需要呵护　需要温暖

不写玩弄权术的官僚
不写挥金如土的大款
身边是一个个无依无靠的穷汉
他们需要春风　需要阳光　需要一片晴朗的天

不写才子佳人的风流韵事
不写商战荣辱的恩恩怨怨
耳旁传来一声声呜咽的呼唤
他们需要光　需要火　需要雷电

诗为弱势群体而歌
激越的歌声惊醒沉睡的山脉
唤起一座座巍峨峥嵘的峰峦

市场游戏

从一吨80元到400元
煤价像断线的风筝飞上了天
我们的工钱
却像河底的石头
永远浮不出水面
也许这就是“游戏规则”的演绎
在劳动力蜂拥的市场上
汗水的价值比冰棍还要低廉

游　戏

  （一）

终于
当水与瓦斯夺走了
太多工友的生命
当频频发生的矿难
触动了苍天的神经
小煤窑的天轮一夜间
停止了转动
这一天是丙戌年
春节前的12月7日
曾经的三令五申
在2005年的岁末变成了铁拳
重重地落下
只是滴血的诺言
不知让多少人家苦不堪言

    (二)

曾以为12月7日的铁拳落下来
就能把小煤窑的天轮砸烂
谁料想
一拳砸在了棉花上
天轮依然转动
皮带依然飞转
汹涌而上的煤流
还是老板眼角眉梢的笑
你来了我停
你走了我行
白天我给你面子
晚上你给我留情
一场猫捉老鼠的游戏
诠释了矿难发生的秘密

黑井筒

这里的悲剧还没有落幕
那里又响起父母妻儿的哭啼
黑井筒仿佛成了地狱的大门
六千亡灵苦做着来世的梦﹡
活着的人一脸的忧郁
说不定哪天就要步他们的后尘
停产整顿的通知如雪片
总阻挡不住那飞转的天轮
是天灾还是人祸
死去的人无法为此评说
在接连不断的矿难中
疑问如重重云雾弥漫苍穹

* 据国家安监局称：民工每年因煤矿死亡近六千人

无　奈

干了一年的牛马活
心早已厌烦工头的白眼和吆喝
捱到腊月
如热锅上的蚂蚁一样急切
腊月二十三是放假的日子
挑着作衣回家
一路上心里不知有多么快乐
春节筹办年货
二十六　　二十八
两个集会下来
钱袋瘪了许多
婆娘撅起了嘴
空闲的心又开始发愁——
焦急地等待开工的日期

家

缸沟——
一个“土著人”和民工杂居的山村
大大小小的煤窑是山旮旯
最惹眼的看点
挖煤是谋生的唯一手段
临近春节
与几个川籍弟兄闲聊
他们已经三年没有回家了
话里话外透露出几分
无奈和伤感
打工的生活使他们习惯了漂泊
厚重如山的乡土观念
在颠沛流离的日子里变得轻淡
每逢佳节
他们也想念屋里的娃子和婆娘
吃几口烈酒
吹几支劣烟
酸酸甜甜的梦话
把思乡的念头一次次掐断

家
对于他们
是那样的亲切
又是那样的遥远

无　题

采煤　扶棚　打帮……
一阵忙活过后
瞌睡像铁锚
只把眼皮往下拉
有的实在熬不住着折磨
蹲下去
头立刻垂下
一声吆喝使他们触电般的跃起
三十元的罚款
是眨一下眼皮的价码

国企火车

先是秋风瑟瑟
落叶飘飘
再是猴子摘桃
最后连根拔掉
一百个理由也好
一万个理由也好
都无法把人们的记忆抹掉
昨天的辉煌怎会一夜暗淡
早晨醒来发现满目萧条
如果不是作了噩梦
肯定是什么诡计输进了大脑
让火车在公路上跑
这本身就是一个荒谬的逻辑
最后只能得出笨重的论调
于是拆卸组装……
便有了合理的借口

玄　机

市郊建起一座工厂
产值一年比一年高
领导频频视察
媒体争相爆炒
老板被捧为明星
创业报告引来上上下下一片叫好
民营企业是市场经济胸前的一块宝
一个晚上我和妻儿一块吃饭
从电视里看到那个做报告的老板
神采飞扬的相貌是那么熟悉
这不是我们原先的厂领导吗
我们的企业曾在他的手里破碎支离
一千多个兄弟困在家里唉声叹气
他也落了一个破产书记的雅号
想不到今天他却成了
一枚红得发紫的葡萄
想想过去　看看今朝
这中间总觉得藏有什么玄机奥妙

恩　惠

物价上扬
农税减免
还有那直补到户的怜悯钱……
这些如脂如膏的好事
如何滋润不开一张张
紧绷绷的脸
骂娘的依旧骂娘
喊冤的依旧喊冤
官老爷不解其中的情由
上访的老太太道出了
其中的因缘
小恩小惠不济事
不如给俺一个
焦裕禄样的好党员

谁说我穷

谁说我们是穷光蛋
谁说我们一无所有
窃取了我们的劳动果实
反而辱骂我们愚昧落后

我们的语言

火是煤的语言
煤是我们的语言
我们向高山向蓝天
默默地抒写着心中的积怨

权杖

你果真高大威严
坚不可摧无法无天
那末就较量较量吧
与我们不起眼的镰刀斧头

看不见的手

五十年前
你的爷爷死于冒顶
五十年后
你的父亲死于透水
今天
你望着可怕的黑井口
向后退
却被一只手用力往下推……

挖煤工

你们要去的地方有多深
在地狱下面
那里可有明媚的阳光清新的空气
在那里
昏暗的灯光照不破四周的黑暗
飞扬的煤尘直往鼻孔里钻
弯着腰就能碰着头顶的天
断柱的响声把心提到了嗓子眼儿
脚下的积水像无底的深潭
荡漾着恐惧和不安
闷热脱去了全身的衣服
黑黝黝的身子像海豚在汗水里钻
工头的骂声不绝于耳
矿工的心头呵像海浪在滚翻
是贫穷硬是把我们逼到了这下面
不是为了家里的几张嘴
孙子才会给他们卖命干

老板

嫌我们寒酸吗
我们不会羡慕你的汽车洋房
你吞食了我们的血汗
才变得那样人模狗样

诚实的劳动

甚么是诚实的劳动
丰收的庄稼知道
收割的镰刀知道
感受最深的是肥沃的土地
锄草施肥耕耘……
每一样它都铭记在心底
诚实的劳动不是剪息票
不是老板们的生财之道

让刀子说

包工头
欠我们的工钱什么时候给
说烂了舌头跑折了腿
你们总是说明天等一会
别把我们当猴子耍呀
惹急了就让刀子去说理

致难友

当你们流落到街头
摆摊维持全家的生命
当你们含着眼泪
走进星级夜总会……
用肉体揭开明天的日历
用性病支撑宏丽的琼阁
呵 我苦难的兄弟姐妹

是谁把你们逼到了这种地步
我苦难的兄弟姐妹呀
当你咽下别人的残羹
低头捡起脚下的菜叶
你们可曾想过
怎样结束这窘迫的生活
看你们身边的阔佬大亨
从来不知道什么叫饥饿和贫困
他们的残忍是你们痛苦的基因
他们的欢乐是们的皮肉做的鼓

告 诉 你

黑心的老板
你问我们
是谁给了反抗的权利
来 我悄悄地告诉你
是你们的皮鞭和私欲
让我们靠近了肩膀

问打工者

当皮鞭抽打着你的尊严
老板喝令你们跪下低头
黑手在你们身上搜
警察和法律躲在一边
我不问被残害了多少同胞
要问不怕流血的男儿有多少

血 泪

满襟的泪水
感动不了上天
飞溅的热血
却能融化奴隶身上的锁链

要不了多久

是的
他们还拖着奴隶的身子
就连思想也带着七分愚昧
不过
这样的日子不会太长
要不了多久
《国际歌》就会唱响全球

由于

青果巷

在C城你不知道青果巷
就不是地道的C城人

八十年前
有人将资本从欧美搬回来
开办纱厂
使C城有了最初的民族工业

还是八十年前
有人将资本论从俄国搬回来
在C城及以外的地方
传播马列主义

那时我祖母还是少妇
侍弄着几个绕膝的儿女
有时在邻家打打骨牌
她的丈夫是一位服装师
在C城小有名气

他们都住在青果巷
应该抬头不见低头见
也许偶尔打个招呼
也许向来熟视无睹

办纱厂的人生意越来越大
有了一分厂　二分厂　三分厂

传播马列主义的人名气越来越响
《中央日报》都登上了他的通缉令

服装师的手艺越来越高
只是他不明白生意为什么更加难做

有一天早上　服装师的妻子
去警署讨回被借的骨牌
却发现警署已经打烊
青天白日换成了五星红旗
这可是几十年头一遭
她急忙回家告诉服装师
服装师训斥道　真是妇道人家
骨牌算什么　改朝换代了

办纱厂的人　厂没有了
传播马列主义的人　头没有了
服装师却多了一顶“小业主”的帽子
青果巷没有了从前的热闹

过了许多年　办纱厂的后人
从国外捐资百万
在C城重修一座颓塌的宝塔
没有人问为什么　却有
许多人来登高望远

过了许多年　C城政府筹资百万
为传播马列主义的人建一座纪念馆
每年都有人来参观　也有些人
看看门票价格就转身走了

服装师的帽子戴了几十年
一下被摘掉　还真有些不习惯
他的妻子却还习惯地念叨起
那副有借无还的骨牌

又过许多年
服装师的孙子来到C城
试图考证八十年前发生的故事
却发现青果巷早已徒有虚名
宽阔的水泥大道中间
有一行平平仄仄的石径
是青果巷残留的惟一真迹

张守刚

我去过东莞（组诗）

我去过东莞

那么多的陌生地名
那么多流浪的兄弟姐妹
那么多欲望的工厂
在东莞的每一个角落
悄悄生长
我看见厚街的丰厚
每一条街都是一样的
工业区还是那张脸
那些和我一样的家乡人
此时的心事
不仅是简单的乡愁

我能理解东坑镇的忧伤
那些破旧的工厂
岂能装得下那么多异乡人澎胀的心
他们单纯的行李卷儿
承载多少失落的梦啊

车流汹涌的下雨天
去广东东莞
一次早有预谋的旅行
我穿过长途汽车的焦灼
从中山出发
终点不知所措

在东莞的雨中

一场大雨之中
我狼狈在别人的屋檐下
身边是密密的水帘
透过重重雨幕往外看
那个接我的朋友
还没有踪影
站在理工学院的门口
一个打工仔的身份
总有些不合时宜

东莞簇拥了太多与我相同命运的人
那么多鳞次栉比的高楼
能装得下多少外乡人的梦想
那么多冒着风雨的奔波
落汤鸡一样的身影
他们脸上挂着的无奈
没能被雨水冲洗
反而越堆越厚

朋友终于出现在眼前
走在伞下
总感觉这风雨飘摇的日子
才刚刚开了个头

在东莞的夜晚

东莞的夜来了
它是那么迷离
在辩不清方向的街道
我跟着国庆不知要去哪里
酒吧夜总会射出的灯光
有些暖味
我睁大眼睛　也看不清
这个世界

小二西风远远地赶来了
这个下着雨的夜晚
我们胡聊神侃
将我们共同爱好的诗歌
与流浪的方式一起对比
狭窄的小屋里就挤满了忧郁
在广东　我们都从很远的地方来
背离故乡　在诗歌语言中
寻找回乡的根

夜睡着了
小二雨风在我的鼾声里
辗转难眠
他还要在天不亮的凌晨起床
赶回几十公里外的上班铃声前

钢城五金厂

在我高兴或沮丧的日子
在那些天晴或下雨的黄昏
来到我的窗前

想像得出那是怎样的地方
那里盛装着高温的炉火
还有炉火映照的憔悴失血的脸
在不分白天和黑夜的日子
冲床　钻床　洗床　刨床
分离出高分贝的噪音
我的兄弟姐妹
只能把它当音乐来分享

我不认识初坑的钢城五金
那个写诗的妹妹
一次又一次给我介绍
我看见她文字里的忧伤
和我亲眼看到这个厂一样
它破旧的容颜
如何装得下那么多兄弟姐妹简单的梦想

在广东
有更多这样的钢城五金厂

东坑，东坑

我疲惫的身子
跌落在这块陌生的地方
公共汽车绝尘而去
我摸不清黄麻岭的方向
向一个过路人打听
他摇着头打量着我
像盯着一个图谋不轨的坏人

我知道黄麻岭的所在
它在一个叫初坑的地方
五金厂　淬火的光
照亮几个异乡人的脸
那里成片生长着乡愁
和许多地方一样
它被工业区分割着

二○○三年八月　我走过东坑
然后在初坑停留
秋天的阳光依旧火辣辣
在那么多叫做坑的地方
我弄不清“坑”到底在哪里

砸墙的人

他们在高高的墙上
高过他们的　还有
举过头顶的铁锤
和偶尔飞过的鸟鸣
他们拼命地砸着墙
敲打着空旷的秋天
当他们砸到第十锤的时候
有几片发黄的叶子
从附近的树上轻轻飘下
但是他们不知道
一直在一锤一锤地
震动着大地
他们赤裸的上身
涂着秋天的颜色
秋天一天天深了
墙一截截矮下去了
当他们回到地面
发现自己仍然是
生活在最底层的人

孩子

他们喜欢零食
爱流鼻涕
那个站在门边
啃着指头的孩子
家里连一毛钱也不给他
他的眼里填满
玩具和好吃的
几天没换衣服了
他的贫穷也是脏的

他喜欢到书里去
他的书干净
里面有许多听话的孩子

瓦斯爆炸

我们在电视机上看见的
是录象带放出来的瓦斯爆炸
那些人都死得惨不忍睹
有的甚至身首异处
看这个带子的时候
我们刚从黑洞洞的煤窑里
走出来
头上还顶着胆怯的矿灯
我们黑色的脸上
只能看见两只眼睛在转动
从陕西来的二嘎子
吓得哭了
两行黑色的泪水打湿了
我的眼睛

我们这一群不知道
瓦斯爆炸　是怎么回事的人
终于明白了死亡竟离我们这么近

那一年　在蒙古
漫山遍野的煤窑
隔三岔五的矿难

在人才市场门口的夜晚

这里的夜晚来得不是时候
那么多土里土气的蛇皮袋子
还没有找到今夜的归宿
在一张张招工启事前徘徊良久
不是被拒绝就是自己拒绝

这里是灯火迷离的香山路
无边的夜晚
就是他们的床铺
和衣而卧的睡眠真香
顶着今夜的寒露
他们要在梦里
赶去加班

找工日记

我笨拙的口舌
无法将自己推销得圆满一些
面对巧舌如簧的招聘者
更多的是脸红
我朴实的乡音
不时泄漏
我几乎听见了
红苕或土豆发芽的声音

工业区的燕子

下班了
她们像出巢的燕子
扑腾在工业区的大街小巷
她们叽叽喳喳
轻快地吐着家乡话
秋天已经很深了
也不飞到南方去

我要写诗

很久没有提过笔了
出于对文字的眷恋
我在心底里喊
我要写诗
我的诗是两只打架的苍蝇
我的诗是闹哄哄的人群
我的诗是闹着要玩具的小孩
我的诗是菜市场里的乱
我的诗是我的生活
我在他乡无处安身
当我再次提起笔来
发现自己的内心
已锈迹斑驳

风吹过下里角塘

风吹过下里角塘的时候
天快要黑了
从某个窗口飘下来的胶袋
在窄窄的马路上疾走
像匆匆赶着回家的人

菜市场的灯亮了
昏黄的灯光下
那个打着呵欠买菜的女子
刚从工厂的流水线走下来
她能让流水线流动
却打理不好自己的生活
白菜　萝卜　青豆……
这些没有胃口的日子
随着渐渐消逝的青春
更加苍白

风拍打着菜市场的铁皮顶
又吹乱了她的头发
她懒得用手去摸一下
疲惫地踩着风
消失在风吹过来的那一头

他躺在三轮车上

他缩着脖子和腿
躺在三轮车上睡着了
刚刚用来拉东西的三轮车
这时候是他疲惫的床
他的脸上是每一个异乡人
都有的　菜色里浮着乡愁
但这时他安闲　舒适
如同躺在母亲的怀里

这是车来车往的义东路
桑塔娜开过了
宝马开过了
只有这辆三轮车
以及三轮车上的人
躺在那里
揪着人的心痛

川菜馆

在工业区的某一个角落麻辣着
回锅肉不要太肥
我肥胖　仅喜欢这个菜谱
我的胃肠从重庆带来
却装惯南方的清淡
辣子鸡不要太辣
还有水煮鱼　去掉鱼腥就行
看到喜气洋洋的红辣椒
心里说痒痒了
可是　老板
你们的这个辣椒
不象是从老家的黄泥里
出土的

沿街叫卖的烤红薯

不用你卖嗓子
远远地　就闻到
它们朴素的香味了
在工业区　空荡荡的马路上
你的叫卖声　差点
被机器的轰鸣淹没
这个秋天的下午
太阳拉长你的影子
推车里的烤红薯
默默地熟着
它们的香味
惊动了一个急着找厂的人
可是他的口袋里
只有他自己插进去的手
他认识这些红薯
这个季节
红薯们应该在家乡的黄泥里
慢慢成长
这些无人照料的日子
它们也跟着出来
到坚硬的水泥森林
找一个适合自己的
主人

暂住

一把憔悴的行李卷儿
就让我们有了暂住的理由
房屋是别人的
床是别人的
连空气也是别人的

周围都是和我们一样
暂住的外地人
我们用憋脚的普通话
交流　我们的想法差不多
是一样的

每天　我们让时间牵着走
按时上下班　按时吃饭
那些被挤出汗的时间
剩给我们的就不多了

有时　我们也回家去看看
在外面呆得习惯了
回家也只是暂住

母亲说你今年回家过年吧

离过年还有一个月呢
昨天和母亲通电话
她再三叮嘱我　今年回家过年
九个年不在家过了
现在儿孙满堂
也该大团圆了
母亲说这句话的时候
我的眼泪就出来了
幸亏母亲没有看见
她比我更脆弱
这些年里
她为我们流了不少的眼泪
她的老眼已经干涩
甚至看不清
我寄给她的那些文字

我没有马上回答
我还在想
春节里的那些列车
能载动多少
离愁和别恨

大年三十的田螺

一盘三块钱的田螺
就算是最丰盛的团年宴席了
我和一个老乡面对面坐着
在工厂外边的小店里
我不认识的田螺
它们好像同我们乡下
田间地头的蜗牛是孪生姐妹
我按老乡教给我的办法
拼命地吸这黑色的壳
可是在嘴里的总是泥沙

窗外爆竹声声
这一年只剩下最后一点时间了
而我的打工生活还没有开头
那一年我刚到广东
一九九四大年三十的田螺
让我感觉自己就是一粒蜗牛
在流浪的异乡
缓缓爬行

在异乡吃泡菜

泡菜是老乡的大排档里
一道家乡菜
这个不加班的夜晚
我们含着一口乡音
在泡菜里寻找
母亲的手艺

今夜的月色真好
一定也铺在家乡的
那块菜地上
肥胖的萝卜睡得很香
它水灵的模样
最先被月光偷看

夹一块异乡的泡菜
放进嘴里
可是　老乡
你的泡菜太咸
它太多的盐份
就像我们浓得化不开的
乡愁

坦洲的最后抒情

一

我必须再次举起手，紧握手中的笔，颤抖地写下坦洲。我必须深入坦洲的灵魂，深入它的灵魂深处，写下工业区的每一个场景，异乡的兄弟姐妹，他们的离家出走，他们的颠沛流离，他们的形只影单，他们的失魂落魄……为了挥霍饥饿的青春，还是疼痛的成长？在异乡，他们依靠什么，把握自己？面对一步一步逼进又迅速远去的流浪岁月，他们的迷惘惆怅和我一样，他们的惊惶失措和我一样，他们的痛苦忧伤和我一样。

南下。北上
浩浩荡荡的行李卷儿
火车。长途汽车
呜咽。呼啸
穿过儿女情长　穿过离别的泪水
穿过崇山峻岭　穿过荒郊野外
穿过钢筋水泥森林
穿过白天和黑夜
最终抵达
不知所终的旅途

二

我再一次梳洗内心，将记忆的帐目搁置在坦洲。它的每一个角落，它的每一条街道，它的每盏夜的灯光，它的每一张异乡人的脸，我记起，在眼前一一展现。

工业区。夜的灯光
苍白贫血
在长夜里漫无目的地走
没有回家的路
刚刚从机器轰鸣的车间走出来
午夜的瞌睡却消失得无影无踪
不像在车间里
呵欠　上下眼皮打架　眼球充血
就这样走吧　天就要亮了
还有什么比看见黎明
更值得欣慰的

三

他在说话吗，坳口的广东白话，一个字也听不懂，看他发怒的神情，该是脏话吧，那我做错了什么，又能辩解什么？

厂规明文规定：上班期间不准讲家乡话，只能说白话，听白话，讲白话。相对广东而言，难道他们不是在讲家乡话吗？

你委屈地含着眼泪，没让它流出来，对于他的话一个字也听不懂，隐隐记得“丢你老母”是骂母亲的。他见你这般模样，骂得更起劲了，放边珠炮似的、唾液横飞。你深深记得他的模样，这个头顶没有毛的家伙，满嘴黄大牙，这样的尊容，这样的人格，居然是你的经理，太可笑了。

昏黄的路灯
将这条街拉得长长的
这种灯光，总让人
觉得有些暖昧
妖艳女人
神秘莫测
她们的目光
在夜的眼睛里
格外幽深

四

你将流水线上的最后一个物件，捏在手中，把玩。这是小时候多么渴望得到的玩具。如今长大了，它轻易在自己手中，却没有玩的兴致。

夜总会　人头攒动
一个从远方山村走出来的少女
昨天与同乡走失
今夜　被坦洲的一个
洗脚上田的农民
花三千元钱买走了初夜权
这个大大咧咧的本地农民
曾经为一日三餐发愁过
改革开放的政策
让他一夜之间成为暴发户

这个少女
该是他女儿的年龄

五

流水线飞快地流动着，她面前没做好的玩具开始多起来。昨晚一个通宵到现在，上午十点钟，她打着呵欠，有些瞌睡。拼命催促的订单，让她和工友几天没睡好觉。主管又吼开了：“快点，快点，不许打瞌睡，打瞌睡罚款！”她吓得缩了缩身子，倒清醒了不少，手上的玩具活了，在叫呢。

她锁上办公抽屉
关上窗户
避开经理隔着镜片的不怀好意的目光
迅速地离开办公室
回出租房的路上
她总觉得有人跟踪
远远地　经理似乎有意无意在路上走

她想起经理昨天那意味深长的话
想起有些意外的关切
想起办公室另外两个姐妹背后的议论
她心里一阵发紧

她对自己说
得转一个厂了
这里的环境对她
越来越不适应

六

这几天，她总不可遏止地想自己那个虎头虎脑的儿子，自己亲手做的玩具，能寄给一个儿子多好啊！在遥远的小山村，家婆带着他多不容易，他吃得饱睡得香吗？还没断奶就扔下了他，三年了，他也快四岁了。他认识我吗，到时候见到我叫阿姨怎么办？想着这些，她总是苦笑。

那些一个一个紧挨着的工厂
它们把白天和黑夜搅得混淆不清
以白炽灯苍白的方式
诉说每个打工人的心事

七

针车密密麻麻的针脚，能缝合流浪岁月给你的伤痕吗？在这家拥有二千多人的制衣厂，那么多被严肃的厂服裹着的青春，怀着多少燥动不安啊？

又是早会
厂规里的说教
从主管的嘴里不断
跌出来
像放多了漂白水的白开水一样
她不想听
却总是躲不掉

八

他穿在身上的衣服，是昨晚在夜市场花十五块钱买的，能取暖，能遮风。他手里做出来的衣服要以美元的方式从海关运走。工厂命令他们要戴上手套做，不能让粗糙的手伤了布料。

南洲路。金斗大街。大兴街。工业大道。
河边街。桥头巷。康泰街。又有巷。
申堂村。七村。十四村。龙塘村。
月环村。上涌村。十四围。十五围。
从第一工业区到第二工业区
要经过一座桥
从第二工业区到火炬开发区
要经过两个村
……
这些地方
他比一个本地人还要熟悉

九

家里又来信了，让他又寄钱回去。农业税该交了。土地荒芜，长满杂草，农业税继续生长。家里年过七旬的老父抡不动岁月的锄头，与土地多年的纠缠终于可以了结。而他，年轻力壮，正是做农活的好年纪，却轻易离妻别子，背井离乡。他总觉得自己对不起生他养他的土地，可是啊，土地到底能给他什么呢？

不像现在打工，他每月可以领到一笔不低的工资，自己省吃俭用，可供小孩上学，还能存上一些，再过一些日子，就可能自己建房了。

穿过工业大道
穿过人蛇混杂的市场
穿过星期天的正午
治安亭。邮局
那些排成串的异乡人
把希望寄给远方
留给自己的
仅有加班加点的时间

十

握着清晨八点钟的工卡，他感觉自己握紧了这一天的所有时间，在上班铃的余音里，他吞咽掉哽在喉腔里的油条。匆忙潦草的早餐，从他惺忪的睡眼开始，从他赶去上班的路上开始，从他五毛钱的交易中开始。生活在工业区，谁都能体会一截油条的重量。它在痉挛的胃肠里蠕动的声音，敲响了真正的一天。

而工卡只能以日历的形式苍白着，直到领工资的那一天，它才能体现真正的意义。

他已五年没回过一次家
在夜里　他总是一个没有长大的
孩子　窝在温暖的襁褓里
不肯醒来

十一

在中国的大地上，有多少这样的坦洲啊，又有多少这样的工业区，多少这样的林立厂房？它们顽强地生长着，生长着数不清思乡情节，生长着数不清的燥动青春，他们将汗水和泪水淋成一片，交织成一条浩荡的打工长河！打工，一股不能忽视的力量，将社会向前推动！

电子厂。鞋厂。制衣厂。玩具厂
手袋厂。机械厂。饮料厂
五金厂。针织厂
制帽厂
手套厂
厂
厂
厂
厂
厂
厂
…………

打工十年

一

    当我写下这个词，内心便滚过一阵颤栗。就像当初的离家出走，冒着风雪，落寞和孤寂伴我左右。走向不可预知的前方。肩上扛着睡眠，它耷拉，充满晦气。故乡一步步远了。在那个蒙蒙亮的清晨，乡道上踉跄的背影，多像一只落荒而逃的狗。一个朋友在广东的一个家私厂打工，我漫无目的去投奔他，会给他带去什么呢？

二

十年一觉啊
青春已被挥霍
遗落在南方的那些工厂里
能重新拾起来的
只有零碎的记忆

不会忘记那条流水线
串起那么多蠢蠢欲动的青春
还有那么多没有长大的爱情
那些迷惘的爱情啊
在惊慌的上班铃声里
远去又回来
这些离家的孩子啊
他们肩上扛着的
不仅仅是一家人的生活

三

    我的1994从湖南的那场大雪开始，火车呜咽，像一条蜿蜒的千脚虫从混乱的岳阳站爬出。它奋亢地穿过白天和黑夜，将我扔在陌生的站台。我像身上的行李卷儿一样情绪低落，看着春情萌动的广州站，内心的凄凉暂时被新鲜的刺激代替。
    穿过人行天桥，穿过纸醉金迷的灯火，我最终没有登上开往那个叫做坦洲镇的汽车。那个夜晚在天桥下借宿，梦很冻，却又被巡逻的追赶。我差点没有找到我自己。

四

那些成片的钢筋水泥森林
生长着成片的乡愁
厂规外掩藏着的普通话
泄露着泥土的乡音
被流水线偷听

那么多不认识的老乡
长着故乡红苕洋芋的模样
即使身穿慵懒的厂服
也能嗅出家乡的气味

五

    在一阵高过一阵的吆喝声里，我终于挤上了一辆打着“广州——坦洲”字牌的破烂中巴。司机狡猾的眼里写着我的胆怯，我将口袋里仅剩的钱递给了他，他找回我的只有两枚写着“一元”的硬币。我饥饿地吞咽着口水，才想起自己已经两天两夜没吃上一点东西了。
    中巴车颠簸着，那么多陌生的地名在窗外奔跑，又迅速地远去。它们一点也不像故乡的山那么亲切。摇摇晃晃中，我睡着了。

六

那些工厂门口
都站满了渴望进厂的人
招工的人懒洋洋地念着一些
名字
他（她）们被工厂装进了
规规矩矩的厂规
失望的人走开了
站在车来车往的街头
往前走是几个月没交房租的出租房
往后走　只有长长的迷惘

七

    睡梦中，我被破嗓子的吆喝惊醒，一车人全部没影。揉着眼睛下车打听，才知道离目的地还有二十多公里。

八

机器轰鸣声穿过白天
和黑夜
他们已经麻木
常常将黑夜当成白天
把白天当成黑夜
被机器操纵的手
已离开了他们的身体

九

    我脚上的鞋已经破烂，我肩上的行李已经红肿。拖着疲惫不堪的双脚，一步一挨走进坦洲的夜晚。灯光迷离的坦洲，哪一处是我要找的朋友的那家工厂？
    像在字典中寻找我需要的字，从第一工业区到第二工业区，从这条街到那条巷。终于在凌晨两点多，看到了朋友在灯下工作的身影。他已瘦弱成家乡的那棵苦楝树，灯下苍白的脸挂着疲劳，他弱不禁不风的身子怎能抵挡这通宵达旦？

十

集装箱张大了欲望的嘴
打工仔打工妹将自己
存放在他乡的青春
不得已装进去
一同装进去的
还有老板们
膨胀的欲望

十一

    异乡的第一个春节在我手足无措中来了。我空空的口袋怎样来打发这个团年夜？看着别人迷乱的烟花，欢快的爆竹，我把它们当成了自己的，就泡一包快餐面吧，让它们丝丝缕缕的情节来纠缠我千丝万缕的愁绪！

十二

在工厂打工
我们没有自留也
只有做不完的责任田
在厂规里呻吟

十三

    接下来就是漫无目的地找工，到处都是招工启事，就是有一个条件冲我们来的，不招男工或不招四川人（注明：特别是云阳人）我们除了气愤，剩下的只有无奈。

十四

因为痛
所以痛
为了痛
所以写

十五

就在山穷水尽的时候，一个朋友所在的工厂接纳了我。那么多成年的外来男女，整天握在手里的是他们喜欢的却得不到的玩具——鑫盘玩具厂。我有了到广东的第一份工作，虽然是杂工，有地方吃，有地方供我睡眠的床塌。每天都是搬东西，箱箱包装好的成品从我们手里经过，它们要出国，为老板打造灵魂。
    玩具厂条件很差，管理也很乱，它的厂规就是骂、罚。戴眼镜的老板大腹便便，他常常透过镜框的上方看人，骂难听的脏话，“丢你老母”是我从他那里学来的。他常挂在嘴上。

十六

那么多背井离乡的兄弟姐妹啊
他们只认识钱
常常忘记自己
通宵达旦的白炽灯下
谁的脸那么苍白
昏倒在最后一道工序的妹妹
已不醒人事
老板骂骂咧咧
他责怪那个妹妹的体质太差
只能炒掉鱿鱼去做妓女
那些敢怒不敢言的眼睛
流露出的忧伤
只能在黑夜里淹埋

十七

    经做人事的老乡周旋，我被调去做了保安，每天看着那道铁门，迎来日出，送走晚霞，在漫漫长夜里胡思乱想。

十八

在工业区的某一条街道
总是遇到这样的女子
她搔首弄姿的微笑
靓丽的身段
似乎对我有些钟情
我想要冲动　却有些胆怯
后来工友告诉我
那是看中了你口袋里的钞票的
鸡婆

十九

    我被人错误地爱上了，那个比我大一岁的湖南妹子，我已经忘记她的名字。我不想被她的美丽俘虏，在一个月黑风高的夜晚，我婉言拒绝了她的美丽。我异乡的妹妹啊！你的春情萌动，在异乡，可能是悲剧的开始。

二十

在异乡的女子
你不要轻易将你的情爱泼洒
那么多黑色的陷阱
当你伸腿进去
拨出来的只有空空的躯壳

二十一

    骑着那辆破旧的自行车，我又开始找厂。在玩具厂和那个蛮横无理的老板大吵一架之后，我摔摔头，炒了台湾老板的鱿鱼，终于拿到了几月没发的工资。在这家玩具厂，我仅仅呆了四个月，看着那么多还在这种环境里煎熬的姐妹，我发誓一定找个好厂，替大家解脱。

二十二

“在异乡
我们得像主人一样
活着”
安石榴这样说

二十三

    太阳凶猛，将我的汗挤了出来，湿了衣襟，湿了裤衩，走遍了那些亮着灯的工厂，没有谁愿意将我收留。在一家正招工的厂门口，我挤掉了唯一的一双拖鞋，等大家作鸟兽散后，我的拖鞋已没有了踪影。我提着我的赤脚，在坚硬的水泥地上，从早上到晚上。那是1994年5月，我脚上的血泡痛到今天。

二十四

我就是我
身高一米六五
体重四十八公斤
偏瘦　贫血
在工厂
很多和我一样的异乡人
行不改名　坐不改姓

二十五

    在长长的找工队伍中，我被筛进了那家叫南洲的工厂，我用我自己的身体，借别人的名字和文凭，混进了皮革厂的员工资料簿。我庆幸万分。1994年6月，那天天气很好，和我的心情一样阳光明媚。

二十六

拖欠工资　罢工
许多的劳资纠纷
在工厂开花结果
用血和泪写成的愤怒
最终被捏成拳头
砸在老板们身上
疼痛的只有我们
自己

二十七

    我的左手捏着我的右手，敲打工厂的五金，我左手残废，操作不便，最终让主管发现，他让我另找出路。情急之下，我给经理写信，用血写成的文字感人肺俯，将他打动。我被留下来，又做了门卫。后来，这位善良的经理，与我成了忘年之交。

二十八

血　工伤事故
有人断了手指
有人不见了脚
呻吟是没有用的
你们要抬起头来
用法律作为武器
保护自己
将老板被狗吃掉的良心
揪出来
还大家公理

二十九

    我开始写分行的文字。写打工仔打工妹身边的事，写他们熟悉的痛苦和乡愁，写他们忧伤的失意和惆怅，写他们迷惘的爱情和前路，还有通宵达旦的机器轰鸣，失色苍白的脸。
    在昏黄的宿舍路灯下，他们的脸在我眼前一一浮现，涌向笔尖，流在纸上，然后与大家分享。

三十

我去过特区珠海
在它长长的情侣路上
我看见的爱情到底有多长
那些异乡的情侣
用脚下的路
丈量他们的日子
海水漫上岸边
打湿了他们的眼睛

三十一

    我熟悉工厂的铁架床，还有铁架床上吱嘎的梦；我熟悉工厂的上班铃声，还有上班铃的余音里苍惶奔跑的脚；我熟悉工厂的流水线，还有流水线上忙乱的手；我熟悉打工者的眼泪，还有他们泪水中的心事和忧伤。可是，这么多年了，我不熟悉广东的话，就像不熟悉外星人一样。

三十二

就业证　暂住证
毕业证　身份证
流动人员证　边防证
未婚证　计划生育证
厂证　厂证　厂证　厂证
厂证　厂证　厂证　厂证
厂证　厂证　厂证　厂证
厂证　厂证　厂证　厂证
…………………………………

三十三

    做保安是一件枯调乏味的事，每天守着时间，让它从身边悄悄溜走。和门一样板着严肃的脸，盯着进门和出门的人，留意他们的神态、言行、服饰，也许这些都是什么线索。

三十四

我认识身边的每一个人
她们像燕子一样飞来飞去
她们名叫阿香或阿莉
在南方
遍地生长着她们
那些工厂大都是女工
所以
这是一片爱情泛滥的土地

三十五

    消防栓。天火器。火灾。
    1998年，那是一个深夜，熟睡中的我被急促的敲门声惊醒。一般呛人的浓烟从对面厂房滚滚而来。赶紧穿衣下床，提着灭火器砸碎玻璃，灭火。烟浓得看不见人，呛鼻，呼吸急促，慌忙退出。脱下上衣，用水打湿，捂住口鼻，就着消防水带，爬行。对准火焰，射水。火终于熄灭。
    被烧的工厂一片狼藉，我们的心也一片狼藉。

三十六

上班早上8点——晚上12点
有时连续几个通宵
吃饭10分钟
睡觉不定时
不时偷偷地在车间打盹
罚款　写检讨

三十七

    打工十年，我一直呆在那个叫做南洲的工厂。它与南方和北方以及中国的许多工厂一样，许多人来了又去了，匆匆地，不留下一丝痕迹。把十年浓缩成一天，我一下子从青年跳到将近中午，许多的沧桑感瞬间涌向心头。
    今年八月，我突然萌生了离开打工生活的念头。当时只有一个想法：回家好好过个春节，十年了，十年没回家过春节了，春节该是怎么过的呢？
    也许，我还会被生活放逐到打工的人群中去，我只想暂时逃离那种无根飘浮的日子。

三十八

用十年乘以三百六十五天
该是怎样的结果
小时　分　秒
也许　它只是一瞬间
就像此刻
我匆匆地写下
打工十年

随笔：2006年的流浪

    在这个名叫下里角塘的地方写下这个题目，我知道我2006年的流浪已经真正开始，是怎么也无法扭转的事实。

    今年七月，我仅仅办了一年的私立学校不得已宣布停止办学。因为国家对九年义务教育实行免学杂费，低廉的收费使我的学校无法再支撑下去。我在广东打工多年的积蓄也因此全部泡汤，并歉下了一屁股债。在老家云阳无论如何也无法呆下去了。无奈之下，在干旱了好久不下一滴雨的七月，我拖着一家四口灰溜溜地离开了这个让我又爱又怨的故乡，踏上了去南京的路。经过一天一夜的长途颠簸，终于到了我投靠的亲戚那里——南京市郊外的栖霞镇。这个镇可能因为栖霞寺而得名，正在如火如荼的开发建设中，是个让人充满希望的地方。

    我们暂时在亲戚那里住了下来，跟着他们学起了做面条。每天早上两点多，正是美梦如潮的时候，我总被他家事先调好的闹钟吵醒。揉着乜斜的睡眼，在面机的轰鸣声里，我看清了面粉到面条的辛苦形成过程。在面粉粉尘的重重包裹中，我们都改变了模样：白的头，白的脸，白的全身，纯粹的一个白面团。这样坚持了几天，我们也开始寻找这样一个地方来干亲戚们那种轻车熟路的行当。打心里说，从一开始我就不愿意干这种活。但眼下并无好的营生，并且搞面条加工也是一个可以赢利的生意，我只好硬着头皮准备去干。在离栖霞不远的摄山星城菜市场，有个安徽佬愿意将他的面条厂转让给我，经过讨价还价，最终以五万多元成交。一下子要拿这么多钱出来，我傻眼了。但想到自己虚无缥缈的前程，想到在老家欠下的债，想到一家人的生存，我决定豁出去了。于是我四处打电话求助，向经济宽裕的亲戚朋友借。经过半个月的煎熬，接手面条的钱基本上到位了。就在八月十五日的那天，我投资五万多的面条厂终于开业了。自己亲手操作的机器响起的那一刻，我真的为自己捏了一把汗。

    每天凌晨两点，我必须从梦中醒来，穿越别人的梦中，在摄山星城的菜市场，让静夜的机器轰鸣。机轮转动，齿轮咬合，面条丝丝缕缕地流出来，就变成千百只胃的模样。这些做出来的面条，要送到几公里甚至十几公里外的地方去。它的运输工具就是摩托车。在开始的那一段时间里，送货的事全让转让方安徽佬带着我。我因为左手曾经伤残的原因，以前从未骑过摩托车，我便利用有时的空余时间去操练。

    最终让我不得已卖掉面条厂的原因也就是我原来担心的送货问题。想想这些年，我闯过蒙古，在煤矿井下那种暗无天日的地方生活过一年；我翻过大巴山脉，在茫茫雪原里，我没有迷失方向；血雨腥风的一九九三年，失掉左手的几个指头，我没有因此倒下；在广东打工十年的漫长日子，我写下了大量的打工诗篇。而今，我却成了自己最大的敌人。就是因为摩托车送货，我的左手无法支撑，加上一些外在的因素，我又将做了十五天的面条厂转让给了别人。万般无奈之下，我再次选择了逃离。那时刚好是九月初，两个孩子已进了当地的学校读书。想着孩子们小小年纪也要随我颠沛流离，心中的酸楚无法用语言表达出来。

    在九月的风雨中，从南京到浙江义乌的长途汽车载着我满腔失落和迷惘，一路风尘仆仆，天快黑的时候，终于抵达这个名叫下里角塘的村庄。

    义乌在浙江省的中部，短短的几年时间，它以惊人的速度发展成为国际小商品市场。它的发展经验被专家们称为义乌模式，并为其他许多城市借鉴。下里角塘在义乌市的一角，紧紧靠近国际物流中心，它也将被规划建成新型小区。眼下的下里角塘，遍布家庭式的小工厂。这里聚集了南来北往的异乡人，我就是其中的一个，一尾被生活的巨浪卷到岸上的鱼。

    来这里已经两个月了，这期间，我卖过卤菜，摆过书摊，如今又在为了工作四处奔波。我想，义乌这么宽阔的胸怀一定会容纳我，我也会很快融入其中。既然今生注定与流浪结缘，我就以这种流浪的姿势生活、写作，构筑自己美好的心灵家园。

随笔：膝盖上的写作

    一行行文字从弓着的膝盖上流出来，它不是诗，它是苦难，是我心灵的伤口。昏黄的孤灯下，我弯着身子，在自己的膝盖上向自己倾吐着内心巨大的伤口，腰酸了腿痛了也没有觉察到。

    不知从什么时候开始，我就习惯了这种写作姿势。1994年春天，我怀着满身伤痛挤进了南下打工热潮。在那里，我看到了太多的让人心痛的卑微的人和事。于是，我开始写作。打工生活是非常艰苦的，工厂里拥挤的宿舍无法提供我倾诉的地方，趁着那些疲惫不堪的工友沉沉睡去了，我就开始了和一张白纸的对话。没有桌子，就坐在铁架床上，把自己的膝盖当成桌子。在那种环境，那些夜深人静的时候，能把自己想说的都变成文字，是多么奢侈的事情啊！我写过身边的姐妹们不知所终的爱情，她们迷惘的情感啊常常走进别人的陷阱；我写过滴血的乡愁，那么多背对故乡的人，要承受多少离愁和别恨；我写过和相同命运的人失业的痛苦，他们终日在工业区徘徊，找不到要去的地方；我写过血淋淋的工伤，他们失去的手指在痛苦的滴血，得不到老板良心的医治……那一年，我的分行文字开始在南方的一些打工刊物上频频亮相。那些满含痛苦、失落、迷惘、忧伤、悲愤的文字，常常唤起打工兄弟姐妹们的共鸣。那以后，一些书信纷纷飘来，他们同病相怜的问候更加激发了我写作的激情。

    2003年，我告别了打工多年的广东，回到了故乡。在故乡的怀里，我有舒适的书桌，但每次坐在书桌旁提笔凝思，总找不到在膝盖上写作的那种感觉，我又怀念起我在广东的打工生活，怀念在膝盖上写作的岁月。我膝盖上的写作历程已深深铭刻进我的生命里程，那些从膝盖里流出的呓语，构筑起我心灵的天空。

    如今，我再次跌入流浪的河床。生活在浙江义乌的一个角落，继续我膝盖上的思考、写作。

随笔：在下里角塘的生活

    在这之前，我并不知道我的流浪生活要与它产生关联，只是从隔三岔五的电话中，得知我的一个亲戚在这里经营着一个并不景气的面条厂.

    一个月前，我在南京的生意惨败，经过反复的考虑，我决定投靠他们.九月的风雨中，我带着家人匆匆逃到这里，逃到这个叫做下里角塘的地方.这是一个靠近义乌市区的小小村庄，它和石桥头工业区、国际物流中心紧紧相连，一条窄窄的马路连接着上里角塘、机场路.每天穿梭在这条马路上的行人、收破烂的三轮车、摆地摊的小贩、以及见缝插针的各种小车让这座小小村庄显得热闹非凡.

    我不得已将自己的小孩送进和本地学校教材不同的外来工学校，正式开始了我的流浪生活.(不知什么时候开始，我似乎已经迷恋上了这种生活)

    下里角塘归属于北苑街道，破旧低矮的出租屋住满了南来北往的异乡人.这里的房屋租金出奇地贵，一间不到十平方的小屋竟要两百以上.周围的村子因为城市规划要拔掉重建，各处的人纷纷涌进来，使房租不断提高.这些居民紧紧地包围着一个小小的菜市场，我就寄居在菜市场边的面条厂里.

    “下”下面的下，“里”里面的里，“角”角落的角，“塘”水塘的塘，我在给朋友和诸多报刊的电话中这样说。关于下里角塘这个地名的由来我没有去考证过，据说原先这周围有许多水塘，后来被填上了。

    好长一段时间，我一直处于迷惘与困顿之间，终日无所事事，常常游荡在工业区与村庄之间。我似乎又回到了多年前的打工生活：机器轰鸣的工厂、从下班铃声里走出来的打工妹打工仔、抱着小孩的外来妇女、背着蛇皮袋找厂的人、街头冒着热气的小吃摊、被行政执法惊走的小贩……我从他们的境遇中同样感受到自己生活的艰难，然后倾吐于笔下.我常常握着笔，在自己的膝盖上写下一首首身边的诗.他们的痛苦，他们的失意，他们的乡愁……汩汩流淌在我的笔下.我从中又获得了快感.

    生活在下里角塘，我只是一个匆匆的过客，一个被命运颠簸的边缘人，一个和人们不协调的另类。

张反

招商条陈

尊敬的美国人
尊敬的英国人
尊敬的法国人
尊敬的德国人
尊敬的俄国人
尊敬的日本人
尊敬的意大利人
尊敬的奥地利人
尊敬的电脑精英
尊敬的金融大亨
尊敬的石油富翁
尊敬的影视明星
尊敬的财团董事
尊敬的会社老总
尊敬的独裁元首
尊敬的毒枭奸雄
尊敬的全世界的富国
尊敬的全世界的富人
我们有五千年的文明
让您隽永回味
我们有960万领土
让您一展抱负
我们有廉价劳工
让您任意驱使
我们有贪官污吏
让您贿赂疏通
我们有灯红酒绿
让您纸醉金迷
我们有亭亭少女
让您夜夜不空
我们有黑帮恶棍
为您充当打手
我们有公安武警
为您保驾把风
我们有海味山珍
为您烹调蒸酿
我们有古玩珍奇
让您倾心收藏
我们有改革开放
让您冠冕堂皇
我们有天地良心
让您瓜分一光
我们有您
想要的一切
只要来中国
就能让您的理想
成为辉煌
我们能满足您所有的欲望
只要来中国
就能让您欲死欲狂！

中华招商办

2002/8/10

掏泥工

声没有住
灯没有熄
四壁峭立我站在坑底
是谁出淤泥而不染
不见我浑身上下尽是淤泥

看吧
水枪和泥浆泵
是我的武器
发疯似的喷射
玩命似的倒吸
我的对面只有烂泥

哪怕
胶鞋剥剥脱落着冰凌
泥花凝上了胶衣
麻木的腿支撑着伟岸的身躯
拔出一脚又陷入另一只

就连
贯彻天空的流星
阴风折断的枯枝
都休想惊飞夜鸟
如今
早成了死一样的冬季

只剩
我猛灌两口老酒
恨从怀中涌出
撕剥腐烂的黑心
寻找人间的生命之湖
即便是再漆黑的夜
也只有我笑
豺狼哭

砸地工

来吧伙计
光着脚丫
光着脊梁
扶稳了凿子
抡圆了臂膀
一呀二呀
用力砸呀
看看哪个铁石心肠

来吧伙计
咱比机器还能干呀
咱比机器还省电呀
去你妈的放鸟屁
是骡子是马溜溜看呀
一呀二呀
用力砸呀
一锤震的老虎蹦啊

来吧伙计
天上空调在下雨
太阳又来放暖气
小姐抹了防晒霜
哇哇直叫要蜕皮
一呀二呀
用力砸呀
血汗骨头一条命呀

来吧伙计
把这城市开膛破肚
把这红土水泥天翻地覆
天生咱们修地球呀
踏尽人间不平路
一呀二呀
用力砸呀
爷们砸到天尽头！

叉车工

点上烟夹在手掌下面
雨水　顺着手指落在铲尖
许久没看见雪亮的钢铁上
盛开的白莲
饥饿的仓库
货柜的傻脸
等着宝贝和我
洗去油污和臭汗......

2004年8月14日

拾饭工

奉上你的残汤剩水
别以为我很污秽
什么叫背井离乡
一把辛酸没有泪
刚刚没了桶底
还不够猪猡们早上的美味
奉上你的白膜雪米
别以为我会惭愧
什么叫起早贪黑
问问你打碎的酒杯
刚刚过了桶腰
还不够猪猡们中午的宴会
奉上你的馊饭臭肉
别以为我要反胃
什么恶心就要什么
苍蝇跟着摩托飞
刚刚装满两桶
还不够猪猡们晚上的派对
哈哈
猪猡们剩饭喂猪猡
猪猡吃的膘真肥
喂肥了猪猡卖猪肉
猪猡们再剩我再喂

送水工

嘿哟嘿哟嘿哟嘿
车上带了六桶水
不轻不重快如飞
跑上大街人挤车
拐进小巷车挤人
碰上电梯运气好
没有电梯往上背
虽说记了门牌号
对着地图找不到
垂头丧气往回推
斜里撞成一大堆
小姐受伤上医院
老板出钱他不干
赔了破桶吃剩饭
三天的活啊全白干
躺在床上喝着水
不知为啥有咸味
有人喜欢矿泉水
微量元素营养美
有人爱喝纯净水
啥也没有才算美
有人爱喝山泉水
反朴归真妙又美
有人中意太空水
档次越高越叫美
有人只喝富氧水
能养金鱼跳着美
有人满腹离子水
高深科技美中美
有人心中是苦水
和泪下咽想家美

嘿哟哟　哟哟嘿
今天太阳起得早
老婆扛锄下地了
孩子上学迟到了
万里外头想一回
直把心气往上吹
一气装上八桶水
不重不轻快如飞
跑上大街人挤车
拐进小巷车挤人
电梯一开嘟嘟叫
电梯坏了往上背
街上图上一个样
一手一桶顺楼上
不多不少才四趟
八桶八块就这样
满心欢喜去推车
一把断锁草上卧
踱了两脚骂声娘
深圳谁人不丢车
你能偷来我能买
三十五十也不多
现下干啥也不易
偷儿也是苦人多
出门忘了敬财神
今天的水呀又白驮

嘿哟哟　哟哟嘿
牢骚发了还得干
新买的车子连轴转
一天热得赛一天
晒得喉咙直发干
六桶八桶好几趟
大楼小楼挨个上
今个又要破纪录
清水全是汗来换
回头望望车上水
心里不知啥滋味
一天能送八十桶
三年不知什么味
再美美不过家乡水
嗓子咔血也不喝
人知冷暖贴人心
水有灵性分外甜
为了挣钱出死力
忘不了乡亲一袋烟
没人对唱家乡话
乡音入梦开笑颜
这世道好比冷水机
这人情真真淡淡如水

哟嘿哟嘿哟嘿嘿
早上起来头发昏
走起路来脚后跟
经理老板要喝水
饭也没吃出了门
今个太阳有点怪
晃得人眼看不见
今个街上车太多
擦着头皮左右过
孩子上学过马路
险些撞翻八九个
交警指着鼻子骂
怎么耳朵听不着
歪歪斜斜过小巷
七拐八拐上大坡
眼前一黑要出事
手松脚软摔下车
躺在地上看太阳
桶破水流头下过
老板老板你别骂
今天的桶啊我赔过
家里的石河泉水清
这就回去喝一喝……

2004/8/19补成

下跪

很老的一首，记得那年南朝鲜女老板让中国员工集体下跪。里面有一个没跪。于是就是不少人称颂。可是下跪的足有一百多。我以为，这一百多人代表了中国人的真实状态。而那一个，就让别人去赞美吧。

下跪的中国人
你有脸
也有皮
不知道有没有骨气

下跪的中国人
你用膝盖玷污了黄土地
当你爬起的时候
不要拍土
应该拍掉你自己

下跪的中国人
男儿膝下有黄金
是谁又让你成了奴隶
失去过五千年的自由
难道还不懂得珍惜

下跪的中国人
你也曾歌唱祖国
忘不了硝烟和战火
是谁塞给你"哥哥妹妹"
满脑子金钱美女和汽车

下跪的中国人
颠沛流离的生活
把你的身心琢磨
所有的棱角都在收敛
圆滑的同时孪生了自私和懦弱

下跪的中国人
苍天已死
英雄们都为自己活着
别人凭什么指责
除非我

下跪的中国人
德赛先生成了囚徒
英雄的舞会翻着高贵的酒污
死人古人洋人窜上跳下
好汉歌里尽是小丑的媚骨

下跪的中国人
别人在饮你的血
还教会你眼红
你所崇拜的强者
不过是你的寄生虫

下跪的中国人
昂起你的头
在那光辉的年代
你也曾领导一切
镇压牛鬼蛇神

下跪的中国人
站直你的身
王侯将相确有种
那就是劳苦大众
就是你们

起来
下跪的中国人
掀翻腐臭的金字塔
捣毁罪恶的巴比伦
起来下跪的中国人
昂起你的头
站直你的身
重铸你的魂
起来
堂堂正正的中国人

陈白衣

折叠

把自己反复折叠
折到最小
这样放起来
就不会占太大的地方了
我每天用这个方法
从人群中
小心地
穿过

爱国者

嘴巴爱国
下半身爱国
口水口号红头文件大会小会爱国
你们爱得腰满肠肥爱得革命江山晃晃悠悠
如痴如醉
下岗的我们爱不起国
只好坐在家里
闲扯蛋

离祖国很远

坐在最后一排
盯着黑板
盯着老师
盯着前面的同学
我只在低头走神的时候
才能看见自己
那时的我
安静羞涩像一根葡匐的巴根草
茎上每一截的甜
都离现在的祖国很远

窗外

暴雨过后
住院部楼前的水池中
莲花又在妖艳的血色里红了几分
父亲一动不动
被药水勉强地支撑着
他再也不能像我一样望向窗外

午后

这个午后有点咸
他坐进椅子里
两条腿开始变得有点苦
眼光又涩又重
泪在灰尘里流动
他决定要变成一块变质的面包
给那些想吃他的人
一点点教训

旁观者

伸手
可以看见五指
五指之外
空无一物
这样
可不可以说夜太黑
我们之间的空隙拉得太大太远
像梗在喉间的一根鱼刺
月残风高
放开手脚
正是杀人放火愚民同乐的时候

风景区

身体里搬出砖块石头
口水里掏出政策
砌一面墙

那些猪
圈养起来
一次次卖身

想起妓院
排队而上的恩客
口袋里
银两象临终者的白眼一样翻着

中国狗腿子比人口多几倍

一只老狗狂吠
向我咬来
在我十岁时它四条腿跑
跑到我二十岁时
它的阳具与尾巴变成了腿
跑进今夜的梦里
它舔了舔腥红的舌头
全身的毛发全变成了狗腿子

食

酒足
饭饱
牙签剔出几根肉丝
吐回
盘里

这下子
中国人民的温饱问题
彻底
解决啦

住

左边是人
右边是主
胖胖问那中间呢
我说主与人之间
空空的什么也没有

穿

兽皮
麻布
棉布
的确良
棉布
兽皮
说明进化其实就是围着肉体
转圈

草原之夜

草原的黑夜
无边的黑沉重的黑
到底放大了多少倍
压在一万根草的背上

那些草
驯服的草寂寞的草
风吹来时弯下腰
风吹过后又直起腰

如果我不写诗了

今夜
不写情诗
不做春梦
呼吸停下
双手放松

一粒种子
睡在无边的黑暗里

四个现代化

小学三年级时
一次生病未上课
不知道老师讲的四个现代化
是什么
考试时
这个问题我留下一个
大大的空白
被老师痛心疾首地批评了

现在看来
那处空白才是标准答案

小康水平

小学四五年级时
提到了小康水平
为了加深我们的印象
老师说
小康水平
就是在一九九九年
全国人民一人一辆摩托车

我们明白了
这是让大家骑车奔小康啊
至于现在
小康甚至小小康小小小康
都离我们很远
我想可能是
路不平车太挤
而车祸太多

郑东

跟母亲说：弟弟上班了

跟母亲说了
弟弟上班了
你不用再担心了
弟弟已经上班了

有些事母亲知道
所以我没说
比如，他找了四个月的工作
比如，他进过一个工厂
伤了手指
粘个创可贴，在车间休息半天
以后再跟工厂没有关系

有一些母亲不知道
弟弟中学毕业不好找活做
我帮他办个假高中毕业证
弟弟在劳务市场
被偷过一次钱包

(钱包有六十块人民币啊
那是我一天半的工资)
还被骗过一百块生活费！

有一些母亲不会知道
我凌晨6点半起床上班
可弟弟凌晨6点已经起床
有一些母亲不可能知道
前天晚上10点，弟弟进门只喊累
洗好澡睡到大天亮
刚下班的他，这样不停地叫着：
啊，后天盘点，休息！
今天啊，此时是晚上10点
弟弟根本不可能下班
我知道，工厂正在赶货！

打工二号：富华总站

以往的路很长
前方的路更长
这路不平坦，不宽敞，不明亮
同样是一条通往坟墓的甬道！
手里攥的并没有稍好的车票
它们从来就极难落入民工的手心
生命是忍受的煎熬吗？
是垂死的挣扎吗？
不，绝不！

在链条与鲜血的工伤单里工作吧
这是我们的生存？
在知识与工地的夹缝中乞讨吧
这是我们的土地！
穿破旧的蓝衣衫，用木脚走路
张开锈迹斑斑的饭碗和难以形容的脸
是诌媚的，还是凄惨的笑，是麻木的，还是无所谓的神情？
饥渴的心暗暗地吐着生涩的普通话：
请给点吧！？

哦，老乡，你年纪这么小，你还这么年青
你伤着谁的心！
你叫卖着黑中介贩卖40名外来打工妹到马来西亚
你叫卖着电子厂食物中毒20人死亡62人晕迷不醒
你卖给了我们这样一分《法制信息报》：
除了首尾版面有你叫卖的信息
中间12版是《南方都市报》无关痛痒的娱乐汽车广告文字
你说，你不是失业了吗，加入我们的队伍吧！
不，绝不！这不仅仅是是呻吟……

打工四号：夜正深

夜正深，让我们先读这些文字
让我们每个有血性的工人
致哀，向我们的兄弟我们的子女
向我们大家耻辱的未来致哀：

1500多摄氏度白热钢水包
不是恶魔，难道简陋的水泥房是恶魔吗？
他们是恶魔吗，绝不，是我们，我们才是恶魔！
是资本生产运作着我们这些恶魔！

夜正深，由我们工人自己主动维护我们的权益
手牵手，走在一起，我们工人有力量！

309省道，你将成我们同胞的朋友
陪我们渡过一个北方深夜又一个北方深夜
和我们站在一起，睡在一起，80个小时又80个小时
直到某些黑暗的人影滚出来
滚到工人大众，滚到人民的眼前来
不要左躲右藏，人民警察帮不了你们！

夜正深，听听我们工人微弱的声音：
“81年就上过老山前线的转业老兵啊，每个月
只有136元的基本工资，靠不确定因素的
奖金，勉强拿到7-8百元呐”“干了一辈子的
老工人每月仅有5-6百元退休金，
得了病，谁给钱看病呐，我们工人啊？！”
请看看我们工人，这么多的老光棍
工作了20多年，没有房子没有老婆没有子女！！

夜正深，宫殿的人睡着了，有人站路上挨饿受冷
同胞们，无产阶级同伴们，让我们高唱
先辈的意志先辈的信念，高唱国际歌
向死去的32名工人同胞致哀
联同伤势较重的2名工人同胞
联同在鬼门关逃出来的4名工人同胞，一起
呐喊，向我们自己的权益呐喊，向我们的未来
呐喊，即使那是个耻辱的未来！！

2007.4.21 深夜于佛山

雨

雨，像刀尖捅在我心上
砸在我心上
也砸在屋瓦上
而我记起曾经有过一场温柔的雨
和一个温柔的女子
我记起自己曾经那样温柔地
暗暗注视她，在工厂里……
啊，我记起工厂的硫酸池
我的手像产品泡在那里
像雨点打在泥地上一样打出泡泡
我记起那没完没了的加班
以及为了加班而累倒
为了加班费
我找老板理论……
雨啊，下吧，下吧
既然四月是这么恶毒
你就尽情地下，下得更大些吧
我们来一道清洗这个肮脏的世界！

郑东们

有许多这样的郑东们
没有搭上回家的车
没有在电视机前看春晚
在异乡的年里
伤感，读书，想念爱情
第二天继续狗一样的流浪
驴一样拉着生活的磨
虽然还有仅残的梦
即使可笑地想做个国王
同样的一天
这群郑东们看到另一群郑东们
从老家坐车出来
彼此谈着工厂谈着劳务市场

2007.3.2

读书难

高三，整整一年的折磨痛苦
在我来到广东的卧铺车上
依然像南北横行的火车，吵闹、倾轧
我依然没有习惯流水线和通宵
在这半个月，像每个高考生
和他们的父母亲人一样：
惶恐地守望着一张读书的纸！
暑假工让我早早尝试压迫，适应与反抗
我的背后有白发的母亲，工厂的哥哥姐姐
还有，已经去世的老农民，我的父亲
他渴望儿女们都能上大学
像马丁路德那样说，“我有一个梦”
高中三年花了两万和老农民的命
可我分明记得清清楚楚
初中上调的高三老师老是回答不了问题
那么大学又是怎样的呢？
读完四年后又是怎样的呢？
我看不清楚又看清楚了：
读书不行不读书也不行！

草

天都和修罗是一样的高度
白云和地层有着同样的元素
从上和下都能望到
走动的时间和走动的土地
以及那快要消失的荒芜草丛
有名没名的，开白花黄花的，像树像草的
像你像我的也像他的
像这么多人的……草
让这么多的工厂和车间轰鸣包围
草能说话，只是微弱的声音
几乎淹没在空气里。风喜欢吹散。
车来车往的像时间的长河
磨掉一些不平
比如踩住一棵草一样
踩住你的身体，和灵魂。
有时候，呻吟才是最好听的倾诉
有时候哭泣只是在生殖器官里
像它们的人，命运有几种
荒草们差离不了多少吧
先是铲土机的铁蹄
把空气土地草们搅在一起，埋起来
或者运到其它的地方埋起来
民工的拖鞋、砖、木架、水泥、沙、烈日、月亮、眺望……
一并碾来
当刚从家门出来的妹妹进住这个工厂时
她看到的是机器是化学品是前辈失败的努力
草只是她哥哥的记忆
和她在更远的未来对未来的回忆

2007.6.1


工人诗歌1号：车间(第二部分）

可点击作者或标题找到相应篇目 （因篇目较多，只链接第一列及长诗）

① 车间(第二部分）

○ | 吴季 | 《秘密的中国》摘记 | 新闻价值 | 乡愁乱韵 |
 |  | 睡吧，城市 | 天问 |  |
● | 绳子 | 速度 | 闲置的机器 | 指向 | 工人这个称呼
 |  | 拒绝的雪 | 主控室和一只单眼皮的猫 | 工艺之殇 | 工作现场
● | 明天朔 | 事故调查中（组诗） | 噪音之亡 | 黑色矿工 |
○ | 郝茂军 | 生活的底色 | 城 市 | 这些年一个人被重复 | 终会有一天
 |  | 在夜的深处 | 一台机器老了 | 上班的心情 | 深圳九月
 |  | 速度 | 无题 | 陈鸿先，你好 |
● | 老笨 | W工厂 | F工厂 | 换了一个工作 |
 |  | 卡通片：小人儿工厂 | 中午 | 深秋夜，工厂日记 | 马师傅（组诗）

吴季

《秘密的中国》摘记

父亲指着那护送灵柩的两千人的队伍
对孩子说：记住！他们吸我们的血，勒索我们……

交易所里的食指和中指，推动着
一场旷日持久的，劫持黄金的战争。

而黄包车夫拿到手的是铜板，尽管劳累过度，
这病那病，但平均来说，他们能活上五年。

中国获得了生产鸦片的自主权，
但损失了一个皇帝，和许多太监。

这些法官、部长、ＸＸ党，这些到处捞外块的劣等
中国人……罪恶啊，就像在芝加哥，和伦敦东区那样！

纺织机从兰开夏运来，专供童工使用。
而死亡终于治好了那个十八岁女孩的咳嗽。

在疯人院里，患者们……啊请等一等，
等他们换一套戏装，把锣鼓再敲响……

注：《秘密的中国》，德国记者基希著于1932年，周立波1937年译。

新闻价值

你辍学，让弟弟能够继续读下去
你在家帮忙父母亲种地
今年收了几千斤粮食，卖不到几个钱
你纳闷，为什么村里越来越多的人得癌症
你盘算着过完年就出门打工
你走在霓虹灯下心里面很清楚
这繁华，根本不关你的事
直到今天，你还没找到工作

但你的痛苦，说来说去
一点儿新闻价值也没有

你险些进了一家黑工厂
你找到一份工作，薪水不高先慢慢做吧
他们还动不动罚你的款
你拧镙丝的速度赛过《摩登时代》里的卓别林
你忍不住打了个盹被阿头逮个正着
他们说现在不好招人，不让你辞工
要走就得搭上两个月工资
你站在宿舍阳台上，望着通向你家乡的列车和铁轨

但你的痛苦，说来说去
一点儿新闻价值也没有

一天比一天逼近的婚龄让你苦恼
你想了又想，爱情怎么会是
一件让人又渴望又绝望的事啊
在刚刚挂断的电话里爸和妈
轮着催你：过年相亲啊
年底要完婚。你的头开始大起来
而且，他们怎么也不同意你跟
那个人好下去你的心越想越痛了

但你的痛苦，说来说去
一点儿新闻价值也没有

你结婚了，肩头一下子重起来
你生了个胖娃娃，是带在身边，还是留在家里？
本来就不多的工资里竟然有一张还是假币！
你存了些钱想回家做点
小生意可生意越来越难做了
你被拖欠了三个月工钱
你在想应该找劳动局投诉呢还是去爬楼顶
你的堂哥，在一次不起眼的矿难中死去

但你的痛苦，说来说去
一点儿新闻价值也没有

你每天干10个钟头，12个钟头，16个钟头
你贫血，你肩周炎，你腰椎间盘突出
你大口大口呼吸着有毒化学品
有时你突然要独自对付某个不加班的
白天和黑夜的寂寞
你的手被机器轧伤了
没钱治，老板也不理你
你的父母为此花光了所有积蓄

但你的痛苦，说来说去
一点儿新闻价值也没有

他们逼你交几十块治安费、卫生费
他们抓你到派出所、计生办
要查你的暂住证、准生证……
食堂里的饭菜真难吃，没营养，又没有油
无论如何今年要回一趟家虽然
这得花掉两三个月的收入……
你一只手按着酒瓶子对我说：
“有些时候，我真想找个人来聊一聊……”

“可说来说去，你的痛苦真是
一点儿新闻价值也没有……”

乡愁乱韵

            乡愁是一记重拳
            ——摘自我不大记得的一首诗

乡愁骑着马儿得得得到京城找官做
乡愁被皇上撵到了海南岛或交趾
乡愁哀叹着公主又成了和亲政策的牺牲品
乡愁，啊，曾经是蔡文姬抱着儿子恍惚生狂痴

乡愁从亚洲和非洲贩卖到美洲的种植园里
乡愁挎着蓝布包裹只身飘泊到南洋
乡愁从宗主国委派到殖民地乐不思蜀
在后古典时期，乡愁有了张多元化的脸

乡愁对城市又爱又恨，在资本主义初期及晚期
乡愁是印着“反攻大陆”的邮票，从海峡这头寄到那头
乡愁是红色资本家跟中南海亲切地握手，啊乡愁
从乌烟瘴气的地球移民……在可见的将来

乡愁借了二十多万元，辛辛苦苦偷渡到日本
乡愁千方百计，总算弄到了绿卡
乡愁提前办好逃往澳大利亚的护照
出国考察时，乡愁在大西洋沿岸顺手买了幢别墅

乡愁坐上劳动局的车，千里迢迢地奔赴血汗工厂
乡愁在长城的流水线上每天站岗二十四小时
乡愁是小儿科——在过劳死、化学品中毒和尘肺病眼里
在烂尾楼时代，乡愁和乡愁挤住在同一个词里

乡愁得到企业的大力扶持，也得到市民的关爱
乡愁受到白云煽动受到燕子的挑唆
乡愁是写在户口本和暂住证上的一首诗
在双料反动的年代，乡愁是与时俱进的歪诗

睡吧，城市

落下来吧，尘埃
升起来吧射出去吧，尾气
和车灯。在紧张的休闲之后，今夜
允许你倦于购物，倦于美而且
哭吧笑吧，凡俗的人
和美女们……在洗头水

和面膜广告上在中央台的娱乐节目中
这是永不老去的传统佳节搂紧了稀缺和下贱的青春
今夜，黑一点点不要紧
今夜，胖一点点也没关系……但是，睡吧
哦睡吧房地产，棕榈树，股市，找到和找不到生计的人

在临江的大饭店
彩灯拼出一个巨大的祝福送给了全市人民
在苍霞公园
年轻的男友用冲天的礼炮感动了仰起脸接吻的胡小丽

真的和假的乞丐仍然跪着
趴着躺着挂着牌子抱着
孩子苦着脸端着碗无声或哀求着好心的人
这是一个大学生、老板、官员和妓女统统过剩的年代，只有
少数的敌人在忠告敌人他们的敌人是别的人不是你们

只有少数的有识之士在疾呼：
建设啊，建设——
建设一个可持续剥削的社会！
建设吧，建设——
建设一个放浪兼节育型社会！

当枇杷树叶开始颤抖当晕眩开始代替我的头
跟全世界刚吵完一架的我
安慰了几句我那伤心的妹妹
在窗台边上在落日停止喧闹的地方
醒着坐着喝着酒低低哼唱着——

“睡吧城市……让睡眠伤害你……那涛声中有你的罪……”

2006.1

天　问

你回家的时候星星是不是还红着？
你回眸一笑时，可曾瞥见郭副主任的魅影？
听到呼救声的时候，你是不是在读博尔赫斯？
你在草地上行凶时可曾想过别的人
还在凶残地加班加点？
你肯定离开现场的时候，耶和华不在那里？
你肯定餐厅和游泳池就在头顶，而不是大西洋那边？

谁不停地用她的情欲伤害我？
谁在幽深的长巷里吸烟，散步，翻找着垃圾筒？
他在深深地怀念朱总理，还是怀念周总理？
为何写作？为何大树喧哗？
如何逃离诗歌的窘境？
少女骑着单车过大桥，后来发生了什么？
为何篮球场如此放荡如此空寂？
该如何修复被流言创伤了的经济
像修复被处女膜创伤的爱情？

当冷风占据街角，车灯扫过我们的
胸前在灵魂表皮留下两个好看的破洞
告诉我，该怎么对付那唱着同一首歌的下流坯？
脚步在窗外踏响，路灯幻灭
没钱去跳楼的人今夜能怎么办？
何以钟表停顿的声音如此教人发狂？
为何罢工？为何堵路？为何游行？为何上访？
谁能陷入法老那样灰的沉思？
是不是该请外星人再造一座金字塔？
到哪儿能弄到防腐的香油？
当劳动法违反了你，你怎么办？
出了事情，你会去找工会和妇联吗？

你怎么忍心把一首诗写得像个早产的男孩那么轻？
你有替熊猫和大猩猩的未来考虑过吗？
是先捞够了钱再聘请孔子，
还是现在就参加孔子举办的国学培训班？
别跟我摆这副鸟样子，坦白交待：你姓社还是姓资？
什么是荣？什么是辱？蹲在桑拿房里
对着我班门弄斧这是件很可耻的事你知道吗？

谁来抓计划生育？谁负责防治非典？
天天上门来推销州长职位，换成你你说烦不烦？
是不是人均国民产值每增加
一亿欧元就得赔上一个布兰妮？
为什么每次跟你谈波兰你就非要跟我讲兰波？
为何饥荒笼罩，粮食出口，干部发财？
该如何看待目前火星上最流行的冰下热身运动？
革命很远，动乱很近，你准备好了吗？

“但是别假装你在上升！”——同意这句话吗？
（如果同意的话，在这里打个叉好吗？）
纯情女孩痴痴望着夜空——这样做公平吗？
（如果选“否”那请问你怎样理解“公平”这个概念？）
别再嚷嚷“我是美女我怕谁”行吗？
我想告别单身，你批准吗？
生还是不生——该问避孕套还是避孕药？
生男还是生女——上帝和布莱尔先生意见一致吗？
轻轻松松结婚，不好吗？
轻轻松松离婚，不好吗？
轻轻松松再婚，关自己什么事呢？
整天和坏蛋们谈情说爱，腻不腻呀？
一亿元冥钞堆在你面前，你不动心吗？

在接吻和自杀之间，存在多长的过渡阶段？
车身震动，车胎打滑，性伴侣偷情你戒意吗？
按现有病例分析，爱国主义有多大的传染性？
可供注射的疫苗研制出来了吗？
该不该把它交给买办集团免费派发就好比赴美签证？
你打算在公社也就是公民社会里住多久？
铝业的污染状况其实不严重——你相信吗？
老实说吧，你究竟要跟我谈论道德还是足球？

那个在撒哈拉沙漠仰泳的人，有什么了不起？
还有登上太空的人，难道不该奖他一枚巧克力？
到了月球没到长城挖墙脚，算什么好汉？
你说说你说说联合国顶个球？
领导人都喜欢长一副娃娃脸吗？
居委会要怎样改革才跟得上建立东南亚霸权的需要？
你喝过布什总统用来喂猪的花旗参茶吗？
关于在卧室里兴建大型喷水池你有什么想法？
你认为目前的牛市可以坚持到1929年吗？

哪一幢别墅不是养鸡场？
哪一堆狗屎不被媒婆夸得像朵花？
哪一个国家呱呱坠地时没有大闹一场？
哪里的天空不下酸雨，酸雪，酸咖啡？
哪一首唐诗里没写到酸菜鱼？
哪条流水线上没有党委书记在辛勤耕作？
哪一道国法不曾触犯了厂规？
哪个老板没在矿井里深深地，深深地挖？

天道如何，吞恨者多！抽琴命操，为《答案在风中飘》，歌曰：

一个人要失恋多少次才相信释迦牟尼？
一个人要死多少次才学会警惕法西斯？
要换上怎样的副总理，能吸引到更多外资？
要打多少份工，才赶得上比尔•盖茨？

要说多少句废话，才卖出一架波音七四七？
要吸入多少有毒化学品，才茁壮成长为小资？
要进多少回监狱，才称得上正人君子？
要喝多少斤劣质酒，才盼得到两岸统一？

一个人要害死多少人，才谈得上大公无私？
要出口多少个部长才能换回来一个西施？
一家人要烧多少炷香，才能生出个儿子？
一辈子要结多少次扎，才会想起你呀毛主席？

要缴纳多少罚款，才封得住你的嘴？
要拿到多少月工资，才不会被爱人处死？
要吃掉多少汉堡包才能尽快地赶到墓地？
要读多少本武侠小说，才不会活得像乌龟？

(2006.4.27)

绳子

速度

一.

速度因为速度迷乱
不要靠近
速度因为速度断裂

二.

最快的速度
是慢
值得信赖的速度
是静止

三.

每100毫升的速度
集束分子式上稠密的人群

为何要定量分析

2005年3月5日
气温恰好升至2-10摄氏度
冷静的容器
精确的刻度
大块的黑暗滑下来
嗅到了
羽毛烤焦的味道

四.

而3月4日这天
水银柱悬浮不定
几片雪花
在窗扉上留下划痕

五.

现在　再回到3月3日的下午
阳光吹斜5级风
推土机
掀开
栅栏外面的冻土

现在你得承认
速度不因想象
定型

六.

推开密封的齿轮箱
速度的空间
遍布金属的牙齿
炫目的弧光
喷涌深海幽蓝的
酱料

2005.3.5

闲置的机器

一

现在
有更多的时间　面对
自己。停转的设备
得动手拆开　检查或润滑
有多少只零件
用不着清点
抽动十三组颧肌
偎向耳根
轮轴振动
肯定是笑了
空洞的笑
滩涂上滚过的一波
海浪　哗一声铺开
没有内涵的喧哗

二

当你不再修改
任何程序　是安静的
如果不是光线过于昏暗
你会站起来
基座将你抬高　转动
光的旋切
半明
半昧

三

工艺的曲线
一个　或十个　也许更多
浑然一体的群雕
停泊
是接纳
也是拒绝

四

晕眩。确切是晕眩
机体　被惯性推动
抛掉某个部件
才能找到重心

五

紧急制动
曲线陡然攀升
尖啸被　拧碎
灼热的液质
滑下来
彻夜检索
依然无迹可寻
驿动在显示仪上
终于冷却

六

飞行是安全的
蝙蝠准时在傍晚出现
声波抹平棱角
一切都变得柔软
你想打个喷嚏
但还是忍住了

指向

一、

我指给你看　这片
晦暗的黎明的景象
云霓散失　棕毛凌乱
再收拾一粒草籽
都充满疑惧

你看到的空旷　和内心的
颓败有关　我在锈蚀
在管线　仪表　台梯
之间　晃荡　失忆
我悄悄地说话　睡眠
在工业的盐池里吐不出
气泡　看不到彼此的脸
旋转的气流和速度
磨损的橡胶
有着苍茫的味道

二、

必要的清理已经结束
拔掉了芒刺
使循环更加柔软
没有了潜流　试管加热后
成分可以定量分析
在物质和物质之间
矛盾消失
冲突消失
真正留存的只是一些声音
不肯改变流程
有空间就会延宕
有光线就会呈现
在齿轮上腾挪　挤碎
还会重新组合
因此　包容了全部的黑暗
可以被　任何事物穿透
但　指向纷乱

三、

如果触摸　只是
一些格式化的程序

那是一种隐匿的冲撞后
回旋着的辽阔寂静
在宗卷的背面
守口如瓶　却

时时涌动
水银柱上升或下降
疯狂的数字　推动
疾驶的车轮　泡沫湮灭
所有的经历就是
一个人的影子
在巨大的背景里
坠落

工人这个称呼

一

他们松垮着肢体
他们沉默.他们低头走路
几蓬枯草坚守着黑色的北方市镇
青石的磨盘一个一个碾压
这些粗粮.这些沙砾
被啃噬.目光涣散
在夕光的底部
他们互相伤害.戏谑，他们溶为一体
他们生儿育女，不期望意外的收获
他们大都已界中年，积重难返

二

作为一个词，总是遭遇尴尬
全民所有制。合同制。市场经济下的打工者
在档案上变换一次
就有一些人永远消失

在凋敝的厂房里游移
我开始怀念那些消失的名字
他们象包袱一样被堆积
当我突然看到自身的悬置
才知道我们都是没有过去和未来的
尴尬的一群

三

还有一些过早的离去了
他们让我满怀悲伤，我不知道
他们的墓地在哪儿，他们
会不会长成一丛丛小灌木
向我传递心中的隐痛

那个叫刘滨的小子
是我无法绕过的刺，他走过来他说
“爸是刘金华”这个总是出状况的小子

工伤.职业病.黑咸菜.霉煎饼的
刘金华，在我的履历上
填补了太多的东西.现在
他的儿子开始讨还
但我不能交出
交出拔出骨头连着肉的年代

那时我自私，偷懒，不负责任，推诿
自以为是，最后
我总是恍惚地说
“这孩子”

四

现在我不再想着逃离
我说:生
我说：活
两只容器
在头顶摇晃.碰撞
如果有一天它们消失了
谁会到我的墓地上
看一看

拒绝的雪

竖起衣领　以这种方式
拒绝　雪花太轻了
那些轮轴以看不见的速度
运行　这是我们都知道的
车间的外面空无一人
看不见的高处　匆忙纷乱
在钢铁的间架　水泥平台
之间碰撞　落下来
和火车站的出口相似
当人们经历了那么多的离合之后
变得冰冷　洁净　难以接近
雪花太轻了　以拒绝的姿态讲和
失衡的下午　带来倾斜的昏暗
混沌的白使人遁入茫然
在连贯的动作中唤醒一点点遐思
又在持续的光压下悄然隐去
雪花太轻了　冷峭的光
在平整的表面爆破　可控的参数
瞬间崩溃　潜在的暗流
仿佛大面积的光斑在淡漠的
脸颊上蔓延　雪花太轻了

主控室和一只单眼皮的猫

第一部分

开发区在大地的母腹颠簸
雷雨交加　赶班的摩托车分秒必争
刹车灯骤然停在枝叶纷披的中途
迁徙的野猫抛下幼子仓皇逃逸
天地混沌　黑暗的渊面裂开一条罅隙
起初的光刷亮猫眼中蓝色的恐惧
狂躁的雨声被旷野幽秘的气息安抚
棕毛凌乱的怪兽伏下嶙峋的脊椎
那是一只单眼皮的猫　当它被工装裹起
在主控室里出现　命运
将它推上数字控制的平台
它的眼里有一千万个神秘的猜想
再次被捏碎　老虎的斑纹无力地
在弱小的躯体上推移
现在它被定义　被抛掷
咪咪的叫　最后屈辱地咬着自尊
愤怒的沉默被绒毛遮盖

第二部分

刘祥松抓着它的绒毛
仍进仪表箱

画面二、
高莉拽着尾巴
查看性别

朱宝红双手提着两只耳朵
游走一圈　欣赏裂开的嘴唇

画面四、
陈怀庆一声没吭　顺手
在舌头上抹一匙工业原料

张振侠用碳素笔
画上夸张的双眼皮

宋宪之还好　轻轻地放在腿上
用小巧的指甲刀剪去尖利的爪梢

工艺之殇

他们并不需要语言
双唇紧闭　冷漠而疲倦的背后
必有一些隐秘的颤动被忽略
当他们在晨曦中走散
我独自收起疑问

林立的塔体在空旷的土地之上
打开天空　烟云翻滚　压下来
堆积在头顶　边缘的风卷籍着
细小的尘沙　风以我们不能理解的方式
散开　无遮拦的庄稼和树木

从八方陷落　工业区是一头怪兽
矗起我们的生活　我毫无原由地
认定　这就是我们的国土
一色的工装裹起涌动的暗流
在钢铁的罅隙里屈从了秩序

可是总有一些萌动在潮湿的雨季里
不自觉地扭动　断电的雨夜
雷鸣挟持着黑色的血浆
翻滚的砾石　疯狂地泛滥
却找不到方向　形不成主流

最后只能疲惫地陷入
注定要在沉寂中抱紧自身
瞬间的燃烧因为个体的弱小
只能互相照亮和铭记
却在无休止的碰撞中彼此拒斥

更多的时候在弧光中扭曲
隆起的胸大肌　肱二头肌　光芒内敛
力量在持续的操作中散失
当他们埋下黑色的头颅　谁听到了
滞重的喘息曾经应和大地的心跳

来不及仰望星空　时钟的敲击
使生命是一只空杯　水银迸溅
在玻璃容器冰冷的四壁
监控仪有着章鱼敏感的触须
以数字的形式导出　不遗漏一滴

所以天空形同虚设　所以
行道树和花草无辜地
承受暗淡眼神的抚摩　眸子里
有一条水系　在一定的压强范围内
垂直地流向隐匿的内心

必须重新调整坐标
才能找到星空的流向
立身之地已经成为一片废墟
钢针捅进肉体　在细细的磨砺中
那种阵痛是工艺的抚摸

工作现场

工作现场缘起

    这是在现场记录的现场，实际是不被允许的开小差，但是每天面对枯燥的操作数据，精神和体力上的消耗是相当大的，在工艺记录中间夹一张白纸，随手记下片断文字有一种拣到角币不必归还主人的不易察觉的快意。但因为是现场记录，难免被意外的事情打断，鸡零狗碎在所难免。这种无目的无意义的书写仅仅是因为工作的沉闷无聊。如果涉及人和事也无涉个人隐私，所以不具毒性。无疑这样的现场随处可见，就像到处丢弃的残砖碎瓦，偶尔谁拾一块，都不能改变什么。而且对我的叙述能力也是个考验。就是这样。

工作现场（1）

2005.12.11

    今天恰逢技改结束，晚班正式调试，总控室里人的噪音，机器的噪音，杂沓的脚步声交织在一起。门呼啦拽开呼啦关上，透过周边的玻璃向外看，电焊机、气瓶、电线、工具、一片狼籍。满身油污的维修工三三两两在等待调试结果，目光呆滞、疲乏的躯体得倚就倚，得靠就靠，气温已经零下4—5摄氏度，没有统一的棉工装，穿着五花八门的破损还不算太严重的旧衣服，大致可看出本地前几年的时尚痕迹。
    这是两条并在一起的10万吨酒精生产线，总控室在中心位置，大概有30多平方，三面透明，一面是仪表柜和操作台，后面是两名主控人员，其中一个是我。面对一面墙的温度仪、变频调速显示器、电流表、流量计、按钮、电磁控制器，一台罢工的空调。因为酒精生产要有很高的温度运行，受热量辐射总控室不算太冷，简单的棉衣即可御寒。
    站在背后的是两名副总，几名车间主任和班长，还有一条正在安装的无水乙醇生产线的学习人员在这里出没，其他几名操作工虽然在总控室有控制装置，但没有停留的权利调节完就走。

    车间里女工居多数，自动化程度不高，一些阀门还要人工开关，车间里大量使用球阀，虽然使用方便但需要相当的力气。本地女工大都160CM左右，运行时温度30—120之间不等，膨胀后使用吃力，这不，樊静一下子纵起来利用自己的体重关闭马上要溢出来的醪液。体重不足百斤的樊静动作非常滑稽，但大家各就各位熟视无睹。
    总控室里所有的人都盯着不断变换的仪表，实际上真正紧张的是操作工，稍有不谨慎就会被呵斥，而且语言相当粗暴，操作工有什么委屈从来都不敢有任何表露，当面顶撞随时有下岗和处罚的危险，况且得罪了某个上级将来麻烦就大了，因为在实际的操作中工艺是很难控制，控制调节的范围很小，些微地的误差一旦较真就麻烦了。多数时候大家都选择沉默，久而久之也就不觉得难堪了。只是最近招来的几名本专科生，他们大都在实习期间已经有很多经历，在车间里学习用他们的话说“很差劲”。这个公司本是58年建立的国营老企业，经过这几年的发展顺理成章的变成了私营企业。企业虽然转轨但国营企业的官僚作风犹存，难免评价不高，但也是实情。
    今天所有生产口的都来了，把樊静吱溜得团团转，偶有空档就抱怨个不停。我们虽然稳坐不动，人太多了吵得头都炸了。一听抱怨我就扔一句“闭嘴”！“谢谢哦”。这两个短句是樊静的口头语，后来被我组合在一起，前升调后降调，总是逗得大家哈哈大笑，这已经成为总控室里经典剧情。

工作现场（2）

2005.12.14

    几个月前的陈秀芝大学刚毕业，短发在脑后扎一条只有一缕的小辫，干净。清爽中带着几分俏皮的稚气。而性格文静内向，形成奇异的反差。待人接物不温不火，说话几近耳语，看得出已有几分社会历练，果不其然在校期间辗转几个单位，名曰实习，实则是打工，只拿几百元的报酬，用人单位要交纳学校的劳务费，学校变相创收，学生倒有一半时间在社会实习。
    招聘本公司试用三个月，月薪800，期满1000以上。三月后的现在精神委靡，动作懒散，原本就言语稀少，现在更甚，且呈降调！吾问合同签否，答曰正和家人交涉。
    公司为了揽住人才惟恐绳子太紧飞了，疏于管理，也正因为如此，无所是事，摇摇晃晃似不胜酒力。但也正常，移植新土，色彩压低至深蓝浅灰，一时难以适应，人心浮动的远走高飞，沉稳的十年八载缓过劲来亦是面目全非。无怪乎一进厂区每个人的眼睛都暗淡无光。时间将剥除斑斓，脚步一天天沉重，生存的浊浪将生命压向匍匐的地面，有如卑微的蔓草除了活着了无知觉，流水线上的众生大抵如此。
    也有的到处扑腾，或有家庭背景谋个一官半职，马上变脸，大刀砍向昔日的同伴也不鲜见，但大都难以长久。工厂人事沉浮频繁，主人喜怒无常，折戟沉沙也是常有的事。还有那胸墨了了沟壑纵横的，折腾个底朝天的，人人生厌，未得正果，呜呼！
    扯得远了，煞笔干活！

工作现场（3）

2005.12.15

    副操作王颖来主控室交涉工作，摸着头说起一年前在操作中被压力杆砸伤的事，压力杆是一根10KG左右的钢棍，滑脱后弹回来砸在头顶的重量可想而知，至今不敢抚触。王颖平静地复述当时的对话不由让人唏嘘。
    王颖：田大哥，我差点被砸死了，砸死在下面也没人知道。
    老田：王颖啊！你如果出事了只有上面显示不正常我才能下去找你。
    另一女工在厂区被标语牌砸伤，找有关负责人却被反咬一口，非但医疗费自理，请假还要扣工资。即使是大点的工伤，医疗费全报的可能性也不大，肢体残疾的也没什么说法，这种事并不鲜见，大都自己了结。不管事大事小事都没有人动念头找工会，工会也不会出面。公司历史上的劳动纠纷上法庭的只有一例，但也以庭外和解告终。工人普遍对安全保障没有信心，只能自己干活小心。
    回头再说老田。
    老田是主控室的元老，公认技术最好。为人老实，但老实人有老实的可恨之处，人情世故不够练达，在工厂的生态系统中生存，同类间的倾轧是很平常的，偏偏当前市场混乱。总控是生产终端，产品的质量有许多微妙之处，后来发展到主控人员可以联系中间商让不合格的产品"合理"出线，而这些产品的婆家半数是浓香型白酒厂。此手段老田自是不具备，出局在情理之中。
    本行业这几年发展迅猛，人员需求量大，加上本地靠近沿海进口原料运输方便，价格低廉，高素质的操作工成为烫手的山芋，偏偏老田已是50开外的人了，退休不办。买断不准，辞职劳动保险可能不保，再说公司放你就是帮了竞争对手，最后只能看澡堂子，每月仅得300余元的薪水。如果有其他途径老田也是不知，和多数劳动者一样只知有劳动法内容却不甚了了，况且劳动部门对劳动者的权益还有许多内部规定，但这些都是不公开的，一般人很难得知。老田的经历大至可看出这些年一名工人的尴尬处境。
    老田就是这个时代的缩影。亦工亦农时一心要变成正式工，后来户口松动花高价买个城镇居民，刚转正单位就开始给亦工亦农的职工转正，那6000大票不是白白的打了水漂？接着又花高价把妻儿的户口扒到城关，不巧城区的地皮房价暴涨，这哪里是老田这样的人承受得起的，不得已又转回80里外的老家，但户口迁移种地的资格都没了，种地也只能种二手地。总之老田一辈子都没找到自己的位置。因为我也是老田的徒弟，感情还不错，但每次见到老田就赶紧打个招呼走人，老田满腹的苦水无处倾泻。
    每次想起五官挤在一起的老田，想起一袋尿素要分三次运回家的老田五味杂陈！

工作现场（4）

2005.12.16

      车间不发笔，记录都是自备。5月底到主控室，一支两支经常拿来老是没笔用，后来发现到处都是蓝笔套的圆珠笔。在岗学习的徐勤梅像个游动哨位，没有自己的柜子，交接班时随手就拿上一个班次的笔用，交班时的主控室忙得唏哩哗啦，电话机、对讲机响成一片，偶尔也要用手机，但大都不接，心照不宣。进进出出那么多人像赶世纪的约会，谁会记得丢了一支笔，徐勤梅乐得归为己有。久了就成为让人忍俊不禁的小恶作剧，后来我们每次拿笔都有别班的人认领，一问才知是这么回事　，话说开了这种小伎俩就成为工间里共有的趣味话题，所以交接班是从不将笔拿出来，别人要是借用都含笑不语。后来忘记锁柜子，第二天一看东西全丢了，不知谁说一句，没事，马上就回来了。果然，几天过后，我们使用的小物件都是别人的。今天高莉笑嘻嘻的说现在咱们交接班只能拿计算器了，煞时主控室里笑翻了，说：你看看背面，高莉手腕一翻，果然计算器的背面刻着个“甲”。

工作现场（5）

2005.12.17

    刘祥松曾经行武，侦察兵也，鸡窝头，哪天要是柔软的毛发谦卑地伏在不大宽阔的脑门上，准是刚剪过。衣服永远大一号，缝制还算工整，什么衣服到他身上都像旧的。肢体不太协调，但哪儿不协调又说不清，总之给人的感觉不顺畅。天天猫在罐体的平台上，3分钟加一次糖化酶，罐内的液位控制在不低于10CM，偶然头耷拉下来就溢了，下面的人就用阀杆敲罐体，刘祥松像弹簧一样弹起来，再继续。
    他的作用就是机械臂有规律的孤独的摆动，8小时下来和其他人几乎没有交流，因此他的存在常被忽略，充耳不闻超过90分贝的噪音，内心的磨损不为人知。工业生产只要求灵敏度，放弃人自身的尊严，为了生存，人就是机器的部件，使用价值在于他还年轻，还能跟得上机器的运作。
    有时透过玻璃只看到了他，当我和他碰面叫“刘祥松”，和说按钮、泵、温度、电流区别在哪里？昨晚我们在小酒馆喝酒，木讷、语速缓慢的刘祥松说起政治理念口若悬河，对了，不能忽略他的党员身份　，那时20出头的刘祥松政治理想和青春激情各占多大的比重？特别是前一段时间的政治学习，像打疲劳战，大风刮过之后在一名普通的工人心中究竟留下什么？我知道已经催交多次的党费他还没交，我想他在心里是拒绝的，但这种拒绝不是抵抗，非常软弱，只是拖延时日罢了。如果一种政治理想，在年龄渐长所有的光环都褪去之后，不能给人性一个合理的交代，消极就在所难免了。

工作现场（6）

2005.12.19

    流水线上的规章制度和工艺标准繁复、庞杂，工艺和工艺牵连，人与人相互制约，企业缺乏人文关怀，人心的黑暗就会得到最大的释放。以人与人之间的利益关系管理，这种管理只能把人的动物本能开发出来，反过来伤害自己。人若变成工具，自然就变得冷漠、残酷，丛林法则一旦变成行为规范，这样的生态就变得极端可怕。所以人与人之间的关系极为脆弱，冲突不断，几乎每个人都难脱身，越是年龄大的越冷酷。另一方面企业缺乏文化建设，不能满足工人的文化需求，不允许工人有自主学习的权利，工人被限制在岗位上，生活日益贫乏，没有文化的支撑，看不到希望，工人成为和社会脱节的缺乏温情的边缘人。
    那年我病得厉害，胆汁都要呕吐出来了，抬头的力气都没有。平日里几乎放弃所有的休息，特别是节假日几乎都在岗位上顶替那些回家团聚的年长者，最后竟然因为替班不均得罪了他们，及至我病成这样竟然找不到接替我的人。流水线是连续生产，我要想继续在这里生存只能忍受。特别是当日的搭档，那种没有任何表情的眼神深深地刺痛了我，一气之下，我再也没替过他们，反而在以后的日子里得到他们许多帮助。从此我明白了一个道理，但我也明白这是一种依存关系，不是发自内心的关怀。在流水线上无条件的付出是可笑的，你得遵守流水线上的游戏规则，不然谁都把你当成脑子进水的傻子。
    我那些可怜可悲的兄弟！

工作现场（7）

2005.12.22

    李明君40出头，手脚麻利，活总能干到点子上，人缘好，操作能力强，这种人是工厂的精英。不管怎样这个年龄已经没有优势，不管是男工还是女工都面临着转岗或内退，很多人都在这个年龄迅速衰老，不仅仅是生理上的摧残。六十年代后期至七十年代初出生的人群大都遭遇这样的尴尬。那时候教育基础薄弱，高等教育还是精英教育，很多人都在流水线上度过了人生最美好的时光，但得到的报酬却很低，仅够维持基本生活需要。还有一部分不甘平庸，拼命充电，上职大。夜大。函大。电大。自考，不早不晚正赶上企业已经不鼓励深造，一切自费，而且不被承认，最终只能继续原来的职业，高不成低不就总是找不到自己的位置。
    比如刘卫东开始自考中医，后来自感跳不出工厂，转函授，转职大，学以致用嘛，学问做足，实践做透，唯一不懂的是处世哲学，几次内部竟聘都无结果，既然庙小也就容不得大和尚，工人都别想干了，发生活费待岗等待安置。凉透了自然择枝而栖，走？行！什么都没有，像这种企业耍流氓的手段并不鲜见，毅然决然走了也就解脱了。再有蒋绍锋走到半道又舍不得多年积累，不走位置也丢了，两头都不是人，事已至此也就由不得你了。
    回头再看老田之流，几百元的收入，还有外销任务，那可是当工资发的，搞得很多职工像乞丐见人就拽。他们的青春年华全部都抛洒在爱也爱不得恨也恨不得的流水线上了，离开了赖以生存的流水线两手空空只能是待宰的羔羊，况且这个年龄经济已是八面风声。现在又要提高退休年限，他们是最大的利益受害者，对于他们来说正式退休才是最好的归宿，只有政府机关的人才巴着不退，因为他们能得到实惠。我最怕和他们聊天了，那种无奈无助的目光，已经能看到我的未来。

工作现场（8）

2005.12.23

    企业是世事的演练场，不管是因为企业的、自身的、还是社会的原因，企业的存在造就改变了许多人的人生和命运，喜怒哀乐、荣辱沉浮，无不打上特有的烙印！特别是老牌的国营企业在社会转型期的演变和发展，裂变出的人生百态，无不让人感慨万千：
    有当年支援苏北经济建设愤而辞职的老厂长
    有靠倒卖企业产品发家的控制市场流通的部门经理
    有靠运输发展为私营企业老板
    有一边上班一边贩卖工业废水的小业主
    有工伤没有得到及时治疗死亡和残疾的工人
    有盘剥临时工的劳服队长不堪束缚被除名的后来小有名气的自由撰稿人买断工龄的夫妻养殖大户经济犯罪的财务会计打架斗殴的刑事犯抱有现代管理理念缓慢前进的副总高薪跳槽的车间主任和技术骨干小瓦匠成长起来的百万资产的建筑商满口国家大事国际风云的党员擅自开车肇事撤职的保卫科长满腹牢骚小道消息漫天飞的牛皮大王白天上男厕所晚上上女厕所的挪威工程师暧昧不清的女翻译工作电话打声讯台的锅炉工窥视男澡堂的女人女澡堂的男人
    和因此衍生的小吃摊烟酒店饭馆发屋五金杂品青菜贩子原料商包工头电器维修供应商推销员等等。

工作现场（9）

2005.12.24

    这里没有老城区斑驳的厂房、破损的道路、熙熙攘攘的行人、简陋的广告牌和夹杂其中的民房。没有大型商场、超市。这里的道路宽敞，新栽的苗木培着新土。日夜运转的工厂、建设中的厂房、待建的工地和圈起来的农田，庄稼争分夺秒赶着时令生长，那些被践踏的被铲除的在零下8度的寒风里很快枯萎。在一定的时间段多少人穿着深色的工装在道路上穿行，从不左顾右盼，他们逐渐被敞开的自动门分流，他们很少在稀拉的小吃摊停留，那些简陋的餐具只能招徕运货的司机和附近工地的民工。过了这个点就只是些大货车在路上狂吼、奔跑，卷起的尘沙覆盖在弱小的乔木上，只有雨水才能让它们露出天然的颜色。在路上我经常眺望那些林立的塔体和高大的厂房，在冬日的阳光下反射着冰冷的光，如果是有风烟囱冒出的白烟会拉成一条直线。整个天都压下来，工业区鲜有人影晃动，那种无由的空旷仿佛地心的痉挛，在心里激起极大的回响。对于那些栖身其中的人到底意味着什么？

工作现场（10）

2005.12.25

    永远有一种人，不受浊世污染沉浸在自己的世界里，特立独行不为所动，如同荒漠里一粒清凉的水晶，尽管饱受欺凌，仍然葆有内在的晶莹，不改天然的本质。我们无法得知是什么力量造就了这样的人，有幸在工厂里相遇，使我在多年后还有可资记忆的东西，同时也感到叙述的艰难，因为我无法认定在我一再沉沦的生命中是否能够称得起朋友的信赖。
    当张银燕揣着中专文凭来到这个单位时，我已经是个整天提溜着大包利用车间的取暖设备偷偷烤尿布的一个孩子的父亲，生活每天都在蓬头垢面匆忙中度过，同时在工装的内袋里时常塞上几本杂书，工间休息时就旁若无人地读。偶尔和她交换或交流几句倒也有几分见地。表情柔静、声音温婉是那种任何地方都能和环境区分开来的那种女孩。
    车间虽然没有多少体力劳动，但那些巨大的齿轮、电机日夜转动，人的内心好象是干涸的河床长不出一片绿叶，何况人性中有许多说不清的东西。空闲时大家都开一些粗野的玩笑，摇唇鼓舌　，诽闻不断。张银燕很快被大家孤立了，特别是在同性之间犹甚，每个人都对她流露出富含多种化学成分的不屑表情。为什么一个不惹是非只是默默做着分内事的女孩会不容于同类！如此，一有人事变动第一个出去的就是她，以至后来频繁换工种，但境遇大都相似。内敛的女孩正常的举止都被说成怪癖。后来干脆在自己宿舍里拉起了帷幔将自己囚禁起来，颠黑倒白地在里面读书，我那上千册的藏书几乎挨个轰炸，然后就是图书馆、书店，尽管书读了无数，我想她还是没有找到精神的出路。
    但张银燕着意拉起的帷幔却惹出事端，以至于彻底灰心，不辞而别。事情的起因是同室的女孩利用宿舍约会，发展神速，过分地亲热忽略了在帷幔后面还有个大活人，结果张银燕被两个人打得遍体鳞伤，满面划痕，羞愤难当之余，要维护自己的尊严，没想到却自取其辱，单位不管，法院不受理！这种中国特色的官司真是无处不在，《秋菊打官司》之所以获得国际大奖，也许就是民族的烙印过于鲜明，不同的是秋菊的官司赢了，而张银燕只能生生咽下苦果。
    走上社会的女孩要靠自己的能力养活自己并不容易，几经辗转求职不成，凄然地和我说，最后去的那家是万通酱油专卖店还是不成，卖酱油的都不用我。这时候我可能是她最后一个朋友了，而她的最后一条路可能就是找个人结婚了算了。还好沉寂一段时间后，张银燕果然携着军人丈夫的手出现在我的面前，言我是她唯一的朋友，希望我能常去看看她。尽管相貌平平，但军人的干练和成熟一目了然，张银燕似乎找到了避风港，让人悬着的心终于落下来。

工作现场（11）

2005.12.26

    刘姐总爱眯着细长的眼睛，用少女的嗓音开着荤素兼备的玩笑，体态在臃肿和健壮之间，肉质丰富的手指常做兰花状。我们是第一批进驻的工作人员。这个厂太破了，进门就凉了，心底没底　，不免有几分沉重。到处是厚厚的灰尘、破旧的设备，每个人心底都在嘀咕能否坚持下去，但工作还是有条不紊地进行着，艰难的改造结束之后，生产很快步入正轨，双方的对峙状态逐渐瓦解。刘姐更加口无遮拦。其夫是原保卫科长，瘦健、高耸，当年的篮球高手。我们宿舍就是这个厂的陈列室，还有许多落满尘灰的获奖照片。此时已是标准的门卫，受椎间盘突出折磨，走路有大厦将倾的担心，穿着旧得不成样子的球衫，多肉的脸庞一派祥和。其女常来送饭，生得肢体匀称，清雅、俏丽。这一家三口站在一起直让人惊叹造化的神奇。
    刘姐工余常来帮其夫打扫卫生，开门关门。刘姐只要出了车间或其夫一露面马上变成收敛的良家妇女的模样，但那双细长灵动的眼睛是怎么也收不住的。
    夏天刘姐常爱偷偷地跑到给装卸工建的简易淋浴房洗澡，简易到在高大的车间一角，上不封顶，周边只砌一人高的砖墙，几根钢管加工的淋浴头，废水随开随用。那天刘姐又去洗澡，不知哪个莽撞的小子愣是没听到稀里哗啦的水声，和刘姐半呻吟的民歌调，一头钻进去，呆若木鸡，刘姐春光乍泄却不以为意，见那小子木头一样栽在那里不知进退，就用一惯娇痴的语气问：小熊！你看到什么了？小子这才醒悟，跌跌撞撞跑出来，张着大嘴喘气，一时成为笑谈。

工作现场（12）

2005.12.27

    面临岁终，企业依然奇怪地保持着写总结的习惯，写什么？无非是一些言不由衷的套话，但套话说的人多了就变得有趣：

    岁月如梭，时光飞逝

    新年的终生（钟声）将要敲响

    一年已经过去，回顾一年的工作

    2005年即将过去，我们迎来新的一年
    但其中有一份开篇写了副对联，不由让人莞尔，现一字不改保存一份让人一窥工厂的原貌，没准明年我能用上。
                小　结

    红旗飘飘辞旧岁，爆竹声声迎新年。

    新年的钟声虽未敲响，但2005年的工作已经告一段落。在这一年的工作中有辉煌也有教训，而更让我欣慰的是在工作中积累了经验，并且可以更加熟练地掌握生产工艺。
    在整个生产流程中，本工段占有重要的地位，而且是一个工作量比较大的工段，工艺要求严格，稍有疏忽就会带来损失。班组间的竞争激烈，但我却从不畏惧。而是更加严格地控制生产工艺，保证认真完成指标。
    既往如前，百尺竿头——新年目标。

工作现场（13）

2005.12.31

    刚入梦，要姐来电，在此地转车，有一个小时的停留．慌慌张张赶去，隔着宽大的玻璃窗，背后是交叉钢构的候车室，铁灰色的背景阴湿冰冷的深冬，长长的羽绒服，那笑着的要姐失去几分颜色，分明是倦怠的旅人。刚烈如火，热情四溢，侠骨柔情，武侠小说中的句子形容那时的要姐，极为恰当。鲁东女子的敢做敢为，坚强柔韧，也为物质社会的要姐埋下了性格悲剧。
    那时因为爱情抛弃了舒适的工作、家人，嫁到运河边的小城。行政区划似有几分合理之处，虽然方圆不过一二百里，风俗习惯，人文积淀千差万别，跨省移植的不适应，加上濒临倒闭的工厂，转眼间作鸟兽散，市场上多年历练，只求得温饱。心理巨大的落差，亲人隔阂，爱情有如无源之水。我们异地承包，人员成份复杂，好象斗士角力，虽是蝇头小利。认识要姐，朋友加同事。目睹要姐工作一波三折，几进几出，微薄的薪水，让人放弃自尊，倍受其辱，为了生存，离弃不能。但也有意外的收获，此时的要姐已是行业翘楚，以至于还能时时联系，中转时匆匆见上一面，虽然不能把酒畅叙，云水相隔，偶然一见，互致问候，值得永久回味。
    以前晕车至海翻地覆，此时气定神闲，遮掩三分倦怠，二分憔悴，孑然来去，仍快人快语，一吐胸中块垒。真是江山易改，本性难移。要姐笔记本随身，恐日后读到此篇记述，勾起昨日种种，忐忑之下，先道个歉。再有要姐当年的爱人是我的笔友，如有幸读到，也请念及往日的情份，冰释前嫌，人生不过百年，权且做个相知的朋友，多给孩子倾斜的世界营造亲情的天空，也算是对前缘有了交代。

工作现场（14）

2006.1.1

    元旦拔河比赛，又看到了张飞龙。方额阔脸，膀大腰圆的张飞龙，原名美玉，因工友常拿他的名字开涮，当时张美玉每每携着整沓的武侠小说，可能满脑子狭义英雄，遂更名飞龙。开始有不知道的还叫美玉，飞龙同志马上厉色要求更正，偏偏此公口齿不清，每个字只吐半音，而且速度极快，说得多了，大家总算明白美玉不能再叫了。这家伙颇有女人缘，且心地极为善良，细如发丝，和其外形形成奇妙的反差，但好事多磨，身边的女孩一个个都变作他人妇，后飞龙和一无业女子喜结连理。但好景不长，新媳妇和婆婆不睦，搬进职工宿舍。一个人养家虽紧巴巴倒也过得去，隔年生个胖小子，人见人爱。
    90年代中期企业陷入困境，此地本就是经济欠发达，交通不便的小城，大批的工人被赶上了市场自谋生路，可想而知，张飞龙浑身都是在工厂练出来的技能，此时派不上丝毫的用场，屋漏偏遭连阴雨，其妻见前途灰暗遂生去意，扔下爷儿俩，一纸诉状上了法庭。这张飞龙本就是心地极为柔软的人，离婚后每当有人问起总是泪水涟涟，有看不下去的做了说客，几度游说不成，病要从根治，乐业才能安居，养活妻儿。后有其兄的朋友从中调和回到了原来的岗位，这才罢了。如此小日子似乎又有了过下去的理由，几经周折媳妇不顾娘家力阻，偷偷回来。但以后每逢薪水不畅就回娘家过几日，这张飞龙的心老是悬着。折腾了几个回合，孩子也大了，才算安定下来，做了点小生意，虽然所得不多聊可贴补家用，小日子一天天有了起色。张飞龙愈发厚实了，满面红润，此时站在队伍的最前端，目光坚定，一夫当关，幸福在握的样子。

明天朔

事故调查中（组诗）

面对记者

1.
主动承担责任？
这是一个领导人的风度吗？

2.
客观的解释，很容易
来证明受难者，很糟糕的运气

3.
因为无视法律
便可以无知地辩解渎职行为

面对民众

1.
一脸的惊疑
及其已经练就的一副严肃

2.
声音里发出感叹
暗地里连着麻木的神经

3.
表露概念上的同情
内心却保持等级上的距离

面对上级

1.
如何汇报
是一项复杂的的语言工程

2.
必须要绕开真实的通道
达至目的，还得多开门路

3.
总在最简单的的检讨里面
深挖理由，一再粉饰丑陋的心态

面对结论

狡辩，那是一时的机会
下场，原本只是低能

噪音之亡

㈠

噪音，仍像喉咙
在发炎
如街尾处闲坐着两三个老头
时常沙哑的咳嗽

㈡

一伙头戴安全帽的技工
擦　他的身边而过
向户外
那绿色深处走去

㈢

其实，噪音的粗气
是挣扎
也是竭力站好最后一班岗的沉默
听，他的巨响
分明是在接受死亡

㈣

技工们，以高效率的速度
返回
他们的帆布袋里
竟是大把大把的宁静
噪音微笑
那粗糙的目光
手掌般，拍拍
这些悄悄的因素
很深情

黑色矿工

——读一幅画有感而发

煤是黑的，咱们的肌肤是黄色的
矿井是黑的，那里面的灯光
应该比咱们的眼睛还暗

煤是黑的，咱们在井下一起黑了
矿井是黑的，咱们在里面
应该比灯光还亮

煤是黑的，咱们的肌肤也是黑的
这是大地深层的颜色，也是咱们
生存的色彩
矿井是黑的，可咱们的心里明亮
煤矿没有眼睛，而咱们的目光
始终穿越了黑暗

咱们的头部就是一块煤
咱们的身躯就是一座煤矿
咱们的黑在阳光里，就是一朵无色花
可以有月亮
有星星
有在夜空上的无限遐思
虽然，许多人还看不懂咱们的黑色
虽然，咱们宁愿可以或者可能
放弃这黑色

郝茂军

生活的底色

一

这被黄昏怀疑的　我已经看过
经历的石头是痛的原因　但不真实
我现身的江南　我出租了灵魂
被一群人追赶　梦一样摔碎了
我青春的蔚蓝

二

不会死于时光
我会对自己的孤独异常失望
我是众人中的一个　我的面孔可以忽略
嘲笑一样难以忍受的
是我对城市的欲望

三

工地上的夏天比死亡更真实一些
日复一日这已是无药可医的病痛
我已经蜕去了青春的皮
只希望有双比梦更现实的翅膀

四

我呀在汗水里泅渡
我呀是自己的座骑
黄昏的一声呐喊
心弦绷紧在流血
为自己的温暖找到巢臼
一年的春风简单而匆忙

城　市

在疼痛中　那巨大的胃口
吞下了金融、房地产、地铁
车站、人流、机场、码头……

小偷、卖淫女、抢劫犯
吸毒者……蝇虫一样属于
城市的一部分

被污染的河流
汹涌着　狂奔着　天空和
白云被撕得粉碎

钢筋混凝土的面孔与目光
没有了心灵的光泽
偶尔握手的人拥抱的人微笑的人
被节日的氛围极度地渲染

网络里流淌着游戏规则和欲望
电视里在选美在连续剧
在肢解着城市的时光
盗版的图书和光盘
异乡人的疼痛和冷暖

宠物和空巢　冷漠足以
让城市难以启齿
那些被移植而来的树们
有没有疼痛
春运已成为一种顽疾
年年都在发作……

这些年一个人被重复

这些年一个人被重复
被时间追赶
手和脚找不到方向
仰望中只有白云
还在轻轻触及未来
花朵也是重复
时代也会老去
早晚会有一场疾病到来

落叶又在堆积
——这么多不可挽留的情节
只有燃烧只有腐烂
才能让大地幸福
这些年多少人在心底呐喊过
但沉默掩埋了他们的声音

这是一些无法长大的树木
却高过了青春和记忆　背影和誓言
我无时无刻不在自己的语言里
寻找铁的光芒
或许故乡仅仅是一些疼痛
火车穿过村庄和城镇
穿过我的千山万水和这个时代的心脏

无数的厂房和灯盏
让梦想长满花朵和果实
鲜血却失去了蔚蓝
这是一个被不停重复的时代
狂热的机器吞噬着青春爱情和乡愁
如果还会诅咒——
这是一个错误的时代
这是一个疾病缠身的时代

    2006年10月23日星期一

终会有一天

打工这个词有太多的汗水太多的
沧桑与疲惫，太多的失眠太多的加班
太多的工伤太多的血和泪。

不管我们是否拥有了幸福
还是满怀岁月的沧桑
不管我们怎样放弃了初衷
又如何地选择了生活的方向
我们中的在大多数终会有一天
从异乡走向故乡
如果你还在打工
就请听一听你身边的声音
看一看你周围发生的一切
你的泪水中会有彩虹
你的汗水中会有芳香
你的热血中会有激情
你的生命中会有感动

在夜的深处

在夜的深处我发觉
一天的疲倦正在伏击
心灵的呓语
那些不可触摸的无奈的伤口
更容易彻骨
读一封大哥的来信
读阡陌上的阳春三月
读父亲的农谚
读母亲的炊烟
花朵的芳香便贯穿了
我的脉络
治愈了我的疼痛与苍桑
我仿若月光中的露珠
轻轻吐出内心的宁静

一台机器老了

一台机器老了
它在用我们还不习惯的脾气
来对待我们
但它是无辜的
就像我的祖父
什么也干不了也聋了哑了瘫了
眼睛里的怒火燃烧着每一个人
仿若一切是我们的过错
他的沉默
其实是更大的对峙
我的父亲和我　在漫长的时光里
小心翼翼地喂他的饭和活着的信心
一台机器老了
更为棘心的不是机器的本身
是我们对自己的习惯产生了怀疑
一台机器终会老的
包括你我的躯体
静下心来想一想
没有一个人愿意惶ɑ鞒鱿置?lt;/span>

哪怕我们用不着它了
让它完好无损地呆在那儿
我们的心情会坦然而舒畅
我的祖父早已成为时光的过去
在我的一些记忆里偶尔地活着

上班的心情

天空灰暗下来
八九点钟的早晨
有点微冷
隔着玻璃窗望出去
世界总是空旷清新
一种压抑膨胀心灵
无法排遣
然而机器的噪杂声中
流水线的匆忙中
我只能偶尔想点工作以外的事
比如这种天气　比如这首诗

深圳九月

九月的深圳
炎热还留恋在枝头
还有许许多多的脚步
徘徊在厂门口
满怀希望
不能停止行走
从一个工业区
走入另一个工业区
望一望蓝天的广阔
又走入拥挤的人流

速度

我看见了速度
我看见了我的惊讶
我还看见了生命的另一种匆忙

关于记忆
机器并不认可
我们有时不如一台机器诚实可靠
我看见了复制生活和记忆的冰冷的面孔
我们在制造速度制造理想
甚至是幸福和成功的喜悦

我看见了一双双手无法把握时的颤栗
疲惫沧桑疼痛无奈
我看见了我的惊讶
我还看见了生命的另一种匆忙

无题

下班了
我体内的噪声
还没有消散
我是磨旧的机器
早已有些力不从心
从时光里
窃取记忆的芳香
疲惫的身躯里
散发出了青春的气息
一个人有时得离开
城市的狂热和繁华
在阳光下
看一看自己的影子

陈鸿先，你好

陈鸿先，你好

97年就失去了联系
春天我回故乡时曾顺便到了你那儿
得知你也外出打工多年

陈鸿先兄，弟真的十分想念
想得知你的近况
你的孩子该上初中了吧
嫂子回到你身边没有
你的十几亩地流了你太多的汗水
可你曾是那样地坚信
——一分辛劳一分收获
这些年我也一直在外漂泊
过得不好不坏
有了个三岁的女儿
和几间容得下温暖的瓦房

鸿先兄，你现在还坚持写诗吗
我还坚持着写
打开你曾经寄来的信件
都有了时光的味道
我时常想再用这种方式与你联系
交流写诗的感受
可“江苏省泗洪县天岗湖乡前陈村”已无回音

鸿先兄，我在家中写了这几句无法寄出的文字
多像一个人的自言自语
最后祝你生活愉快万事如意

2006年7月20日

老笨

W工厂

玻璃上画上一胖一瘦
两个厨子
空气有了小波浪，小火箭
憋红脸的，电线都有一腔血
麻雀的红嘴，四季
喝绿茶。明天退休，但今天
冲着淋浴的泡沫人，他眉梢一团儿
乱麻
明天他拎着大头皮鞋，拎着新鲜的鲈鱼花
火车抬高头
河水一紧一紧，围一颗螺丝钉
缓步三十年，对着空镜子，变成肮脏的
老姑娘

F工厂

黄昏5点，她们去食堂吃饭
其实主要是
吃菜，菜也不咸

5：20，或5：25，她们漱口
没有工夫剔牙
她们回来，有的接着拣焦碳粒儿
小郭接着焊墙角，她的
鞋有点大，像踩在青蛙的背上那样
咕咕响

换了一个工作

换了一个工作
换一个主任领导
换了一个工作
不是换了一个部门，从这间办公室
搬到另一间。中午有饭局
不是干一行，爱一行
而是干一行，孬一行
换了一个工作
是说原先使钉锤，现在使瓦刀
原先站冲床，现在推花刨
像山野怪侠
原先舞剑，现在挥棍
也有点像农民伯伯们
前年种一地大豆
去年又嫁接番茄
唉，什么都赔钱
换了一个工作
就是换了一帮子工友
在哪儿都是干活儿
去新环境
像填房的老女人

卡通片：小人儿工厂

风停了。然后下雨了
戴箬帽的小人儿拼命飞跑了
推独轮车踏独木桥
担扁担颠簸爬楼梯
拽厚毡布的小人儿憋红了脸……最小的零件
也不能让它随便埋进土里呀
一个小人儿
往考勤簿上写另一个小人儿的名字
一个小人儿
画出一排新房子
画出一排新烟囱
……两个小人儿成亲了
住进粉窗帘绿格子的洞房了
一些小人儿长大了，变胖了
罗哩罗嗦了
指挥另一些长也长不大的小人儿
整整齐齐撬动
整整齐齐喊号子。机器响了
铁亮了，钢红了
雨停了，鸟儿来喝水来了
然后出彩虹了，花儿也露脸了

中午

蜥蜴爬出井口，一只鸟
继续去变花
它讨厌树，叶子间的
细眼睛
讨厌的，十二点十二分
开过的火车
搬家的捕鼠器，毒药，在午睡
哺乳期的女工人，她有
低音小喇叭

深秋夜，工厂日记

两点钟的时候，火车开进来
跳下来一个火车司机，他喝着茶水
他收回两把雪亮的尖刀，钢轨上
涂脂抹粉，掩盖了
其他的颜色，掩盖了俯首于昂首，掩盖了
右边的烟囱和左边的头
三点种的时候，水管淌下铁锈。气温开始
变凉了，我翻找棉大衣，穿上
这是我师傅老侯，那个干瘪的小老头儿
留下来的。他如今在辽河捕鱼，除了每月的养老金
他与工厂，没有任何瓜葛了，还弄瞎了一只眼
上个月我见到他，更瘦了也更黑了
一只眼里，竟渗出那么多白花花的泪水
翅膀只是形状，长在皮肤里的棉大衣像手风琴，我像
一枚小的铜薄片儿，戳来戳去
四点钟。硬壳虫飞了，机器又转了
这些圆的东西，大大小小，露着骨头，都有
尖嗓子，我模仿十年还是不像，从什么时候
我有干瘪的，会冒烟的嘴唇可还是不像

马师傅（组诗）

1、一百元

马师傅婚后五年
无孩
马师傅去医院做检查
老护士递给他一件容器
说
我帮你把东西弄出来
交一百元处置费
如果你自己弄出来
就省一百元

马师傅就去厕所自己弄出来了
剩了一百元

2、聊天

马师傅半夜下中班
去网吧聊天
挤坐在一群中学生中间
马师傅，将帽沿儿拉过眼睫

哟

真是美眉在线
她先是倾诉，接着涕泣
马师傅方寸不乱，进一步劝慰
大胆美眉提出见面细聊
暗号是房间的灯
三明
三灭

马师傅在黑楼后等候
三明
三灭
三明三灭的窗口
怎么竟是二徒弟的家

3、暖瓶

春天来临。工厂打扫卫生

多出一个旧暖瓶
没处放
马师傅想：家里正缺

路上有冰，脚踏车又不敢
使劲捏闸
“砰”一声，暖瓶碎了
动静还挺大

马师傅苦笑，白拿的东西毕竟
不保靠
第二天路上买了一只
花掉二十二元
一条烟的价钱

下班刚出厂门，门房拦住他
老马，昨天拿个旧的就算了
今天这新的可不行
送回去

4、饭盒

工具箱里杂物太多
马师傅的饭盒
弄丢了
女人心细
又给马师傅买了一个
且用小铁钉
在饭盒的侧面
深深刻出一个
“马”字

星期五工厂加班
晚上七点
才传来消息
食堂免费供应水饺

确实饿了
大家冲进食堂，马师傅无意间
发现饭盒的侧面
在“马”字旁边
被谁偷偷刻出一个
“户”字

星期一上班
马师傅自己把饭盒
扔了

5、马师傅住院

煤气呛了马师傅几口
马师傅像纸人一般
躺在管道旁

马师傅被送进医院
见临床又是有人送花
又是有人喂饭
呻吟也像是一种享受

“哼哼个屁！”马师傅恨恨地想
马师傅有些伤感
离了婚
连个后都没留
马师傅把手伸进被窝
自己摸摸下身
还管用

6、马师傅去银行

马师傅去银行刷卡
里面的人告诉他
工资未到

马师傅慌慌张张说
他同学的妻子
患了卵巢癌
不来钱，可怎么去探望她

他同学在电话里
告诉他这件事时
都哭了
是呵
想想看
那是卵巢癌
是什么人都可以患的吗

7、精神损失费

马师傅在演歌厅打抱不平
被人打了
那几个打人的人
跑了

马师傅损失掉一颗门牙
半月后听说打人的人
被抓住了

马师傅咬咬剩下的牙
一定要他们包赔一千块钱
大徒弟斜睨着他说
一千哪行
低一万不跟他们谈

再后来听说抓错了
不是打人的那几个人

8、马师傅的大号

马师傅的大号叫马广森
小时候在工厂子弟小学念书时
叫马广林
老师说
马广林就是马麻子嘛
马师傅哭了

下学期
马师傅不识字的爹
去找老师：
小林子该名了，叫小森子

9、照相机

又一条街要拆了
平时高傲的店铺
一下子变得低眉顺眼

马师傅花三十圆钱
就买来一部照相机
人家说是日本货

马师傅想
是呵
多少年了，也没和徒弟们照张相

那片洗出来
人都成了倒影
马师傅又想，下回我倒着照
看人儿能不能正过来

10、关门徒弟

马师傅的关门徒弟
姓牛
小牛子命苦
只有一个单身姐姐
供他念完技校

马师傅嫌小牛子笨
哭着喊着教会小牛子一个绝活
就厚他：
叫姐夫
关门徒弟防贼一样防着马师傅

11、推销员

星期五下午工厂检修，大伙儿等着下班
有人唱李春波的歌
管得不严就不要去了

溜进来一个头上没几根毛的人
推销生发剂
马师傅看他就像个漫画上的骗子

又来一个推销补钙片的
马师傅说
我腰背不疼腿也不抽筋
补什么补

马师傅脚底奇痒
怎么就不来一个卖脚气水的

12、戏迷看戏报，财迷买彩票

马师傅在厂报的报眉上
写了一串数字
但没去买

第二天二徒弟高声念彩票
中奖号码
马师傅倒吸凉气
闪出休息室
猛抽自己六个大脖溜子

下班后马师傅路过投注站
发现他写的那几个数字
根本没在上边

13、和一个女人

马师傅和一个女人
搭伙过
马师傅出房，女人出身子
马师傅出工资，女人买粮，炖菜

年底工厂调工资了。马师傅瞒过女人
马师傅只会唱一首歌曲
就是敌营十八年
“胜利在向你招手
曙光在前头”

马师傅天天唱

14、和肖师傅在一起的日子

配车工去找铁鞋
甩来的车皮就溜了

马师傅和肖师傅
腋下夹着饭盒
去第二职工食堂
今天中午，葱炒鸡蛋是吃定啦

谁在身后
推马师傅和肖师傅的腰眼儿走
马师傅怕痒
闪出去
肖师傅腿脚慢
车皮只请轻轻一碾
肖师傅就没了

15、开错的会

马师傅参加作家协会办的学习班
几个月下来
居然也弄个绿皮结业证
趔趔趄趄的外国人名
像一滩滩水
马师傅吃不准
谁深，谁浅

一把年纪了
马师傅不是想当作家
做工人就知足了
马师傅把半生苦辣记下来

忽一日，马师傅接函
邀请到红旗剧场听讲座
待马师傅摸进去
会已开始
别人鼓掌
马师傅也鼓掌
稍顷，马师傅感觉不对
抬头看横幅：
计划生育表奖会

16、数星星

夏天，马师傅新心血来潮

用新买来的电动车
驮一个女人去郊外
数星星

开始，马师傅拉着女人粗糙的手
说最亮这颗
就是你

女人灿烂地笑：
“东边那颗不太亮，是不是离我们远？”
马师傅说，那颗呀
像车床后边的单凤眼
想起前妻
马师傅有些激动
星星都落进河里
女人松开马师傅的手

回来的路上
电动车突然没电了
惹得女人骂骂咧咧

17、劳模去度假

终于没白干。这么多年
马师傅也可以扬眉吐气
做劳模了

披上绶带，发几张纸币
领导说
还奖励一趟青岛双卧游

看看它个栈桥，晒晒它个沙滩浴
青岛的姑娘们
能不能白到云彩里去

轮到马师傅，青岛却三天暴雨
一行人
招待所里窝了三天

而往返的沿途
阳光明媚
火车上
马师傅闷闷不乐
独自灌下一瓶老白干

18、有惊无险

星期六，马师傅约大徒弟
站在了路边
找工的人堆里

到下午，终于拣到一份活儿
别提多抠手啦
难怪人家都摆手不干

贪黑凿墙眼儿时
马师傅碰落隔层上的一包东西
大徒弟打开，傻了眼
一把藏式匕首，一枝铁枪，三叠纸币

马师傅牵着大徒弟
工钱也没要
不回头地跑了

19、电匣子

三台子街上
一个挺大的跳蚤市场

马师傅淘到一台
老式的电子管旧匣子
蜂箱似的
波罗的海牌

弄回家里
除了嗡嗡杂音，吱吱电流声
愣调不来一个台

女人吼他
马师傅却依然认为
这是正儿八经的东西
有收藏价值

后来马师傅把旧匣子
送回老家
它竟唱了
字正腔圆，音色纯正

马师傅感慨
城市毕竟不比乡下
乡下不受那么多干扰

20、探亲

马师傅去瓦房店探亲
长客车上了高速公路
马师傅最后一根烟
便抽没了

车窗外是深秋的景色
金黄的玉米杆还站在大地
多少有点
像家乡的老哥们儿

服务区加了一回油
长客车继续开
马师傅拆开空烟盒
用圆珠笔记路标牌
想算一算途径多少出口
才到家

有一段修路
路牌也没了
马师傅就没记

21、马师傅的师傅

清明节
马师傅突然想上山去看看已故的师傅
马师傅手捧鲜花
表情庄重

天没放亮，马师傅早早出门
路上空荡荡
天空阴着
终于来了一辆由公墓方向始发的小客车
上了车
马师傅纳闷
白森森的公墓
他们昨夜住在哪儿

22、送亲

马师傅关门徒弟的姐姐牛淑芳
经过马拉松式的
八年恋爱
下个月出嫁

马师傅受邀
成了送亲队伍中的一员
挑三拣四，马师傅
又被荣幸地推举为
女方嘉宾代表
须在婚礼上致贺词

马师傅着实兴奋了几天
仅讲话稿
马师傅点灯熬油地修改了七次

在着装上，也不能给娘家人丢脸
马师傅去精品房
置办下一身高档套装
回去后发现
被黑心的女店主多宰去
不少冤枉钱

婚礼如期举行了
马师傅拿起身份，神采奕奕
马师傅偷睨一眼重妆下的牛淑芳
竟发现黑心的女店主

今天竟是伴娘

23、笨女人

马师傅欠了林师傅一笔钱
不多
七百圆
可马师傅这个月手头紧
暂时不想还
晚上回家
有电话铃声响起
马师傅示意女人去听
心想，这个小抠老林
什么交情呀

女人拿起话筒
对方问
马师傅在家吗
马师傅压低喉咙，对女人嘘：
说我住院

女人眨眨眼，向话筒里喊：
老马不在家。他祝愿你！
停顿一下，女人又自作主张：
祝愿你身体健康，吉祥发财。

24、减肥

这几年马师傅心理舒坦
体重突破一百公斤的大关
却没有停顿下来的迹象
喝凉水也长肉
三个月前买的裤子
两百圆，转眼没法穿了

找家美容院

马师傅选择了针灸减肥法
毕竟
祖国传统的中医疗法
不会错

半个疗程过去了，真见了疗效
为了继续瘦下去，马师傅
咬牙挺住
每天那三十几根银针的钻探

六月二十六日，国际禁毒日
热气腾腾的工人浴池里
工会董副主席盯着马师傅手臂
成片的青紫针眼
小心试探
老马，我们厂里可不能出现
反面典型呀

25、劳保鞋

工厂待遇不错，上一双绝缘鞋
没穿坏
这不，今天又发下来一双

马师傅寻思
放着也是白放着
不如换个白酒钱儿

厂门口劳保贩子出的价低
马师傅决定
谢绝中介

到劳保品市场，正巧遇到一个人
要41码
马师傅递上去，那人
却只想买一只
马师傅鼻子发歪：成心找茬

那人拄拐追过去
说福利厂的工人，温饱线上挣扎
确实不容易

马师傅见那条空空的裤管
心一酸
把鞋白白送给了他

26、遭遇同志

马师傅等6路公车
十分钟
开来一辆加班车
挺旧
起步一拱一拱
车内根本没几个人
硬条条的座椅
咯屁股
车到罗锅塔
上来俩魁梧男人
没人敢惹的那种
戴墨镜的甲男人
横眼看天的乙男人

一会儿
他们在马师傅的前座
矮了下去
甲男人咬乙男人的耳朵
说话
又一会儿
乙男人伏进甲男人的前胸
嘤嘤抽泣

马师傅胃部有些不适
但车开过平江桥
就舒服多了

27、意外的一脚

电工班的人拿来导线和灯伞
扯着扯着
导线不够尺寸
电工班的人回去取

马师傅坐在一根角铁上
一脚一脚地轻踢着灯泡伞
想心思

待电工班的人真的取回导线
马师傅恰巧把灯泡
给踢碎了

28、马师傅的老爹

那一年，马师傅的老爹
肩背柳条篮，在乡路上
拣牲口粪
洒着白霜的路上
驶过一辆三轮卡车
老马头急喊：嗨
掉了一个轱辘，少了一个轱辘
三轮车头也没回
冒烟儿跑了

老马头倔，就不信
顺着胶皮轱辘印
找不回那个轮子

走一段，天放亮了
乡路又驶来一辆四轮越野吉普
老马眼尖
发现它后背上，正背着一只轱辘
老马头搓搓手，骂道
娘的，被它手儿快，拣去了

29、小肠疝气

马师傅的老毛病又犯了
躺在地上
呻吟不止
关门徒弟牛兰东
拨了120

用手揉弄下体
一会儿
马师傅缓解过来
但急救车还没有到

马师傅又不好意思
让人家白来一趟
就坚持在地上
又躺了半个小时

30、拉西瓜

七月初
气温骤然升到了36度

工厂派马师傅跟车
去郊区
拉西瓜

郊区也不凉爽
只是风光好一些
马师傅的手头儿准
般般脆沙瓤

农民兄弟咧咧嘴
马师傅知道
种点瓜，他们不容易
可烈日下的工友们
更不容易呀

31、主人

一批活儿
包给了外来民工

民工们
为了抢活儿
也不走安全道
也不戴安全帽
马师傅觉得
这样不行，也没见个人来管管

去食堂吃饭
他们把剩菜，还倒在
水池内
马师傅走过去，说这样不行

立马有人瞪起眼
食堂管理员都不管，你算老几
马师傅碰满鼻子满脸灰
心里还不服气
我是工人哪，还算不算工厂的主人了

32、茶叶末

保健茶喝光了
大家就轮流
买茶叶喝

不是什么品茗
只求累了解渴，有点绿色儿
好看

轮到马师傅了
茶庄里转了三圈儿
不顾女人反对，狠狠心
称下一斤好茶

第二天到工厂
本想抖一抖威风
徒弟们打开包，没承想
竟然是一整包茶叶末

马师傅心里一凉：
好你个小心眼的娘们
戳我脸面
竟连夜跑去茶庄，调了包


工人诗歌1号：工业区第一章

可点击作者或标题找到相应篇目

② 工业区第一章：让诗意穿透现实的心脏

○ | 刘树明 | 怀念母亲(组诗) | 相逢 |
● | 晓窗 | 感受底层 |  |
○ | 穿越平凡 | 小民的梦（组诗） |  |
● | 家禾 | 好员工 | 车 站 | 一个女工的病
 |  | 我要回家 | 脸 | 陶瓷产品
○ | 黔中客 | 在车间采访（组诗） |  |
● | 湖北青蛙 | 月亮在工厂中的位置（组诗） |  |
○ | 辛酉 | 打工诗抄：到南方去（组诗） |  |
● | 淡舟 | 工厂里的灰暗心情，以及低俗的生活 | 工厂•片段的印象和记录 |
○ | 田勇 | 北京西站的最后一抹晨光 | 练花 | 记忆：贺兰山
● | 一路鸣鸿 | 打工笔记 |  |
○ | 泥石流 | 人皮碗（组诗） |  |
● | 杏黄天 | 短诗十首 | 心灵事件(组诗) |
○ | 李斌平 | 乡下来的孩子（组诗） |  |
● | 远方有佳人 | 民工返乡 |  |
○ | 鲁绪刚 | 如果能够这样（组诗） |  |
● | 利子 | 女工笔记（组诗） |  |

刘树明

怀念母亲（组诗）

冬天

北风卷走了树叶
卷走了母亲健康的笑容
彻日彻夜地咳嗽
让父亲愁眉紧锁，束手无策
那些艰难的日子啊
医院可望而不可及

我从小就学会了忍耐
夜晚
我经常趴在煤油灯前
拨弄着灯花
盼望母亲快点儿咳完
却又不忍
让喘着粗气地母亲
再继续那动人的故事

整个冬天
母亲蜷缩在土炕上
像一株被霜打过的玉米

咳嗽的间隙
她时常抬起头
我忘不了她看我时
陡然发光地眸子
忘不了她一次又一次
和我谈起愿望

谈起死亡

榆树

春暖花开
母亲身体好转
开始走出屋门
沐浴阳光
倾听鸟儿歌唱

老宅子里
种着一排榆树
这是当年奶奶一个果断地举措
她说
榆树也是一种粮食

当榆钱挂满枝头
母亲就开始采摘榆钱、榆叶
然后掺到窝头里、粥里
每次
我都跟在她的身后
看着她羸弱的身躯
向着高处踮起
每次
我都听到她对这更高的树枝
发出一声叹息

榆树新叶生长不久
一批批害虫不期而至
母亲经常仰望着树冠
望着啄木鸟无论怎样努力
也阻止不住
树干上一个个病灶隆起

母亲常自言自语
这多病的榆树啊
多么像她自己

唯一的照片

坐在土坯屋前
母亲上身穿一件的确良褂子
而下身还穿着臃肿的补丁棉裤
她那清痩的脸上
笑容那么慈祥

在那样穷苦的日子里
母亲还能如此地笑着
而这张相片
是她唯一的相片
她也许一开始就知道
今生就只能照这一次相了

在那样的日子里
照一张相片
也是一种奢侈
我理解母亲留给我的笑容
我也清楚的记得
为了这张照片
为了那几毛钱
父亲大打出手

两年后
母亲就去世了
直到今天
父亲每次看到这张照片时
都露出忏悔的表情

算命

母亲三十三岁那年
村里来了一位算命先生
许多妇女都让他算了一卦
都说很准
母亲把他请到家里
特意买了一包丰收牌香烟
那个人说母亲的病很快就好
说母亲能活到七十八岁高龄
母亲很灿烂的笑着
拿出家里仅有的几斤白面
为那人做了面条
还荷包了两个鸡蛋

那一年
我十二岁
一年也吃不到几次白面的我
眼瞅着那个人
狼吞虎咽地把面条吃完

我那善良的母亲
在那个算命人的预言里
仅仅又活了四年

在我的记忆里
母亲是第一个用生命戳穿迷信的人

一背干柴

父亲下地干活
母亲常拖着有病的身子
去村外拾柴
那一捆干柴压在母亲背上
也像压着一根干柴

一次秘密地逃学
还是被母亲发现了
母亲顺手拿起一根干柴
打在我的屁股上
我一溜烟地跑出去
母亲咳成一团
蹲在地上
我逃出村子
秋风轻拂着刚出土的麦苗
我一边赶着蚂蚱
一边想着回家的光景
让父亲知道了可不得了

突然
我看到一根干柴
像看到了救星
夕阳落进白杨树的后面
我弱小的身躯
背了一捆干柴
向着家的方向蠕动
在村口
我看到一个身影
那是一位多病的母亲
在等她十岁的孩子
母亲接过柴去
什么也没说
父母回家后
她对父亲说
这孩子多懂事

那一晚上
家里很安静

这二十年里

母亲
从你走后的第二年里
我们就开始天天吃白面馍了
这是你没赶上的
还有
那排榆树
已全部伐了
做了新屋的梁
那新屋宽敞明亮
这是你没见到的

而我却辜负了你的希望
没能考上大学
但我能用双手挣钱养家了

我为你娶了儿媳
为你生了孙子
媳妇贤惠能干
孙子聪明伶俐
这正是你所期盼的

关于父亲
还是跟你说说吧
那一年
他摔断了腿
在动手术的日子里
他跟我们说
离见你的日子不远了

现在
父亲已彻底好了
只是腿有点跛
现在没有人跟他吵闹
他有点儿寂寞
他让我把你的那张相片
和他的相片
用电脑合在一起
这样
在梦里
他就又能和你拌拌嘴了

相逢

        ——选自《过眼的疼痛(组诗)》

城市的夜色就是明亮
七彩的霓虹涂抹在脸上

吴老二和几个民工
一边走一边侃着荤段子
借着烧刀子劲儿
走进一家洗头房

讨价还价
那几个人被领进了小包间
最后从里屋里
出来的那个小姐
突然站定
冲着他喊了一声
二叔……

他才看清
这是每年回家
都给他买好多礼物的侄女
他还多次在别人面前夸奖
侄女在大城市里多么风光

吴老二跌跌撞撞
逃出洗头房
路边那一盏盏路灯
像一个个抡起来的巴掌
打得他迷失了方向

晓窗

感受底层

（附网友“穿越平凡”的评点）

1.　廉价早餐

早餐摊点前
一个民工模样的人在徘徊
“一份早餐多少钱？”
“很便宜的，1块5就行！”
他嘴唇嗫嚅着
走了
我忽然间没有了胃口

（贫穷的民工，尽管每天都不顾死活地劳动，却买不起一份便宜的早餐。这很真实，许多农民工，打工多年，他们的生活却越来越落魄，为什么啊？他们会生病，他们的子女也要上学，他们的家人一样是人，要过上人的生活。）

2.　陌生帮助

急急忙忙跳上公交车
却发现没有零钱
拿着一张大票子
向车上人们问换零钱
摩登时髦的女郎
摇晃着葱花般的手指
儒雅潇洒的老伯
攥紧小孙子的手
叠声说了好几个“没有”
坐在我身后的一位同志
掏出一把如他衣裳般皱巴巴的零票子
眼神里晃过一丝慌乱
“我就这些了……”

我两眼一热
热出了两个字
“谢谢！”

（冷漠的世道，冷漠的人心。热情却来自一位衣衫不整的底层百姓，何等强烈的反讽。）

3.　回家过年

年底了
还有几个工人在铺水泥
“小妹，不回家过年吗？”
我一愣
心想他们把我当成了小保姆
想想还是笑着回答
“嗯，不回了。”
他们交换了下眼神
我听到了一声叹息

（同病相怜。写得很感人。同情心，只有那些饱受生活磨难的底层百姓，才有那份难能可贵的发自内心深处的同情心。）

4.　吹弹者

家里就我和阿姨2人
我说阿姨别做饭了
今天我们出去吃
正要埋单时
远处走来一个吹弹者
沿着每张桌子自吹自弹
到了我们这张
我认真听了听，给了钱
他道谢准备离开
忽然转身回来
“你们吃饱了吗？”
我们愕然
我首先醒悟过来
对对，我们吃饱了
仔细的将剩饭剩菜倒进他伸过来的搪瓷杯
他拿了一双筷子，边走边吃
我居然忘记了
他吹弹的到底是哪种乐器

（很生活。有一个叫曾德旷的诗人，诗写得大气而沧凉，然而他就是靠着弹唱为生。多一份怜悯，就为这个世界多保留一份美德。）

5.　火车对话

过完年
南下打工的人们挤满了车厢
坐在对面的老伯
对我伸着受伤的手指头
“您身体这么样
为什么还要出来打工啊？
他指了指身边的小伙子
“给儿子盖房娶媳妇”
我张大了嘴巴

（苛政猛于虎。新农村建设在让更多的农民失去土地，而世代耕作的农民们，他们靠什么送孩子上大学？靠什么养老？靠什么面对突如其来的灾害与疾病？如果打工这一条出路都走不通，这天就彻底黑了。）

穿越平凡

小民的梦（组诗）

求后羿变天

田地干旱
庄稼死了
天天都是红太阳
就一个
比九个还毒
后羿啊
这一个也请你射下来
我求你变变天

小民的刀

擦了磨
磨了擦
狗日的贪官
狗日的无赖
终有一天
开杀

也登黄鹤楼

不少名人
在上面题了诗
听说那些个诗
事关国运
今人更有不少在上面
题好诗
我要是去了黄鹤楼
绝不会题诗
我最多就在上面
吐一口痰

草民之命

草民之命
不关天
狗日的黄天
在小民眼里
也就
高那么几十年
小民没气了
你还高个屁

故宫龙椅

这把旧椅子
还摆在国家的中心
坐过的人
都死了
小民我相信终有一天
能攒够钱
去故宫
也坐上去玩会
哪怕刚坐上
就死了罢

藏刀

民间没有枪了
他们开始收缴
民间的刀
屠刀是宰牲用的
菜刀
不允许带出门
此外，我还有一把刀
埋在床底下
某年某月某日
陈胜、吴广来了
这把刀
我要挖出来用

造反

街那边
大片的人声忽起
喊造反
我赶紧从床底下
挖出我的藏刀
往外冲
小孩吓呆了
老婆抱着我不放手
哭着劝
好好的，你造什么反啊
我说
你真是蠢
趁乱，我要去把咱家的仇人
那些个欺压百姓的污吏
全杀了

2007.2.22

家禾

好员工

好员工，不会让老板操心
自觉地加班加点
老板在与不在一个样
工作努力，埋头不分昼夜地赶货
把时间细分，以秒计算
与流水线赛跑
好员工，上班跑在最前
下班走在最后
付出最多，不计较报酬

好员工，以厂为家
偷偷地想家，手掌流下工业废液体
心里流着孤独的泪
偷偷摸摸地
躲在草丛，与恋人相依相偎
身体里暗藏情感的五金碎片
思念时，就隐隐作痛

但是想家、谈恋爱会影响工作
好员工应一心想工作
不谈恋爱，不想家，谢绝来访
全心投入
把机器想象成兄弟姐妹
象哑巴一般
与工作谈恋爱，象狼爱上羊
爱上机器和厂房
爱上白菜萝卜汤，好员工面黄肌瘦
仍然努力地，与机器融为一体
成为它的零部件，衷情于磨损与折旧
好员工，把单调的打工生活
嚼到有滋有味
这些卑贱的骨头，常怀着一颗感恩的心
在手指断掉时，失去该有的疼痛

车站

他们挤在一起，象一堆砖头，脸是是
砖头的脸，一张一张叠起来，面朝大路
他们在归程的鞋子上系上一些担心
让城市听到他们沉重的步履
他们依依不舍，象来自某个生硬的典故
被遗忘出处，单薄的身体象书签
夹在城市的扉页
他们翻到自己填写的那页
没有人记录他们的汗水，他们的工号已经
更改，他们的名字被橡皮擦去
他们的心情被雨洗过，只有海风
在翻阅。他们的衣角
被风撕碎，还有忧伤的碎片
背后，某个日子象狗一样后悔地追来
冷叫无声。他们穿越厚厚的冷漠
薄薄的温暖，捂着身子，小心翼翼地观望
内心的怯懦。他们被陌生惊吓
恐惧地后退，直至蜷缩在内心的建筑工地
头象铁铲一样，迟疑地
挪动脚步，排队，买票，兴奋
被喝斥的，被敲诈的手，伸出，缩回
反复练习胆量。他们不停地摆弄眼前的尴尬
紧紧揣着包，每一步紧跟着，听到鞋子的尖叫

一个女工的病

检验的结果出来了
医生说，不能再加班了
不能加班，要少很多加班工资
这是一件比病还要痛苦的事
她把检验单折了，压在枕下
她不能不加班

不检验，一样过日子
一样上班　加班
与缝纫电车
比速度，与工友比奖金
车间沉闷了好几天
又活跃起来，好象什么都没有发生
加班的灯火再次亮得耀眼

陆续有工友晕倒，被扶出车间
再也没有回来
她不知道，自己是怎么晕倒的
怎么醒来的，这些并不重要
重要的是手中的药费单
等于一个月工资连加班费
她的手无法捉住那张薄薄的纸
她感到特别荒唐
固执地认为，如果不来医院，她也会没事
她浑身充满回家的念头
但医生提醒她，乙肝会传染给家人
这病又是谁传给她的
她拼命摇着自己，像一棵秋天的树
被风摇曳。她三年没回家，很想妈妈

我要回家

        ──致一位疯癫的员工

他们比第一缕阳光起得更早
成群结队地赶着深秋的收获
叽叽喳喳，把工厂的内心沸腾起来

只有喷涂工张大亮，走在最后
慢吞吞地歪着脑袋
象某部机器坏了某个零件
面部的表情无法正常运转
他穿的是拖鞋，走的是猫步
唱的是工衣飘飘，袖子飘飘

被组长训了，主管训了，老板训了
他依旧，棍子似的叉开双脚
唱工衣飘飘，袖子飘飘
组长问了，主管问了，老板问了
他耷拉着脑袋，象凝固的问号
直到每个人哑口无言

车间照常开工，机器轰隆轰隆转起来
戴口罩的戴口罩，锯木的锯木
脚与手，习惯地，形成点、线、面
他突然嚷：我要回家，回家……
这声音象一种病，被传染的
锯齿也嘶叫着，要回到冶炉

脸

        ──致一位疯癫的喷油工

那张脸，是狭长　狭长的
象一张薄薄的白纸
他仰起左脸，狠抽
仰起右脸，狠抽
看样子，他想把这张纸撕了

他这样哭诉：
我知道你们要把我炒掉
你们把我炒掉也无所谓
我知道你们叫治安队来抓我
你们叫治安队来抓我也无所谓
你们不要抓我，抓我也没用

没有人阻止泪水，划破这张脸
手还在抽，一次，又一次
这脸不是他的
这是车间机器的脸
这是岁月的脸

越来越多的，围观的脸
低下或仰起同情
说他疯了。一张脸，又一张脸
抽搐着，转过去，匆匆走开
背后又响起，“啪啪”掴耳光的声音
一个二十三岁的男人
一个工作三年的喷油工
他的手上，还残留着没干的油漆

陶瓷产品

她趴在流水线上，哗的一声滑落
象一件白花花的
陶瓷产品，碎了一地
她太困了，睡下去了
一定梦见了停电，或者放假
工友一边猜测
一边捡这件产品
捡她的手，她的脚，她的脸
捡她的呼吸，她的苍白的白
捡她散了架的疲惫
捡她的脆弱的脆，脆弱的弱
这些碎了的配件
堆在一起，组成一件完整的陶瓷产品
它们粘在一起
看得见惊讶、慌乱，平静是粘合剂
这与一件陶瓷的摔碎
多么的相似，甚至陶瓷的白
就是她脸的白

黔中客

在车间采访（组诗）

张师傅油黑的头发

从床子下钻出来
张师傅灰白的头发
一下抢入眼里
紧接着张师傅油黑的头发
也映入我的眼睛

我的采访由此开始
张师傅不好意思的笑笑
  “蹭了点油”
然后刚拧完螺钉的手
在油污的工作服上擦了擦
又摸了摸头发

五十六岁的张师傅
从东北到南方三十多年
浓浓的乡音依然不改

我说张师傅你的头发全黑了
张师傅又一笑：
嗨！回去洗洗就行了

咱工段的小工友

半岁，也可能更小
小工友每天上午十点和下午四点
准时到工段上班

在妈妈油渍的工作服下
小工友习惯乳汁和车间的味道
从不哭闹，调皮的工友说：
这小子长大了肯定以为
奶味就是机油味

一刻钟，有时只有十分钟
把小工友递到爸爸或奶奶手中时
小工友的妈妈总是以最快的速度
回到车床前，然后以最快的速度
开动隆隆的机床

工友告诉我
其实小工友的妈妈每次都哭
只是眼泪太轻
掉在轰鸣的机床上
谁也听不见罢了

动力车间工人李建

龙井水源地的洞口
柴火烧得很旺
二工段工人李建迅速脱完衣服
接过工长递来的烈性白酒
狠狠灌了几大口

天气预报今天真他妈准
零下3C°，下雪，结冰
动力车间二工段的十二个工人
早上八点半来到龙井水源地
骂咧咧的嘴里飘下雪花

动力车间今天必须
完成工厂水源地的改造

十五秒，三十秒，一分钟
李建终于从冰雪下的水中
将两条绳子栓在管道上

浮出水面
李建呼出的气凝成冰
一扎头，又是一分钟
两根直径五十公分的钢管
成功对接

“火烧大点”
工长的喊声像炸雷
三个人把李建背到火边
工长扑上去
用军大衣紧紧裹住他
然后抬手就把酒瓶塞进李建嘴里

在现场采访，我目睹了整个过程
但在采访本上我只记下了一句话
工长告诉我：这小子平时一滴酒都不喝

湖北青蛙

月亮在工厂中的位置（组诗）

1．我和月亮互相看上一眼

过些日子
月亮
就变换一下在工厂中的位置

我和月亮达成默契
工作间隙，即晚上九点
互相看上一眼

2．　月亮的职业生涯

从职业生涯的角度来看
月亮有自己从头至尾
服务的轨迹

在顶头上司看来
月亮容貌姣好，远观可得
近处则如烫手山芋

重要的是永不放弃

3．月亮的升迁

员工甄选，职务擢升，薪酬增加
月亮得到不公平待遇

我看月亮表现平平
严重睡眠不足，朦胧着眼睛
谁知道月亮的秘密

4．月亮的多样性

工厂有时出奇地安静
豆叶杉间的小蜘蛛
不知不觉做了美丽的孕妇

月亮从云层中站出来
想对哀伤的你
说话

5．月亮职务说明

后来我们修订了职务说明
月亮的事情不再予以考虑

我们谦恭有礼，举止专业
显示出对戴绿帽子顾客的关心

相信我们
赚取利润，这是世界性惯例

6．月亮新同事

后来迎来新同事，迎新会上
一群黯黑的脸
被月亮倏然照亮

月亮十分遵章守纪
不迟到，不早退

有月亮在
一群人，无缘无故地高兴

7．月亮的差错

月亮喜穿黑白服装
从事性骚扰的高层人士
不断点头，称月亮气质高雅，着实迷人

月亮从树梢上升起
填补一两人的空虚

8．给月亮加油

老实说，后来我们开始训练
如何不致落在月亮后面

我们加班加点
甚至老板同他的一帮下属
也“加油”“加油”齐声高呼

在生产线上，我们给月亮
放了一颗卫星
我们感谢月亮给了我们榜样

9．月亮表现考核

由于考核者的偏见
月亮被认为
一月只有一两夜表现优良

乘此机会
我们高谈阔论，找乐子
或者谈情说爱

其余时间
我们遮住我们的半张脸

10．月亮的薪酬

乌云越来越多
月亮只能靠出勤小时
获取工资

总之，月亮老是怀念
以往天高云阔
拿月薪的日子

11．月亮假期

相信我身上多少有些蜜
可以分享给你

但我本身不是福利
月亮也不是

月亮如若出轨，我们定会失魂落魄
她该给自己月亮假期

12．向月亮抱怨

时常在工厂里走一走
月亮不是在我前面
就是在我后面

月亮，我想着解决问题
担心被问题解决

月亮，寂寞把你我连在一起
但你从不说一句话
给我听

13．与月亮未定契约

在月亮下面，工厂
未能生存下来

工作后，字迹逐渐模糊
要么化为灰烬

我一定要肯定我自己：月亮下面
我犯过错误

月亮下面，我一定悔恨终生：
没有完成月亮下面的任务

辛酉

打工诗抄：到南方去（组诗）

到南方去

那年夏天我终于下定决心到南方去
至于具体到南方的什么地方
我并不清楚。——南方
对我而言，仅仅是一个词语
仅仅是一个不确定的方位
和指向。我只需要
像一只深秋的候鸟一样
矢志不移义无反顾地
朝着南方飞翔
就行了。我还知道
像我这样到南方去的人还有
很多。很多。他们
像细菌一样的多，像细菌一样
挤满了火车、汽车和轮船
等等交通工具的肠胃，到南方
去找寻一块自我的土壤
而我混在他们中间，仅仅是
一颗芝麻粒大的
一个黑点

四记耳光

三年前的那个，凌晨
我走出温州火车站
刚刚呼吸了两口
温热而污浊的空气，旋即
遭遇了几个
挥着警棍的警察

有暂住证吗？一个矮胖子

不由分说，非常大方地
给了我两耳光，然后
将我塞进了一辆警车，同一群
无业游民一起
关了一夜

两个月后。温岭。东辉北路
同样，因为，没有，随身
携带暂住证，再次
遭到一辆三轮车
围攻，再次
被警察扇了两耳光
并被扣了工作证

我总结了一下
出门在外的三年里
我累计挨了四记耳光
——四记响亮的耳光
都是警察叔叔赏的

还有谁关注过他们

除了我，还有谁关注过他们？
除了我为他们写下了
为数不多的几首
没用的诗歌，还有谁
关注过他们？在家乡，他们
被称之为剩余劳动力
是块负担；而在城市里
他们属于外来人口
不被重视。他们挥洒汗水
修筑着道路桥梁
和高楼大厦，建设
别人的城市。然而
除了我，还有谁关注过他们？
除了我为他们写下了
为数不多的几首
没用的诗歌，还有谁
关注过他们？当某个傍晚
我和几位同事
优雅地坐在酒吧里
面对着街对面
一队扛着钢钎和铁锤
的建筑民工，坐我旁边的
某位本地的城里人
说了一句让我翻脸的话
他说：那还叫人吗？

年关将至

年关将至，电视台总算播了几条
有关“追薪”的小新闻
但是，在我周围
还有不少老乡没有要回汗水
的价格。腊月二十晚上
一个远房亲戚找到我的住处
借点路费回家。我记得
去年也是快过年的时候
他已经向我借过一次
他木讷地站在门口，不停地
搓着双手，不敢进来
仿佛想说点什么。其实他不说
我也知道，无非就是
老板躲起来了，或者就是
工头卷着钞票跑了
反正欠薪这事基本上大同小异
临别的时候，我问他：
过年之后你还会出来吗？
他点了点头。他说：
不出来呆在家里能干些什么呢？
毕竟——他强调说，毕竟
只有出来了才会有希望。
那么让我，还有我们，在新年里
一起祝福他吧，虽然
他已经不止一次地失望过。

我是在除夕前夜看到他的

他背着一只八十年代的旧帆布包
蹲在节日前夕喜气洋洋的
霓虹灯下，操着一口安徽腔
一遍又一遍地叫骂：胡老板
我操你妈！——这时候
我和妻子从地下超市购物归来
途经未竣工的西苑小区工地
我看到了他。我得声明
他是个陌生人，我不认识他
他大概三十来岁，体格
很强壮，一件廉价的羊毛衫
藏不住他的虎背熊腰和结实的膀子
——我的脑海中突然闪现出
武松的形象，我想在冷兵器时代
他绝对可以打死一只老虎
然而，就是这样一位
英雄模样的人物，现在
他背着一只八十年代的旧帆布包
蹲在节日前夕喜气洋洋的
霓虹灯下，操着一口安徽腔
一遍又一遍地叫骂：胡老板
我操你妈！他蹲得似乎有些累了
于是站起来，以更悲怆的声音
撕扯着夜空：我操你妈啊！胡老板……

我们和狗有什么区别

生物老师说我们，其实和你们一样
都是灵长类动物都有一个
共同的名字叫做：人
狗，叫狗。这是第一个不同点
正因为我们也叫人，无法
夹着尾巴做狗，所以
我们活得比狗更辛苦更劳累
狗是没有等级之分的
而人却有市民和农民的区别
从这点意义上讲，我们
比狗更悲哀。更重要的是
狗被逼急了还可以
跳墙，谁要将它惹毛了
它可以窜上去
将他咬上几口。然而
我们不能跳墙，就算有谁真的
惹毛了我们，也不能咬他
即便遭受剥削，即便面临压迫
即便受到殴打和辱骂
我们除了忍受，还是忍受
——事实就是这样，
在城市里，我们连狗都不如。

淡舟

工厂里的灰暗心情，以及低俗的生活

１最后听到的一句话

封墓了
她的儿子将骨灰盒放入墓中
在旁人的指点下战兢兢地说
妈，你住新房了

２妈妈，我想看看你的右乳房

妈妈的名字叫中国
她有一对丰乳房
右边的叫长江
左边的叫黄河

黄河太远我太穷
我想还是先看看妈妈的右乳房
一天只吃一包方便面
我一定可以走到长江边

3照镜子

你在照镜子
你看到你还算周整的脸上
有一颗痘
你希望它是一颗青春痘
那样你就可以再发育一次
那样你就可以长到一米八或超过两米
那样你就可以当影视演员或篮球明星
那样你的命运就可以完全改变

你这么想着
就看到了颈部的抓痕
那是你河东狮老婆的杰作
你将她给我买皮鞋的钱请朋友喝了酒
她就不依不饶地
用她精心修剪并十分锋利的指甲
在你脸上脖上画画
她将你画成一个隐隐透红的男子汉小豆腐
你摸着她留下的墨宝
心口开始疼了

这时你看见你在皱眉
它让你想起你的上司
他皱眉眯眼看你的模样
让你向饭碗哈腰低头

你歪着头
将右手比作手枪状
抵住太阳穴
你扣动扳机
你看到镜子猛然一震

4雨中鞋

一只挺新的旅游鞋，躺在
马路边

白色的侧面有粉红的边，在雨中
折射艳俗的美。它的鞋带
已被人抽去

一个贩菜的农夫走到它跟前。他机敏地
打亮四周，发现
人很多，就直起刚弯下的
腰，若无其事地
离去

少妇。趾高气扬的少妇
从它跟前经过，随口吐出的痰
准确地落在它身上，它隐忍的愤怒
让雨水疯狂飘散

啪，它又被一位西装革履的先生
踢到路边的水坑里。它整个地沉入
脏水中

5关于588号

        ——给一位踩三轮车的诗人朋友

588号是个代码
它存在于政府某个档案袋中
我们不必考虑588该如何活着
毕竟588号被注册在案。问题是

588号喜欢嘴叼哈瓦那雪茄喜欢品尝米兰通心粉
喜欢喝橡木桶里仅存的葡萄酒
他认为乳白了的葡萄酒可以证明他出生还算高贵
可惜这样的葡萄酒588号永远在梦里品评

我现在就跟588号一起喝酒
我们在一处湿暗的街摊角落喝加饭酒，哦，对了，还有啤酒。
我们用鸡的骨壳下酒，虽然鸡的骨壳比较便宜；问题是
鸡壳味道比意大利煎小牛排更适合我们；问题是
因为我的到来，588号才奢侈地点上一道茭白炒鸡壳
我们吃得非常自在，我们从熊掌扯到鱼翅
我们从鱼翅扯到苦瓜，扯着扯着，我冲老板喊
你店里的苦瓜怎么是甜的
这时，588号骑上他588牌号的三轮车挣苦瓜钱去了

6包装场的包装工

破碎机呻吟着转动
吐出一块块拳头大的电石
它们被装入桶里
再贴上飞马的标签
运往俄罗斯香港新加坡

包装工在笑。望着
伴了二十年的马达
想把手臂伸进机器
让壮年的自己成为工伤的一员
减员增效的名单
让他无所适从

7焦场里的天车工

阳光透不进的焦场
天车在钢梁上蠕动
灯光刺穿尘幕
露出惨白的牙

天车工打着哈欠
瞳孔里飞出一只瞎眼的蝙蝠
在黑漆漆的焦场上空
灵巧地飞行

8扭曲

一块质地很好的钢板
被铆工焊工钳工们
扭曲裁剪焊接成精密的容器

它快乐地运行，幸灾乐祸地
以优质的产品
扭曲另一些人的命运

9数电线杆

一根两根
三根四根
五根六根
七根八根
……
九十八根
你在单位门口停好车
你冲故作正经的领导小声嘟哝
九十九根

一根两根
三根四根
五根六根
七根八根
……
九十八根
你在家门口停好车
你朝专心看娱乐片的妻子低吼一声
九十九根

工厂•片段的印象和记录

１）■焦炭场的女工

    一个室内的焦炭堆放场。焦尘弥漫，能见度很低，白天也需要开灯。上万吨的焦炭、兰炭、油焦，堆放在焦场的南面，北面是破焦工们的操作场所。一些皮带机和提升机叽叽呀呀地响着，声音里透着痛苦和疲惫。
    天车在焦场的上空不停地穿梭，用抓斗将火车厢里的焦炭，抓放在指定的货位，再从指定的货位，将焦炭抓入一号破碎机破碎，经过二十三米皮带，输入二号破碎机中破碎，再经过圆筒筛筛分。细料经提升机、小焦皮带送入电石炉的料仓；粗料经二号皮带、三号皮带、活动皮带送入石灰窑的料仓。整个过程，需要三小时。
    天车工疲惫地打个哈欠，眼睛里就飞出两只瞎眼的蝙蝠，在黑漆漆的焦场上空盘旋。

    停车的铃声响起，设备停止运行。一个瘦小的女工，钻进狭小的圆筒筛，清理堵塞下料口的编织袋和竹片，接着，用小铁铲，一铲一铲地铲除湿粘的焦炭粉末。整个过程费时一刻钟、或者半小时。
    女工钻出圆筒筛时，脸上全是漆黑的焦粉，只有眼睛是亮的。
    开车的铃声响起。女工的眼里露出了笑意。摘除口罩，一些汗水从她额角流淌而下，混着焦粉，凝成一条条蚯蚓。女工抹抹脸，大口地喝水，去操作室外哈着喉咙咳痰，清除吸入的焦粉。
    皮带继续运转。天车忙碌往来。民工卸着车皮。
    仓满的铃声响起。皮带机、提升机、破碎机、圆筒筛停止了负重的喘息。女工们，拿着铁锹、扫帚开始清扫皮带底和头尾处的粉尘。清扫数吨的粉尘，需花费她们三十分钟的时间，是高强度的三十分钟，可以在冬天汗湿她们的棉衣。
    操作场地清扫完毕。做工作台帐、清点工具、关灯、拉闸、锁操作室的门。
    有一搭没一搭地说着，又一天过去了；今天的工资和奖金到手了；我得赶紧洗澡，回家给老公做饭；我也是，儿子生日，我去给他订蛋糕。
    她们脸上，戴口罩处是白的，其它地方是灰黑的，看着，有些像熊猫。

２）■八十三米的石灰石输送工

    地下二十来米处。一个二十多岁的输送工，在输送石灰石。
    坚硬沉重的石灰石，从顶部八只厚钢板焊制的、每只容量200吨的装卸仓里，落在八十三米皮带上。经过十七米皮带、四十七皮带，到配料仓。
    八十三米皮带岗位的地下室，阴暗而潮湿。有蝙蝠飞来穿去，一些飞蛾在照明灯四周盘旋，蝼蛄在地沟里忙进忙出。
    输送工手握铁棍，在撬拨堵住下料口的石灰石。石灰石非常大块，卡的很严实，以至于撬弯了甘蔗粗的铁棍，也没撬动。
    输送工，摘下口罩，喘着粗气，活动了一下酸麻的肩膀，把铁棍放钢架上敲直。然后，继续撬那卡口的石灰石。

    地下室开始轰鸣。有火车和汽车卸下的石灰石，落入顶部的装卸仓。石块将铁质的仓壁砸得咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆地响。

    四壁回音，咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆的咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆咣当咣当隆的噪声越来越响。
    输送工扔掉铁棍，用随身携带的药棉，塞住双耳。心口的烦躁略微平息了。
    有那么几秒钟，输送工甚至想跑出地下室，但最终他没敢这么做。他必须疏通皮带的下料口，并继续送料。他不想因为影响下道工序而被扣奖金。
    他只能忍受铁质而沉重的撬棍和大块坚硬的石灰石，给他带来的肌肉的酸疼。他只能忍受仓顶卸料时，震耳欲聋的噪音带给他的烦躁。

    他低头擦汗。一只蝼蛄爬上了他左脚工作鞋的鞋面。一瞬间，他抬起右脚，残忍地踩死了这只蝼蛄。那一刻，他没有肆虐后的快感。他觉得，自己的右脚踩死的不是蝼蛄，而是自己。
    取下卡在下料口的石灰石后，石料又均匀地躺在八十三米皮带上，被送往下一条皮带。输送工已经忘记了那只被他的右脚踩死的蝼蛄。
    他眨巴着小眼，想起了自己的父亲。父亲曾经在八十三米皮带机岗位，输送了三十年的石灰石。一个班次八十吨，父亲已经将一座山给输送掉了。现在，轮到自己去输送另一座山了。

３）■电石包装场

    电石，化学名：碳化钙。分子式：CaC2。是石灰和焦炭，经过两千度左右的高温炼烧的产物。
    年产十万吨以上的电石行业龙头大厂，包装场也大得惊人。一块块重逾半吨的天蓝色的电石，被天车吊出，整齐地码放在冷却场。然后，从冷却场经过破碎，由皮带传送到包装场。
    在包装场，包装工们拖着沉重的铁轮子、铁架子焊制的拖车，将铁桶内装着四百斤重的成品电石，拉到货位，并封上桶盖。
    呛人的乙炔气、风化的电石粉，弥漫着整个包装场。咕噜咕噜作响的铁轮子，碾过坑洼不平的水泥路面，碾过包装工让白炽灯投射在地面上的身影。弓着腰，包装工们，在拉车。

    一些细小的电石颗粒，迸入工作服的袖内，和汗水反应，包装工手臂上的皮肤，就被烫蚀出一点又一点的小坑，在汗水的浸泡中，烧灼般疼痛起来。
    这些仍然散发出近百度高温的电石，让密不透风的包装场，闷热异常。大功率的吹风机，嗡嗡地响着，包装工畅开衣襟，在吹风散热。咕嘟咕嘟地喝完非常浓酽的茶，包装工继续工作了。
    成品电石越摆越多，拉车行进的路，也越伸越长了。一道门、两道门、三道门，货位延伸到一百米外的石灰氮仓库了，脚步也越来越蹒跚了。
    梅花扳手，飞快地转动。套皮圈、压桶盖、紧螺丝。戴着手套，包装工机械地封着桶盖。滴落的汗水，在炙热的桶盖上，发出哧哧的声音，而后汽化了。
    有一刻，那个年轻的包装工甚至觉得自己也快汽化了。但他丝毫没有歇手的意思。不是因为他崇高，而是因为他只想对得起这份工资。

    包装桶用完了。一车又一车的铁桶运来了。这些重七八十斤的铁桶，经过烘烤（水分会引发电石产生乙炔气而爆炸），二十只一车地用大铁车，人工拉来的。滚桶、扒电石入桶、过磅、入库、封盖。一切，都像卓别林某部电影所表现的那样机械。
    做一颗螺丝，把自己拧在电石桶的封盖上，包装工这么想着。生活就是这样了，如螺丝上的螺纹，每个人有每个人的轨迹。
    吹风机嗡嗡地响应着什么。白炽灯因接触不好，忽明忽暗起来。包装工们开始想到了温水澡和老婆做的饭菜了，当然，还有酒。

４）■石灰窑的配料工

    现在是凌晨。配料室墙上的电子钟，指针指在一点四十五分的位置。很快，指针又移到了一点四十七分的位置。
    一只甲虫，停在电子钟的壳面上，像个逗号。指针继续走动。

    配料工揿下运行的按扭。室外的石料皮带开始运转。石灰石落入卷扬机地坑底部的料斗里，哗哗啦啦哗哗啦啦地响。电子磅秤的指针，指向五百公斤时，配料工揿下停机的按扭，石料皮带吱嘎一声，停了下来，声音刺耳、刺心，心里像有毛毛虫在爬，别扭地想尿尿。
    配料工继续揿下运行的按扭。室外的焦料皮带开始运转。二厘米乘二厘米至四厘米乘四厘米的焦炭，落入卷扬机地坑底部的料斗里，覆盖在先前加入的石灰石上，哗哗啦啦哗哗啦啦地响。电子磅秤的指针，指向五百五十公斤时，配料工揿下停机的按扭，焦料皮带吱嘎一声，以更快的速度停了下来，声音刺耳、刺心，心里像有老鼠在爬，终于别扭地尿了两滴尿在裤子上。

    配料工按下电铃。四楼卷扬机房的卷扬机工，回铃。卷扬机开动。料斗由两根拇指粗的钢丝绳牵引，沿两根直竖的钢轨，上升到三十米高的窑顶。期间，料斗铁轮和钢轨因磨擦，发出叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕的声音，从高处，在黑夜里传得很远。
    这有节奏的声音，让配料工听着想睡。他摇了摇头，费力地抬起下压的眼皮，大口大口地灌茶，顺便冲电子钟吼了句“娘的逼”。接着，用粉笔在一块小黑板上的第二个“正”字的后面，重重地划下一横。这表明他已经配了十一车料了，他还得配十二车。他还得花半小时的时间，去听卷扬机那叽——咕、叽——咕的声音，并时刻准备为不被扣奖金而跟瞌睡斗争。
    窑顶。被卷扬机牵引到底部的料斗，开始往窑内倒料。哗——哗、哗——哗的声音，因为厚厚的窑壁阻隔，有些沉闷。
    铃声响起，配料工给四楼的卷扬机工回铃。料斗从窑顶叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕、叽——咕地，顺钢轨而下。一个来回需要两分钟。

    配料工揿下运行的按扭。室外的石料皮带开始运转。石灰石落入卷扬机地坑底部的料斗里，哗哗啦啦哗哗啦啦地响。
    两只蚊子压在电子磅秤的指针上。一只地鳖虫爬上了记录车数的黑板，停在粉笔写的第一个“正”字的中间，像个顿号。
    电话响了。配料工停下皮带，接电话。班长在电话那端说，石灰生烧偏大，增大焦料比，并说仔细点，当心扣奖金。配料工没回话，只是用鼻腔嗯嗯了两声。
    搁下电话，配料工抬头看钟，指针指在一点五十一分上。
    还有五小时四十分钟才能下班，配料工这么想着，吐了口唾沫，并再次揿下按扭。
    皮带又开始转动。先前电子钟上的甲虫不见了。而压在电子磅秤指针上的蚊子，却变成了四只。指针似乎有些变形了。

５）■闷热而枯燥的下午

    皮带在转动，机械而冷酷。焦炭，经破碎机破碎后，跌落在皮带上，被送入提升机。焦尘弥漫。铁道口，蝉在矮树上嘶鸣。
    休息室墙上的挂钟告诉我，现在是下午一点十分。
    一个操作工，面无表情地站在钢栈桥上，注视着运转的皮带，不时地从皮带上的焦炭中，捡出竹片、铁丝、麻袋片等会堵塞下料口的杂物。一个闷热的下午，远远地，我透过操作室的玻璃窗，看着操作工一次又一次地重复着相同的动作。枯燥而乏味。
    行车在高空不停地穿梭，把焦炭抓入破碎机上端的固定仓。操作工开始看表，脸色有些焦躁和无奈。我想，在这么一个闷热的下午，时间一定会被焦躁的心态所延长。
    因为操作点没有风机和风扇，操作工身上的工作服，已经被近四十度高温所逼出来的汗水湿透。黑色的焦粉，落在饱渗汗水的淡蓝色的工作服上，工作服就漆黑漆黑了。除了眼睛里的眼白是白的，操作工的脸，跟黑人没两样。弯腰，操作工飞快地用手从焦炭底捡出一大块破编织袋，接着，又跟着皮带紧跑几步，从焦炭中捡出几根竹片，然后，将它们丢入装杂物的筐里。
    凭观察，我知道这是一个职业素养很高的操作工，虽然他只是一个照看皮带的普工。不知道出于何种原因，我决定继续在远处的休息室里观察他。
    地面有震动传来，我知道是火车进棚了。呜、呜、呜，响了几声，火车拖着满载焦炭的车皮进了棚。掀起的尘浪，让我看不清操作工的模样。我抬头看钟，时针指向下午两点。
    火车掀起的尘雾散却。我看见操作工在电振机下料口的接头处，用破麻片在堵一破损的漏洞，漏洞有两拳头大。因为焦炭的冲力和电振机的震力，操作工堵了多次，都失败了。这让他很沮丧。他摘下口罩，冲破损处狠狠地吐了口唾沫，重新启动设备，并蹲在操作点旁大口大口地喝水。
    这时，有头戴白色安全帽的技术员来巡查。技术员的工作服比操作工的要整洁许多。操作工指着破损的漏洞，指着从破洞里掉出的、在平台上堆得老高的焦炭堆，大张着嘴，在对技术员说话。技术员静静地听着，然后点点头走了。
    操作工用铁锹在铲那些从破洞里掉出的焦炭，估计将近一吨。我看了看时间，指针指向下午两点五十分。
    操作工靠在斜栏上喝水，右手顺手将一团烂草绳从焦炭里捡了出来。
    有一只蝉飞到操作工身边的扶栏上。操作工摘下右手的手套，一把将蝉捉入手中，然后，狠劲将蝉扔在钢栈桥的踏步上，接着，抬起左脚，死命地在蝉身上碾了几下。那一刻，他似乎在笑。除下口罩，操作工在大口地呛吐被吸进鼻腔里的焦粉，露出的牙齿，森森地发白。
    邻区火电厂两根巨大而高耸的烟囱，在云层下摇摇晃晃地，向我砸来。我躲开烟囱的影子，把目光转向它处，三个巨大的燃应釜，用灰白的燃气，阻挡了我的视线。
    我看到操作工站在操作点上，孤零零的，像一根失去了秒针和分针做伴的时针，直直地戳在钢栈桥上。时间停顿了，我无法看清时针的指向。

６）■工具

    我一直对铁制的工具有一种与生俱来的“拒绝感”，有意无意地远离它们。它们冷硬的躯体，常使我莫名地产生疼痛感和孤独感。但现状又使我时常去接触这些冰冷的铁器，并试图让它们在某个特定的环境中，与我融合。
    在机械加工和维修的现场，我无数次地看见铆工们，仅凭斧榔，就可以将石笔划线的铁板或钢板，敲砸成形。铁质物件相击时，发出的当当声，让我产生憋尿时的烦躁，这证明我缺乏某种忍耐力。沉重的斧榔，可以扭曲钢板命运的轨迹，天方地圆的接口，与釜、罐结合，一种流程就可以延续到下一个步骤了。我不知道钢板是否也会有疼痛的感觉。

    老实说，在参加工作之前，我见到过的钳子，只限于老虎钳，对老虎钳功能的认识也仅仅局限于夏天来临时，剪个铁丝、拗个弹弓。而现实中，操作现场那力臂为600mm、开口为24mm、重约十多斤的管子钳，从第一天起，就让我惊讶于它铁嘴所产生的强大的咬合力。
    在我所熟悉的环境里，管子钳并非光光只有管工们和男人们才使用它。每天，我都可以看到一些娇小的女操作工，吃力地凭借手中的管子钳去征服另一些冷硬的铁件。
    焦场的女工，每天都必须根据所要求的工艺指标，去调节破碎机牙板的间隙，一次调节需要三人，费时十五分钟，或者更长。焦尘弥漫，女工们柔软的手掌，掌控着冷峻的管子钳。钳嘴，紧咬螺帽，将丝杆一点一点地向内攻，或一点一点往外松。这期间，螺帽外圈的受力点，常有铁屑落下；几个娇弱女子体内所蕴涵的阴性的韧劲，通过自己纤柔的手指，让管子钳强劲的咬合力完全释放。螺帽在管子钳日复一日、年复一年的咀嚼中，棱角分明的六角形，开始变圆了，外层布满龟裂的细纹和裂痕；管子钳笔直的铁臂，在螺帽的拧劲和女工们绞劲的双重作用下，弯了。
    刚性的铁件，在岁月的摩擦中变钝了。女工们年轻靓丽的脸庞，也在一场场铁质跟铁质的较量中，逐渐显露出近乎于铁质的纹路。带着劳作的印记，一些女工退休了，另一些更加年轻的女工，又接过了管子钳。螺纹，开始了另一个周期的旋转，在铁器上、在女工们的额头上。
    许多时候，我都不会忘记一个叫春的女工她下巴处的疤痕。那道说大不大的疤痕，原本应该留在我的下巴上。那是十多年前春节期间的某个晚班，我因为急于去赴朋友的宴请，就找了年长而热心的春来替岗。春在调节破碎机牙板间距时，因为螺帽边缘磨损严重而造成打滑，就一下巴磕在了甘蔗粗的丝杆上。听说缝了五针。现在，春已经退休多年了。而磕破她下巴的丝杆依旧在破碎机上，随破碎机的运转而伸缩着。焦粉填塞了丝杆的螺纹，春当时磕破下巴时留下的皮屑、碎肉、血滴，应该早已荡然无存了。

    气割刀吐着蓝色的火舌，一遍遍地噬咬着螺栓，这些松动的螺栓，可以毁了整台破碎机的牙板。我非常相信牙板的撕咬能力。二十多年前，就有一位破焦工因为想节省时间，在没有关机的情况下探入破碎机内取杂物，被尖锐的牙板整个地粉碎了。黑色的焦炭，在那天，有许多是红色的。
    松动的螺栓已经全部取下并更换了。用管子钳重新调好牙板的间距，破碎机恢复了正常的运转，重新发出唰唰的运转声。轻快的唰唰声，让我忘记了多年前某个透着血色而令人惊悚的场面。
    铁锤敲砸在粉末管上，潮湿而带黏性焦末，大块大块地落下。拿着十八磅的铁锤敲砸粉末管，一直是我避而远之的事情（我承认我胆小而自私）。某次，我在用铁锤敲砸粉末管疏通积料时，因为连续大力地砸击引起锤杆松动，而造成锤头飞脱。当时只觉得手中忽悠一轻，身子就失去平衡，向前冲跌出去，一头撞在一米远处的磁铁控制箱上，跟着就听到“咚”的一声，是那种重物落地时的非常沉闷的声音。事后，我庆幸于向前冲跌的那个跟头，不然，铁锤基本是会落在我的脑壳或身体的其他部位上的。
    在这起铁锤飞脱事件之前，我总认为，人和工具相处久了，彼此就会产生某种互应的默契，比如小说里写的剑客与剑那样，剑会产生灵性，与剑客融为一体。但现实告诉我，我手头这些日夜使用的铁质的工具，它们永远不会有灵性的，它们坚硬的内质，是冰冷的。不是我不爱护它们，事实上，我非常爱护工具们的，因为它们是我养家糊口的助手。尽管我爱护它们，它们仍然也就只是工具，没有思想。任何想歌颂扳手、铁锤、钳子等工具是具有人性的想法和文字，都是不切实际的。真正有人性的，是使用这些工具的人。

    割刀在切割皮带边缘的毛边，以使皮带的边缘平整起来，这样就不会让皮带在经过滚筒支架接口处时被撕裂进去。割刀非常锋利，可以轻易割断8mm厚的皮带，刃口闪着白光。
    皮带尾部有操作工在调节皮带的偏度。活动扳手和梅花扳手轮换着，在各个螺杆上调节着螺距，皮带重新回到在挡轮允许偏差的范围内，开始了漫长的周而复始的转动。
    工具在光线不太明亮的工具房里躺着，冷冷地躺着。许多人和事就这么在铁器和铁器的撕咬、摩擦中荡平了，如工厂上空的粉尘，不知道将飘往何处。而机器仍在，工具仍在。

７）■炉工

    对电石炉最初的印象是烈焰升腾、烈焰逼人。直径十米左右、约两层楼高的炉膛，因膛内三根直径各一米左右的电极通电煅烧的原因，终日发出嗡嗡的声音，使人的胸口有些发闷。温度高达两千多度的炉膛，所散发出的热浪让人呼吸不畅。
    烟灰弥漫，炉工们在炉台或炉面上加料、出炉。汗水湿了又干、干了又湿，在粗帆布制成的工作服上，留下了斑斑的盐渍。在厂区的食堂里，因为工作服满是灰汗的原因，炉工们在买饭菜的窗口前，通常会令许多工作服整齐干净的人，皱着眉头避而远之。他们（她们）脸上流露出的对炉工们轻视的神情，让人寒心。
    说实话，我喜欢跟炉工们在一起。刚参加工作时，我的休息室就紧挨着炉工们的休息室。大多数的时候，炉工说话都比较直接，直接得近乎于粗鲁。有时候，因为炉眼难堵，炉工就一边骂着粗话、一边全力抢堵炉眼。我一点也不讨厌他们的粗话，我认为，在某种特定的场合下，说粗话的男人，才是个实实在在的汉子。人总不能危情当头了，却还酸假酸假地、文绉绉地说些无关痛痒的“官话”吧。
    电石炉的一楼是出炉台，东西各有一个出炉口，出炉口处各有一条通牵引车的铁轨，铁轨的尽头是电石冷却场和成品电石的破碎场。二楼是加料台，生产电石的原料：焦炭和石灰，就是从这里被加料工加入炉膛炼烧的；加料台的对面是集控室，操作台上满是电脑及各种仪表。三楼是油泵房。四楼是焦炭和石灰仓，旁边有吊机，是加电极糊用的。
    我曾经采写过一个炉台上走出来的全国劳模的报告文学。在见到这个全国劳模之后，我一点也不相信此人会是全国劳模。一米六都不到的瘦小个子，居然能胜任电石炉这样劳动强度等同于炼钢工人的工作。他说着乡音浓重的、夹生的普通话，结结巴巴地缺乏条理，很让我怀疑他是一个指挥着一百二十多个强悍、粗鲁、倔强的炉工们的工段长。而当他在炉台上发出一个个操作指令时，我看到了一种内在的力量，他那土不拉几的乡音里，有种威严；嗓音哑哑的，音量却很大，足以穿透电石炉所发出的嘈杂声。人不可貌相，这话有道理。这个上世纪85年时，在一次氯气泄露事故中掩护数十名工友安全撤离、并顺利完成电石炉停炉作业而深度中毒的劳模，现在已经退休了，我也早忘记了他的容貌。许多人和事，就这样在生活的炉膛里被焚烧、汽化了。能感动我们的，或许只有那些来自于底层的真实，这中间有血和汗，或者泪水，它们比书桌上可以叙写华丽词章的墨水——金贵。
    有一位非常要好的朋友曾经跟我说起，刚参加工作时，因为受不了电石炉的劳动强度而哭过，并因此被炉长踹过屁股。但现在他已经成了炉长了，而且也学会了用穿着翻毛皮鞋的脚去踹那些需要磨练的“软蛋”们的屁股腚子。我想，在男人的世界，有时候就这么简单：哭完了，就继续去完成原先让自己害怕的难事。
    因为电极不稳定，或者焦炭灰份比例大，有时会发生电极软断、料层塌陷的现象，并因此而引发电弧光闪击和“红料”外喷。所谓“红料”就是焦炭跟石灰经过两千多度高温炼烧后呈液体状态的物料，想想火山喷发时的岩浆，我们就大致知道什么是“红料”了。“红料”一旦喷发，就会将来不及躲闪的炉工烫伤。多年前，我曾经陪护过一位被“红料”烫伤的炉工，全身被烫伤的面积达百分之二十五，尤以裸露的脸部为重，而那个炉工刚结婚不到半年。我无法言说我对那位浑身裹满绷带的年轻炉工的同情，但任何事情总得有人去做，不管你愿不愿意，生活就是这样，我们无法选择。与这些在底层工作的炉工们比，我们许多人都应该感到愧疚。
    牵引车将一锅锅电石沿铁轨拉到冷却场。半凝未凝的液态电石，烤红炉工们的脸。我可以通过袅袅的热气感觉出炉工们对艰苦工作的抱怨，但我钦佩他们在抱怨之余，并没有放弃让他们感到苦和累的工作。我非常了解炉工们的性格，他们是那种一边骂娘、一边却在为生活而尽心工作的人。
    炉工们的酒量通常都很大。夏季里露天的排挡，是炉工们的最爱。小夜班零点下班后，炉工们就经常聚一起喝酒。有时，喝高了就相互动手，但第二天一起工作时，绝没有人会记仇。
    啤酒瓶在路灯下闪着幽蓝的光，仿佛在对人说话。我不能真切地听到酒瓶所说的话，但我能听到炉工们酒后的牢骚，比如房价、比如还贷等等。我喜欢听炉工们的牢骚，一个不发牢骚的人，他不会是一个真实的人。
    炉膛里烈焰熊熊，酒瓶里泡沫升起。火和酒，就这样在炉工们的生活里交融着，把艰辛冲淡。

８）■厂区里拾荒的老妪

    经常在单位附近的马路上看到一位拾荒的老妪，约莫五十多岁看着却有六十多岁的年纪，蓬乱的头发散落在瘦削的肩上，背有些驼，尖脸，塌鼻梁。
    老妪时常踩着一辆装着泔水桶的小三轮车，在西门岗附近的厂区转悠，一是去厂区各食堂倒泔水，二是拣些连垃圾都不如的废弃物，比如焦炭堆里清理出来的碎竹片、烂麻布片、碎蛇皮袋片、装卸工随手扔掉的饮料瓶和快餐盒。其他诸如烂铁丝、烂铁皮什么的，老妪不敢拣，即使拣了估计也出不了门岗。
    许多时候，这个拾荒的老妪都给我造成一种：一只老鼠在某个垃圾场里觅食的感觉。这种想法很有些亵渎她，并使我产生某种难以言表的悲哀。路上相遇时，我都尽量不去看老妪的脸，我害怕看到她的脸，不是因为老妪的脸丑陋，而是因为不忍心看。她褶皱而满是尘灰的脸，会让我想起某部电影里非常令人酸楚的特写。我是个极其自私的家伙，我虽然同情老妪，但我却不愿意让老妪坏了我的心情，这证明我是个伪善的人。
    老妪几乎每天都会出现在焦场的操作现场，边慢慢地蹬车，边四处张望着，看是否有废弃的垃圾可拣。焦场里不到二百米的路，可以让老妪的三轮车慢慢走上二十分钟，甚至更长。
    老妪从来不跟别人搭腔，因此，焦场里的工人谁也不知道老妪的姓名，只知道老妪是附近村落的农民，家有儿女。我不知道老妪的儿女们看到母亲在厂区拾荒时，会有什么感想。或许儿女们认为老妪出来拾荒是一件非常正常的事情，或许儿女们曾劝说过自己的母亲别出来拾荒，但劳作了一辈子的老妪，自己坚持着要出来拾荒。
    其实，我上面的种种猜测都属于毫无意义的空想，因为，我不能给老妪提供实质性的帮助。
    老妪的脸上从来没有表情，木木的。多年来，我只见过老妪露过一次笑脸，那笑脸看得让我直想哭。起因是焦场里的几个工人在全面清扫完操作现场后，领着正在铁路边蹬车的老妪来到了堆积废物的垃圾堆旁。老妪望着诸多的烂毛竹片、烂麻布片、烂泡沫片和碎蛇皮袋片，笑了。她是冲工人们笑的，笑意里满含着谦卑的感激，仿佛她眼前这些被允许他人拾取的废弃物不是垃圾，而是珍贵的财宝。
    老妪笑的时候还是挺好看的。只是她笑得让我想哭。我不愿意老妪因为这个而笑。我事后打听过，烂麻布片、烂泡沫片和碎蛇皮袋片，废品站的收购价是一毛钱一斤。

田勇

北京西站的最后一抹晨光

1　白的像

没有人注意到，他几点起床的
黄树叶粘在他苍白的脸上
奄奄一息的知了
在他的掌心，一动不动
最后的一抹晨光，竟然让他的眼睛
差点失明
他喃喃自语，痛苦地把十指扣在额端
“我离你远点，北京，我离你远点不行吗？”
生锈的三轮车，泛着光芒
生命一样的光芒

2　地摊和红墙

光顾地摊的，除了灼目的阳光
就是自己刚放学的孩子
捧着大水瓶子，像捧着城市硕大的乳房
饥渴的脚手架上的男人
那些“没有”本事，却又不得不“跟”的男人
想把他们杀了之后，再自杀的男人
只有到了晚上，像故乡瓜棚一样的油毡房
妻的指甲，深深嵌进他们贫穷的肉里
却不敢弄出一点的声响

3　飞蛾

整个城市就是一盏旧油灯
光一环一环的照在凤珍和姐妹们
兴奋的脸上
她们在绿皮火车上唱红色的民歌
她们是一些黑色的蛾子
紧紧贴在北京一些白的泛黄的地方
用最温柔的触角，抚摸火苗

清晨，满地的黑渣儿
没有人能叫出名字的黑渣儿

4　回家

此刻，都市安静得能听到自己的心跳
那些俊俏的仙人儿不让我睡觉
她们偷吸我的烟卷
她们绕着我的脖子
一个到清澈的玉渊潭洗我的长衫
一个手执绘红荷的罗扇

她们的眼睛空灵的没有泪水
她们没有行李
点第九只烟的时候，我站起身说
“哥带你们回家，乘白雾回家！”

练花

1

那道山路你走了20年了，突然间中断
柔嫩的苜蓿叶承受不了你泪水
的重量　亲情在群山里变异
如果有一场自己的爱情也好
湿漉漉的，贴在练花懵懂的额上

2

十七个小时的火车如果没有尽头多好
赤壁、岳阳、长沙、韶关——
每一站，深刻在练花无助的心上
或者在某一段倾覆也好，无座、无水
除了南方，我们何处逃亡

3

第4天了，榕树还在、烈日还在
证件和食物？
天山路的一角，练花改用拗口的粤语
问，收下我好吗
隔壁发廊的姐妹冲她招手

4

机器跟时间绞在了一起

3个通宵，真的
躺在包装箱上的姐妹，没有泪水、没有言笑
童年的练花，立在熟透了的桑葚树下
望树端的小哥；
桑葚像雨，滑过面颊

5

除了过世的奶奶，没有人这样疼过自己了
开始洗两个人衣服的练花
涂满肥皂泡的指头，敲在又在喝冷水的
小男人额上
远处，不付加班费的厂区
灯火辉煌！

6

海边的气候冷的彻骨，小人
练花不知道腹内的小人，藏了多久
父母离异的小男人，天天把脸贴在练花
的身上——
充满血腥的诊所，疼痛让练花的手指
划破衣裳
空了、白了
一队的小鬼，手拿绳索说妈妈
来呀妈妈

7

春节，空荡荡的厂房难得清净
第4年了，出租屋里廉价的电视
收不到家乡台了
这个冬天，练花一直在睡
一直在用井水擦洗自己的影子

8

古榕下的香火从没有间断
麻雀的叫声不那么自然
丝瓜藤上的萤火虫，提着橘黄色的小灯笼
找练花说话
“不再怕别人听到的私房话”；
萤火虫说：“姐，听说江南也有很多的厂子
我们去那儿吧”
练花说：“小人儿，睡一觉就不见的小人儿
现在该长高了吧！”

记忆：贺兰山

1　从大武口到煤机二厂的路上

刚出城的时候，除了卡车耀眼的灯光
就是三三两两的早餐摊了
坑洼的老路，旧棉花包裹的蔬菜
安静地躺在一起
暂时，我是它们的主儿
现在小菊的母亲该站在大青山路
扫满街的黄叶
我们不喜欢这样低收入的工作
天很晚才亮的，跟坑坑洼洼的街道
没有关系
大口大口的雾气，鲜活在挡风玻璃上的
我歪歪扭扭的名字
礼拜天，嫩蔬菜一样的小菊涂的

2　大峰矿

轰鸣的卷扬机，突然间熄了
厚重的无烟煤堆在蒺草的身上
谁感觉到了疼痛，凌晨4点
送粥的河南人，耍了顿拳脚
他的掌停在我额前2公分的地方
他说滚，去你该去的地方

3个弯口，947步的一个土坡
我跨在废旧的采掘机的臂上
老骆驼啃着我裤角
可让我回乡？

3　石炭井初恋

回族的，孝梅家的屋后有一条清澈的
溪流
天一直很冷，一直很冷的屋子
孝梅嘤嘤地哭着

做礼拜的时候，清真寺里的阿訇
主宰着我和孝梅的将来

满身的白衣，只露一双素目的孝梅
来给我送别
她拉我的手在她的怀里
然后谁的指头
在她的额顶微笑点过？

4　贺兰山阕

（注：阙——即“缺”）

燃起狼烟吧，烽火台还在
冰河铁马，城内的将士歌吼如雷
妇孺里一定有孝梅的影子
我跟最后的驼队挥手

夜深人静，开始吧
拆灶、破舟　　孤独像一条慌乱的河流
四处逃窜
五月，故乡早已经熟了，羌笛裂音
深夜如昼
跟自己决斗，杯内、血透明的
和胡人把饮，剑气寒霜
壮士一去兮
怎复还？

一路鸣鸿

打工笔记

一

想继续干下去，必须无条件听从、服从
就得卖命，就得玩命
三条腿的蛤蟆不好找
两条腿的人，火车站一抓
比牛毛还多
大腹便便的老板，腔调像他的赘肉般丰满
说：别跟我讲什么条件
你们只要牢记，在我手下
我的话就是劳动法
跟你们说多了也是对牛弹琴

我开始相信，我是听过琴音的牛
走老板的路，干老板的活，拿老板的钱
包吃包住是上辈子修来的福分
嘘！说尊严就抬高自己身价了
吃人家嘴软，拿人家手软
汗水摔成八瓣
每一瓣都是无限忠诚

二

灰头土脸进入超市，我能感觉
一堆的目光，在我
蓝色的工装上恣意游走
碰触到一位女士胳膊，纯属偶然
她即刻拉长脸，瞪圆眼
红唇大启：瞎眼啦！找死

我揉揉双眼，点点头
十分歉疚：对不起，对不起
女士抬起的右脚便重新落回原地
背转身去：不要脸，滚！

三

在城市里，往往身不由己
譬如，我就曾仔细设想
包养一位比我更贫穷的女人
或去一趟朦胧的美容厅
找位同样打工的阿妹
当然，一切不可能实现
犹如我参与建造的那些高层住宅
始终让我认识到自己的立脚点

五个爷们一个大通铺
磨牙、放屁、呼噜、梦话
夜晚比工地更令人紧张
我将自己蜷缩在被子里
上学的情节浮现脑际
为着金庸，借着手电的微光如痴如醉
我开始想写诗歌，写打工诗歌
写着写着，我就端坐主席台上
给一群四海之内的打工仔讲奋斗历程
写着写着，我就看见一辆辆黑色轿车
带着我的妻子、儿子，周游天下
写着写着，整个世界就剩我一人
月亮和太阳在我身边忙前忙后

四

大通铺的兄弟知道我写诗
先哈哈大笑，然后动情地说
——好好写，写写这个狗日的世道
于是，晚饭后他们便不知所终
工棚里异常安静，静得让我
感觉四周有着鬼魅的存在

一个人在屋子里来回走动，渴望传说中的灵感
像一只快生蛋的母鸡对鸡舍的渴望
断断续续写下句子，或罗列杂乱的词语
我腆起肚子，就有了老板高不可攀的架势
我对着那些不甚满意的词语指指点点，破口大骂
并恶狠狠地拍向自己的脑袋：猪头

五

我曾为自己世代贫农身份骄傲
在那些贫瘠的土地之上，打造五谷丰登
是一个农民天职所在
而今天，我只想拧尽这一身贫农的血汁
从此变得富贵，变得人模人样起来
我从不否认自己惯于阿Q精神
相反，我常常因拥有阿Q式自解自嘲而满足

衣冠楚楚的城市先生太太
路过这尘土飞扬、机声隆隆的工地
皆急驰而行，且准确地——呸
堆放整齐的砖头上留下过客的胎记
那时，我们正卸完第九趟开来的运砖车
坐在一块砖头上，抽烟
粗暴的母亲厉斥观望的孩子
——不好好学习，就像这帮民工，没出息

六

我确实为自己一身臭汗感到尴尬
但我无法控制汗腺的分泌，如同无法控制
臭民工围着老板，追问拖欠半年的工钱何时兑现

伙食越来越差，因为物价上涨
但我们认啦！馒头就泡菜才是民工的传统主食
用不完的蛮力与营养无关
骂就骂吧！城里人有看不起民工的天赋
（说实话，我还看不起你们城里人呢）
但我们以农家人的质朴、淳厚，退一步海阔天空
偷梁换柱，或以竹片替代钢筋
我们可以睁只眼，闭只眼，反正我们住不起
可是梦里作个梦，我们住进自己亲手虚假制造的房子
危机四伏，楚歌漫天

七

一年土，二年洋，三年四年不认爹和娘
说谁呢？大通铺的兄弟
每每趴在床上，写着错字连篇的家书
收到回信的时刻，生活比蜜甜
父母的叮嘱，妻儿的呼唤，像一根万能缝衣针
深入到心尖，缓缓缝合累累伤痕

这是一个破碎的时代
这是一个全方位折腾的时代
这是一个人贱人喝彩的时代
我们以血肉之躯折腾出家的憧憬
我们以跌打损伤的骨骼
为城市的繁荣喝彩
但我们领略不到贱的真谛
不管多少年，不管怎样的转变
枕头下的老照片，都是家乡亲人
傻傻的微笑，傻傻的傻样
与我同眠

八

臭汗流着，流出一个堂堂的人型
没人瞧见的时候，我唱该出手时就出手
歌声竟然略显婉转，苍茫，浑厚

警车驶过，我扪心无愧
不无担忧地想：谁又进去了？
活该！该收手时不收手

每月去一趟邮局，如果工钱按时发放
抖出钞票那一刻，大快人心
邮政爱心捐款箱，每月五元，雷打不动
五个硬币，我五分之一个爹娘啊
我让我五分之一的爹娘，远走他乡
对素昧平生的贫困山区的孩子
重复我早该听取而没有听取的拳拳叨念

我带着农村人的思想
辗转在城市之间
总入得了乡，随不了俗

九

不排除一些实情。少数打工兄弟
不肯清醒认识现实，不能平和心态
偷鸡摸狗，打家劫舍，杀人越货
一颗老鼠屎坏了一锅粥
普天下打工仔，烙印上罪恶和危险的代码
被他人处处提防，被当仁不让地作为
扰乱社会治安的罪魁祸首

城市是条蛇，打工仔是名副其实的农夫
农夫给了蛇活力与生命，蛇反咬农夫一口
或者农夫捏住蛇的七寸，剥皮剔骨
美美地享用一顿蛇羹汤，滋阴壮阳

都说，学好三年不足，学坏一日有余
蛇和农夫都以百变面孔
楚楚动人或楚楚可怜

十

小病忍忍，大病拖拖
劳动的身体没那么娇贵
最怕突如其来的一场疾病，雪上加霜
耗尽兄弟姐妹最后一丝热情
耗尽医生护士最后一点耐心

一张张催款单，一匹匹狼
闪动绿莹莹的利刃
一天一个台阶，登上高筑的债台
父母精神恍惚，妻子急剧消瘦
儿子一声声“我要爸爸，我要爸爸”

在盐水与药片停用的那天
我听见魔鬼的怒吼：少来这一套！
阴阳两界浮沉不定，我像一粒过期的药丸
沿着精巧的路线，滑向食道

泥石流

人皮碗（组诗）

诗人的石头

诗人的石头能长出翅膀，我的不会
我的石头没有翅膀，但会飞
我的石头能飞多远取决于我的情绪和臂力
搞不懂的是，石头长翅膀来干啥

但是，我的石头从来没飞起来过
飞起来做啥呢？惹祸？
而且我告诉你，从来就没有“我的石头”
最多在愤怒时想，拣一个石头、砖头、土块也行
砸过去

但也只是想想。决不会有块我的石头
很小的时候我就知道，我的石头能飞很远
那时在江津
孩子们都会向江里掷石头，我说的不是打水漂

打水漂是游戏，掷石头也是游戏；看谁甩得远
早就过了玩游戏的年龄，却常有
让石头飞起来的冲动，并明说是“我的”
但我从来就没勇气让童年的那颗石头在今天
飞起来

我知道，溅起的不是水花是轩然大波
这时就会退一步想
想让石头长出翅膀，突然飞临那家伙的鼻梁或头上
吓他一身冷汗，同时激起四周夸张的惊叫

石头裂嘴一笑又飞了
不给周围献媚的机会。那人受惊，没有受伤
惊慌的眼睛伤得每个夜晚都残破不堪，仿佛有石头
随时会破空袭来
什么时候我能有颗诗人的石头
长翅膀的那种

2007-4-23

领带

告别冷兵器时代多少年了?
他们却依然在胸前挂一柄剑
几乎每个
有点斯文和装斯文的男人都那样

常常我想
如果和他们中某位发生冲突，我会一跃而起
抓住那玩意儿
使劲一勒

然后对警官说：这些年
我一直压抑着这个冲动，那东西老在我眼前晃
作威作福
冲突只是诱因，而且是他自己先把自己套住
我只不过用了点劲

2007-5-8

人皮碗

碗是用来盛食物的，什么铁饭碗、泥饭碗不过是一种容器
金饭碗里装上毒药你吃吗？
佳肴放在泥做的土陶碗里就不再是美味了？

岁月悠悠当我终于熬到头，终于可以伸直了腰板
不必低声下气，点头哈腰
才发现，饭碗之争实在是一个不着边际的圈套

这碗一捧三十余年
的确没摔烂
碗没碎，我的心却碎了又碎
那是怎样失去尊严，厚着脸皮护住的一只碗啊
强忍的眼泪如果流出该有几大碗？

走马灯似的变换着领导，每一位
都发出同样的威胁：砸我们手中的饭碗
世上若真有什么铁饭碗，也早被砸成锈巴巴的废铁皮了

世间最坚韧的碗是人皮碗，摔不烂
在一个没有安全感的环境里
厚着的脸皮，硬着的头皮才是做碗最好的材料

肯德基、麦当劳有碗吗？
纸盒子、纸袋子盛的食物香味扑鼻
年轻人才这么直截了当，明白自己吃的是食物而不是碗
几十年辛酸，想想
端回家的是愧对妻子和女儿的，一碗一碗
惭愧

2007-6-1

光阴

满屋子的烟
一地的烟头
自己陶醉旁人难受的歌声
“咱们工人有力量……”
还有酒
妻说：乌烟瘴气

不，是光阴

光阴么，女儿说
一寸光阴一寸金
抚着女儿的头
你是孩子所以光阴是金
对于父亲
光阴是寂寞

没有开导的意思
只有心酸的羡慕

女儿一脸疑惑地走了
自己探头一望
光阴之外还是
光阴、光阴、光阴

还未满50岁呀
长寿家族的遗传至少有

30至40年的活

20多年的工龄
一万余元就买断了

那年工伤为什么不死哦
老吴啊
当年我们为你悲痛
如今你该在墓里
为我们发愁

哪一届领导是我们工人选的
哪一个项目是我们工人立的
为什么却该我们“阵痛”

二十多年的车铣刨磨
不但我们的产品合格
人也早就合格为
一颗镙丝钉一根传动轴了

怎么好端端的
我们就报废了？
火车跑到哪全是车头拉
车头报废了吗？

拉入死胡同
先撞废的该是车头呀
为什么他还牛逼哄哄地坐着轿车
满世界跑

光阴真的有多幅面孔
此刻有人在酒楼平淡地挥霍
有人却欲哭无泪无处可诉

都知道双眼一闭
光阴嘎然而止
却总孬不叽叽的
活着、活着、活着
马克思说工人的剩余价值被资本家剥削了
我们的呢？
闭不上眼啊，老被这个问题困扰着

看，钢铁对钢铁下口

一堆钢铁与另一堆钢铁聚拢
一墩，比岩石还硬的小丘
便可以对其它钢铁咬牙切齿

伸出的舌头，比野兽的牙齿还坚硬锋利
车、铣、刨，一层一层撕下钢铁的肉
电机欢快有力的心跳，难掩
“咝――咝――”强忍的痛

一地铁屑，蓝汪汪的泪

但是，从车刀、铣刀、刨刀中走出后
这块钢或者铁又和别的钢铁聚合
再对后来的钢铁下口
似乎所有的金属，都是它们口中的料

自己不过是颗无足轻重的镙钉或者铆钉
却依然在一旁冷、硬，透着杀气
鼓突的眼睛，二十四小时铁腥地睁着

蓝汪汪的泪，被岁月锈出血

（看钢铁对钢铁下口
寒气，直透骨头
能感到冷，说明血还有热度）

2002年

斜挂的地图

迎面墙上，那张斜挂的地图让整个办公室怪怪的
一圈一圈蜘蛛网似的成都地图
斜斜的挂在墙上
看上去的确有点怪异
很多来办事的人，看看地图又看看办公桌后的主人
欲言又止，一脸表情怪异顿生

斜挂地图是勤杂工的粗心，不让纠正却是我的原因
最初只觉得好玩，斜着的地图
使我想起成都的老街，歪歪斜斜的木板房和斜着脖子长的梧桐树

斜挂的地图，复苏了幽暗的老街以及房檐下斜织的蛛网
林立的商铺，粗大的梧桐
蛛丝般交织的河汊街巷都被一一抹平。不是岁月湮没了繁华
后人的手抹平了过去，徒留薄纸一张
模糊浑浊的记忆和地图上名不符实的地名

而办公的地方不宜怀古，悠悠思绪只在分神的一瞬
周正、端正的场所，斜挂的地图
不仅在视觉上弄歪了一堵墙，感觉是比喻是暗示是挑战
桌下的拿到桌面了，该藏着掖着的公然挂上墙

不小心挂斜了地图的那个工人并不知道
不大的事，偏偏被人想了许多，偏偏还有人东传西传
在表情丰富后，都很默契地沉默
此时，谁若来挂正，我是不会阻挡了，但谁敢？

斜挂的地图好像已修炼成精，可能真有点什么
它在那里公然斜着肩，歪着脸
严肃的办公场所竟然被调侃得有点装腔作势的假正经
滑稽、搞笑，却没人敢动一动它
迎面墙上，那张斜挂的地图让整个办公室怪怪的

2007-3-12作　2007-3-14改

杏黄天

短诗十首

人造齿轮

它们在啮合，磨损，向相反方向行走……

现代都市豹

想要他们放我进去，我渴望笼子
自由是在笼中散步

一个拉二胡的瞎子与一个抱小孩的歌手

拉二胡的瞎子坐在市场口的台阶上
二胡摇摇晃晃，断断续续
唱曲子的女人声音高高低低，断断续续
都象是伤口的叫喊

怀中的小孩看清了一切，但他还不会说话
冷风在冬天臃肿的人群中穿梭

无端车祸

十字路口，生前冷眼相向的人
他们现在无比亲热地重叠
还有一百七十八辆汽车，嘴巴
与屁股相遇
死亡让他们重新做了选择。死亡
粘合了碎片：思想的、道德的
……肉体的碎片
曾经象是无足轻重的生命
已然离我们远去

在车间里

他哭了，想起那个事故死亡的兄弟
恐惧让他感到温暖

回答

让我说罢，让我能平静地述说
可为什么我总是感到愤怒
内心还一片绝望

必要的与不必要的

沉默寡言是必要的
忧郁、孤独、愁伤是必要的
脸部的肌肉温驯地微笑也是必要的
害怕是不必要的

梦中想起

他们，让我吞下白色金属粉末
我在天车上行走
机械的海洋风声怒吼，波涛汹涌
黑暗中那双手抚摸着我的
眼睛、耳朵、嘴巴、骨头和肉
黑暗中我的心因血液而亮红
我无声地叫喊：“救救我吧，救救
这个胆小怕事又一事无成的
渺小的人”

事故

那条烧焦的腿
那声撕心裂肺的叫
睡眠不足的眼睛
在光线昏暗的车间里
相遇了
死者终于活在一种真正的无声中

十一级车工第五妹的私生活

女人亮出她那黄油浸渍过的两颗草莓
和吸附了太多重金属尘粒的海绵组织
之后，快感中机械分崩离析

注：十一级：评定技术工人的等级，我厂最高为十级。

    第五：姓氏

    重金属：当人体重金属含量过多时会被致残、致死。

心灵事件(组诗)

恶　梦

他哭了起来，但还是不相信
白昼在他身边走过，象幽灵
留下黑色的影子
他继续哭着，并不
阻止自己的这种行为
也不问。他哭累了
靠在铁架旁睡去
梦见一只猛兽
追赶自己

相　遇

在一个晚上，当他下班
他看见一个事故死亡
的兄弟，向他走来
他惊叫一声
被一块铁板绊倒
很长时间都不敢起来

歌　声

偌大的厂房里，只有
他的歌声回荡
嘈杂的机械的响动
也象是伴奏
我第一次发现
唱花儿的这个临夏人
是这么地忧伤
是花儿忧伤的调子呢
还是他的忧伤找到了
花儿
连人群也象是忧伤的伴舞

矛　盾

他蹲着，似一块黑铁
并不相信语言能
改变什么。这里
在堆垛机旁
语言显得伪饰和无用
但是突然，他开口
如爆发的山洪
既淹没了自己
也让同伴感到吃惊

花　园

灿烂的夏天，风吹着
他的脸。眼前的空气
也闪烁金光
突然有人叫喊。他回头
发现，厂房之间的这个
花园。就暂时忘记了
那些苦恼和灾难
忘记了，还曾经有过
无限盲目的追赶

恐　惧

一块铝锭，做梦
自己突然变成了一个人
它感到害怕，大喊
惊醒了其他的铝锭
他们齐声质问：
“看，这个人，他站在
我们中间做什么
把他赶开

他打扰我们休息

李斌平

乡下来的孩子（组诗）

乡下来的孩子

一边走一边吃着早点
和城里孩子一样
喝着妈妈为他准备的牛奶
一路嚼着陌生的城市
他的脖子上
挂着一把闪亮的钥匙

当绿灯亮起的时候
他穿过斑马线
校车在等着他
校车不会晚点
就象太阳不会晚点一样

他走进教室跟着老师开始重新
认识水稻和牛

对　话

他说他的家在好远的一座山里
两月前和妈妈坐了一夜的火车
来到这座城市
来的时候奶奶哭过
牵着他的手走了好远

他说城里的路比村里的好走
城里的房子好高
他的妈妈就在那座房子里
每天上学能从那干净的窗口
看见妈妈的笑脸

他说等放假了　他要回到
奶奶身边去

晚宴

推开门　看见妈妈
趴在桌子上睡着了
他把衣服披到妈妈身上
那天妈妈加班因自己贪睡
就是这样感冒的
他不要妈妈感冒

他小大人样扎起围裙去了厨房
妈妈醒来的时候看见孩子
在对着她笑
她嚼咀着过咸的青菜
仿佛在品尝
一顿人间的晚宴

摄

假日里　她站在了孩子镜头前
一双流水线上剪裁生活的手
此时却不知搁放在哪儿
灵巧的身子
也变得僵硬起来
面对孩子
竟显得少有的腼腆

还是孩子灵光一现
来　笑一笑
别让身旁的木棉花
抢了镜头

远方有佳人

民工返乡

一、路费

我　梦想着能够坐飞机回家
听有钱人说　千里外的家乡
一个小时就能飞到
服务的小姐
个个都像张子怡漂亮
可是我拼命干了一年的活
却没有缵够二张百元的火车票
更别说千元一张的机票
怀孕的妻感冒了一次
善良的医生只收了我二千元
还有娘托人告诉我政府真好
三儿的学费已经全免
只是资料费用得花一千
昨夜小偷带着把刀溜进窝棚看见大肚的妻
丢下两张百元大钞
临走恨恨骂道：
我他妈到底是来抢劫
还是扶贫
妻和我相拥而泣
回家的路费　终于有了！

二、买票

我在雪中排了一晚上的队
天明后还得到工地的三十层楼上干活
车站的票房明明就在眼前
却怎么也挤不到窗边
车票在幻想的空中翻飞
回家的渴望在雪中漫步
终于轮到我买票了
售票员冷冰冰地回答
票　早就卖完了
我说俺买不起卧铺
只要二张临客的坐位
突然发现窗口冒出
一块冰冷的塑料牌
上面写着　暂停服务
今天如此　明天如此
我只好去找黄牛
黄牛说没问题
每张加100元
他怎么知道小偷大哥送了200元给我？

三、车上　妻生了

妻　穿着厚厚的棉袄
但掩不住高挺的肚皮
这么大个肚了
怎么还带着她乱跑
车上的乘客都在骂我

妻　靠在我的肩上
幸福地睡着
脸上还有一丝笑容
她一定梦到了家　梦到了娘和三儿

疼！痛！妻痛苦地呻吟
乘客们　乘务员们都上窜下跳
广播里不停地召唤着医生
我跪在地上求菩萨保佑

妻　在车上生了
所有人都恭喜我
我却想哭
一个三儿的学费已经够呛
我拿什么养活四儿

妻　脸色苍白
无力地说道
孩他爹
你怎么还不谢谢大家！

四、车　倒着行驶

火车　静静地停在小站
回乡的人在拼命往车上挤
就像一窝蚂蚁
拥挤着
突然　我觉得它启动了
而且在倒着行驶
因为对面的火车不停地前行

孩子的哭声惊醒了我
才发现火车依旧停着
出站的是对面的那辆
突然觉得
时光要是倒行该有多好
我重新回到童年
从来不用担心吃和穿

鲁绪刚

如果能够这样（组诗）

如果能够这样

如果能够这样　在陌生的城市相安无事
整整一年　或者一辈子
你会不会高兴　像一颗蒲公英的种子
错过雨水　却拥有命运的轻风
如果这样　我们该不该忘掉镰刀划出的
记忆和伤痕　瓦檐下粗糙的日子
踏上已经鸣笛的火车　穿过隧道
把我们一路颠簸的幸福　送向远方

避雨

说来就来　这雨下的过于简单
刚刚准备好的心情　一下子被折断
内心的城池并不比海边的沙丘更加坚固
这突然的一击　把我逼到巨大的广告牌下
不需要理由　就像路上遇到一个熟人
招招手　相互问候一声
身边行人和车辆匆匆而过　雨水从高处
向大街上汇聚　它究竟要冲洗净什么

身在异乡

一枚残缺的月亮　像我昨天吃剩的半块饼
今晚　我拿来充饥
汗水和方言走下了塔吊
口含茉莉花的风挤过我的手指
一块砖头下　压着我的名字

我听见了硬币在水泥地上滚动
时间的水畔　多了几块突兀的岸石
默默地伫立　远望　或者流泪
虽然梦一次次把胸脯撞疼
我起身　寻找那枚丢失的钥匙
一扇镀金的大门

流浪的麻雀

突然而至的雨把我按在城市的屋檐下
空落的大街上　躲在伞下的人们匆匆走过
天色渐渐地变暗　几只麻雀在雨中觅食
它们像散落的石子　在黄昏格外耀眼

风不停地揭开我的上衣　露出整齐的肋骨
像家乡坡地上的高粱　坚强地支撑着季节
漂泊在外的日子　泪水湿透过叶子
这些肋骨　不可以舍弃地颤栗着

被信用卡牵着的城市　穿梭在霓虹灯
和钢筋水泥的夹缝里　没有谁看见
流浪的麻雀　它们的弱小和落草为生
而此刻　面对纷繁的雨丝　不知道下一个驿站

利子

女工笔记（组诗）

请不要惊动她

此时此刻
要是有月光不小心照进来
照亮她的脸庞
你就会看见
这个睡梦中的女工
她嘴角的微笑是多么温柔

请不要惊动她
就让她躺在她的睡里
把这一天的劳作和累睡掉
就把这夜全部给她
就把这窗口的月光和宁静
收敛起来，全部给她

就算时间失去了方向
和暗中的途径
也请你不要开灯
就让她躺在她的睡里

十指连心

流水线上的十指在舞蹈
它们离那些物件很近
离女工的心很远
此刻月光若能抚慰今夜
她的十指就会不停地舞动
那种不断回旋的痛
她还能忘掉

没有人知道十指会开花
开茧花，它们能反复地熏染
流水线上的铜件，和铁件
而她伸展着掌心的纹理上
却保持着丝绸般的暗香

茧花跌进梦里
就开始品尝一场十指连心的滋味
她开始重重地呼喊亲人
远处的灯火明了又暗
道路像一条流水线，伸向远向

流水线

二十几个人开始组装产品
从第一道工序到最后一道
很像是田径场上的接力赛
快速而准确地传递在流水线上

从一块芯铁到一只完整的四通阀
像不像一个胚胎
到婴儿的发育过程
而流水线就是一条血脉相连的脐带

女工长久地盯着流水线看
就把它看成了一条清澈的小河
上面有一排排别致的小舟在荡漾

她和她的工友们小心翼翼地
把一个个鲜活的生命
放上流水线
放在生命的旅途上
彼此知（制）冷知（制）热

刷卡

每天上下班都要刷卡
中午去食堂吃饭
也要刷卡，刷饭卡

一段时间下来
女工发现门卫处的保安
各个都很年轻挺拔
他们表情严肃
看着员工们刷完卡走人

从车间去食堂有一段不近的路
每天中午
几百号人争先排队
大热的天儿
她可不愿意挤来挤去
因此她总是被拉在后面

食堂里打饭的老师傅
敞着领口，露着粗粗的颈项
可怜她的饭卡
数字刷得一次比一次小了

下夜班了

此刻，抬头已看不到月亮
和抽象的喇叭花
下夜班的女工静静地行走
脚下也没有具象的露水

那些呼吸、悸动
那些不知道是夜晚还是清晨的肉体
奔跑在浑浊不清的记忆上

怎样稀释这样的劳作
并摆渡到家的方向
倘若一声轻轻的召唤
她就能感到，有一双手
正开着的一扇漆红的门，捧出暖意

藕断丝连

女工接到哥打来的电话
每天在公司里吃啥
她说她净吃荷花的根儿了
就是出淤泥而不染的藕
她还一下子想起了“藕断丝连”这个成语
还突然在流水线下
回忆了一遍兄妹情谊

哥就在电话那头笑了
说小莲莲你是想家了吧
等你过年回家
哥给你用咱家的大铁锅熬你最喜欢的
小米粥

哥说这话的时候
女工的眼睛忽地湿起来了
她真想跟哥在电话里哭几声
她想告诉哥
等过年回家一起喝小米粥吧
还带上一把藕断丝连的藕
我们一起吃吧


工人诗歌1号：工业区第二章

点击作者找到相应篇目 （因篇目较多，诗歌标题不做链接）

② 工业区第二章：运行的部件

● | 哈克 | 市场先生如斯说 | 铁之歌 |  |
○ | 枫子 | 1.26：火烧大岭山 | 打工超短裙 |  |
● | 池沫树 | 王大婶 | 工厂日记（之一） | 工厂日记（之二） | 捡煤的女孩
 |  | 一对老年夫妇 | 三八节献给母亲的歌 | 火车停在车站 |
○ | 蔡佐军 | 南方 | 招工启事 | 加班 |
 |  | 工衣 | 出粮之一 | 出粮之二 |
 |  | 鱼的命运 | 建筑工人阿来 | 写在爱诗的岁月（断章）
● | 夜也 | 出租屋 | 苦海无边 | 乌云的逃亡 |
○ | 天下一秋 | 中层管理者 | 这是一个打工的年代 | 雷电哟，赶快劈下吧
● | 鲁川 | 列车停靠东莞站 | 我背着这座城市的地图走了
○ | 舒雪 | 断指前后 | 生活与诗 | 乡愁的味道 |
● | 破壳 | 发钞票 | 免费工作餐 | 青春*车间*灵*肉 |
○ | 刘付云 | 看见 | 父亲 | 在深圳遇见一个老乡
● | 松岭 | 那个躺在青石板上的民工 | 深圳下了一周的雨 | 猪 |
 |  | 假装 | 335路公交 |  |
○ | 梁飞龙 | 暗恋 |  |  |
● | 光头笑脸 | 《给矿难者》之四 | 面具 | 荒城 |
○ | 黑部落 | 失业的日子 | 工农一家 |  |
● | 杨东 | 最后的工厂
○ | 千紫胜 | 思考吧！无数打工妹的日记
● | 绝壁孤侠 | 工地或车间 | 蚂蚁及火车站 | 钥匙及其它 | 驾驶者
○ | 王晓辉 | 春香 | 一颗葡萄 | 耕 |
● | 子衣 | 工棚人生 | 让诗意穿透现实的心脏 | 回家 |
○ | 许仲 | 在钢筋上跳舞 | 被瓦刀削过的城市 | 想 家 |
● | 西屿 | 她 |  |  |
○ | 黑马 | 送水工 |  |  |
● | 肖英杰 | 我的独身主义朋友 | 小马哥哥换手机号码之歌
○ | 刘跃松 | 七月，一个打工者的际遇
● | 王铁夫 | 夜晚，卢沟桥
○ | 徐伟 | 钳工王师傅的尸体这样说

哈克

市场先生如斯说

历史终结了，
我就是终点。
我像上帝一样无处不在，
像上帝一样永恒。

告诉我有人为你付多少钱，
我就告诉你，你值多少钱。
没有什么是不上市的，
一切买卖都是自由平等的。

邪恶轴心居然诽谤我：
说我制造了全球化恐怖主义。
说什么军火贩子需要战争，
就象大衣制造商需要寒冷。

我一向都是最讲民主的，
对任何商家都一视同仁。
生意就是生意
经济是不讲道德的学问。

我秉承的是自然精神，
我制殖的是丛林法则。
我青睐强者，
我鄙视弱者。

无论在亚非拉，
还是在美欧日，
我象看不见的影子
占据着舞台的中心。

我是最有智慧的经济学家，
你们没有血肉只是一堆数字。
我是最有势力的银行家，
你们不过是有债权的债务人。

前苏联曾驱逐我出境，
如今还得把我请回来。
在我的天罗地网里，
曾经的主人如今排在队尾。

我没有禁止他们发言，
他们已无言可发
我没有禁止他们回忆
他们已回不到过去。

铁之歌

从某种意义上说
我们都是一块铁
不论我们被模塑成何种配件
还是被锻造为何种器具
不论是大与小
还是厚与薄
上天或入地
锃亮或暗淡
或用作栋梁之材
或弃之若废品
我们还是一块铁
保留着铁之为铁的秉性

铁的有形支撑
一如空气的无形存在
太普通了 象百姓一样
既非微量元素
亦非稀有资源
于出身于矿层无异
铁更集中地隐姓埋名于
城市 乡村
路桥 坝基
为梁 为犁
为筋 为骨
铁之所筑呵 人之所倚

铁其貌不扬
酷似非洲兄弟
逆来顺受
更似中国农民
不经打击 从不出声
疲劳坍塌 才撕心裂肺
更多的铁
承受着更多的重
更广的轻
腐蚀着更深的心
锈迹斑斑
是铁流露的泪痕吗

不难想象
铁一旦爆裂
会是怎样的情景
饱含钉子的每一块铁
都可能成为凶器
铁的冰冷和安静
此时显得多么神秘
似与虚幻在对话
内部隐聚着尖锐的激情
虽然它无法抖去
涂抹在它身上的漆垢
以及种种的旁敲侧击

铁是世俗的
一生的奔波
都在努力变成好钢
从告别山野
到进入熔炉
从一块顽石
到百炼成材
铁所经历的烈火教育
就是得铁了心冷酷到底

枫子

1.26：火烧大岭山

昨天，你们也许刚打电话回家说今年回去过年
昨天，你们也许刚与一班哥们姐们疯逛了大岭山的商场
昨天，你们也许又加班加点到夜晚十一点
昨天，昨天是2007年1月25日
是你们在异乡在人间的　最后一天

13条人命　四个重伤和10000000万
是政府向外面公布真相
在一笔带过的总结经验教训后边
就像他们拿着纳税人的10000000万去炫耀着堵他们的工作漏洞一样
他们唱得最多的是　“外来工没有安全意识！”

去他妈的安全意识吧
为什么明知存在大量的三无楼无人管
为什么防盗的窗口还加一层铁网也无人管
为什么消防栓上铁锈斑斑
为什么早已变质的灭火器换个标签也过关

东莞　大岭山　从颜屋到杨屋
我与你们就只隔着那么几百米
以前，不曾相识.现在，已隔红尘
已去的你们
再一次用生命呐喊出了打工者压抑的沉痛:
漂泊之重　生命之轻
那么就让还苟且喘息的我
用文字为飘荡在异乡的游魂
编一只棺盖垒一个青冢
写几句结结巴巴轻轻淡淡的经文

打工超短裙

工衣

蓝的，是一片天
白的，是几朵云

工厂

马克思死后
资本主义的私生子

流水线

汗和泪汇成的小溪
落英缤纷的见证

打工

青春的战役
流浪的装饰品

南方

有钱人的啤酒肚
三陪女的超短裙

收容所

现实里的鬼门关
夜梦里的阎罗殿

治安员

带着执照的狗
披着羊皮的狼

制衣厂

青春在裁床上支离破碎
电车缝起的是片片乡愁

塑胶厂

从这头进去的是一粒粒少年梦想
从啤机那出头出来的已是成年风景

彩印厂

一个个白纸一样的我们
在这里转眼就五彩斑斓

电子厂

唐三奘经过的女儿国
流水线里流传着溪水繁衍的传说

池沫树

王大婶

保安凶得很
叫王大婶到另一头去打汤
意思是：你是流水线员工
到那边去

王大婶吃着少之又少的菜
做得事却是又脏又多

诗写到这，其实
王大婶，我不认识
只是写诗时给取了个名

可以肯定，在她的家乡
王大婶
是几个孩子的妈

2004.10.11

工厂日记（之一）

2007年6月3日，东莞天气，多云有阵雨
我们照常上班。

下午，全厂车间员工被保安搜身
说公司规定员工不准带手机。

下午6点出去买生活用品，厂门被锁。
晚上加班到12点，还不能下班。
厂长说：一只苍蝇都不准飞走。
继续加班到第二天早上8点方下班。

据统计，每日上班达20小时已有6天。

2007.6.6

工厂日记（之二）

2003年某月某日（具体时间已忘记）
在东莞厚街赤岭某鞋厂
我亲眼目睹了
一位主管将白胶倒向一名女工
的头发。在此之前
因为做错一只鞋子的某个部件
组长煽了该女工一耳光

她站在墙角
面对上千人的车间
受此耻辱
无助的哭泣

2007.6.9追记

捡煤的女孩

我认识一个女孩
我认识一个捡煤的女孩
在黑色的石头山上
挂着篓子，像蚂蚁一样往山上爬
像石头一样往山下跑

我认识一个女孩
我认识一个住在我隔壁的女孩
在黑色的石头山上捡煤
挂着篓子，像蚂蚁一样往山上爬
像石头一样往山下跑

我认识一个女孩
我认识一个脸蛋和小手黑乎乎的女孩
她没有读书，父亲是矿工
母亲每日捡煤，堆在一间小屋里
闪闪发光，就像她黑色的眼睛

我认识一个女孩
我认识一个没有读书却每天要交作业的女孩
她的作业在一间小屋里
闪闪发光，就像她黑色的眼睛

一对老年夫妇

一对老年夫妇，眼睛眨巴眨巴往里望
想进厂
问了三句话，填了一张表，交了身份证
当天就开始上班

老年夫妇在一起做事
没见一个笑容
每天下班衣服一身脏

做了二个多月，发的工资数了数
一张，二张……还不及一只手指头的数

三个月，老年夫妇要辞工
老板说：“要走，不要工资马上让你走！”

老年夫妇眼泪汪汪望着老板
老板的小车冒一下烟消失在大街上

五个月，老年夫妇真走了
二个月工资没拿，也没吱一声

2007.3.23

三八节献给母亲的歌

高耸的是大楼
低矮的是母亲
在城市里仆伏，像在海底
像在雨后的迷雾中
看不见

看不见的容颜
看不见的白发
看不见的老茧
看不见的疾病
看不见的泪水
看不见卑微的心情

看见的是一个矮小的女人
看见的是一个在角落中低头，弯腰的女人
看见的是一个不会走斑马线的女人
看见的是一个离开乡村与城市格格不入的女人
看见的是一个起早摸黑养家糊口的女人
看见的是一个捡到一角硬币而微笑的女人
看见的是一个捡旧报纸，宣传单，矿泉水瓶的女人
看见的是一个年迈而坚强的母亲
她是你的母亲，也是我的母亲——

天下所有苦难的母亲都是我的母亲！

啊！城市辉煌
母亲寒酸！

三八节再献给母亲的歌

是谁站在城市的中央哭泣
是母亲

是谁看到城市的灯光炫晕
是谁抬头看不见白云，也看不见星星
是谁坐在街道的水泥地上
一脸的焦虑
是谁穿着一双布鞋
走遍了城市，却没有坐过一次车
只为省下二元车费
是谁看不见炊烟，却看见几何形的城市
黯自落泪
是谁离开故土，离开乡村
离开了田野，离开了黄泥路
是母亲！

是谁坐上一天一夜的火车
来到城市看望儿子
手里提着辣椒，盐菜
口袋已是身无分文
是谁听到孩子的哭声就四下张望
是谁抹一把眼泪
酸着鼻子，不识一个字
是谁，是谁啊——
是我的母亲！

2007.3.8

火车停在车站

忽如其来的，想哭
眼脸遮住的，是玻璃和水。

（姐姐，你不知道，或许
我也不知道，一口深井
一棵怀念开花的树）
又爱又恨的行旅
仅仅是跟着我，我拖着它。

（姐姐，要是出门旅游该多好
云淡风清，一天的好心情
带点故事或照片回来。）

好多的人，急匆匆，像饿着肚子
昆虫也没你们跑得快。
（姐姐，我活得越来越小，
表面坚强，却需要人照顾）
火车停在那，等着我，
这又要开往何处，怎样停顿的生活。

（姐姐，火车停在那，是我诗歌的逗号。
我要学会忍受，学会追求幸福）

蔡佐军

南方

人人向往南方　就好像
侯鸟向往温暖的地方

侯鸟尚有归期
我们却没有

我们在南方　奔波
我们在南方　沦落

招工启事

改革开放风起云涌的时代
谁是英雄

遍布大街小巷的招工启事
谁是普工

加班

谁把我们的时间剥夺

卡钟　抑或是老板
法规　抑或是政府

工衣

离开了家　我就是去向
一个没有家的地方
妈妈一再叮嘱　出门在外
要吃饱穿好

许许多多日子过去

我想告诉妈妈　我的工衣
多得
穿也穿不完

出粮之一

只要耕耘
就会有收获
只要撒下了种子
就能结出果实

出粮了
我的肚子　才会有那么一点点
充实

出粮之二

天下熙熙　皆为利来
天下攘攘　皆为利往
无非就是一个钱字而已

相对背井离乡的打工者们
无非就是　青黄不接的出粮

血汗浇灌
每月结出　幸福的　果实

一分钱　恨不得　掰成
两半花

鱼的命运

一群鱼
在华丽的玻璃橱柜里
畅快的　游来游去

水多清啊
没有一粒砂土

离开了家
它们也就是　一群
上了岸的鱼

活着　被人参观
死后　端上餐桌

建筑工人阿来

我有一个玩得很铁的朋友
他是一个建筑工人

他在深圳的土地上
活得黝黑发亮

他年纪轻轻
他和精壮的汉子一起
说笑　买马　谈女人

他曾指着一个广场对我说
这是老子造的

年轻的阿来有理想
他想建一栋三层小楼
娶老婆

年轻的阿来
是一个建筑工人
在家里
他逢人可不这么说

写在爱诗的岁月（断章）

一

诗是一个王国
我是一个平民

二

好想抛弃掉诗啊
就像抛弃掉一件褴褛的衣裳
但是　它总是
偶尔冒出一些动人的句子
使我无法舍弃

三

一群一群的诗者
在论坛里游荡
或拉帮结派
或占山为王
君临天下的智者
至今
尚未出现

四

写什么好呢
写大地　大地早已被糟蹋
写天空　天空已不见蓝天和白云
写爱情　爱情已沦落如快餐
写万物之灵的人吗
人与人之间
已只剩
欲望和冷漠

五

诗歌　已经是无需读懂了
诗人已成了巫师
诗歌就是他的符咒

六

我的生活
每天有声有色
我的诗歌呢
我不敢想像

夜也

出租屋

床站着　桌椅板凳们站着
碗筷和生活用得着的伙计们都站着
拥挤着　整个二十平方米的房间
满满地瘦成蜗居幸福的巢穴
而我自己空着　和口袋一样
大大方方地饿着
头顶的天空　不属于我
也不属于任何一个流浪他乡的人
只有人民币的光芒垂青这个隐蔽自卑的角落
我困了　在梦里
我扮演一个抡锤的汉子

一个人对峙四面墙壁
人的影子如此弱不禁风
二百元钱租来的空白里
那些不会奔跑的事物
与寂寞相守
游子的根永远长在路上
出租屋是另一片过继而来的故乡
是我梦中撞倒乡愁的
事故现场

苦海无边

他们说:沉默是最软弱的坚守
他们坚守着 就用沉默
用掷地有声的几句方言
嘴是他们止痛的创可贴

他们说：劳动是最完美的凋谢
他们凋谢着 就用劳动
用生长体力的肥沃胸膛
骨头是扶着他们前行的拐杖

他们说:苦海无边
勤劳是岸

乌云的逃亡

乌云把蓝色推开
它要将谁熄灭?
雨水蛰伏在更深的云层
它需要一道闪电开路

跟着响雷赶来的雨点
是一对还没长齐羽毛的翅膀
风不断转身 它就不断的改变方向
一场雨
是乌云的一次逃亡
大地是最后遣散它的深渊

天下一秋

中层管理者

我走在老板与打工者之间
前面有打工者举起的矛
后面有老板落下的锤子
可惜我没有齐天大圣一般的本领
受伤乃至重创
也就在所难免

我是一个理想主义者
希望打工者能把矛换成七彩的旗
希望老板让锤子化作夜光棒
旗与夜光棒都能在舞台下
尽情的挥动

或许　我不是一个出色的管理者
或许　这个世界根本就只有
管与被管的鸿沟
否则　又有什么打工者与老板之分
更无法让我理喻的是
在打工者眼里
我根本就不是打工者
在老板眼里
我却是一个地地道道的打工者

我没有选择
我只能扮演三不象或是四不象的角色
打工者是此岸
老板是彼岸
而我只能漂流在河中
笑看两岸的灯火　与泛起的风浪

这是一个打工的年代

这是一个打工的年代
这是一个廉价出卖一切的年代

所有的青春与一腔热血
都在那并不好看的工衣的下面
和着没有生命的机器　或是
行走在流水线的冰凉的中国制造
一起失去了颜色
只有工友们一不小心被机器吃掉的手指
以及那如喷泉般的鲜血
向这个世界诉说着心底里的那份热

没有人能听到　更没有能听懂
麻木的灵魂　早在管理者的训斥里
变得脆弱　变得波澜不惊
有人因此把笑烂在了　那颗
曾经有过美丽梦想　有过欢笑的心底
在简陋的工作间　稚嫩的手传递着冷漠
而且是一路复制　比那流过的产品数量
还要惊人　还要精美

时间早已不属于自己　健康早已不属于自己
属于自己的只有那冰凉的铁架床　或是
三尺的木板　有人在梦里痛苦失声
有人在床帘的背后独自练习微笑
太阳一定在头顶　月亮一定是出现在夜里
可是这些大自然赋予的温暖　或是清凉
也只能透过工作间不太透明的玻璃　臆想
乡音是难得一见的稀有物品
问候更是北方天空下的那朵云

这是一个打工的年代
一切都只能从简　否则也就没有了
开放城市的那片繁荣　这是一个
廉价出卖一切的年代　没有什么东西
可以与花花绿绿的钞票相比　没有什么高尚
可以与花天酒地的享受相比　于是
有人把一切可典当的东西全部典当
包括肉体　包括爱情　甚至包括良心
在肉体之上　微笑如花绽放
有人用脚踩着爱情　大把大把的摔着钞票
更有人把良心精心的制作成了狗粮
在某个日子　从打工的阵营脱颖而出
成了别人的（或许应该是狗的）一顿美餐

雷电哟，赶快劈下吧

我们不应该成为别人的附属品
我们不应该成为昨日的奴隶
可是我们那些可怜的父老兄弟与姐妹
却在今天的这个社会主义社会
忍受着非人的折磨与奴役

我们的愤怒　能让那些举着鞭子的人
从此在这个朗朗乾坤的世界消失么
我们的痛恨　能让那些所谓的父母官
从此多一份了解民间疾苦的责任么
我们只能用泪在纸上画上一个大大的“？”

报纸上的那些大话　那些吹捧的文字
在某个清晨或是傍晚　早就成了
别人手中的手纸　政绩不过是一个幌子
只是想让人民成为一枚举足轻重的棋子
我们更希望每个角落都是一个个大写的“人”

那煤里有我们父老兄弟姐妹流的血哟
怪不得那熊熊燃烧的火焰　会让人热血沸腾
那砖里有我们父老兄弟姐妹流的汗哟
怪不得那一幢幢高耸入云的高楼　会成了经济的泡沫
雷电在哪里哟　我的老天爷

赶快劈下吧　我们的愤怒许可以跟在你的后面
一齐劈向那些黑暗　赶快劈下吧
我们的痛恨或许可以跟在你的后面　化作那场及时雨
让我清醒　让我们的父老乡亲清醒
更想让那些官面堂皇的政客们　清醒清醒

鲁川

列车停靠东莞站

在熙熙嚷嚷的人群中
我们一眼就认出了对方

大哥
你还是老样子
十多年走南闯北
风刀　依然没刻变
你的线条
只是脸上　像沾了些许煤屑

默默
无语
时间　暂时喑哑

大哥
异地相遇
与其抱头痛哭
不如相拥而泣

我背着这座城市的地图走了

列车　就要开了
可我依然找不着回家的感觉
像一个婴孩
就要脱离羊水与母胎

我熟悉这座城市
就像熟悉自身的汗味一样
我熟悉它的街道　小巷
熟悉它的工厂　楼房
熟悉它的广场　花园
熟悉搅拌机　脚手架　运沙车
皮肤上的汗珠　砖石里的血肉
杂草中的蚊蝇……

在这个城市
我打拼了十年
从一无所有
到满手死茧
时间的天平上
压上了土地　青春　家庭　爱情……

舒雪

断指前后

长夜的冷
和水里的温热
不是秋天里一把镰刀与稻穗之间的关系
我的沉思
一直在春天和冬天的田野跳跃
爸爸最后一抹安详的微笑
也是在冬天
从此
我十六岁的肩
变得和所有男人一样成熟
我必须知道男子汉的责任
比如照顾生病的母亲和
挣钱供妹妹读书
外面的天空有些模糊
我挤进了流浪的人群
那时我借过路边的草坪为床
也捡拾过别人丢弃的食物充饥
后来进了一间工厂
又被机器亲密的截取了一截手指
揣着手指我唱着挽歌
明月也飘出了沧桑的味道
我在一杯水里看着自己的未来
在水的倒影里流出酸楚的;泪
最后我还是踩着自己的影子
向没有阴暗的地方行走

生活与诗

站在机器轰鸣的车间
一双手不断的动作
一个又一个模具不断的在双手下成型
一滴又一滴汗水顺着苍白的脸庞不断的
滑落
一个又一个旖旎的梦在汗水和泪水的掺和中
逐渐模糊
生活的意识
思考的意识
以诗歌的形式抵达
一份又一份崭新的渴望
点燃一段又一段萌芽的恋情
依然
没有勇气吐露藏在心里的秘密
一个男孩
却在思绪恍惚的瞬间
被含笑的机器
封锁　可那个秘密的出口
而那位和工友来医院看望断臂男孩的女孩
依旧闪动着清纯而又怜惜的目光
依然在生活的深处在命运中
挣扎

乡愁的味道

乡愁
在宁静的夜里
显得更浓了些
南方那一桌围着吃火锅的流浪人
也只有在冬天
配上高度的白酒
和中麻辣吃狗肉
吃出纯粹的味道
有关流水线上
和建筑工地上的劳累　辛酸
在几杯白酒灌下肚后　话题
让故乡那采茶的妹妹
甜蜜的温情
替代

破壳

发钞票

不是会客日不是出货日
不是BMW7系养护日
通　告
体谅银行系统

JP——S076合同一时装箱
                办公室
全都是他妈的
操

排队
财务室微微扬起表情
吃奶一样的样子们
下下下下一个
伸出最末一块颈椎的拥挤
那被指掌保密的黑色数字
是血缘私情人际强弱的
一次不公开议会

很难靠近这命运的展桌
为曾经的劳作和笑声画押
抬头四壁五脏六腑的兵法
你只是挂在生产线上的一个工号
是工号里或进或出的一张面孔
为了一串数字

别了可爱的姑娘
别了
这城市通天的大道上
有我的草席
和红颜色的塑料桶

免费工作餐

菜　作为餐这一固执概念
不可偷工和避免
包括它的年龄和虫子
长期慷慨着招工陈词
我们提供免费的　工作餐

土豆　萝卜　冬瓜
透过这些块状植物的砍伤
是腌菜酬劳一样的　饲养员
没有资本吭声的沉默
烧开一锅老眼昏花的汤

自此承认我们是一群智慧的动物
相当智慧相当复杂的杂食动物

想像一群乡下的猪连夜进城
感恩都还来不及
光辉技术里的人性电杀
眩晕
在转世的餐盘里
它惊讶的鬃毛
尖叫
一个女工扼住咽喉
呕出免费的全部深刻

被世事摔倒的外祖母在庭院
正发出乡野的恳切咒骂

青春*车间*灵*肉

当麦穗的金黄再不能照亮
梯田户口簿里沟壑弥漫
一滴露水射出的炙烈晨曦
绑架黄土高坡之上的偏执
远方　远方远方远方！！！

长江三角洲冲出地线的高度
勤劳的传说逆风飘零
资本黑铁堆砌唯物的加工场
青青幻年无从祭奠
这匹马达高速沉默
青青青青年代忙着失踪

苍白的醒着是如此剧烈的残忍
虚无的拳头撺紧思想砸向虚无
思想思想思想思想啊
一年又一年的虚汗里浮尸
车间的死水里泡着

呵呵
原野　河流
是被囚在这里还是禁在那里
唐古拉山口埋着的
巴彦卡拉岩层折断的
自由的灵以及灵的自由
该怎样提审这活着
活着

活着是谁的工具！
日光灯下一颗瘦小的螺丝
用磨损的灵魂换取胃
换取阴影里风化的走肉
忘了肋骨的胸腔如果还有
炸碎太阳的鲜红为一个名字
哪怕只是徒劳的疼痛

忧郁的钨丝已经不再吃药
青春更像一个知命的人质
被绑架之后渐渐安详
盲肠般扔在扔里

刘付云

看见

一个泥水工，瞬间
从墙上的脚手架掉了下来
掉在我路过的眼前
就在我的脚跟一米之外的水泥硬地上
一动不动的两腿伸直着躺下
昨天我还听他说：
“做完这个小工程，就挣够钱娶老婆了”
现在，他的美好梦想
却随着他的永久的睡眠
化为乌有

父亲

他坐在阳台上，敲着烟斗
抽一口，便咳一下
我半劝半骂的叫他戒了，人也长命些
但他轻看了我一眼后
笑眯眯的转过身去，逗着小狗玩

我知道，父亲不说话
他是不想和我顶嘴
他知道我这几年在外混得并不如意
当我走出大门去打工时
我分明看见他的眼睛湿漉漉的

在深圳遇见一个老乡

她少年的时光和我一起慢慢长大
一起上学，一起放牛
她先我去深圳打工，慢慢
她从一个流水线工人，领班；转换到
饭店服务员的工种上
在我最后一次在布吉见到她时
她已是伴游小姐
她说她一个月的收入
抵过她过去在厂里累死累活的一年
当我触着她的手时
感觉她的手已是那么的粘冷冷的
她看我的眼神
露着纸币一样深红色的欲望

当我转过身去
我滋生出一种痛恨一直挥之不掉
一半是她的堕落
一半是充满诱惑的魔鬼社会

松岭

那个躺在青石板上的民工

几根想要跳出来的骨头，被黝黑的
皮肤完美地抓紧
我无法想象他的重量，可以跟
砖头，石灰，水泥，大厦联系在一起
那个躺在青石板上
幻想馒头，洋葱，或者大蒜
的民工。我能够感受他的贫穷
有人在电话里说，今年
颗粒无收

深圳下了一周的雨

海水不断上涨，然后上升
上升的过程是看不到的
需要天气预报，探测器，科学，金钱
才能
丈量

然后是多云，是转阴，是风暴
是孩子的眼泪
不知谁惹了他
整整哭了一周

这个城市很大，大到雨下了七天
街道还很饥渴，大厦还很饥渴
男人们还很饥渴，女人们也很饥渴
一只落汤的鸡在雨中想入
非非

如果，我是说如果
这雨若是下在我的村庄
就会像鞭子一样
抽赶着我更多的兄弟姐妹
进城

猪

故乡的猪不吃草，不吃泔水，不吃垃圾了
故乡的猪一日三餐，一顿一斤
内容是麸子，糠，饲料
饲料好坏，直接关系
猪的长成

在老家养一头猪，从出生到出圈
需要5个月，遇见个赖吃头的
再加一个月
母亲打电话说
猪又涨了，一斤6.8元
活的

深圳猪肉涨到13元一斤
每次卖肉回家的路上
我都会很认真的闻闻
离开故乡多年了
我还是能一下闻出
这是生在故乡的
还是长在城里的

假装

我假装不认识那个人
假装不认识那件破衣裳，不认识那双破鞋子
那个背条破麻袋
从我身边走过的人
她看上去很累，腰使劲往下沉
压着她的是很重的
值不了几元钱的可乐、雪碧、矿泉水瓶子
这个人，我假装不认识她
继续往前走，又遇见了很多熟人
小摊贩，流浪汉，拾荒者，卷着裤腿赶工的
民工们，这些熟人，这些
跟我一样，从村子里走出的人
我都假装不认识他们
路过他们的时候，我把自己当成是一个城里人
对他们
充耳不闻

335路公交

尊敬的旅客，大家好，尊老爱幼是中华民族的传统美德
请给你身边的老、弱、病、残的旅客，让个座位，谢谢……

335路公交，起点：雪象村；终点：罗芳村
傍晚。七点。人多。座无虚席。
残疾老头，长的腿站在低台阶上，短的腿站在高台阶上

梁飞龙

暗恋

我爱上了一位城里的姑娘
就像陈设在橱窗的洋娃娃
每天晚上我都能看见
她在那扇粉色的窗里活动
远远的我们只隔着一层玻璃
好比海鸟爱上了鱼
仅仅隔着一层晶莹

习惯了就这样渡过每个夜晚
一如习惯了每天
机器的力竭声嘶
尽管我们还不相识
尽管我们远远的还隔着一扇窗
好比海鸟爱上了鱼
仅仅隔着一层晶莹

光头笑脸

《给矿难者》之四

也是不知不觉，黑洞掠夺了眼光

那些黑色的手，黑色的面孔
从洞口输送出来
黑色的轿车，黑色的心肺
烹出冷酷和尖锐
给，这是唯一免费的晚餐

面具

他不说这山是可爱的
远行那天也没回头
到了遥远的一家工厂
每天制造并贩卖面具
每天制造并贩卖笑容
他为这座城市干了半年
这座城市也干了他半年
回到大巴山的村口
他抬起头，大叫一声

荒城

50度的白干正好装满一瓶子
登上56路公交
坐最后一排，前面是司机

这晚了，娘该收拾好谷子
明天该向张婆婆借一张篾席晒一晒

女儿该在灶边生火
瘫妻该在床上剧烈咳嗽
想到这里，又该数数刚领的
票子，刚好791元
车票4元，烟2.5元，白干2.5元

赵四下车，灌完最后一口酒
近工棚就大声嚷嚷
见棚里无人，大字一样直直地倒下

黑部落

失业的日子

春天从柳芽开始
季节在我的内心没有头绪的打转
昨天的工厂已荒草满园
机械的声音早已被风吹远
木桌子上留下了一个虫洞
阳光照在窗台上
那些曾经熟悉的机械轰鸣声既像烟雾又像露水
长长的发盖住了眉头
关紧清晨八点的门
一个人独坐家中细数清风
默念远处的河水
爱人和儿子
提着鱼叉
我们溯河而走
徘徊在日子边缘

工农一家

农民和土地是如此的亲近
我们和机械是如此的亲近
农人满手糊满泥的时候
我们满手糊满油污
农人在阳光下嘿嘿的憨笑
我们在飞转的机械前也乐呵呵的憨笑
秋天的时候
农人把一袋又一袋的粮食扛回家
汗水顺着他的脖子直往下掉
黄色的泥土上一路的汗渍
让我们不能不赞叹
白花花的躺在碗中的
一粮一粟
就像我们夜半的机械
不能停止轰鸣
夜风吹拂
我们的汗水滴进了漆黑的夜中
农人的鼾声传来时
我们之间常常是枕角碰枕角

杨东

最后的工厂

最后一抹夕阳，照在被拆散的工厂
机器的哭泣，胜过了风中的马达
——但你听不见。你不是这里的尘埃
你没有被血汗和泪水包容
你是你，我们才是工厂经年的心跳

拦不住这最后的脚步！这分散的
遍布恩怨的光线和陈腐的气息
还在散发它迷幻的光泽
天上，地下，雨水里，风雪中
它要深埋和扩散最后的光

一枚螺钉，多么像我
曾经被安放在工厂的某一个角落
它的冷，我无法按捺的激动
驱散了彼此的孤独和抑郁

那些被堆弃的半成品仿佛昨日黄花
那些被抛远的配件像一些迷乱的骨骼
那些摇摇欲坠的天窗是不是通往天堂的路
那些锈迹斑驳的管道任鼠来鼠往
那些杂草，灰烬，飘零的纸屑
那场大火之后已经掩上铁盖的深井
……

把它们一齐放进我的身体
我的四肢，我脑里的海
或者浸泡，浇铸
在我不断奔涌的血液里

多么渴望再来一次
亲手的安装，调试，修理
听它日夜的鸣唱，听它的单调和往复
然后，带着它们一起上路——

千紫胜

思考吧！无数打工妹的日记

模模糊糊地又过了一天，双手做什么已成为习惯
现在的生活就像一条没波折的直线，
就像一道1+1的算术题。
好像一切都按既定的轨迹潜行。无所谓太阳与星星
跟着机器的马达奔跑

难得休息一日，一觉蒙到下午，
梳洗都成了奢侈的事情，随便找些东西糊弄下胃，
之后找个自认为还算舒适的姿势
赖在床上，塞上耳机，抱本小说，
去寻找一些能与灵魂共鸣的东西，或者
去想一些没有答案的问题.

有时候躺在床上听着小钟滴滴答答的声音，
感觉像等死一样，是觉得活着没意思，内心还是一阵恐惧.
我想我是喜欢睡觉的，
只要有时间我会全部用来睡觉，
可以什么不用做，什么
不用想，那一刻是宁静的。

上班的时候，同事莫名问我一句话，
如果再给你一次机会你想做什么?
随口回答了一句：
我会选择不做人，
只要不做人就好。
她问我怎么好多人
都有这种想法？

绝壁孤侠

工地或车间

直线，长方体
图纸上多出来的一页
用水泥填，用钢筋度量
料具多么整齐。程序和命令也是

车间真长，他来不及走到尾部
在中间隐身
进入零件或钢锭
简单的加减法。条规和公式

进入白晃晃的阳光
几个人，在工地上晃动
搬运石头和机器
他们和机器，都没发出声音

把自己的影子往外搬
然后进入那影子。停顿、喘息
发动机也有柔软的手感

蚂蚁及火车站

那么多的器官
跟皮箱或者编织袋堆在一起
蚂蚁搬家。横七竖八
与火车站的玻璃门相互否定

那么多的肉批售给车站
经过警察或小贩的变戏法
其中一部分藏在假票里销往南方

另一些躺在塑料袋上
跟广场上的蚂蚁兜圈子
缠绕，挤压，往右边挪一挪
借那些腿往外走动

蚂蚁也喜欢靠近水源
蚂蚁也有幸运的夏天

钥匙及其它

这细小的金属的质感
伸出户口簿的尾巴
有时是他拧动它，进入花园小区
进入婚姻，和八小时外的生活

更多时候，是它拧动他
经过2路车、写字楼和晚夜班
在卫生间和厨房缓慢丈量
加法或者减法。把下半生租给商业银行

他把自己搓细，有钥匙的腰身
靠近一块砖头的站立
在不断攀升的单价和利率表上跳动
在掏空的锁孔里，生锈、折断

那些电梯公寓的灯光，明亮、闪烁
那么多的人，拴在钥匙上
挤进夜空，交谈、走动
像踩在柔软的云朵里
经过GDP和国家调控。经过他的睡梦

驾驶者

早上起来，调水温，调油压
绕过血压计和心电仪
绕过银行和医院的电子屏幕

有时是轮子，有时是他的转动
像齿轮相互咬
一个人的日程表和计时器

他把左腿上的螺栓拧回去
把右手的零件拆下来
在十字路口，重新组装

把自己交给方向盘
交给斑马线和红绿灯
交给警察的放牧和晚报上的交通事故

从小区到写字楼
那辆进口轿车驾驶他
在反方向行走

后来居上的快感
请走单行道，请你违规
请出示你的身体

王晓辉

春香

春香，我叫她嫂子
漂亮的女邻居
她的丈夫大宝早在四年前醉死酒里
让春香四季如冬

大宝走后，春香紧跟着失业
经我到处奔走说合
春香每天踩响凌晨的月亮，清运街坊的垃圾
白天又到米厂推包，一滴汗水当三块钱花

前天上午，春香突然晕倒在车间
老板发话：不能干就别干了，算帐走人
春香一骨碌爬起又跪下：别辞了我！
就是累了歇会儿就好，小宝还靠我呢

小宝，春香的儿
当兵的男孩探亲回来
总会替妈推推车
见人，低眉一笑。

当我帮春香
与老板签下生死合同
赶忙转身
逃离那泪花淋淋的笑容

前晚，大宝他妈对春香说：
儿啊！苦了你了，快找个人
春香的一尺白发颤抖在婆婆的肩头：
大宝砌的房还没装潢，小宝要娶媳妇的

今天，春香满面桃花地告诉我
昨晚梦见大宝，从酒瓶里摇晃到她的床头
敬她一杯酒
让她一夜睡不着

一颗葡萄

十二岁的惺忪睡眼
撑开城市第一片晨光
将月亮咳出血的妈妈刚刚入梦
兰子煎好药
盛一碗稀饭
轻放妈的床头
拎两只空篮一根扁担
风一样飘出门
青涩的呼吸吹开一街薄雾
忍不住回头望一下租来的家
这个跟乡下猪圈一般大小的平房
一个月的租金抵得上半头猪

这个暑假
在爷爷奶奶白花花的视线里
兰子兴冲冲地赶来舔城市糖果的味道
可是妈病倒了
爸像一条野狗
整天整夜在高楼大厦的影子里奔走扒食
此刻　他还在工地上滚着汗水
准备把黑了一夜的太阳洗白

兰子挑着批来的两篮葡萄
低垂眉梢
游摆在街巷
卑怯而刺目的风景划开早晨的喧嚣
默默等待锃亮皮鞋和光鲜衣裳的挑捡

暑气泡软行人和车辆的脚步
口袋里的硬币开始碰撞鸣叫
兰子时不时将手伸进去
捏一捏　手心酸热
仿佛捏到了
妈妈胃里的一把药
爸爸唇边的一口酒
还有下学期的一些学杂费
……
夜晚　兰子梦见自己变成一颗葡萄
挂在家乡的后园子里
睁着圆圆的眼睛
数星星

耕

兄弟，我们告别水田许多年
机器的歌唱早已代替镰锄的舞蹈
对于工人这个称呼的荣耀感
经历这些年精减，逐步下岗

沉默让车床发出一阵阵震颤
透进车间的光线闪烁金属质感
你的工装，我记不清标号
但我知道它肯定比我的笔挺直

坐在窗明几净的办公室敲键盘
想到你随时擦拭工具和机器
像早年那样一遍遍仔细刷洗耕牛
收工时，你把钳子钣子连同一天的心情
整整齐齐码进工具箱
带回家的是面对妻儿的笑容

兄弟！工厂也是一块田
流淌我们一起耕耘城市的汗水
钢筋水泥间，日子越跑越快
一次次与你相握，你结实的手掌
坚硬，依然温暖
我的诗句，火热化铁

子衣

工棚人生

每次到市区，总看到一些未完成的高楼
城市永远不满足现状。工棚也随处繁殖
安全帽下的汗水，混合着水泥味道
占据你们的梦境。故乡只在电话一端飘摇
长年留守家园的孩子，记不清你们沧桑的眼神
有时，你们也在月下痛骂世道的不公
用血汗修筑的高楼，哪一套
能安放你们的幸福？伤残是无可避免的
当又一个廉价的生命从高空坠落
除了偷抹一把泪水，你们只能暗自庆幸
还能在钢筋水泥混凝的生活里，吞吐一口气

让诗意穿透现实的心脏

收回缥缈的目光，无法
触摸现实生活的悲凉。我停止对天空的仰望
放低文字，倾听黄土地微弱的心跳
干旱在继续。麦地镰刀锈蚀了光芒
失学儿童流浪在校园外，淘金的民工
在日光毒辣的钢架上，触摸不到幸福的天堂
违规煤窑，在大好河山遍地开花
多少血肉之躯，活埋在无情的土下

地下钱庄，富人挥金如土
多少饥饿的孩子，沿街乞讨
大腹便便的贪官，巧取豪夺
吃进老百姓多少血汗。高涨不下的房价
让多少人，在高息房贷的生活中挣扎

这是文字繁殖的盛世，太多诗人
躲进自我的内心哀伤。他们不愿把泪水
献给贫困线上喘着粗气的人们
只在月色暧昧的夜晚，对着朵朵桃花歌唱
良知呼唤我的文字，要在断行的生活里
褪却伪抒情的外衣，让诗意
有力穿透现实的心脏！

回家

风在山坡上招展无穷魅力
海水的动荡，适合我流浪的心情
我喜欢在落霞绚灿的黄昏
看沙滩上，或深或浅的脚印

盲目折腾的海鸥停歇了
追梦的水鸟归巢了
我也拍拍身上的泥，起身

我想起多年前对着高山说过的话
临走时，我还想对大海说
我要把最干净的露水
留给最亲的人

许仲

在钢筋上跳舞

如果钢筋知道我疼痛
它就不会用刺扎我
用重量压我
如果钢筋的心肠像我一样柔软
它一定会找我倾诉

那么多的钢筋
那么多受伤的人
总会有一次发现

但至今
没有一根钢筋站出来

在一次次寻觅中
我那双由乡村一针一线做出来的舞鞋
丢落在垃圾场

搂着城市最坚硬的骨头
我摸到了自己
骨头的脆弱

被瓦刀削过的城市

从黄昏的后半段
一刀下去

52层高的那幢楼
血染天际

惊慌的马路
从城内跑到城外
直至外三环以外
的脸色
仍然惨白，灰暗

操刀的那个瓦匠
还在52层上站着
毫不畏惧
他不会逃跑
城市已是他最后的退路
与战场

他继续用乡村的痛
斩劈剁砍
城市持久的麻木

想　家

回到家的那天上午
没有事做
光听屋后的鸟叫
光看院外的槐树桑树和意杨树
不是事
这青筋暴突的手
一闲下来，多么难受

就想找点事做
去锄草吧
去施肥吧
去摘点辣椒与豆角吧
母亲说，这些都有人做
这些都做好了

于是，我就像在城里工地上
刚刚结束了劳动那样
往床上一躺
开始
想家

我忘了
现在
我在家

西屿

她

她弓着身，腰就要弯到地上
就要摸到地上的星光、月光和灯光，她拉架子车
用脚蹬城市的夜晚
满满一车废品，在收购站
它是女儿手中的铅笔，书和梦想，是一家三口
的生计，油、盐，还有酱、醋
她的丈夫，一位老实巴脚的建筑工
至今还在对面的脚手架上
她只要一抬头就能看到他，他瘫在床上
身子软的像一根面条，提不起来
她用手拉，架子车有两个轱辘
在城市的大街上，它转得缓慢

黑马

送水工

为命运奔跑，双腿像飞快的剪刀，剪着时间
送水工把命运安置在一双漂泊的鞋子里，一刻不停息
不舍昼夜，太阳和月亮是您替换的第三只轮子
磨难多舛的鞋子啊，成为他的乡愁的卧铺
风吹日晒的日子历经磨难，洒的是汗磨出来的是血
陌生的城市被您的脚步一一擦亮了

当风吹进一个人的肠胃，您也许有点饿
但是您很倔，也许您心里想着跑起来就不饿了
别人十年汗水您一天淌完了，别人十年苦难您一天受尽
您跑着步去送水，您饱尝艰辛，您把劳动当成了快乐
顶着一个火红的太阳像顶着一棵美丽的向日葵
我每天都被送水工这样的精气神给感染着

我忍不住要了一桶水，当我问起您为什么那么拼命时
您语速飞快，用四川话给我算起了一笔账：
“一桶水能挣一元钱，一天可以送30桶，就是30元人民币

一个月就是900元，一年就是一万多块钱啊，一万块啊！
刚好够女儿上大学的费用！”说到这里您又跑起来了
风的歌唱，来自灵魂的巴掌，您的声音把我打得生疼

肖英杰

我的独身主义朋友

找个工作　把嘴巴养活
我的朋友们　在这个城市
全都娶不起老婆
某个侥幸骗到个傻女人结婚的
也在房子重量的天昏地暗下狗样活着

我们平日卖命工作
周末　我们相邀
在各个名牌大学外的小酒馆聚会
这里价格便宜又有品位还有美女
这能满足我们的羞涩的钱包的尊严
以及对高雅的追求和对美的仰慕
当然我们也会偶尔放一把血
去像模像样的酒吧放荡一下小资躯壳

这群独身主义的家伙
高谈阔论口若悬河
学识口才前卫思想
不是某些破教授能相提并论的
他们写写诗歌随笔读读古籍
居然活的有滋有味生机勃勃
我们在小酒馆碰着红星二锅头
毫无顾及谈论诗歌哲学爱情江南女人
政治危机房地产股票和人们的性生活

谈到浓处有家伙又稍稍喝高激动了
他说起自己的爱情对内心的折磨
他遭遇很多女人但只爱其中一个
他们分散在两个城市彼此寂寞
他可以一句话让她来到身边但是不敢
他是恐惧自己拥有的东西太少
害怕自己付出的不够而委屈爱的女人
我的朋友说着眼泪从英俊的脸庞滑过

我们只能安慰他安慰自己酒杯沉默
这些独身主义者似乎个个平静洒脱
大家熟知彼此都是性情中人
骂就骂吧哭就哭吧爱就爱吧疼就疼吧
我们不都是放不下内心深处的情感
又不愿让缺乏感觉的女人伴在身边
才一股脑凑在一起鬼混的嘛

时间10点今晚就到此结束了啊朋友
公交的公交搭的的搭的步行的步行
让我们各自回到自己住处去吧
思考的思考自慰的自慰写作的写作
下次要带来自己的最新稿子和想法
阅读交流鉴赏调侃吹嘘打击揣摩
明天睡懒觉逛景点会情人随各自去吧
要记得生活还在继续干活的还得干活
让我们在有目标的基础上顺其自然吧
好啦走啦下次就在第二根据地见面
我们得打一炮换个地方啊哈哈……

小马哥哥换手机号码之歌

小马哥哥换手机号码了
一个最大的理由是被一群
伟大的传销分子看上了
我不帅？你们是知道的
但我有这天生的魅力
他们夜半中午都会发我短信
还会亲自括我对我说——

兄弟——你机会来啦——
也许你不会相信——
因为从来只有你找机会
哪会有机会主动来找你
但是——我告诉你，兄弟
你机会来啦——
没能力不要紧
没学历不要紧
主要是要有梦想——
你想报答父母吗？
每个人都想啊——
但你就那一两千的工资
父母拿到你的钱也不敢用啊——
他们会替你存起来
等你需要钱娶老婆买房时拿出来
但是——兄弟，我们并没真正孝敬父母啊
如果我们每月能赚两万两百万
你给父母一两千他们一定会
很安心的用啊，他们安心啊兄弟
所以，兄弟跟我干——
不出两年，你就能买房
不出五年，你就能买车
带老婆出国，有足够的钱
供父母看病，子女留学
没有后顾之忧——
来吧兄弟——机会
在向你招手——
只要你有梦想
只要你有激情
其他一切都不重要
来吧兄弟，机会
错过之后你会后悔的
如果你跟我们一起干了
到时你会感激我一辈子
因为我给了你机会
改变了你的一生————

哥们，我也是个凡人
想发财，想娶得起老婆
想孝敬父母，最主要的是
我没有大能力高文凭
要混好确实不容易
这一点你是知道的
他们这么诱惑我
这像我爱的要命的女人对我说——
“坏蛋-我这辈子跟定你了！”
让我难以抗拒——

哥们，我身体瘦小
胆子当然也不大
最要命的是
我总是相信最近死掉的
美国老头　弗里得曼——
没有免费的午餐——
这样的鬼话
所以我在大机会面前
委委琐琐任凭机会错过
唉——我把手机卡换了
这么好一个发达的机会
让我给活活糟蹋

刘跃松

七月，一个打工者的际遇

七月，高烧持续不退
季节的风催眠着我的倦怠
为了生存和家庭的梦想
我寄居在南方充满五金产品的工厂里
日夜机械化地进行危险作业，如履薄冰

汗水顺着衣角痛快地流下来
老态龙钟的风扇在墙壁上无力地转动
臃肿的蚊子贪婪地盯住我们瘦小的躯体
轰隆隆的机器声震耳欲聋
像一支永不疲惫的号子吹响劳动的激情

在一个呼吸的瞬间
右手拇指无情地离我而去
而我无法感觉，也不知它去了何方
只有一股鲜红的液体溅满全身
给我脏污的上衣染上永恒

白色床褥铺开我的另一种人生
破碎的心在痛苦与悔恨里漫无边际地游移
无法预知未来的茫然
在一瓶又一瓶葡萄糖点滴里
憔悴地打发每个日落日升

痛在每一秒里疼在每次呻吟里
孤独爬满白得刺眼的四壁
不愿也不敢拨通家园的那串号码
怕遥远的亲情过于脆弱
无法负荷异乡疼痛的沉重

红肿仍未消退，纱布浸满消毒液和血液
而工厂催促出院的声音盖过手术室里的叫喊
我在住院的第八天
忍着疼痛无奈地回到潮湿的出租房
原本滴血的心被工厂的狠心注入深深的仇恨

我企求在法律之林里争取到一个受伤者的利益
工厂却给了我无尽的等待
我在无休止的争吵中日渐消瘦
单薄的力量微弱到敲不开一扇公正的门
而工厂冠以违规操作的罪名强行赶我出厂

带着一颗受伤的心一个破碎的梦
我无奈地回到最初的家园
七月，我遭遇一场黑色的暴雨
南方给了我更多肉体以外的疼痛
让我日夜无以名状的惶恐

王铁夫

夜晚，卢沟桥

晚上9点

出租车穿过了黑暗中的宛平县城
来到了曾经让中国人心痛的卢沟桥
桥头有人将我们拦住
有证吗
当然有啦
准考证大专毕业证结婚证计划生育证
你要哪个证
上桥证
上桥也要证
没证别想上
他终于急了
目光比当年抵抗鬼子攻打卢沟桥的战士还要坚定

同事
见四下无人
递上20块钱
终于得以上桥
我们抓紧时间拍照
摸护栏上的石狮子

回宾馆的路上
我们都觉得
只花20块钱
就能在有800年历史的桥上照相留念
只花20块钱
就能接受一次爱国主义教育
真他妈的值

徐伟

钳工王师傅的尸体这样说

只听他的心脏轰隆一声，
八级钳工王师傅死了……

师傅抱你的时候你还是个婴儿，幸福时光过去了。
我准备好了，玫瑰一年开放两次，欢乐不会再次重现。
不再耽搁了，我累了，指甲会不停的长，藏在一棵桑树
的后面，瞪着栩栩如生的眼睛，让你看看长出果肉的
屁股。我们不怕死亡就怕被人遗忘，你就低头吧，用你
向日葵般的眼睛，穿过车间的天梯，到底是什么地方？

师傅走的那一天，对于上下五千年无关紧要，我的左臂，
不，我的右臂绽放一朵黑色的玫瑰，照片中间当然是你。
工厂里弥漫着酱油般的灯光，师傅的怀抱里留存着我的轮廓。
师傅不会哭，只有他转身的时候，才用眼泪填满伤口。

烟囱成了工厂的墓碑，走在弯曲的云里，冒出的温暖。
迎接早晨，看定远处，仿佛水上，从东晃到了西，一只
是日本人的，鬼子走了再没有休息，另一只是苏联人的，
再另一只是共和国的，曾经涌动着充沛的灵魂。

工人，胸前只有一朵红花，他们没有椅子，当然也没有
哲学，无法把你带到会议桌前。所以不能代表工人阶级，
只知埋葬自己的同类，虚空的车间人群尽在脚下，
资本的逻辑与工人之间一望无际，昨天的工厂，已被担架抬走。

你只能蹲着，夹在他们中间，在这里成长，微笑，
镶在铸铁的锅炉里。原地不动锈蚀的铲车，机械皮带
转动时“咝咝”的甜腻，就像儿时的动脉迫切地等待着
一匙芝麻酱。铁屑柔软，绵长卷曲的梦，躺在车床上。

颅骨卡在台钳上，又弹了过去，天车飘忽而过。
大号管钳卸下我的下颌和颧骨，肚子四分之三处向上划开，
扁铲从容地剥离皮肤。最后一刀，纯洁绽放，挖去了心脏。
车床开动，皮肤蜷缩等一等缝合皮肤吧，喉咙飞出蝴蝶。

你以为能代表谁？胸前的奖状都拿反了，你以为
忘不了工厂的标语？你以为能代表谁？这时候还有谁
吃不饱穿不暖的？你以为能代表谁？你衣食无忧？你这么瘦，
能代表抽油吸脂的吗？还有仇没报冤没申的吗？你以为能代表谁？
你拔过炮楼埋过地雷送过鸡毛信吗？你以为能代表谁？
你圈过地入过股为两张废纸爬过珠峰吗？你以为能代表谁？
你包过山卖过肾闯过关捣鼓过迷昏药吗？你以为能代表谁？

别做梦了，没看见人家都团结起来了？一千个工厂，
一千种死法，你走神了。东张西望，躲进云彩里的工厂，
像个孩子，一颗钉子被你钉进心脏，速度灭绝希望。王师傅
怀里瑟瑟发抖的手脚，钢水凝结成冰块，等待双刃对准自己。
骨关节被拧紧，拧死的关节脱臼了，散落在财富骤增的年代。

不知道哪来的铁兽，铁屑把身体紧裹，吞噬自己的
双手和双脚。透过平静的玻璃，叮叮咚咚的影子，细细地碰上
雨水。地面迅速跑开机油的涟漪，儿时零碎的星星，我试着
改变影像，慢慢吃掉影子。已经准备好了，打开那扇沉重的铁门，
从来没有使用过钥匙，破铜烂铁，走进一个绳索和惊叫的世界。

过去工厂很大，现在变小，小得让生活乱七八糟。你微笑着，
留下一丝颤抖。约好大杯子喝尽桶装的白酒，还没来得及庆祝
我们的失败，该死的，总也不死的，王师傅微笑的时候鲜血
在头顶上怒放。再走一百米你将成为碎末，我伸手没有拽住你的
衣脚。你的身体在传送带上，我截住的是你的尸体。

停电了，工厂的机器不再转动。只要你坚强，只要有耐心。
用唾液数着工资的，按下手印买断工龄的，
你问他们是谁？是人民？你说，确定吗？


工人诗歌1号：工业区第三章

可点击作者或标题找到相应篇目

② 工业区第三章：历史的回旋

● | 默默回忆录：88年的《劳动界》诗报
○ | 默默1987年诗选 | 牙膏厂女工 | 安全奖
 |  | 工 资 | 女浴室里四女工
 |  | 被钢水吞没的父亲 |

默默回忆录：88年的《劳动界》诗报

●　一直的抱负

    24岁那年，也就是1988年，我跟郭吟见面就探讨无产阶级诗歌问题，苏联早期，很多诗人一起搞过“拉普文学”。列宁、高尔基、卢那察尔斯基、卢卡契，关于无产阶级文学有过很多论述。托洛斯基曾经刻薄地挖苦阿赫玛托娃的诗歌，全是从子宫里呻吟出来的痛苦的声音。对资产阶级诗歌批评的著述很多，但是真正的无产阶级诗歌一直很少，在中国诗坛更少。我一直有这方面的抱负。

    85年，完成了《在中国长大》第三章“迷乱”以后，我创作了一些自认为的无产阶级诗歌，自己觉得满意的《牙膏厂女工》、《女浴室爆炸》、《工资》、《奖金》、《被钢水吞没的父亲》。

●　创办《劳动界》

    海奴（俞健慧）从上师大培训结业后，分配到上海第二钢铁厂的《二钢报》工作，与郭吟一个办公室，面对面坐着，一起编副刊。《二钢报》副刊是当时全国企业报副刊里编得最好的一个版面。

    我和胖山经常去他们办公室，胖山也写过许多底层人题材的诗歌。就这样，我们决定编一份《劳动界》诗报。海奴建议挂在《二钢报》后面，作为《二钢报》的特刊，大家同意。

    出刊后的《劳动界》诗报8开2页，共印了1000份。

    印刷：郭吟，俞健慧

    日期：1988年12月

内容介绍

    创刊号刊登了海奴的三首诗，《哎呀呀，老耿死了》，《夜话》，《颂歌（第五十八章）给一位在工伤事故中死亡的年轻工人》；胖山的二首诗，《兵工厂工人阿福简历》，《大头梦》；我的二首诗，《牙膏厂女工》，《污水河》。

    我们还选了美国诗人卡尔·桑德堡的长诗第107章的《人民，是的》，和一个俄罗斯无名氏诗人的《别把我算进去》。卡尔·桑德堡的诗歌我一直爱读，他诗歌关注的视野对我影响很大。

    我在题记里写道：人消失了，代之而起的是一声声向诗坛贱价拍卖自己的嗥叫和献媚声；人消失了，人民被那些诗商和诗政客忘得一干二净。

    为劳动界刊名题字的是时任《二钢报》主编的王加宁先生。我为胡赤峰涂鸦的一幅插图题了一句话：无产阶级没有梦。

●　通宵写《编后语》

    记得，郭吟在海奴家花了一个通宵改定了《编后语》。郭吟凡事都认真，行文更认真。那天是寒冬，我与海奴、胖山喝着酒聊天，聊到天亮。郭吟趴在猛抽着烟，孜孜不倦地改着。现把《编后语》抄录于下：

    很惭愧，我们几个奉献给劳动界的诗歌，竟是眼前这摸样。我们自己读了也都觉得很糟，很不如意。　但为什么我们还要把它们编排出来呢，首先当然是我们写不出更好的，甚至连不怎么太糟糕的也写不出，所以抛砖引玉，成了我们主要的愿望，

    另外，我们也确有其固执已见的一面：认为目前还很难写出真正能奉献给劳动界的名符其实的那种诗歌，原因是，虽然我们的劳动界命运和以前并没发生多大的变化，而且如今越来越显得没有什么区别，但是它的认识意义已经发生了很多很多的变化，而它的现实意义也变得越益复杂。这使得我们对劳动界多年来不断呈现的某些基本事实——受压迫和受奴役的事实，往往难以确认。即使有人对此确信无疑，但却很难从历史角度和社会现实方面，作出新的解释。事实上，我们对我们的历史，我们的现实和我们身处的社会在认识上，至今仍然处在无知壮态中，毫无疑问，这种可怕的无知一直是在外界巨大的威力和威胁下，或暗中诱使下造成的。但我们耿耿于心的希望，是从目睹到的绝望之中来，从空前的迷惘和不满之中来。我们知道，要真正写好这样一种诗歌，单靠愿望是难能写就有任何意义的作品的。如何面对今天复杂而严竣的现实，是创作这种诗歌的前提，而从事这种诗歌创作，对我们来说必然是一种持久的考验。我们已经感觉到：要恢复和重新怀着那已为我们丧失了深邃的激情，已很不容易。展现大家面前的这些诗，所以还显得苍白，软弱无力和肤浅，显示了我们认识还不纯和还受着各种思想的腐蚀和缠绕，也说明我们还多么脆弱和缺乏战斗力。

    但是我们毕竟意识到了某些最重要的东西、使我们远离了还在精致地制作虚无和非理性的那些貌视深刻实质无聊的人们。我们又一次发现：诗歌脱离人民，脱离现实生活，便必然地走向穷途末路，成为一批又一批的垃圾。

    我们还要不断地努力，用我们还很幼稚的语言，很浅薄的思想，来唤起人们的良知：走向大地、走向人民。这是我们今天唯一的道路，也是诗歌赢得最后辉煌的必然途径。

    当时用也庙笔名，郭吟特别喜欢这个笔名，经常用。那天清晨从俞健慧家里出来，我们各自回家，在车站等车时，我们都冻得浑身哆嗦，一夜未睡，瞳孔放大，看谁都变形，我们一个劲地嘿嘿傻笑。

●　俞健慧

    88年是俞健慧最忧伤的一年，那年他正与一个著名影星的妹妹热恋，好象有点波折，他很内向，不愿说。用现在时尚的话来形容俞健慧的长相就只有一个字了：酷。他的微笑里有一丝艾草的苦味，说话声音轻声轻气，唤人名字时总是很深情，维国，与我说什么前，他常常先唤我一声。

    他天生一副诗人的忧郁气质，才华横溢，驾驭起一般诗人认为很难的工人题材得心应手，平凡的工厂日常生活，经他的诗笔一点化，顿时就升华了。他的控制力特别强，决不会在工厂题材的诗歌里作浪漫主义的幻想，每一首诗都镌刻着现实主义的冷峻。

    89年初他去澳大利亚留学了，从此再也没有看到过他的诗作，非常可惜。我常常想，经过澳大利亚的资本主义洗礼，俞健慧再提起笔，会写什么。

    前两年回国后在黄埔公园里开了个餐厅，最近听郭吟说，他又开了一个大酒吧。但愿他生意兴隆的时候，别忘了劳动界。

●　被钢水吞没的父亲

    87年夏天，郭吟约我为《二钢报》副刊写一首诗，我在钢铁厂工作过一段日子，熟悉钢铁工人的生活。不久我完成了《被钢水吞没的父亲》，题材取自于一个钢铁工人在行车下指挥吊运，突然倾泻下来的钢水一瞬间把他吞没了，尸体也熔化在钢块里了。诗中的结尾我写道：

        你消失了
        一个人消失了
        一百五十公斤钢诞生了
        一个人消失了
        一个月产量指标超额完成
        超额一百五十斤
        一个人消失了

      这首诗一直深深打动张广天，2001年编导歌剧《红心美女》，广天节选了这首诗的段落，谱成了曲。办“黑板报网站”时，广天还把这首诗贴到网站上，再前面写了一段编者按，抄录于下：

    诗人默默，本名朱维国，上海人，1964年出生在一个贫困的工人家庭。学校毕业后，曾在钢铁厂、橡胶厂做工，靠自学阅读了大量书籍，并写了大量进步诗歌、小说和随笔。
    默默的诗歌在突破陈旧的语言方面有突出的贡献，对日常口语富含生命力的部分有敏感的把握。他熟悉劳动人民的生活，真切地为他们写照、抒情、哀悼、歌唱，并同时对资本主义市民生活的价值观进行了犀利无情的鞭笞。默默的诗歌，充分体现了在新中国文化美学背景下人民文艺的自信，因此他借鉴同时代世界现代语言艺术的成就时，就显得自然其得而又虚怀若谷。
    早在八十年代初，他就作为现代诗歌运动的先驱活跃在上海，与腐败的官僚文化和帝国主义、殖民主义的所谓“现代派”诗人进行了长期艰苦的斗争。在当时文化环境纷纭复杂，知识分子认识极度混乱的情况下，默默的工作也曾被很多善良的人误解，身心受到巨大摧残。
    今天，问题越来越清楚，主导话语权利的反动资产阶级文艺勾结帝国主义和腐败官僚势力并利用、窃取或消解整合民间有生命力创作成就的企图已经全面破产，而坚持良知和理想主义的正派知识分子和劳动群众却朝着未来人民文艺革命的方向逐步走到了一起。
    默默的诗歌在新纪元被重新认识，与郭路生（食指）在《切·格瓦拉》剧舞台上朗诵《相信未来》，有着同样的意义：即一切追求真理和匡护正义的声音，尽管在复杂的时期曾经以含糊的面目出现，但终究因为崇高的目标携起手来，在反对奴役和一体化的战斗中高歌猛进！
    我们现在选出一部分默默的作品，有对革命的反思，有记录现代工人阶级生活的挽歌，有抨击揭露封资修没落文化的檄文……读者可以当做一部简短的诗史来读，也可以作为探索将来新文艺的起点：从中，我们可以看见一个劳动者的子弟为了掌握自己创造的文化的含辛茹苦。

默默1987年诗选

牙膏厂女工

那年进厂我也像一只上好的牙膏
头戴红色小圆帽，太阳下
我也像走出童话里的公主
有着地球上最值得骄傲的年龄
十八岁，肤色像雪地没有肮脏的兽印
十八岁，体态像圣诞树也袅娜万千
日日夜夜，充满令人神往的时刻

以后，每天都有人挤我
清晨挤我，挤出了利润
挤出了一辆辆桑塔纳轿车
每天下班我挤公共汽车
回那间小玻璃杯一样的家
晚上挤我，挤出了剩余价值
挤出了一座座我永远住不起的宾馆
每天穿过积满污水洼的小巷
回那间小玻璃杯一样的家
挤呀挤，从春天挤到秋天
挤呀挤，岁岁年年地挤
挤扁了，翻过来挤
哪管我抽搐默默地流泪
挤短了，拱动我的全身挤
哪管我痉挛默默流泪
挤得我面目全非
一生我都被不停地挤
挤净了，我里里外外伤痕累累
挤光了，我只剩下一个变形的躯壳

雪白了你们一付付牙齿
永远说着真善美的谎言

安全奖

白雪纷飞的日子
每年我们欢欢喜喜领一份安全奖
擦干黑夜般的机油手
我们每年要点一次三元钱的安全奖

一块。微笑
二块。微笑
三块。微笑

安全奖意味着：
奖励车床没有轧断你创造世界的手
奖励飞迸的铁屑没有弹瞎你炯炯的眼睛
奖励空中行车掉落的东西没有砸扁你
你三块，我三块
每年大家都三块钱
仅仅意味着：
锅炉没有爆炸
没有人从烟囱上掉下来
失灵的电梯没有活活憋死一个人
仅仅意味着：
摇摇欲坠的厂房
今年没有坍下

安全奖啊三块钱安全奖
一年三百六十五天啊
一年春夏秋冬
我们每天活着回家
搂妻亲儿的奖励
是……
是一分钱

银光闪闪的国徽
梦里才来照耀我们

工　资

应该象一束鲜花
蓬蓬勃勃，五彩缤纷
我们的工资应该象一束鲜花
芬芳缭绕我们的生活

你摘走一枚
有一份造丛生的导弹
保卫千年孔子的祖国
他摘走一枚
有一份养着目光如鹰的边防军
养着终日捧着茶杯的科长处长
养着那些整天无病呻吟的文痞
养着终日口念仁者爱人的教师
摘走了一枚
这一份支援世界革命红旗要插遍全世界
又摘走一枚
这一份支援穷省和老区人民
全国人民有苦要同当
再摘走一枚
这一份盖酒吧宾馆耸入云霄
城市必须点缀
这辈子我们住不上一夜

摘光了，凋落了
剩下一束光秃秃的枝条
残留丝丝微薄的余香
我们每月去领一次工资
七十三元、一百０一元
最后我们节衣缩食
已经十年了
讨不起一个老婆

女浴室里四女工

一样趿拉着拖鞋
一起解开绾在脑后的黑发
脱下颈上的项链
一起走向浴室洁身
你们最后说
你们叽叽喳喳
你们最后说
你说：今天是中秋节听说要加工资
你说：我可能就要调走
你说：一年多没回家真想那个家伙
你说：今晚我有好书看，还有电视

    １

厂长打电话说：
今天是中秋节
上我家吧
品品月饼
或许嫦娥想改嫁
嫁给你
我的老上级，哈哈！

力士牌皂香淡淡弥漫
你从来没有面对过瀑布
总是把淋浴时的水珠
想象成山泉
抚摸着青春的胸脯
你的眼睛里
飘忽着六点半约会风景如画的地点
此刻你决定
今晚向他献出初吻
或者献出贞操
那么今夜就是结束少女季节的节日
自头发而下的水温温凉凉
你颤抖地想象着
捂紧胸脯像守财奴捂紧存折
水帘后面的脸
是一幅羞涩的画
蝮蛇一般伸来弯去的水管
突然爆炸
你活活烫死
以海啸般巨大的惊叫
告别生命
你烫死了
躺在地上
像一轮瘫痪的月亮
雪白的皂沫
依然沾满你乌黑的头发

月儿圆圆
月光明明

    ２

车间主任叫住你说
今天是中秋节
老婆回娘家了
你托我的事办得差不多了
来，快把你的衣服脱光
我已经憋了一天

檀香牌皂香淡淡弥漫
你的气质里也有
林黛玉一样的檀香味
可是工种很苦
时刻垂着头
每天你要在一块块全国名优的手表上
焊三千次
来不及梦想，很累
来不及抬头微笑，很忙
你抓起檀香皂
再一次洗起珍贵的下体
里面已经藏垢纳污
刚才你出卖了它
洗呀洗，没有眼泪
生活就是这么回事
就这么无奈
明天就要离开流水线
坐抒情诗一样的办公桌
但是洗着洗呀
你还是猛然泪流满面
回家怎么向亲爱的丈夫交待？
千万，腹中两个月的孩子
再过两年叫你妈妈时
千万，千万不要脸红
水帘后面的脸
是一首苦难的诗
蝮蛇一样伸来弯去的水管
突然爆炸
你活活烫死
以海啸般巨大的惊叫
告别生命
你炸死了
躺在地上
像一丛被狂风吹散的梅花
雪白的皂沫
沾满你苦笑的眸子

月儿圆圆
月儿明明

    ３

工会主席梳着燕尾式长发
今天是中秋节
菊花怒放
他是养花专家
厂长是花迷
所以他当选为工会主席
忙了一天
给所有退休工人送一盒人参凤凰浆

上海牌皂香幽幽弥漫
你不是上海人
你是异乡人
今天是中秋节
更衣室工装的口袋里
有一张一年一次的探亲车票
终日在地里耕耘
你记不清丈夫忠厚的脸
儿子的脸
你也模模糊糊
只有每次回厂上班
车站上，他稚气的呼喊
清清晰晰，像此刻眼前
袅袅舞蹈的蒸汽
好了，回家了
四个小时以后搂着儿子
偎着丈夫，啃着月饼
院子的桂树下，还有月亮
就要团聚
洗了一遍又一遍
今夜让寂寞的丈夫
好好享受
伏上来再成为龙成为虎
水帘后面的脸
就是故乡准确的位置
蝮蛇一般蜿蜒的水管
突然爆炸
你活活烫死
躺在地上
像一封已经发出的电报
上海•７点班车•接妻
雪白的皂沫
变幻着感觉遥远的奇形怪状
本来你轻轻的敲门声
会惊醒村里所有的小狗

    ４

电视台的节目安排完毕
今天是中秋节
名人要人名流大师荟萃一堂
激光彩灯虚虚幻幻
良宵不能虚渡
今天我们赏月
月亮也欣赏我们高雅的风度
我们要高歌，我们要狂舞
我们饮干美酒，我们幽默

从你颈前掠过
一只雄壮的蚊子
你一笑去追打
想着冰屋里
爱斯基摩人的孩子
用小雪球糊住海豹的眼睛
你追不动
一天下来，疲倦
像一个集团军对付一个敌人
这样一句话你构思了一天
坐在机器边你想
坐在月光下你将说
原谅我，昨天
我不该打走你偷吻我的嘴像打走一只蚊子
现在吻我
我是你的
随便你干什么
水帘后面的脸
是一个纯净的梦
腹蛇一般曲曲弯弯的水管
突然爆炸
那只蚊子和你
一起活活烫死
躺在地上
陪葬的是名叫三浦友和的蚊子
你刚为它取了名字
家里的书桌上
那本《刽子手之歌》静静地摊着
你只翻开第一页
苹果树是姥姥最心爱的东西
她不准任何人在果园里爬树
雪白的皂沫
像一曲哀乐
只有雪白的皂沫
像一曲哀乐淌到门缝外
高高的天空下

月儿圆圆
月儿明明

被钢水吞没的父亲

    1

天天听
一年四季听
年复一年听
在钢铁雄浑的撞击里
你一次又一次突然浮现
自己的归宿

天天看
一年四季看
年复一年地看
在铁丛钢丛一种存在化为另一种存在时
你一次又一次突然浮现
自己的归宿

天天走
一年四季地走
年复一年地走
多年了，同样的一条路
等着你回到归宿

和钢铁难舍难分地紧紧地缠绕
是一种激荡一种雄壮
一种永远言不及意的无限神奇

——钢水的瀑布倾泻而下
——钢水的红龙猛窜而下
——父亲呀父亲！

2

那一天，记得
是一个炎热的端午节
老式黑拎包里装着午餐的赤豆棕子
你的女儿想到屈原就泪流满面
她天天写一页
天呀地呀爱呀死呀的诗
你永远读不懂

走在厂区如画的大道上
嫩黄的美人蕉问你早安
鲜红的鸡冠花对你调皮地招手
你从来不在意这些
心里只有一个日子
领工资，拿奖金

——钢水的瀑布倾泻而下
——钢水的红龙猛窜而下
——父亲呀父亲！

走向厂房
你想哼一支什么曲
哼来哼去都哼不象
一生就要结束
你也没哼出那支歌
你心里充满歌声
徒弟们笑你是著名男走音歌唱家
穿过一团团白鸽弥漫般的晨雾
四周的景象似一幅幅画面
缓缓地展开
那么亲切，那么陌生
多年了，多少年了

——钢水的瀑布倾泻而下
——钢水的红龙猛窜而下
——父亲呀父亲！

昨天也一样
你的日子里从来没有清越的丝竹声
没有肩扛钓鱼杆的悠闲
坐着发呆
一呆可以呆到天亮天黑
跑东跑西忙碌
一忙可以忙到日出日落
你的耳旁永远响彻老婆
天籁般的埋怨
你的眼前永远是垂头丧气的儿子
他又被胸脯高耸的女友吹掉
因为你呀仅仅是一个钢铁工人
天天一样

——钢水的瀑布倾泻而下
——钢水的红龙猛窜而下
——父亲呀父亲！

天天一样
一样的车间主任对你吹胡子瞪眼
一样的微薄的工资单
一样的油腻的工作衣
一样地面对以真理名义撒谎的报纸和电视屏幕
一样的愚弄
二千年没有变化
一样的平均三平方米的小屋
老婆、女儿、儿子和高高大大的你
中国皮肤一样的黄酒
天天一瓶
没有故事，没有传说

——钢水的瀑布倾泻而下
——钢水的红龙猛窜而下
——父亲呀父亲！

今天是端午节
一个诗人因为忠君跳河而死
你忠于什么呢？
你高大的身躯一走向高炉
知道吗，父亲
你就是走向一种忠于
什么时侯是主人，父亲？
只有回到家里
在蜗居里
你忠于什么
你没来得及思考
你麻木的脸庞
你表情悠久的脸庞
就是一部一翻就完的中国工人史：
只有剥削，没有斗争
只有压迫，没有反抗

一个人消失了
一百五十公斤钢诞生了
父亲呀父亲！

休息时你也爱吸一支“飞马”
淡蓝色的烟雾围绕你
象围绕一座上了年纪的高炉
你也爱与徒弟们插科打诨
话语里充满机智的浪花
幽默的绿波

脆亮的铜哨瞿瞿响起
你立刻奔向岗位
谁都可以吹响这把铜哨
这把铜哨换过多少神圣的工头
你已经回到工作岗位

一个人就要消失
一百五十斤钢就要诞生
父亲呀父亲！

钢水的瀑布倾泻而下
钢水的红龙猛窜而下
你头戴藤帽
无面无目地指挥着行车
钢水吞没了你
拥抱了你
紧紧地，永远地
牵着你若有若无的灵魂
一缕轻烟飘飘扬扬
象一阵轻盈的舞蹈
就这样永远没有了你

3

就这样永远没有了你
我的父亲
你每日三餐的嘴
你天天走调的喉
你望儿女深夜归来的眼
你煽老婆巴掌的手
党和祖国赋予你的身躯
就这样永远没有了！
腹中来不及消化的棕子
好象汨罗江底沉浮的棕子
永远等不来复活的屈原
父亲呀父亲！

一个事故
仅仅是一个事故
一瞬间
仅仅是一瞬间
这一瞬间执着地伸向远方的铁轨
从Ａ站到Ｂ站
载着来来往往的物资
载着蜿蜒的相思
你呢？！
豪华的五星级宾馆地基全部完工
你呢？！
停泊在异国的万吨轮船
骄傲地眩耀遥远的祖国
你呢？！
泻下的如雨炮弹惩罚了敌军
出色的胜仗使将军的胸掌叮叮当当
你呢？！
啊遍地是钢
遍地是你
一个一生来无踪去无影的男人！
父亲呀父亲！

你消失了
一个人消失了
一百五十公斤钢诞生了
一个人消失了
一个月产量指标超额完成
超额一百五十斤
一个人消失了
父亲呀父亲！


工人诗歌1号：小说/散文随笔／评论

可点击作者或标题找到相应篇目

③ 广场：小说/散文随笔／评论

小 说 | 吴季 | 阿娇 |  |
 | 谈军武 | 阿三的丧事 |  |
 | 郑东 | 有点突然 |  |
散 文 随 笔 | 一杯茶 | 陕西小女孩的故事 | 孤独的灯 |
 | 一路鸣鸿 | 红砖 |  |
 | 李新立 | 喊叫 | 藏匿 | 像尘埃一样飘浮
 | 李明亮 | 倾听来自底层的声音 |  |
评 论 | 吴季 | 打工诗歌创作谈
 | 吴季 | 喷薄欲出的号角——谈沉戈的诗

③ 广场第一章：小说

吴季：阿娇

    混完了中专，毕业后，我到过两个城市，打过几份工。最后一份是在城郊的一家工厂里，其余都在写字楼。但即使是进工厂，我还是坐办公室的。那个从山区农村来、坐在机台前负责包装的熟练工阿娇就跟我说：“坐办公室多好啊，有空调，又很清闲，不像我们做得这么累，每天最少要干到十个钟头，夏天热得半死，到冬天又手脚冰凉。看你们坐在电脑前面打字，我真羡慕哦。你教我学打字吧。以后我也坐办公室，那多好啊。”她在附近的服装厂做过两年，在电子厂做过一年，整天盯着小小的电子组件，眼睛就这样慢慢熬坏了。有时她想了想，很后悔地说：“以前读书的时候，看到同村出来打工的女孩子穿得那么时髦，我就羡慕得要命，不想读，反正也读不好，老想着去赚钱，总算初中毕业，再也不肯读下去。反正我是女孩，我爸就随便我。现在才知道打工这么辛苦，可是已经来不及了。”刚进厂的时候，我有时也到机台边上转转，了解厂里的工艺规程、产品结构，跟工人聊天。他们教我操作，我学会了最简单的几招。但我讨厌机器的轰隆声，和溶剂的难闻的气味。后来公司宣布新的管理条例，不许“串岗”，我就不再去了。跟阿娇玩得熟了以后，我常常趁她没加班的时候，带她到办公室里，教她玩电脑，教她打字。她学得很慢，太慢了，记性又坏，老问我：嗨，这个字怎么打呀？不管她是第几次问这同一个字的打法，我还是当第一次那样教她，回答她。阿娇一边用她那歪歪扭扭的字体把它记在纸上，一边很不好意思地说：“我真笨啊，天生学不会……你真有耐心。”我笑了笑，鼓励她两句，接着整理档案，或是翻着手上的武侠小说。
    但是风声传出来。陈经理把我叫进去，沉下脸来，提醒我：“没有公事，不准把工人叫到办公室里来，听到没有？”
    “嗯，”我点点头，退了出去。

    我只好带阿娇到附近的网吧上网。不久，她就越来越喜欢网上聊天了。有一次我走到她身后，把她那些聊友的稀奇古怪的名字一个个看过去：“喜欢你”、“与狼共舞”、“爱你一万年”……我皱了皱眉头，说，人家都用化名，用瞎编出来的资料上网，就你一个人把真实名字、年龄什么的原原本本报给人家。你在明，人家在暗，吃亏了不是。天底下有这么笨的人吗？她惊讶地抬起头看了看我，说：可是我不会骗人啊。
    不过，她打起字来倒是越来越快了，虽然比起我还差很远。她总是着急得不得了，把我从我的电脑那边揪过来：“来啊，快来帮我回。我不知道跟他说什么好。”
    她把椅子搬开一点，我把椅子挪到她边上，看看屏幕，是一个叫“人约黄昏后”的。那家伙发送的讯息说：“很想看看你的样子。”接着又发来一个视屏请求。我点了“拒绝”，回复道：“没什么好看的，要看就看你自己的女朋友去。”
    他答：“不要诬陷我，我没女朋友。我只喜欢你。”
    我回：“少来！你这种人我见多了。”
    他答：“我很寂寞，我这里真冷啊。”
    我回：“哈哈，给你一条围巾。”
    他答：“把你的衣服全脱下来给我吧。”
    我回：“去你的，瞧你那副贱样！”
    他答：“我想看看你不穿衣服的样子。”
    我回：“哦，你就把你妈你姐你妹你嫂子你婶子你姑你姨的衣服都剥下来看个够嘛，一个样。”
    不等他再答，我就把他拖进“黑名单”里了。我侧过头，鄙夷地对阿娇说：“你看你，都交些什么狗屁朋友？无聊得要死！”
    阿娇一脸惶惑：“他说了什么呀？他说的是什么意思？我都看不懂。”
    我哭笑不得：“你是个大笨猪，没药救了，我们走吧。”

    我教她到一些网站去看新闻，看笑话和故事，听音乐，甚至看电影。这样，可以少接触那些贱骨头的聊友。音乐是边上网边听的，新闻她就不爱看了，故事和笑话看了一阵子也让她腻烦。电脑游戏，大的她玩不来，小游戏找不到几个好玩的，棋技和牌技又差得要死，我怎么也不敢带她去联众大厅，去棋牌室丢人现眼。至于电影，她宁可在宿舍里跟其它工人一起看VCD。最终，还是以网上聊天为主。过了一段时间，她的聊友增加到几十个，每次至少有十几个亮在上面，不停发出催命鬼似的嘀嘀声。她动不动招呼我，要我帮她回复。最多的一次，我一人对付八九个聊友，极尽瞎扯之能事。离开网吧的时候，我得意洋洋，阿娇也对我佩服得不得了，但我发誓再不会帮她干这种无聊事儿了：“你自己慢慢跟他们玩去吧，别叫我，我烦。”
    碰上我加班而她没加班，她要么呆在宿舍看VCD，听广播，要么跟同宿舍的女工去逛街，要么跟别的工人泡网吧。厂里都暗暗谣传我和阿娇“有一腿”，所以没人追她。当然，她自己是不知道的。跟她同一机台也同宿舍的老乡刘清艳有一回私下劝她，叫她别跟我走得那么近。阿娇很生气：就算我跟他谈恋爱，别人也管不着啊！刘清艳也生气了：“我是为你好，才提醒你的。你不知道王恢在厂里的名声有多坏吗？人家说他老去那种不三不四的地方。一条街走下来，至少一打的女孩子跟他打招呼。”阿娇答不上来，想了想，说：反正他对我很好，他的心地是好的。
    是的，我对阿娇很好。可为什么要对她好呢？我自己也答不上来。她会主动帮我洗衣服。但别的男工也常常把自己的臭衣服硬塞给正在水池边上的女工，死皮赖脸地要人家帮他洗。我也一样，而且几乎不会被拒绝。此外呢？她心地好，可是爱跟我讲做人的大道理：要勤快啊，花钱要省一点啊……我最烦的就是这个了。老爸和老妈子从小这么教训我，难道还嫌教训得不够？有一天我问她：“你爹妈勤快吗？”
    “当然勤快啦，哪像你那样啊！”
    “嗯，很好。那么，你爹妈生活很节俭吗？”
    “还用说？他们最节俭了。”
    “嗯，很好。那么，你家里富不富啊？”
    “我不是告诉过你了？我家很穷啊，没什么钱。”
    “那我就告诉你，正因为你爹妈又勤快又节俭，所以你家里才穷得裤子都没得穿……”
    “哪里？你瞎说？你……”她气得眼圈发红。其实我不过是一惯的油嘴滑舌罢了，但是在她听来好像是极大的侮辱。之后好几天她都没理我。
    喝酒喝到兴头上的时候，我会瞎吹一番“阿娇是我马子”。别的时候，我从来不说什么，对阿娇没有任何特别亲热的口气或举动，更不要说当她女朋友了。有机会的时候，我可以跟随便哪个女工搭话，甚至半调情地占人家便宜，然后哈哈大笑，然后走开。当我送货到别的公司，或者到别的公司接订单，我也会跟那里的女仓管员、统计员、接电话小姐说一些粘乎乎的话。有时还借来一辆摩托，带上一个，在傍晚的大道上飚车。听到她们的尖叫声我就倍感自己的洒脱勇猛，至于那些下了车以后仍然面不改色的，我就比较欣赏，喜欢，唉，喜欢而已。

    工人宿舍楼正对着厂门口，是公司向相邻的那家工厂租来的。底层是食堂。二三楼才是宿舍。我住一个小单间，在顶层，有电视，有VCD机。只有携带家眷的工人能够分配到单间，租金六十。其余的都住集体宿舍，只有床位，视房间大小，住三人到五人，每个月从工资里扣十五至二十元。我能住单间是特例，一来我是办公室人员，二来我经常出差，身上总带着些重要的单据，甚至现金。我多配了一把钥匙给阿娇，这样我出差在外的时候，她可以到我房里看电视，看碟子，甚至在那里睡。阿娇是个没心机的人，或者说什么事都不懂，什么社会经验都没有。有一次，她满脸疑惑地问我：“刚才门口那个保安说我很‘性感’，我不知道‘性感’是什么意思，只好朝他笑了笑，你知道吗？”我眨了眨眼睛，耸耸肩膀，径自走开，弄得她莫名其妙。每当我回到宿舍，总会发现我挂在门后或随手丢在床上的换下来的衣服都洗干净迭好了，摆在小柜子里，那当然是阿娇做的。这使我很过意不去，只要我记得，就会在衣服口袋里留下一些零钱，或几块硬币，但每次这些钱都一点不差地放在我床头柜上洗得发亮的烟灰缸里。我知道如果直接把钱塞给阿娇，她一定会很生气，甚至掉眼泪。有那么两次，我把一张五十元、一张一百元的人民币做贼似地偷偷塞到她口袋里。她没察觉，以为是自己的钱。我这才安下心。我的一位哥儿们私下告诉我，销售部陈经理——也就是我的顶头上司——在背后骂阿娇“破鞋”、“烂货”、“不知道给几个人睡过了”之类难听的话。我心里一沉，脸上不动声色。过了几天，陈经理在厂办大嚷大叫：“我昨晚上刚编好的客户清单，给谁拿走了？真他妈见鬼！”老总正好听见，从总经理办公室走出来，盯着他，脸色颇为怪异。我作出一副好心的样子走到陈经理桌前，热心地帮他找，满屋子地拉抽屉，开文件柜，最后从他座位边上的字纸篓里把那几张已经揉得皱巴巴的破纸翻出来。他如获至宝，满口称谢地接过来，摊开抚平，手心立刻沾上了一滩唾沫和浓痰。老总皱了皱眉头，把门一甩，往车间去了，把陈经理尴尬得坐不是，站不是，一个劲地诅咒天地。只有我在心里得意地暗笑。

    最烦跟家里人通电话，每次父母都要提我的婚事：“年纪大了，这样下去不行了，赶紧结婚吧。找到女朋友了吗？厂里面有条件好的吗？”要么就叫我一定要请个假回去相亲。我找这借口那借口，尽量搪塞。实在捱不住了，只好回去“相亲”。也许因为不情愿，也许因为我的偏见，那些女孩我一个都没看上，也许人家一样看不上我呢，这我就不晓得了。敷衍了事地跟对方“联系”几个来回，就断了。于是父母在电话里动不动哀声叹气，我往家里打电话的时候就更少了，总推说厂里的事情多，忙不过来。
    事情很忙，这倒是真的。老总动不动召集员工：“这个月的利润又下降了！你们再不好好干，到时候大家一起喝西北风去！去年厂里总共六十人，现在有七十几个了，赚的钱比去年还要少。人家清田公司的厂值才到我们公司一半，人员是我们公司的三分二，利润不比我们少。我们这么辛辛苦苦养活你们，你们有没有良心？要是再发现谁偷懒，浪费，多出废品，我们要狠狠罚款，罚得他一分钱工资都拿不到，叫他滚蛋！绝不手软……”我的名单排在销售部，除了接订单，还要额外负责生产安排和统计。厂里这方面的情况我清楚得很：废品率是老样子；工作量越来越大；订货其实比去年多了，只是因为附近同时上了几家同类的工厂，拼命杀价抢订单，逼得我们公司把单价压下来，所以利润增加得不多；但以我的估算，还是比去年赚得多。
    可就算是赚少了，又关我们什么事呢？
    不管跟陈经理出差到哪里，就算是一个破哩啦的乡镇，不叫鸡那才是怪事。有时在桑拿里面，有时在酒楼，有时在发廊，有时就在酒店里。他喜欢头发长的，我无所谓。他喜欢身材丰满的，我还是无所谓。常常，当陈经理去桑拿或呆在酒店里的时候，我就随便找个借口溜到街上，或者去泡网吧，或者用IC卡给以前的同学和朋友打个电话，问一问有没什么好工作、做生意的机会，或者随便聊些什么，估计时间差不多的时候才回到住处。虽然我也是五毒俱全，有时还能从麻将桌上赢到一两笔外块，厂里不少人因此讨厌我，但也有一帮兄弟看重我义气，爱跟我混。不过我只带他们打电子，打台球，下馆子，到街边大排档喝酒，满街乱逛，泡吧，上舞厅，有时卡拉OK，还有烧烤，总之花钱不能太多。大家的票子都不够，想要尽情地花，那是不可能的。
    一到月底，我的工资就花了个干净，跟厂里的大多数工人一样。爷爷在乡下要盖房子，我每月工资一到手，就先寄一些给父亲，让他寄去乡下。我问父亲：为什么乡下还要盖房子？为什么不把老人家接到城里来？他说：年纪大了，他们不习惯城里的生活，每次接到城里来，都呆不住，几天就吵着要回去；乡下的老房子已经没法住了，你要是有空回去看看就知道。总之，我的家境以及我个人的境况跟陈经理没得比，只因为我在他手下，他常常拖我一起玩，一起吃喝，一起赌，一起嫖。当然，这样的场合，基本上是他来买单。
    陈经理四十开外，嘴上功夫了得，厂里一半的新客户都是他拉来的，所以深得老总的器重，大会小会上少不了以他为“模范职员”，夸他如何地尽职、能干、以厂为家。当公司里决定增加股本，扩大规模的时候，老总特地让陈经理入股，好拢住他的心。有一次将近月底，早晨刚上班，林会计把一份应收帐款明细表交到老总手上，老总从办公室里出来，叫陈经理：
    “裕星公司的两万块多货款是不是可以结清了？我记得他们老总答应这个月还完。”
    陈经理放下手头的《参考消息》：“哦，我正要跟您汇报一下裕星的情况呢。这个厂完蛋了。前个月起电话就没人接，他们的潘总现在不知道已经逃到哪里去。原来他们欠我们四万多，上回我去，磨了整整半天，总算被我拿到两万，潘总答应过两个月货款全清。不过到了前两个星期，他们公司的电话就取消了。昨天我出差回来，路上顺便拐去裕星，公司只剩下一个看门老头，连保安都全部解雇掉了。听说，裕星所有的财产都被银行没收，准备拍卖了抵偿贷款呢。”
    老总点了点头，转身对林会计说：你让陈经理写份报告，把裕星那笔帐销掉吧。
    我木然地望着陈经理。陈经理装作没看见，我知道他是装作没看见，又低下头看他的报纸去了。
    那次到裕星公司讨款，是我陪陈经理一道去。我清楚记得潘总给了三万，陈经理当场写了张收条给他。在回来的车上，他还跟我吹嘘：要是换个人来讨钱，能讨一万块回来我把头剁给他。
    下班的时候，陈经理叫住我，同时叫上了办公室里其它几个人，一块儿去喝酒。我没有推掉。酒桌上，除了照例要自吹自擂一番，陈经理特别地夸奖我，长达十分钟多：像小王这么好的员工，人又老实，做事又稳妥，老总应该经常给他加工资才对，你们说是不是？明天我要跟老总提这件事。要是老总不答应的话，我叫他从我的工资里扣三百块给小王！
    他狠狠拍了下桌子，拍得太重了些，差点把一个杯子打翻掉。
    是的。兴许他真的已经忘掉了就在这两个月里，有多少次他当着老板的面说我不好用，要另外派一个人到他手下来供他使唤。
    不过，到了十号领薪水那天，我的工资单上果然多了一百块钱，奖金也加了五十。我很烦躁，不知说什么才好。

    我喝着阿娇从乡下带来的家酿的米酒，坐在床头，望着窗外。不远处是一座小山头，一半已经光秃秃了。听附近的人说，一个大公司老板买下了这座山头，要盖一座庄园还是别墅。这些日子正在砍树，挖山，铺路。十点钟了。没再施工，没有砸石头的硿硿声和锤石头的叮叮声。一辆推土机和两部搅拌机停在那里。一盏高瓦数的白炽灯在山头亮着。后面一大片的黑影是一座看起来有两倍高的山，向北绵延。山上几乎没有路。据说早先有些工人曾经在假期里花了三个钟头时间翻过这座山，从那边的风景区大门出来。也许哪天我有劲了，或者烦闷透顶的时候，也会去爬一爬。至于现在，我提不起这个兴致。米酒的后劲很快上了头。我有点晕，但努力镇定着，一支烟接着一支烟。天上只有很淡很淡的几片云，和稀疏的三五粒星星。我在想我将来该怎么办？一直呆在这家工厂里？还是换一个厂？还是换座城市，换到哪个写字楼去上班？跟我那个小叔子合伙做服装生意，或者帮他跑业务，打下手？当然，都可以，只要干得来。工作我是已经习惯了，加班也习惯了。虽然挺烦人，但熬过去以后仍会习惯。还有呢？结婚？成家？父母自然会帮忙，会把他们的积蓄奉献出来。可是成家干嘛呢？我还没准备好。我玩惯了，浪荡惯了，独来独往惯了。我觉得我还没准备好。真的没准备好。
    前一段时间，厂里因为淡季，多放了几天假。我带上几个哥儿们回家玩了两天。饭桌上，父母从我一个哥们嘴里得知“阿恢在厂里有一个身材相貌都不错的女朋友”，事后盘问我。我说没这回事，别听他们胡说八道。又问我“那个阿娇家里情况怎么样”。我说：“唉，乡下人，家在山里，她父母倒是老实人，不过穷得要死，什么世面都没见过。她家的房子可能比我们老家的还破烂，台风一来就摇啊摇。家里凑不够钱盖房子，只能提心吊胆地住。你们想我能娶她吗？别再提这事儿了。我跟她没有什么。”
    他们没再提了，只是告诫我“谈恋爱可以谈，结婚要慎重”。我的父母都从单位里提前内退，每月有退休金可拿，幸好是这样，要是等到今天才退，就由不得他们自己了，兴许就是下岗，拿不到几个子儿。虽然这样，要让儿子娶个乡下的媳妇儿，他们一定不甘心。他们帮我找来“相亲”的女孩子，有同个单位的，有朋友、同事和亲戚介绍的，但总之都是城里人，家境都在中等上下不远。
    米酒已经喝完了最后一杯。我把手伸到床底，又摸出一瓶，想想算了，不喝了。忽然想起傍晚在食堂吃饭的时候，阿娇跟她班组的那个组长赵中益一起跑到不远处的白玉兰树下，赵中益先是绕着树转，采了几枚白玉兰花送到阿娇手里，接着，他又爬到树上，摘了十几朵抛给阿娇。我听不清他们说些什么，只听见笑声，看见阿娇满脸兴奋的霞光。那一刻我突然感到心窝里酸溜溜的，很像是吃醋。这么说我爱上阿娇了？不然我怎么会吃醋呢？就像读书的时候，当别的男生跟莉莉搭话、开玩笑，我心里就满不是滋味儿的那种感觉。唉，那时候真好像爱得死去活来呢，虽然我从没跟莉莉表白过什么。哦，初恋，也是单恋。现在想起来，心里仍旧酸酸的，沮丧，不知怎么说好。
    还有许多事，和许多场景，一下子涌到眼前，好像才发生似的。我想起自己嘲笑阿娇“勤快”和“节俭”的说教，突然又想到我自己的父母，难道不是一样勤快，一样的节俭？当然，他们的境况好得多，至少从单位里分到一套不大不小的房子。可是，我母亲呢，她不是一直拖着那条半瘫痪的腿，硬是不肯上医院开刀，换一根骨头，只因为花不起那三万块钱的手术费吗？为什么他们那么“勤快”那么“节俭”，而家里还是那么穷呢？
    敲门声。原来是阿娇。她刚刚在楼下同宿舍里的人看完一部片子，上楼来找我聊天。我把凳子让给她，自己坐到床上，又指着我新租回来还摆在桌上的香港警匪片、搞笑片，说：都是新片子，你随便看吧。阿娇看了看我，那表情一定觉得我有点异样。其实没什么，至少我自己觉得。她把桌上的台灯拧高一点，瞅瞅我的脸：“你喝太多了。我不是跟你说少喝点吗？早知道我一次只给你一瓶。”
    “我只喝了一瓶。”
    她扫了一眼屋子：“嗯……那怎么脸喝得这么红？你赶紧去洗个澡，休息吧。我下楼去了，明天再来看。”
    “阿娇。”
    “嗯？有事吗？”她正要拉开门，这时又把门关上。
    “你就在这里看吧。我躺床上歇一歇。”
    她犹豫了一下：“好吧。”走过去把VCD机打开，又回来坐到床边的凳子上。
    我拉起她的手，把她拉到床上，亲了亲她的脸，我说“阿娇”。
    “嗯？怎么啦？”声音很小，几乎听不见。
    我解开她的衣服。
    阿娇没有说话。她的乳房丰满结实得令我惊讶，但她只是侧过头去。
    我没有进入她的身体。我听到她喃喃着“不要……结了婚才可以……我要把它留给我老公。”我只是擦着她的下体，但是，当她越来越厉害地呻吟的时候，我终于射在她身上，在她的小腹。

    我没有准备好。我不知道怎样才算是准备好了。这鸟地方，我呆得多么厌倦啊！而那个晚上发生的一切又多么叫我烦乱。我有可能娶阿娇当老婆吗？不可能。那我这样又算什么？每一天我都觉得自己死得差不多了，每一天我又感到这剩下的自己又多死了一点点。每一天我都在下决心：走吧。可是……我还没准备好……要到什么地步才叫准备好了呢？
    中午一点半，我刚从附近的一家公司送货回来，就被老总叫到总经理室。
    “傍晚七点以前一定要赶回来，这批材料急着要用。我已经先替你从出纳那里领了三万现金，等你买完货回来再去财务科办手续。你马上走。公司的车正在装货，半个钟头以后就要送去福琳公司。你可以坐到大桥下车，然后打的到小郑那里，把钱给他。我已经跟他联系好了，他一拿到钱就把货发给我们。”
    我把三大迭钞票稍微点了点，塞进公文包里，直奔宿舍楼。扫了眼我的房间，好像没什么要带的：一点点钱，银行卡，电话卡，证件，再随便拿两件衣服。下楼，正好碰上阿娇。今天她上晚班，这会儿在楼道口的水池边上洗衣服。我招呼她上楼，到我房间里：
    “我要走了。你看看这里有什么值钱的，电视，VCD机，你用得着的东西，统统拿去。”
    “你辞职啦？为什么不做下去啊？现在工作很不好找的。”
    我没吭声。
    “你不走不行吗？”她几乎哭了出来，声音像在哀求。
    我拍拍她的肩头，笑了笑，走了。

    我在大桥下车，等公司的车一开走，随即拦住一辆往广东方向的大巴。我坐到最后一排靠窗的位子上，望着车窗外。什么也看不见。我几乎回想不起自己在哪一刻下定了要走的决心，也几乎不能相信自己变成了现在这样子，走到这一步。这感觉，跟做梦没什么两样。
    过了会儿，我才想起要把手机关上。
    其实，公司还是发现了我的行踪，虽然没人猜得出为什么我要往广东去。这是后来打阿衷电话时他告诉我的。他说，公司派人到电信局，查了我当天的手机呼出记录，证实我经过潮州、中山、珠海……的时候曾经打过电话。我的电话是打给阿衷，天祥，还有阿娇的。那时我奇怪着阿娇怎么不接我的电话。后来才知道——这是阿衷告诉我的——阿娇一直病着，昏睡到第二天。阿衷还说：公司已经通知了我家里，明天我父亲就会到厂里来一趟；陈经理一会儿大骂我“发癫了”，“这没良心的家伙”，“白白培养了他”，“才给他加的工资，好心没好报”，一会儿又奇怪着“以前王恢经手过八万十万现金，都没出过事，这次才三万块，就卷跑了。真是鬼迷了心窍！”甚至还公开猜测：这家伙一定是把人家的肚子搞大了，畏罪潜逃啦？
    我还在路上。我打了几个电话，给一个自称罗先生的，那是我有一次在中巴车上遇到的邻座，他跟我聊了半个多钟头。我中途下车时，他留了张名片给我，说他可以帮任何人偷渡到香港去，澳门也行：“当然啦，香港比澳门好。”
    我在深圳的关外见到他。他收了我三百块钱，给我做了个边防证，带我进深圳。然后把我安排在离罗湖海关不远的一个简陋的招待所里，预收了我六千块现金，警告我，以及另外几个跟我一样想要去香港淘金的蠢驴：“记住，不要出门！把我给你们的牌子和证件带在身上。今天下午随时会有人过来带你们走。到了香港，你们再交齐剩下的四千块钱。”
    我们一直等到第二天早上。我打了无数电话给那个姓罗的，每次都是“你拨打的电话已关机”。
    我走在罗湖的人行天桥上，在冷风里，阳光下。看到许多衣着光鲜的美女，来来去去，我心里突然悲伤得想哭出来；看到每个垃圾筒都被乞丐翻开。他们把丢在里面没吃完的快餐盒掏出来，贪婪地吃着。我想到我的父母，浑身打个冷战，有时想到阿衷，天祥，还有阿娇……我拒绝再想，不敢再想下去了。
    我还在路上。噩梦刚开始，看起来又永无尽头。也许，他们已经在通缉我了。

2005.1

谈军武：阿三的丧事

    阿三昨天死了，才四十多岁，是自杀的，用一根绳子把自己吊死在郊外的一棵树上。尸体是被晨练的人发现的。
    阿三的死不过一盏茶的功夫，就传遍了这个小小的县城，大家纷纷议论他的死。有人说，下岗也不能那样啊，要是大家都那样，全国有几千万人会自杀啊；也有人说，死了好啊，一了百了，这个社会哪有穷人活命的地方啊；还有人说死了是福气，能少受苦。更有人说，死了拉倒，全国下岗自杀的他不是第一个，也不是最后一个。多死一个也无所谓。总而言之，县城里各种议论都有，但议论总归议论，人死不能复生，总要安排后事，尽快安葬吧。
    阿嫂四十多岁，头发有些花白，瘦骨嶙峋，看上去五十多岁的样子。这突如其来的变故，使她一下子晕倒了，亲戚联系她在省城打暑期工的儿子回来。
    以前阿嫂和阿三都是一个单位的，小家庭过得和和美美。近几年，在国退民进的经济改革中，单位效益越来越不景气，正值中年的他们下岗了。在此后的日子里，生活过得入不敷出。
    阿三年龄大，身体又不好，加之没有学历，找工作无门，挣钱却没有本钱。为了生计，只能在外摆地摊。但常常被城管人员追得胆战心惊。阿嫂帮人做个钟点工，保姆之类的事情。补贴家用。
    生活就这样稀里糊涂过，孩子渐渐长大了，也懂事了，学习非常用功，成绩名列前茅。阿三和阿嫂既欣慰又感到压力越来越大，心想：拿什么钱去上大学呢？挣钱吧，自己没有门路；借钱吧，亲戚朋友和自己一样穷。
    阿三和阿嫂就这样在惶恐中得知了孩子上大学的消息。就在人们认为孩子能够为他们长脸的时候，以后能过上好日子的时候，阿三却……
    人们叹息、哀叹、同情，这世道……
    阿嫂醒过来，眼神呆呆地望着阿三的尸体，阿三的兄弟看见嫂子这个样子除了安慰能说什么呢？他们商量着如何尽快处理阿三的丧事。
    丧事对一个穷人家也是不小的开支，要知道在这个小小的县城死个人，他的火花费用、化妆费、骨灰盒费用、墓穴费用比现在活人好几年的开支都大。
    几兄弟知道阿三家境，大家也没什么能力帮，经过商议，他们决定由大哥阿大去找南山寺庙的方丈帮忙火化，其他的人去老坟，看看找个地方。挖个地方存放骨灰。
    就在大家商议中，县城殡葬管理所的人来了，他自称姓王，是负责火化这块的工作的人员，他向他们兄弟几个说了县里的相关文件，要求尸体在7天之内，就地火化。考虑到你们家的实际情况。我们减免优待你们一些相关费用。运尸体费200，火化费300，化妆费350，骨灰盒200，墓穴费用2500。墓碑刻字、嵌像、公墓证费等等，如果需要租花圈，还需要另计费用。话音未落地，阿嫂大哭起来了，哭声中发泄着内心的不满。殡葬管理所一看情况不妙。说完他们一干人马就走了。
    阿三的儿子阿斌晚上从省城回来了，一回到家哭得昏天黑地。说什么早知道这样，自己宁愿不上大学也不能让父亲这样。听者心里无一不凄惨。
    阿大回来了。把一些事情告诉了阿斌和嫂子。对于家里的现实情况他们一切都听阿大及兄弟的。
    深夜，阿大骑了个电动三轮车，把阿三的尸体，放在车上用布蒙好，向南山寺的方向骑去。
    郊区静静的只能听见虫在哀鸣。偶尔有萤火虫打开那惨淡的灯光引路。就在离南山寺不远。突然，一伙人从另一条路挡住了他的去路。定睛一看，原来是殡葬所的工作人员和一个穿保安制服的人员。他们要求死者家属让死者由殡葬所火化全权处理相关事宜。
    就在他们争持不下的时候。有人告诉了寺庙的虚空方丈。虚空对那些人说：“今晚的事情由老衲负责。”王所长知道方丈在县城里有点路子。既然这样说了，也就恨恨地说，如果不是看在方丈的面子上一定让你们今晚吃不了兜着走。
    阿三的火化　在主持的关心下让阿三变成了一缕缕烟，那缈缈的烟飘向了很远很远。
    阿嫂哭的眼泪鼻涕到处都是，零乱的头发在风中飞舞，失神的眼睛怔怔地对着坟墓说：“你这个死鬼，你要去也叫我一同去啊，你走了我们可怎么过啊！你这杀千刀的，你怎么忍心走呢？看看我给你带来什么啊？自从下岗后，你没有喝过一杯酒，抽过一支烟，今天我把烟酒都带来了。“说着阿嫂把酒洒在坟前。他的儿子在呜呜的哭声中给父亲的坟上点燃了香烟。
    夏天的风不知怎么的，直感到凉飕飕的，月亮也不忍心看这样的场面，偷偷地躲进云层里。猫头鹰偶尔的叫声让人感觉这人间如同地狱。
    阿三的丧事，前后不到两天。他的死给小城留下很多很多话题。

郑东：有点突然

    小关从电子大楼出来，继续面对世界的喧嚣，车流商店广告牌流行歌曲蜂拥而至。从佛山过来时，没有满怀信心，当然也带着丝许希望，不过，能合心意发展的事太少了。他从珠江海洋人才网填了一分简历，浏览招工信息时像海洋的一叶舟，真正感觉到民工的力量太渺乎其微了。到底还是投了几分出去，等待；终于中山这边有两个厂发出回应。今天一早小关坐早班车赶过来。刚才的那个是电器厂，生厂风扇微波炉那些小电器。厂长没见到，就让一办公室的人退了，他说，搞错了，我们是小电器，你是空调出来的，怎么能搞好我们的QA呢？小关说，是你们厂叫我过来的啊，我得见见厂长！那人打电话给厂长，电话里头扔出两个字：不要！！
    其实见到厂长也未必能应聘上，因为小关没做过QA，不过是想临场发挥，为了这临场发挥，小关在昨天花了4个钟，抄了四页资料，唉，或许正回应了这个数字4，结果真的胎死腹中！01年小关高中毕业出来，在佛山近健电子厂做普工，后来在一家大型空调厂做普工，跟其他民工一样，中间也跳过几个小厂。说在空调厂做过QA是有些把握的，除了在网上查了些资料，他在工厂时跟那些做QA的工人平时一起喝酒吃饭了解下工作程序，在车间时默默地学习他们做事。终究还是没通过，连面试的机会都没有，有点突然。
    弟弟最近失业，前天进工厂做了仓管，他告诉小关，哥，高中毕业证没个屁用，你要不在路边电线杆看到办假证的电话，打一个过去，弄个大学的，或者像我一样弄个中专的。高中最没用了，大学也没屁用，你没看到大街上政府里假证的一抓一大把！
    在小关以前空调厂的同事里，也有大专的，高中的也有，最多的就是中专，虽然大专高中中专都在内面都一样，都在流水线，但人家工厂的老板这样想啊，中专是有专业的。他们这种想法，让小关想到一个可爱的报纸编辑，介绍某招工车工数量时，把机械厂的车工跟绣花厂还有服装厂的车工合算在了一起，反正都是车工嘛，那人真他爷爷的够聪明！
    第一家不行，还有第二家。小关拿出地址，走到几个正在聊天的出租车司机旁边，“请问，你们谁知道这个地方？”
    白衬衫看了他一眼，摇摇头，说，“你问下他们几个。”
另外几个人说，“不知道。”其中一个说：“你问下那些摩托佬，或许他们知道。”
    小关道了声“谢”，心里有些为难，坐摩托车很危险的，但是出租车又不知道，也只好坐摩托车了。小关还没走到摩托佬那，那些摩托车十来条烟地都先围过来，自己仿佛是块等待挨整的肥肉。然而有点突然，他们也不知道。一个秃顶说，这样吧，你给我十块人民币我就带你，帮你找到为止。小关看了其他人，有的已经走了，有的正望着等着他发话，看还有没有商机。他掏出手机，时间11点20分，没有时间再浪费！小关坐上去，拿出包内的地址。秃顶断断续续地念出声来，“中山十二路...电器大楼58号......好，有地址就不怕，中山十二路一转弯就过去了！”
    到了中山十二路，秃顶和小关一路盯着路边店的门牌号，可有点麻烦，有的门口没有贴门牌，也不知道这些门牌是不是有顺序一路贴过来的，刚刚看到的是44号，车子过去后发现是55号，可明明在44号的后面是48号啊。他们的头像吃了发酵粉泡大起来。没办法，摩托减速，准备反回去证实。突然一辆丰田冲过来，险些相撞，里面抛出一句夹杂广东话的普通话，“妈的，找碎！”秃顶回骂了一句，把摩托开到自行车道。往回开，看到的的确是48号。“没办法了，你打个电话！”秃顶说。
    小关等了好久，那边没人接。秃顶说，让我来，意思是说，他熟悉这城市，知道了地址，可以马上过去。秃顶接了电话，“哦，我知道是哪里了，靓女，谢谢啊。”他回过头对小关说，我知道是哪里了。摩托直杀过去。可这倒霉的秃顶仍然没找到。问了几个路人，都漠然地说，不知道。秃顶用自己的小灵通打个电话那个工厂，稍弯着腰，态度非常好，不断微笑，打完电话，“这次要真的找到了，妈的，就在刚才那地方！”
    11点45分，离下班还有15分钟，到了58号门口，小关还没拿出钱包，秃顶说，“找得这么累，又用自己的手机打电话，至少得给15块！”小关说，“你这人怎么这样，不是说好了10块吗？”“可是没想到这么难找啊，你说呢，找了这么长时间.....”小关厌恶地打断他，抽出一张10块两张1块的给他。秃顶的屁股一冒烟，摩托离开。
    还好，工厂还没下班。一楼是厨具成品，猜测是展览厅。二楼前排是玻璃墙壁，几个人影不时晃动。小关找到人事部，一个戴眼镜的女人引他到会客室，临走时，说，“你稍等！”
    找到一把铁椅坐着。眼镜送来一杯水，过了几分钟，她坐在对面，说，“不好意思，让你久等了。”
    小关掏出手写腾好的简历，微笑地放在桌面上。心里想，这次或许可以过关了，心情意外地好，连连感叹！
    眼镜捡起来，“哦，高中毕业，做过两个厂，第一家是电子厂？做些什么的？”
    “做蓄电池的，是某大学研究出来的新电池，后来与人合伙做的。”
    “你这里写的你是组长？”
    “开始是做普工嘛，后来就升上去的，管着十来个人！”
    “呵呵，那你怎么做了一年就出来了？”
      工厂对不断的跳槽是非常敏感的，小关小心翼翼地说，“因为涉及到化工，做蓄电池时我那个小组接触到硫酸，用水泥围起来的小池里全是硫酸，虽然带着手套和口罩，但人的身体仍然受到影响，你这里有社保吧？！在网上看到你们这厂介绍有，而那个厂还没有！”
    “哦，这个电器厂的机动是怎么回事？”
    “因为是流水线嘛，一条线六七十人，每天都热火朝天的，像战场一样，有时候连擦汗的时间都没有，假如要喝水要上厕所什么的，还有个人请假什么的，不是要人顶岗位吗？”
    “你刚开始去也是普工吧？！”
    “呵呵，那当然，后来才慢慢爬到机动的，我在内面做了三年！我们班长，还有些老员工做了十多年啊！”
    “你的简历蛮简单的？”
    “呵呵，出来5到6年，都在厂里面做着，你应该知道的，没有什么复杂的啊？”
    “那当然，嗯，你稍等，我进去下！”
      小关一个人坐着，看着那女人的微笑和刚才的对话，有些兴奋，知道这次进厂的机会太大了，虽然工资900块不是很高，可有了工作有了工资，有些问题还是可以解决了，比如有地方住有饭吃，省下来还可以寄点钱回家，小妹的学费也没先前着急了。小关慢慢泯着水，背后靠椅，心不像先前那样吊着块石头，身体像燕子那样轻快。
    不一会儿，眼镜微笑地出来，有点愧疚地说：“不好意思，我刚刚打过电话你工作的两个厂......不好意思，我先下班了。”
    小关条件反射似的跳起来，“怎么能这样，你们这群疯子？！”然而人家已经下班了。

③ 广场第二章：散文随笔

一杯茶

陕西小女孩的故事

    来自陕西渭南的小女孩，今年19岁。出来打工两年了。当初怀着美好的梦想，踏上南下的火车，打工的第一站，就在深圳市内一家外资厂工作，如今，她已由小姑娘变成了流水线上的打工妹。
    其实，她和许多别的打工妹一样非常讨厌打工的生活，因为工作压力大，吃不好，睡不香，再加上她的性格比较内向，不喜欢和其他打工妹交流，更不喜欢别人说她。因为总是把苦恼、忧愁憋在心里，渐渐地，她的脾气变得古怪。
    她的家在陕西偏僻的农村，比较贫穷、落后。那里的人，都希望自己的孩子走出去，看看外面的世界。
    在家里她是老小，还有一个姐姐在北京工作。爸爸妈妈以务农为主。在这偏僻的农村，从外面回来的人，都大包小包的带着回家，引起了无数在学女孩对外面世界的向往。她初中毕业就随着打工族来到南国。
    转眼之间，她在深圳就打了两年工。因为在市内干得久了，厌倦那个厂的生活，于是经朋友介绍，今年二月份她进入西乡一家德资的电子工厂。这个厂主要生产手机电池、数据线。
    她所在的部门叫火牛部，车间里有200人，主要是女孩子。工位不需要太大的力气，大多数工位是焊锡、进锡、打螺丝、裁线、剥皮、包装等。
    工厂一年四季都在赶货，厂里给工人订的产量比较高，工人必须不停地做，才能完成。工厂管理也相当严格，工人上厕所也要戴离岗证。刚进厂的工人，手法慢些，在流水线上经常堆机，就会遭到拉长的唾骂、催促。在这样的环境中，有的工友学会了不把拉长的话放在心上，或者下班后去发泄、倾诉；有的工友却会把拉长的话记着，憋在心里，也不跟别的工友谈起，久而久之，性格会变得古怪，更不善于跟别人打交道了。
    她，进厂之前和平常人一样，没什么异常。五月一号，她打电话回家，家人也没太注意，没有发现什么。只是在宿舍里，因为在这个厂老乡较少，跟同宿舍人也有点不合，经常吵架，但没人理她。甚至同一个宿舍这么久，大家还不知道她的名字。
    五月十多号，厂里发现她的精神失常，就不让她上班。那是晚上，天还下着大雨，保安跟着她回宿舍，怕她出事。她回到宿舍之后发高烧，不知为什么厂里把她的厂牌给收掉。厂里发现这样呆去也不是办法，天天还要派保安跟踪，于是就打电话给她母亲，让她过来照顾。
    家里人来了，才把她送进了深圳市康宁医院。她母亲在她清醒的时候问她：为什么会成这个样子？她回答：在这个厂做得不开心。她妈妈对她在外面的情况也不太了解。
    接着，她被送进康宁精神医院，有护士照顾，但只有在探亲日，她母亲才能买一些水果，前来照顾她。她母亲说：那里有好多精神失常的工人。
    她母亲住在她女儿的宿舍里，厂里只给付医疗费，却不给她母亲生活费。因为她母亲过来，身上没带多少钱，只好向厂借了200元。去厂里找经理，工厂负责人却说：我们这个厂精神失常的人很多，不光是你女儿一个，很多没有送进医院，直接打发她们走人，送你女儿进医院算好的。
    她进厂时，厂方给她买了工伤保险，至于医疗保险买不买也要扣4元。住院期间，管理部的人带着社保站的人给她照相。工厂里有7000多人，要排好长的队照数码相，办医疗卡，好多工人嫌麻烦，就没去办。
    更好笑的是，她母亲去饭堂打饭，行政部的老大说：要是没钱，就是向行政部借2000元都可以。可是第二天，她母亲去行政部借钱，那个人却说：我有说过这样的话吗？
    她母亲在谈将来的打算时说：希望女儿的病尽快好，要一些赔偿，供以后长期的治疗；病好后带她回家。她也去劳动部门咨询了这件事，现在，把女儿的病养好是她最大的愿望。
    有个工友告诉我们，许多焊锡、进锡的女工，长期在没什么保护措施的情况下工作，往往出现皮肤过敏、手指发烂、精神失常、多梦。由于产量定额比较高，休息时间少，工人面临很大的压力，往往在濒于崩溃的状态下工作，后果可想而知。辞工也成问题——要排队，急辞要扣好多钱；许多人选择自离，丢掉半个月工资。有一个19岁的女孩子，二月份进厂，从6月份排到9月份，传出来8　月份全部批。她实在受不了，急辞工，上了15天班，实际工资应当有600元，但厂里扣下500元，又另扣了其它20元，最后她才领到80元。她很气愤说：厂里难怪有那么多人要自离。
    她在这个厂的感受是：上班吃不消，下班睡不好，工作又累，光喝水不吃饭（下班没胃口吃饭），进厂时110斤，几个月下来减到90斤，尤其是上夜班太累了……也有工人辞不到，写信到劳动局。劳动局的人下午吃了饭过来，问也不问员工，迳直上办公室去。
    在此，我深深地期盼她早日康复，同时我希望工厂的老板别光顾着赚钱，忽视我们打工者的健康，我也呼唤社会各界一同关注外来工的处境，呼唤更多的工友，拿起法律，维护自己的权益。
    最后我也不知该说些什，就用一首歌来唱吧：我们远离自己的家乡，我们也有自己的梦想，我们同样渴望知识的海洋和明媚的阳光，我们彼此来自四方，就像兄弟和姐妹一样……

孤独的灯

    漆黑的夜里，空荡荡的天空，没有星星和月亮的相伴，独自漫步在城市的小路，橘黄色的路灯，朦朦胧胧的光线，悄悄将我一丝丝的乡愁射向故乡。此时，心情错综复杂，思绪万千！
    在这迷迷茫茫的都市，和其他打工者一样，我始终找不到落脚点，除了流浪还是流浪，只为一个梦想。我站在城市最中央，才发现许许多多的诧异的目光带着一种歧视，越走越边缘化，越与城市格格不入。但是我和其他的打工者一样，没有放弃自己所追寻的梦想，尽管这路上充满坎坷和泪水，还是要擦干泪水，挺起胸膛向前走去。
    夜越来越深，想起许多的无奈和快乐，才觉的生活就是那样。不断地感受生活，总会有令人意想不到的惊喜和快乐！
    这片红土地上，少了家乡人的那种热情，只有冷冷淡淡，只有权利和金钱的相互利用……为什么？人与人之间的真诚在那里啊？一阵微风吹过脸庞，我轻轻抖一抖身体，想起三点一线的生活，想起在工厂被老板和管工的嘲讽，想起直到现在我们还在为油盐酱醋奔波着，想起爱情的花开花落，想起一年只回一次的家，和爸妈脸上的皱纹……啊，狼狈地活着！尊严、信心何在？
    五年了，我还是一无所有，只有酸痛的泪水和失败的经历。一次次付出的汗水，却只换回来几张钞票——我们的青春和汗水只是为了这些吗？我像一只迷路的羔羊，不知光明在何处？我的同伴在那里啊？
    叹一口气，今后的路该怎么走？什么时候可以可以停止流浪？什么时候可以有个温暖的家？
    我看着远方有一盏明亮的灯，虽然光线微弱，但它慢慢的射向远方……我看到了希望，只要我们打工者能看清我们当前的处境，一起来思索我们的前途，只要我们不断地做一些改善我们处境的行动，只要我们团结起来，光明一定会向我们招手。
    我们每个人都是一盏灯，只要我们将自己光明奉献给彼此，我们的光线将连成一片，照亮这世界的各个角落！

一路鸣鸿

红砖

    行路难！
    砖模与粘土浆在双手和眼巧的经验中，形成厚薄等均的砖坯，砖坯送入砖窑，排放及堆砌的罅隙空间只为着满足起码的膨胀系数与气流涌动。整个窑异常严密，熊熊烈火隔着土层纵情燃烧，顶部一圈水池，白烟腾腾，甚至气泡翻滚，远远走来，石灰味道及雨后初霁骄阳下田野烘烤出的泥土气息，不禁让人想起“烈火焚烧若等闲”的诗句。
    只不过这份等闲的权利与享受等闲过程而带来的愉悦与粘土本身无关，与红砖的制作者无关，除却因劳动而滋生的光辉偶尔照耀在千锤百炼的劳动者身上外，大部分的光环无疑落在所谓的管理人士头上。对劳动者来说，其实一朵红花一本金边的证书远不及一棵白菜来得真实。“以土烧砖是千百年来祖宗的流传下来的习惯，是在房屋建设不可缺少的建筑材料之一，而随着我国人口的增加和城市化进程的加速，座座高楼拔地而起，都需要耗费掉巨大的红砖量，因此，才会产生浪费土地资源、耗能大、破换环境等问题，以至于让国家不得不颁布取缔以土烧砖的古老传统。”这是什么时候摘录下的段落，摘自何处，我也无从记起，也许当我决定辗转别处继续为生活的梦想打拼时，红砖的意义便失去了它那份诱人的魅力，自娱自乐的诗心遍体鳞伤，结痂于心或闪入脑际的种种过往与现实，都是挣扎。古老传统必将一如既往的传统下去！当鲜血与皮肉连同泥浆一并在窑里焚烧，那么多悲怆的生命显得那样无足轻重。把一块砖变得具有人性具有法度的正义痴人说梦，砖就是砖，在祖国各个城市中为楼市的蒸蒸日上添砖加瓦，但把一个人变得如同砖一样冷漠易如反掌。砖的流通并不象艺术，可以刻下“某某制造”的字样，思想与做人的尊严约束于一方模版，搅拌进烂泥之中，在密闭窑体里或肉体之内煅烧出残次品，换来简单的生活。
    我常想，委曲求全吧！父辈，父辈的父辈，我的祖祖辈辈在口传身受的“作老实人，说老实话，办老实事”里被黄土一代一代掩埋而不复存在，始终没有走出一块砖头的重量。一块砖的重量，也许即不是粘土的重量，也不是颜色的重量，也不是哀怨的重量，而是几枚硬币的重量。有时，我真想用砖的重量，在自己的土地上为念念分明的先人建造时代的硬币。那一代一代刻画于土坯墙上的寄托和厚道，斑驳疏影，是我弃之而去又不忍舍弃的牵挂。仰望铺天盖地的莺歌燕舞和灯红酒绿，见到栉比鳞次的楼盘，我以为一切的理想将得以实现。土坯墙随着轰鸣的机车和城市化进程的号角纷纷退出城市视野，红砖自我的手中一块一块又一块的平地起高楼，我并不知道红砖与禁令中的红砖差别是什么，也许，在某一砖面上，我的指纹深深烙印其间。
    行走在自找的路上欲求自拔更难！
    农村不是罪恶的发源地，农民工也不是“贱民”的专用符号，为一张暂住证多少人被刁难甚至恶意讥讽，因子女上学多少家长夜夜哭泣望穿校门。我有些颤抖，炎热夏日，所谓的管理者在寒冷的空调屋子里，通过手机遥控现场监督，现场监督提着矿泉水，对着我们颐指气使，我们自己必须有着将烈日幻想成慈母般的温柔婆娘般体贴的才能，而冬季，所谓管理者在炎热的空调屋子里，通过手机遥控现场监督，现场监督捧着泡着绿茶的咖啡杯，树起防寒服衣领，对着我们横眉冷对，我们自己必须有着将如刀的风善待成严父的巴掌婆娘的撕咬。无论怎样，红砖都在我们手中增加城市的高度和气派，我常想，当噼啪作响的鞭炮为市政建设又立新功时，当庆功宴上西装革履的官员们举杯畅笑时，我真希望女主播闭上她那巧舌如簧的薄嘴唇，我真希望他们能因干杯碰触中而洒落的酒是他们诚心实意为农民工的辛劳致敬。那些满嘴主流开口艺术的文人学者，你们不用低下你们高贵的头颅刻意为底层的人们说些什么，何苦呢？你进入不了一个农民工的内心世界，一个农民工也无法懂得你佶屈聱牙的美，这是两个天地，我们谁也用不着正视谁。我们的劳动是你们享受的条件，皇帝对灾民说没米吃可以吃肉嘛，官员们对我们说就你们那些素质，还想怎么样？皇帝与官员在我们眼里，永远是一个虚幻，但他们的皮鞭却真实而残酷地抽在我们身上！是啊，砖砸在夏季和冬季的手指头上，感觉是完全的不同。有人说既然讨厌城市，那就滚回你们穷山沟得了。工头们玩笑时，相互戏谑“你个农民”，而我便独自琢磨，那样富丽堂皇的写字楼，那些科技的住宅楼，区区如我般的农民是否有足够的资格为这样的工程俯首为牛，也许镰刀锄头吆喝该死的老黄牛才是我“门当户对”的劳作。自家饭碗里的米粒总能伸腰自己含辛茹苦的香甜，而城市，红砖与水泥管道组成城市的直肠，在看不见的地下管网中蛇鼠横行。
    我们并没有滚回穷山沟，穷山沟的红砖墙也渐次林立。但我们却为这样的友情提醒和坦率忠告而感到受宠若惊。望着一块块红砖堆砌而成的建筑群，刺鼻的涂料、白色瓷砖或铀面砖赏心悦目，打空机、电钻等一些电气设备，将红砖墙穿越出各种各样的空洞，我想，自己和砖有着等同的属性，常常被人握在手中，轻轻松松“咔嚓、咔嚓”化整为零，散落的砖楔子，可以填塞缝隙的就废物利用，感觉用处不大的就弃如草芥，垃圾般堆在空地一角，等待清理车随时装运而去，只是我可以在某个紧要关头，大吼一声，证明自己尚在人间。女人和孩子固定时间煲着乡村电话，这一刻，世界多么美好！空气多么清新！我是多么高大！

    一批走了，一批来了，背井离乡的农民工，多像那一窑窑红砖，码放在城市边沿。闲来与新到的他们一起溜达，我指着那一群智能化小区，眉飞色舞地告诉他们，“看，我在这里干了两年多了。”突然，一只花白斑点的小狗在小区大门口窜上窜下，折返着跑动，似乎追赶几只蝴蝶，腰间别着警棍的保安，微笑，偏转头颅，抬起双手整理一下低垂的大檐帽。

李新立

喊　叫

    这天看见你时，才知道已经忘记你了。这不能怪我，光阴的影子天天和我赛跑，过去的日子里，我为了活着而恨命奔波，真的没有关心过你的存在。现在看见你，就一下子想起来了，就像一个被忘记了的人，一旦提起，便从记忆深处忽明忽　暗地走了出来。
    其实，很早的时候，我就想过“人民”和“大众”这两个词，当然，我想得很通俗。“人民”一词，能够被替代的词实在为数不多，掐来算去，也就只有“大众”这个词最为帖切了。比如人民旅社，人民食堂，人民浴室等，基本都能叫作大众旅社，大众食堂，大众浴室。进城打工时节，最初在一家橡胶制品企业压那种煤气罐上常用的半圆体胶垫子，高温弥漫着不大的车间，浓重的橡胶味从头发开始入侵，好像要渗入血液。一段时间里，洗澡、吃饭，我们总去招牌中冠有“人民”或“大众”字眼儿的地方。不管是下了大夜班还是小夜班，比我早进厂几年的工友们就大声喊：“洗澡去了”，欢天喜地的样子宛若过什么节日。第一次听见这么喊叫时，我没有想到被喊的对象中有我，见大家看着我时，我就知道他们也在喊我。
    那是个叫“人民浴室”的地方，距我所在的工厂不远，从外观看，好像是什么仓库改成的，听说热气也是从工厂接过来的。男左女右，大家买了票，蜂涌着，叫喊着住左边的小门里走，边走边脱身上的衣服，塞到蜂窝状的架子上。第一次看见空洞洞的浴室四壁那些伸着脖子的喷淋头儿，感觉它们是一只只偷窥的眼睛，一下子，我不知道自己该藏匿在哪里才好。我觉得洗澡应该到河里去，春暖时节，井水变凉了，河里的水却被晒得热乎乎的。几个伙伴拦住一泓清水，匆匆忙忙脱掉身上的衣服，把自己融进水里去。水在肚皮上浮来浮去，燕子在头上飞来飞去，天是蓝的，飘着几朵白云，人要化成水似的。“唰——”，喷淋头开始喷洒热水，温度开始上升，雾气开始弥漫。“洗啊”，工友们喊，他们钻进了水雾，好像跳进了家乡的河流。我还犹豫着，工友把我拉进了水雾　，“洗啊”，他对我喊，大家也互相喊。温水从头上滚了下来，罩住了眼睛，抚摸着肌体，拍打着地面，地面上发出“噼哩啪啦噼哩啪啦”的声响。
    水雾里，工友们呼吸着热气，“啊啊——啊啊——”地大喊大叫，站在山顶上似的。知道六盘山吗？就是“六盘山上高峰，红旗漫卷西风”中的那座山。我家在六盘山的附近，河水是从六盘山中流淌出来的，水流平缓，很少有暴躁的时候。除了在河水中去玩，还到山上去放羊，放羊时远远看见六盘山笼罩在雾蔼中，我就大声喊：“啊啊——啊啊——”山高天远，声音被稀释，溶进空气中。工友们在热水中呼吸，“啊啊——啊啊——”地喊着。水雾充满了香皂泡沫的味道，我们的身上充满了香皂泡沫的味道，世界充满了香皂泡沫的味道。我也喊了，是大声喊了。喊了之后，才知道喊叫是一种释放甚至是一种享受。
    “洗澡去了——”下班后，我也站在工厂的某个地方，大声朝大家喊：“洗澡去了——。”
    在人民浴室洗澡，在“大众食堂”吃饭。大众食堂在东关，一间大房子里摆了几十排小方桌，方桌是用红漆漆过的，可能使用得久了，红漆斑剥，便又在上面铺了带牡丹图案的塑料桌布，桌布上总能擦出黑色的油腻。凳子不是那种有靠背的，也是方凳，上面的红漆被人们的屁股磨得闪闪发亮。我们经常是三五个人结队而去，脚刚踏进门，好像人家欠了咱什么似的，喊叫：“三大碗儿烩面”，经常把其他客人吓一跳，倒是食堂的师傅们习惯了我们这些人。服务员也一定是乡下女子，脸上被日头咬下的痕迹还没有褪进，我的妹妹似的。她先端上来几碗面汤，叫“大哥”边喝着，边等着饭。喝着、等着的空隙里，我们也就剥好几瓣红蒜，放在一边。碗是那种制作粗糙的大碗，还没有送上桌，就闻见牛肉烩面泛着勾人食欲的香气。吃饭的时候，有几只苍蝇在头顶上空盘绕着，老熟人似的。挥一下筷子，它们就不乐意地飞走了，可过不了一会儿，又旋了过来。虽然如此，却不叫人生厌。吃饱喝足，一种幸福或者满足感击打着我们的神经。走在街上，我们大声唱：“星星点灯，照亮我的家门——”其实不是唱，是喊。“风雨中这点痛算什么，擦干泪不要问，因为我们还有梦——”惹得行人朝我们看着，而我们心里竟然有了些许豪迈。
    现在，我怀疑自己可能老了，常想起很多伤感的事情，因为恋旧与年龄有关。昔日的那些工友们，几年后各自肩负不同的使命，为了生活竟然音信全无。假如，这天没有看见你或许会好些，但现实的拳头总往你最软弱处打击。真的，这天我是趴在一家酒楼上看见你的。这栋颇具规模的酒楼过去叫“人民饭店”，后来，在它原来的地方，被拆除，被推平，被大开挖，被浇铸，和我一样的农民工用每天十二个小时的速度，又建立起了这栋大酒楼，但它不再叫“人民饭店”了。那天傍晚，日头刚从西边陷了下去，东边的天空还有少许粉红，我去洗手间，不经意地朝后窗看了一眼，就这一眼，我看见了你。你“人民浴室”的名字没有变，过去的铜字招牌虽然变成了霓虹灯，可仍然像一个羞羞达达的人，躲闪在众多的高高低低的楼群中。
    我一定是酒喝多了，要不我怎么会溜出去呢？在人民浴室门口，我碰见了几个刚从工地上下来的民工，只是他们的疲惫远远超过了以前的我。我也进去了，在卖票处还领了一把小锁子，我也把衣服脱下来塞进货架式的小柜子里，见他们加了锁，我也便把那把锁挂了上去。里面也有些变化，过去无遮无拦的大堂里，都被隔成了小格子，那些伸着脖子的喷淋头，也换成了能取下来也能挂上去的那种。他们钻进小格子，喷淋头开始喷洒水气，温度开始上升。温水从头上滚了下来，罩住了我的眼睛，漫过了我的肌肤。落在地面上的水珠拍打着地面，发出过去那种“噼哩啪啦噼哩啪啦”的声响。不，不是，这声音好像是从我的胸膛里发出来的。
    我总觉得少了些什么，想了想，是缺少那种来自灵魂深处的喊叫声。于是，我“啊啊——啊啊——”地喊了几声。就在我喊叫之后，浴室里的一切瞬间凝固了，就连水气也好像浮在了半空，我感觉得出他们紧张地看着我。我吸着热气，又“啊啊——啊啊——”地喊了。来自胸膛深处的喊叫声肯定是极具感染力的，这不，先是一个，后来是几个，也“啊啊——啊啊——”地喊了。
    “啊啊——啊啊——”，“啊啊——啊啊——”。

藏　匿

    其实，一直到现在，我的认识是充满矛盾的。我们这些奔波在城市和农村之间的人群，既厌倦城市生活而又无法拒绝，远离了农村的那个家却又难以割舍。在这座不大的西北小城里，我得承认，我仍然过着藏匿式的生活。
    一九八四年的春天，我随着父亲从老家出来，顺着缠绕在六盘山下的甘渭河而下，经过西番沟时，我们碰见了一位赶着几只羊的老人。老人和我的父亲熟识，他眼力极好，远远看见我们走过来，大声问道：“老李，你把娃娃引上做啥去呢？”父亲说：“去挣光阴啊。”老人朝我看了看。我走远了，听见老人在我的身后说：“金窝窝银窝窝，不如咱的穷窝窝”。我没有在乎这句谣语，但当遥遥望见小城外围的庙山时，突然，我就对自己的选择有一种措手不及的感觉。
    昨天，我站在城市的一处废墟前，明白自己内心垒起的蓝景已经倒塌。人来人往的街上，没有谁去注意我，我看上去孤独单薄，好像随意丢在那儿的什么东西。为什么要去那个废墟呢？不知道，真的不知道，我只知道这处废墟，原来是三层高的小楼。我的那栋三层高的小楼，被时间淹没在城市的巨浪中，我的那栋楼就在废墟的身下。我就那么站着，阳光将我扭扭曲曲的影子投在废墟上，我仿佛也是一堆垃圾了，恍惚间，我听见废墟和我一起发出的碎裂声、喘息声、挣扎声。
    我进入了那栋小楼。
    小楼临街，水涮石装饰的墙体上，掺加了不少玻璃渣子，在阳光下闪射着珠宝一样的光芒。二楼，有一间较大的仓库，我就装在里面。仓库朝街的两个玻璃窗子，除了挂着厚实的蓝布窗帘，还用床板堵了起来。白天，阳光从木板的缝隙里透进来，将里面所有的东西切割成条状。夜晚的暮色最早降临我的仓库，街上昏暗的露灯被拒绝在室外。我喜欢这样的一个状态。仓库里摞满了桌子，我用四张桌子做床，用半张桌子放笔和纸。桌子的许多抽屉里，放着我的乱七八糟的书籍、纸张、衣物。

    最初认识我的是一条狗，因此，我必须先说说它。院子很大，大得空旷。这只叫“黄黄”的母狗，每天在院子里走来走去，有时趴在荫凉下躲太阳，有时伏在地上晒太阳。我一脚踏进大门时，它就在院子里撒着欢，扑到我的脚前，嗅嗅，跳跳，好像知道我是这院子里的新来的客人，以它的方式欢迎着我。大多数时间里，我除了上班，就是蜷缩在仓库里。终于有一天，父亲对我说：“你咋不出去转转呢？”有几个傍晚时分，我才出去走走。我出去时，黄黄跟在我的身后，生怕走丢了似的。我坐在北山下的河边发呆，要不朝河水里丢石子。黄黄静静地蹲在一边，看我发呆，看我丢石子，隔一小会儿，过来伸出舌头舔一下我的手。
    我一直认为它是只最美丽的狗，不仅美丽，而且聪明。它吃着我家的泔水，有时还吃我从粮站买来的玉米面，但从不在外面吃东西，对街上的垃圾更是置之不理。甚至，对街上的其它狗也不看一眼。有一个冬天的晚上，它随我出去，回去得晚了些，大门已经上锁，我只好脱下绿色大衣，放在门外，从铁门上翻进去取钥匙。它就在门外守着我用十八元钱买来的大衣，每有陌生人过来，它就朝他们发出低沉的咆哮声。可能，好多人不知道这座院子里还有一条狗，从此之后，从这儿经过的人，都知道这座院子里有一条毛色纯黄的土狗，并且是一只聪明的母狗。
    黄黄可以拒绝好多公狗的爱情。春季和秋季，总会有几只身材高大的公狗，不知从什么地方钻进院子，围着它转来转去，向它献媚讨好，它竟然钻进窝棚里不愿出来，让那些公狗失望地离开。但是，第二年深秋，它却犯下了大错误。那天深夜，我虽然知道月亮如银，但我的房间里一片黑暗。半夜，我被狗的打架声吵醒，扯开窗帘，从窗缝朝外一看，又是那些公狗在争风吃醋。而它，竟然，咆哮着，在保护一只比它身材小许多的叭儿狗。竟然，站在台阶下，让叭儿狗顺利地爬到它的身上。第二天天一亮，它在院子里走来走去，一副什么事也没有发生的样子，我指着它骂：“不要脸！怎么能看上那个叭儿狗呢？它也算一只狗？”它低下眼帘，夹着尾巴走了。初春，第一场雨落下来的时候，黄黄产下了四个小崽儿，嘴短头圆，毛色各异，样子可爱极了。
    我离开小楼，再见到黄黄是一年之后。那天，我因为找人，穿行在一片居民区中。我听见几声狗的低啸声，循声看去，一只黄狗，前爪伏在地上，朝我叫着。我脱口叫道：“黄黄。”它跳起来，要扑了过来，可一只铁链子拴着它。它拼命跳着，试图挣脱绳子，但不行。这时，房主出来了，大声呵斥着它。我说：“你不要呵它，它是我家的狗，它认识我。”主人打量着我，不相信似的。他说：“这条狗在街上乱转，没有人管，我就拴下了。”我走过去，黄黄伏在我的脚下，低声呜咽着，泪水从它的眼框中滚了下来。我搂着它的头，在它的呜咽声中，我为自己惭愧着。

    在整个空旷的小楼上，还有一个人，不，是一家人，占据着另两间大些的房子。虽然我至今不知道他们每个人的名字，但我知道他们也是从农村飞来的。男人是国有事业单位的职工，我称他为“叔叔”。叔叔把老婆和三个女孩子都办了“农转非”，这三个孩子在城里上中学、小学，这栋小楼里便有了学生念拼音“a、o、e”和课文“春天来了，风轻轻地吹着”的声音。他的妻子在一家裁缝店打工，经常把布条子带回家，坐在楼道里，细心地做纽扣儿，有时，还拿回一些衣服，放在一只大塑料盆里洗着。听她说，洗一件衣服可以挣回两毛钱，挽一对纽扣能够领到二分钱的工资。星期天，我闲着没有事可做的时候，就和他家的三个孩子守在洗衣盆边，把洗衣粉的白沫捞在手上，朝楼道里的吹。阳光穿进楼道，洗衣粉溅起的泡沫便散射出五彩缤纷的颜色。她问我：“娃娃，城里好吗？”我对这个问题，没有丝毫的准备，还没有等我回答，她就说：“有了钱，城里才好。”她所付出的，可能超出了她最初的想象。
    事实上，对眼下日子的关心，可能大于他们对将来生活的思考，因为，叔叔所在的单位十分不景气，我常听见他们夫妻在半夜三更时节，因生活、工作问题而吵架，吵得很厉害。晚上，他家的电灯总不能按时亮起来，而他，一个人坐在黑暗中拉着二胡。记得他经常戴着顶蓝色帽子，少见他取下来过。帽沿压得很低，将一双疲惫不堪的眼睛藏了起来，一次，他取下帽子驱逐苍蝇时，我看见他的头顶上的头发差不多脱光了。他的二胡曲调永远充满了忧郁，嗡嗡嘤嘤，如泣如诉，忽高忽低，忽紧忽慢，忧伤充盈着小楼，包裹着他们，冲撞着我的心情。我问过他：“叔叔，这是啥曲子”，他说：“江河水。”我记下了这个曲子，并且知道这是一曲天下最忧伤、最愁苦的曲子。
    我们共用二楼上的水房做厨房。我的父亲炖土豆的时候，他们家也差不多到了炖土豆的时候。土豆的味道是十分诱人的，从仓库的门缝里窜了进来，我便知道父亲为我准备好晚餐或者午餐。相对于他们家，父亲的工资比较稳定，我每月还有三十几元钱的收入。那时候，我在一个工艺店打工，在玻璃上描山水画，偶尔，我还可以跟上同事们去县城东关吃八毛钱一碗的牛肉烩面。第三年春天的一天，我下班回来，楼道里没有我熟悉的炖土豆的味道，只听见哭声，悲恸地哭声。父亲坐在水房里发呆，我悄声问：“怎么了？”父亲抬起头，低声说：“你叔叔他上吊了。”　我的思维还没有转过弯儿来，父亲叹息：“才四十几的人啊，正年轻呢。”我的身体被淘空了似的，一下子没有了力气，表情也肯定十分难看。
    我没有再敢问下去。一直到第二天，我才小心地问父亲：“他为什么要自杀呢？”父亲叹一口气，说：“你要好好工作。吃得苦中苦，方为人上人啊。”听父亲这么说，我基本明白了他要自杀的原因。叔叔是在生活重压之下，才作出了令人难以置信的选择。我内心瞬间充满了担忧，不断地打量着父亲，我才发现他消瘦了许多。我把我的不安和恐慌压在心里，不敢说出来，只是，每天出门时候，总对父亲说　“我走了”，回来后又说“我回来了”。端起父亲做成的饭菜时，我挽挽袖子，擦擦嘴，做出一副馋涎欲滴的样子，极力让父亲感觉到我对生活现状十分满足。甚至，我钻到我的仓库里时，不时倾听着父亲的动静。叔叔的死，在好长时间里，是我生活中的阴影。不久，他们一家搬走了，但是，有那么几天里，天黑下来，我的耳边就响起了那忧郁的二胡声。
    几年前，他家的从初三毕业的大孩子，正好到我混饭的这家企业来上班，这个女孩子，双目清纯，脸色可人，很明显，时光已经褪尽了那一年刻在她幼稚的脸上的大痛。那天，我穿着工作服灰头土脸地走在厂区的大院里，正好看见她朝办公楼走去，我一眼认了她，本想将她喊住，但转念一想，或许，这里没有她认识的人可能会对她的生活更好些，我便转身去了。听说她这些年，一直在她的姨姨家生活。她的母亲和她的的两个妹妹，跟着另一个男人回到了农村老家。

    在我蜗居二楼仓库里的这段时光中，还有一个人离开了我。她来得快，走得也快，但在我的记忆中却是深刻的。她是一位美丽的女子，和我一起描过几天玻璃画，不过半年后，她不干了。她第一次拿起画笔的时候，我就被她的一双手惊呆了，那是一双怎么样的手啊，修长、匀称，肯定没有干过一天苦力。她的双手沾满油彩时，她快乐得象要飞了起来。一天上午，她趴在我的工作台前，突然提出要去我家里看看，说：“哎，我想到你家去吃饭，要不要啊？”我不假思索的一口拒绝了她：“不去了，不去了，我那有什么家呀。”这使她极为不满：“谁没有家呢？”便好几天不和我说话。
    我得承认，我起初并没有认为这是爱情。一天中午，她挺高兴地来了，让在水房里做饭的父亲大吃一惊，父亲大概做梦也没有想到我会带个生活在城市里的女子回来。这一点，父亲虽然没有公开表过态，但我好几次从他欲言又止的神情中感觉得到，其实，父亲对结果早就在意料之中。她大概也没有想到，也没有见过用水房做厨房，就张大嘴巴，“啊”地叫了一声，表情有些夸张。我向她笑了笑：“我说过，你最好不要来”。她可能觉得刚才自己有些失态，连声说：“实在没有想到，实在没有想到。”这天她在我家吃了饭。
    虽然她不上班了，却总到我的仓库里来看看。她的行踪很快被她的朋友和我的同事发现。有好多人说：“你恋爱了？”是啊，我被突如其来的爱情幸福地包围着。也有人问：“你觉得你们合适吗？”　我不知说什么好。我无法抗拒爱情，我渴望爱情温暖着我。我没有想过合适与否这个问题，可能，合适只是一种感觉。我的一位年长的师傅说：“娃娃，我觉得你们不会成为一对的。”这使我想起父亲的神情，一年时间里，我便小心地像守护花瓶一样守护着她，怕一不小心打碎。
    是的，她喜欢我的仓库，喜欢乱七八糟的桌椅。冬天，仓库里没有暖气，也没有架火炉子，我一般穿着军用的大衣，守在台灯下看书。冻得实在受不了时，才爬到床上去，凭借电褥子取暖。那年腊月，父亲回老家了，我还在值班。一个中午，她悄悄钻进仓库，没有想到，门被她弄得反锁上了，而正好那个中午我没有回来，一直到晚上，我打开仓库的门，拉开灯，发现她蜷缩在床上，睡着了。我走过去，看见她的脸上挂着泪痕。她没有吃晚饭，并且，整整冻了一个下午。我叫醒她，她趴在我怀里哭了。
    这是最后一面。虽然我不能接受这个事实，但在我的预料之中。她的祖籍在山东，他的父亲和母亲都是支援西北的老干部，他们，要回老家定居。春节过后，正月初八，那是一个大雪弥漫的清晨，街上空无一人，昏暗的街灯下，雪花像撕碎的纸片，无依无靠地飘舞着。一夜没有睡意的我，趴在窗口，扒开窗帘，盯着街道。她肯定看见了仓库窗户上的灯光，知道我在看着她，她在下面停了一下脚，我感觉到她的泪水已经涌出。我的目光变成了几瓣雪花，落在她的脸上。
    她走了，带走了我的一段时光。后来，她的一位好友成了我的妻子。

    这些年来，我常俗气的把“岁月如梭”吊在嘴上。浸泡在时光的河里，我不时有一种紧张感。父亲、母亲年迈，妻子失业，孩子年幼，我如同一只负重爬行在都市里的蚂蚁，渺小且无处藏身。听说，这个变成废墟的小楼，不久要成为一栋功能齐全的综合性大厦。现在，我就伏在这片废墟上，渴望着，当明天的太阳升起时，我能同大厦一道站立起来。

像尘埃一样飘浮

1．初次上岗

    我是生活在城市里的农民。我的眼前，不时闪着山村的影子，有时候，我怀疑那就是我的影子。我象一粒布在乡村上空的微尘，随时漂浮在路上。
    1986年的夏天，我割倒了最后一绺麦子，从六盘山下的一个村庄走了出来。在距县城一百里的公路上，有好多收麦的乡亲，抬头的空隙，看见一个灰头土脸的少年，绿色上衣，蓝色裤子，顶着一只掉了颜色的黄军帽，脚踏着一双厚底子的布鞋，走在尘土飞扬的路上。
    工厂里，有人走了，有人来了。我忐忑不安地走进工厂的大门，觉得身上镶满了眼睛。我知道有好多人透过窗户玻璃看着我，他们的表情在说：“又来了一个乡下的”。后来，才知道他们有一大部分是从农村来的，农村是他们的根（也是城里人的根）。站在院子里，一眼可以将工厂的建筑情况了解个大概。工厂不大，四四方方的院子，东南西围着两层高的楼房，北边是临街的大门。我被分配在东楼上的一个车间里（是一间不大的房子）。我基本熟悉了这里的环境后，曾利用解手的空隙，去几个车间看过，其中一个是做皮带的，还有一个是做橡胶管子的，我的这个车间是做橡胶垫子的。这些车间永远都是雾气腾腾。起初，我不知道这些垫子的用处，后来，我使用煤气的时候，恍然明白其中的一种是煤气罐上的封气胶垫。
    上班实行两班倒。和我一起上班的是一位和我年龄差不多的哥们，姓张，他坚持要我叫他为“张哥”，我便叫了，理由是他似乎要比我成熟得多----他那时已经学会跳舞，并且谈恋爱了。上班时，他用一半的时间做活，用一半的时间窜岗，一副老工人的样子。心情好的时候，撮着嘴吹“阿里巴巴”和“冬天里的一把火”。若是下了早班，总要借上同事的红旗牌自行车，带上女友去逛街，晚上和女友一起跳舞，一副精力充沛的样子。有一天上大夜班，他中途出去后，好长时间没有回来，我有些怕，便去找他，结果发现他和橡胶管车间的一女工，拥坐在长凳上亲嘴。车间雾气弥漫，他俩笼罩在热腾腾的浓雾中，想必他们浑身也是热腾腾的。
    车间原来只有三个人，两女一男，男的就是上面说到的小张，一个年龄大些的女师傅姓马，一个年龄小些的，二十五六岁，姓田（在没有特殊要求下，我主动叫她们为师傅）。田师傅还没有谈恋爱，和陌生人面对面时还有些羞赧。增加了我后，我那张哥想一男一女上班，结果让他失望。领导武断地说：“你们两个男的一个组，两个女的一个组。”就这样分成了两个组。其实，我从小田稍纵即逝的眼神里察觉到，她也是愿意一男一女上的。当时，她朝我脸上看了一眼，我就知道她想跟我一个组。初到城里，认识的人并不多，她的圆脸上挂着的浅笑，让我有一种踏实感，好像在什么地方见过似的。
    工作并不复杂。那是一台工作台面约八平方米的电热炉，我把生橡胶从库房领出来，用一把锋利的尖刀割成小块，填到那些模具里去，然后放到电热炉上加工成需要的胶垫。那正好是夏天，车间里充满了橡胶味儿，我的头发中也缠绕着橡胶味儿。高温下总觉得衣服是多余的，便急盼着冬天到来。按照张哥的指点，我把成品装到一只塑料编织袋子里，把残料装到另一只塑料编织袋子里。一月后，张哥问我：“你这月领了多少工资？”我才知道发工资了。果然，有几个人在我的视线里，用粘了唾液的手指头数钱。我便去了财务室，会计撂过工资册，我用指头点过所有人的名字，就是没有我。我说：“咦，咋没有我？”会计瞪大眼睛说：“你叫李新立？没有，你没有，你还亏损了18元。”我便也惊奇地瞪大了眼睛。会计对我说，出库原料减去残料，等于成品，但我的成品远小于这个计算结果。他盯着我问：“你懂了吗？”这句话我懂，潜台词是：短少的部分哪里去了？
    上夜班时，我把这个疑惑说给张哥，他神秘看了我一会儿，走到小田的成品编织袋子前，打开袋子，掬出几把成品放到我的袋子里。我说：“你咋能这样呢？”他愤愤不平地说：“我咋不能这样？你以为你真的短了？是她拿走了”。我惊讶地张大了嘴！他说：“出库原料减去残料，等于成品，这个你懂吗？”我赶紧点点头。他又说：“问题是她的成品怎么会盘长呢？谁能用50公斤原料生产出60公斤产品？这不明摆着吗？”我张大了的嘴合不上了。他说：“他们俩以前也拿过我的呢！”张哥还没有说完，小田的笑脸一下子在我面前膨胀变形。但我决定不动她的成品，我也不会声张，不过，我今后，一定会提防着她。
    可是，没有我的“今后”了。下了班后，我还没有走出车间，管生产的厂长踱了进来，对我说：“你来一下。”在他的办公室里，领导郑重其事地说：“就开门见山吧。你的亏损咱们就不提了。你不觉得你不适合做这个吗？听说你会写写画画，建议你到这方面的厂子去试试。”我听懂了。我满怀委屈，朝这位能够委婉打发我走的领导弯腰鞠躬后，回头看了眼生活了一个多月的工厂，走出了厂门。
    站在街上，我有些不辨东南西北。眼前，六盘山下的我的小山村的影子一闪一闪的。当时，只有我知道，我的眼里盈满了泪水。

2．一家工厂三个名

    工厂很小，是怎样的小呢？这么说吧：那两扇木门，大打开后，只能容得下一辆架子车通行。
    有人总把这个小厂叫做“钟表社”。1948年小城解放前，它就叫钟表社，是个体经营的，买卖那种台钟一类的玩意儿。社会主义工业化改造中，成立了手工业合作社，它就成了集体财产的一部分。几十年过去了，小城人们不知是恋旧，还是出于口头上的习惯，还把它惯叫做“钟表社”-----我觉得叫钟表修理店可能更合适些。
    钟表修理店临街，是一间大门面，门窗都是木质的，用黄漆涂了，明显带有七十年代的建筑风格。里面摆了十几节柜台，也是木制的，也用黄漆涂了。柜台中的许多小盒子里，装着分针妙针小齿轮一类的东西。有几个女人，头顶着白色的帽子，穿着白色的大褂子，不时用能放到眼窝子的放大镜，观察攥在手里的手表，神情神秘而严肃，宛如中国侦破大片中提取指纹的法医。她们的两只胳膊上，也戴着三五块修好了的手表，举手投足间显得傲气实足。当然还有两位修理收音机的师傅，工作台上摆着几个不知是修好还是没有修好的“红灯”牌收音机，手里的烙铁，不时在什么地方点一下。
    我的同事们，工作间隙，总要说起钟表修理这个行当，“要是能当个钟表修理工就好了。”“看人家多清闲呀。”“人家吃的是技术饭，工资就是比咱们高。”他们议论的时候，我站在一边听着。我没有渴望成为修理钟表的工人，因为那是技术活，要心灵手巧。据说，也要和领导有一定的关系。
    也有人叫它为“工艺厂”。七十年代大办工业时，它改名叫工艺厂。其实，真正工艺美术品并不多，主要产品是描摹山水画。在60cm×120cm和40cm×60cm的玻璃上，用油彩把那些画描下来。这些东西竟然销路不错，我老家的墙上至今还挂着几幅山水玻璃缸镜框，其中一幅上面还有一行规整的字：“李新立同志离厂留念”，字是用红漆描成的，多年了，那红色也不掉下来。师傅们穿的是蓝色的确良长大褂子，他们用红的、绿的、白的、黄的、粉的、黑的油彩，在玻璃上描绘出青山绿水、松鹤延年、亭台楼阁后，染在手上的多余油彩，顺手抹到长褂子上去，于是，那些褂子不再是蓝色的，而是五颜六色的，也没有了的确良的那种质感，象毡子一样厚实。
    这也是技术活。我做的是粗活，全是后道工序。把那些从外地采购来的压成型的框料，在电锯上截成条子，然后在两头打上眼，再用一只铁盆子去熬些木胶，把打了眼的木条子蘸了胶，用铁钉钉到一起。还得把师傅们画好、风干的玻璃画装到框子里去。这已经是成品了。但我的工序并没有结束，还得把它们装到纸箱子里去。我这样默无闻地做了一段时间，终于又来了一位顶上了我，车间主任允许我也画镜框画了。一周时间里，我的蓝色大褂子也涂满了色彩，当然，我的蓝色大褂子原本是涂着木胶的，上面涂了油彩后，用指头轻轻敲击，竟然能够发出鼓一样的响声。
    时间不长，我又去做皮箱了----还有人把它叫“皮箱厂”。皮箱也是主打产品。皮箱其实不是用真正的动物皮做成，而是用人造革做成。这个产品我从头到尾地做过。箱体是纸板的，我们叫它为瓦楞纸，不是一张，而是五张合在一起，比五合板还结实，有韧性。一张一张的纸板是用浆子粘起来的。浆子的做法简单而复杂，在一只直径约2米的大铁锅里，倒一桶水，水开后，把精面粉一点一点撒进去，用一条大棍子慢慢挑动，一直到稠得搅不动了，才掺进去一勺水，再搅。如此反复六七遍，浆糊才算做成。自此，我的工作服口袋里，便有了几样新东西：一把锋利的刀子，一只扁刃锥子，一疙瘩蜡，两根大针。刀子是裁掉多余的人造革用的，锥子和针当然是缝制皮箱用的，那个蜡蛋，是打磨缝线用的。另外，手上还多了一样东西：锥子和针留下的伤痕。
    1995年，这家有三个名称的小厂被兼并了。一直到兼并的前夜，我还没有弄清它到底叫什么。

3．流浪中的宿舍

    说起宿舍，就很温暖。
    县城有两个最大的坑，据说是打城墙的时候挖出来的。其中一个在县第一中学的大院里，人们叫它“校场”，可能是宋代的守兵演练的地方，偶尔也用来处置犯人。另一个叫做“市场坑”，可能是坑形成后，一直做为市场吧。想必那些长袍大褂的先人们，在坑里交易了几千年。一直到解放后，政府在那里修建了一座人民舞台，它的功用才多了起来，除了唱样板戏，还开运动会，有时开万人大会。这样，文体管理局便应运而生。文体局两层小楼，楼顶的檐子上，有水泥堆成的“发展体育运动，增强人民体质”几个大字，外围的墙上，自然配套了“友谊第一，比赛第二”。这是我亲眼目睹了的，因为我跟着堂哥，在那栋小楼里住过些日子。
    我得说说那个舞台。那年夏天，我在一家工厂压橡胶垫子，那是要上夜班的。深夜十二点，街上已经少有行人了，毕竟小城还不太繁华。我要在昏暗的路灯下，走近一公里的路程，然后走到市场坑去----偌大的市场坑竟然没有露灯，人踏进去，一下子跌入了万丈深渊似的，浑身不自在了起来，好像在往下沉，往下沉。睁大双眼，适应黑暗后，才敢大口出气。经过舞台时，总能听见台上有人呼吸，偶尔还发出莫明声响。我在山村时，一棵大榆树下，聚在一起的人们经常说古论今。老人们说，戏台通着阴阳两界，上面演出的大都是过去的事，那其实是鬼故事，如果戏台有声音，那是鬼在走动。想起这些，我的毛发立刻竖立了起来。
    第二天，对堂哥单位上的男女同事们说，舞台上有鬼呢。他们顿时哈哈大笑。说我：“这娃娃还瓜着呢。”灶上吃饭时，大师挥着勺子告诉我：“那不是鬼，是谈对象的男女在亲吻。”我顿时手足无措，为知道他们的隐私而自己红了脸。想起来也的确可笑，难怪，当时有一位年青的女干部听我说后，笑着转身离开了。
    一年之后，我搬到一间小楼。小楼临街，水涮石装饰的墙体上，掺加了不少玻璃渣子，在阳光下闪射着珠宝一样的光芒。三楼，有一间较大的仓库，我就装在里面，和一些桌子凳子住在一起。仓库朝街的两个玻璃窗子，除了挂着厚实的蓝布窗帘，还用床板堵了起来。白天，阳光从木板的缝隙里透进来，将里面所有的东西切割成条状。夜晚的暮色最早降临我的仓库，街上昏暗的路灯被拒绝在室外。我喜欢这样的一个状态。
    空旷的小楼上，还住着一家人，占据着另两间大些的房子。他们也是从农村飞来的。男人是国有事业单位的职工，我称他为“叔叔”。叔叔把老婆和三个女孩子都办了“农转非”，这三个孩子在城里上中学、小学，小楼里便有了学生念拼音“a、o、e”和课文“春天来了，风轻轻地吹着”的声音。他的妻子在一家裁缝店打工，经常把布条子带回家，坐在楼道里，细心地做纽扣儿，有时，还拿回一些衣服，放在一只大塑料盆里洗着。我和他们的孩子一起玩耍，觉得日子很是温暖。
    叔叔所在的单位不是十分景气，我常听见他们夫妻在半夜三更时节，因生计问题而吵架，吵得很厉害。晚上，他家的电灯总不能按时亮起来，而他，一个人坐在黑暗中拉着二胡。记得他经常戴着顶蓝色帽子，少见他取下来过。帽沿压得很低，将一双疲惫不堪的眼睛藏了起来。他的二胡曲调永远充满了忧郁，嗡嗡嘤嘤，如泣如诉，忽高忽低，忽紧忽慢，忧伤充盈着小楼，包裹着他们，冲撞着我的心情。我问过他：“叔叔，这是啥曲子”，他说：“江河水。”我记下了这个曲子，觉得这是天下最忧伤、最愁苦的曲子。我担心，他这样经常抑郁下去会出事，果然，第三年春天，他以上吊的方式结束了和他对抗的生活。
    他们一家搬走后，我也搬走了。不过，又搬了回来。关于这次搬迁，我曾写过一篇文白夹杂的小文《易居》。现抄录如下：

    从农村来，没有过惯城市生活的人，总觉城市的喧哗和紧张有一种压迫感。偶在夕阳临窗或登临名山大刹，哦吟几句古人山水文章、几句清雅诗词时，便不由得产生别一番心绪，对清静生活顿觉留恋和神住。
    我的斗室在临街的三楼，整天车鸣人喊声不绝于耳，直到子夜时分。这尚可理解，而苦不堪言的是，几乎每到昏昏人睡的时候，街上会有人突然暴吼几句“星星点灯”、“让我一次爱个够”之类，把人从梦乡中惊醒，只能作“仰观众星列”状了。于是，免不了浮想联翩，思量着有朝一日得一个还算清静的地方，定搬去住。
    某日散步，不意碰到一个去处，看后喜不自胜。这地方虽不是人迹罕至的佳丽之地，但稍远尘嚣，算是个清静的地方。出城二里余，沿拐拐弯弯的小路而行，越一条小河，有片不大不小的白杨林，中无杂树，芳草鲜美，有鸟雀跳跃于其间。林旁有一土院，院内排列着三间瓦房，瓦房前几棵果树正在开花，蜂蝶嬉戏，颇有生机。房主因这片地方离远城区，便搬入城内新居。于是租下一间，稍加修葺，搬来住下，又附庸风雅，为居室起名叫听风堂——可以听见细风掠过林梢的声音。
    初来，愉悦的心情自不可说。夕阳西下，林间信步，听鸟雀吟唱，或摘朵小花，嗅其香味。要不，到河边去，玩几粒光滑的卵石，吓唬吓唬游绕在水中的小鱼。然后，再哼着小曲尽兴而回。一天的疲劳总是在黄昏漫步的时候荡然无存，似觉神仙的生活也不过如此。晚上，桌上置几本书，一杯茶，且读且饮，要不听听音乐，让其荡漾在小屋，兴之所至，便且歌且舞，不亦乐乎。往往一觉醒来，晨曦透进窗户，天明鸟已登枝吟唱多时，打开屋门，清新的空气一拥而入。见太阳升起，白杨林五色纷披，霞光四射，精神更为之一振。怀着好心情上班途中，每想起房主搬出这样的佳境，肯定是丢了西瓜，去抓小颗芝麻。
    时间一长，这种心情急转直下。有朋因路远不能来，能乐吗？一场大雨，小路尽是泥泞，举步维艰，能乐吗？更为不安的是，夜间常有狐辈出没于林间，作婴儿啼，不由人想起狐鬼故事。而耗子在屋里打闹取乐，更叫人懊恼不已。第二天检点东西，咬坏了衣角，打翻了水杯，连书也不放过。有次，竞有一只大胆的耗子钻进被窝，吻我脚趾。鼠辈如此猖獗，这生活还得安宁吗？不禁想起我那间临街的陋室，想起倚在窗口看街上流行色的恬淡，想起在人流中穿梭独行的洒脱，想起和朋友们一起谈笑风生的热闹。
    几经折腾，又搬回了老窝。其心情与前番大不一样，对没完没了的喧哗竟莫名其妙地习惯了起来，一夜醒来，晓不得夜半有谁曾喊“我是一匹来自北方的狼”。居于临街的小屋，心安理得，乐战悠哉。想起前次的搬迁，则只能哑然失笑于自己的天真了。
    后读陶渊明“结庐在人境，而无车马喧。问君何能尔，心远地自偏”的诗句，才恍然大悟——所谓“静”，并不在于环境之静，而是在心静。

4．新工作

    企业兼并重组，大概在中国的大地上风靡了好一阵子。1995年后，我如一粒微尘，从县城的中心飘向东郊。这是一家国有公司，在当地有些贡献。当时我还留恋着旧厂，情绪十分沮丧，有人劝我说：“能被人家兼并，是你的幸运呢”。或许我真是幸运的。
    第一天，管生产的领导开了会，分了组。总务给我给了一把钥匙，打开门，是三张床----那个空着的是我的了，因为另外两张已经躺着人。车间主任给了我三样东西：一顶防尘帽，一只防尘口罩，一把大方锨。这意味着，我的新的生活开始了。
    新疆至上海的公路是国内最长的国道干线。路边有许多县城、村落，也有许多工厂，包括冒烟的工厂。我多次在班后爬上高高的窑楼，眺望远处。我的这个行为多少有些与众不同。东北边有座叫“烽台”的山（我原以为山上至少有一处烽火台，但没有，与古代的烽火台不沾亲带故），山上有三棵松树，据说是宋朝时期的，这山就与周边的山与众不同了起来。与众不同的还有，山上有座三将军祠----这和三棵松树有关，一棵代表刘锜，一棵代表吴玠，另一棵便是吴璘了，山叫“烽台”也才似乎有了些道理。早晨太阳刚升起的时候，山上包裹着一层淡蓝色的烟雾，这不是自然形成的，而是我站着的这座窑楼产生的。也好，有了这“雾”，山在霞光中，有了些神秘。我曾经打定注意要和古人完成一次对话，但一直没有深入下去过。总有人走出来，说：“你在做啥呢？”我说：“我在看山呢。”他也朝山看上一眼：“山有啥好看的呢，不如缓着去。”我便歇息去了。
    我是不愿意随便走动（应该说是乱窜）的人，经常往返于家----宿舍----岗位之间。当然夜班的时候，也偶尔去车间听师傅们说东道西。他们说，厂区的西北边，原来有一排宿舍，修建这些房子时，下面挖出来的全是白骨，想必是个很大的坟地，但不知道是那朝那代的坟地，从陪葬品看，也不过是些“麻钱”，可能都是平民的坟地了。师傅们还说，厂里有一座房子，人住在里面，半夜时分，总感觉床在动弹。我不以为然，偏偏有人信誓旦旦地说：“对对对，是是是，我在那房子里住过的。”晚上从那间宿舍走过时，不禁头皮发麻。还说，那座窑，八十年代初，发生过喷窑事故，火光弥漫了整个窑面，人无处可躲，一个职工从窑上掉了下去，没有抢救过来。我不知道什么叫喷窑，又不敢多问，一直把这事当做迷。
    我们一组四人，主要任务转运从窑楼卸出来的料块，大家都头顶防尘帽，嘴堵着防尘口罩，一张脸全部被隐藏。那些块状的结晶体，从千度以上的高温炉内跑了出来，还带着炙人的热。它们受咖吗射线的的指挥，排卸得极有规律，每隔一小会，卸料器“昂——”地响一声，“哗——-”地流下一堆料块，“昂——”地响一声，“哗——-”地流下一堆料块。那个链板输送机，好像一个人，始终处于紧张状态，把那些料块运过来，溜到我放好的架子车上。等架子车满了，推到一边去，赶紧换上另一辆架子车，然后推着装了料块的架子车，“丢丢丢”地一阵小跑，把料转倒到堆场里去。
    我是秋初参加这一项生产活动的。晚秋时节，上夜班是苦差事，尤其是上大夜班，要从深夜12时上到第二天早晨8时，瞌睡不说，还会觉得冬天一样寒冷，特别是在凌晨时分。这时，我们四个人会违犯纪律，偷偷睡一会儿。那些倒在堆场上的物料，虽然硌人，但很是温暖，躺在上面，没有多想，就沉沉入睡，那隆隆的机械声，那细细的晨风，都甩到世界之外。一直到驾驭装载机的师傅转载物料时，用装载机的大铲，在身下掂掂，才从酣睡中惊醒。
    边上班，边参加业务培训。在一间大会议室里，铁架子支了一张涂黑了的木板。化验室的技术员，一连讲了三天，我在本子上也认真记了二十多页。我本来化学学得不好，那些符号和元素记得歪歪扭扭，至今没有弄清三氧化二铁、氧化钙、三率值、饱和比。两个月后，说是要进行考试，考试内容都是我记在本子上的东西，大多数人笔记做得马虎，所以我占了不小便宜。考试现场并不象高考那样严格，既便是放开抄，也有很多人不知所以然。因此，我的一份卷子成了传抄的范本。传至我的手里时，已经面目全非，我只好又重抄了一份。我重抄的这一份考卷，可能是我半生中比较有意义的一份答卷。一个月后，我被调整了岗位。原因是我的字写得好。
    多年过去了，我走遍了工厂的每个地方，我累了也老了。领导也用考试的方式，希望再能找到和我当年一样的年轻人，但是，没有。选择的方式很多，或许，得用另一种方式。

5．酒瓶盖的游戏规则

    前几天，上班之余，和几位朋友喝酒，我们起初采用三拳两胜法，用酒瓶盖计算胜负，谁输一拳，就在谁的眼前放一瓶盖。酒至中途，我觉得其中的一个瓶盖可有可无，便取掉了。大家说这办法好，是精减编制。后来，有朋友又觉得三拳两胜浪费时间，提出改用一拳制。这样，两个盖子又得减去一个。减哪个呢？当然得留下那个表皮光滑、图案好看的。大家说，现在性质变了，不再是精减编制，而是优胜劣汰。
    我就象被攥在手中的瓶盖。可惜的是，有权取舍的那个人不会是我。我如一粒灰尘，永远漂浮在路上。

李明亮

倾听来自底层的声音

⑴

    底层。负重、压抑、狭窄，离大地最近。
    这里说的是生活在底层的人。相对而言，整个人类社会，生活在底层的人无时不在、无处不在。本文所言底层，是指当今时代我国超过1.5亿的农民工。他们背井离乡，来到别人的城市，他们是农民，却不再种田，他们上班打工，可在许多城里人眼里依然是农民——折衷一下，对，他们就叫农民工。
    他们来自五湖四海，来自各个民族，他们原本都有着不同的生活环境和生活习惯，他们将故土远远地抛在身后，身上还浸染着泥土的气息。
    他们接受的教育培训少，在家里学的一些砌墙编篾的手艺，到了城里很可能派不上用场。他们抢着干城里人不愿干的活，吃别人吃不了的苦，吃别人不愿意吃的饭菜。他们在工地的烈日下和着水泥浆的时候，在流水线上看着经自己忙碌过的产品无声地流入下一道工序的时候，还想着家乡抛荒的田地，年幼的跟着爷爷奶奶过的孩子，屋后那干净清亮的山泉……
    你没有办法，你生活在底层，最起码在近几年不会有所改观。生活中的每一个细小的颗粒都被你细细品咂过，你的每一个微笑都是最美丽最自然的绽放。我们知道，你的每一句话、每一个声音都是来自真实的内心。

⑵

    就像是勤劳的蚂蚁一样，只要你低下头来看，他们无处不在。农民工分布在城市的每一个角落，工厂、店铺、大街、码头、工地，甚至是不见天日的数百米地层的深处。城市的各行各业，一个城里人的衣食住行等等，没有哪一项离得开我们的农民工兄弟姐妹。城市的每一处肌肤、每一条动脉、每一颗细胞，无不与芸芸众生的打工一族息息相关，他们辛勤的汗水已融汇于城市的血管，为城市的建设与发展注入了勃勃生机。我们不敢想象，在中国长三角或珠三角的任何一座城市，如果突然没有了他们，城市会变得怎样？！
    他们生活在生活的深处。对于城市，对于他们工作、生活所处的环境，不仅熟悉，更可以说是感受深刻。城市的便捷与富裕，自身的艰苦与穷困，让他们对于生活有着不同与一般人的理解。粗糙的生活磨砺出一颗细腻而敏感的心。他们最清楚自己拥有什么、需要什么，他们知道什么是生活的辛酸，什么是平淡的幸福。他们在城市屋檐下一点一滴种植希望。
    他们可能木讷，可能语无伦次，但往往简单而直接，没有遮拦。难得的声音来自最基本的诉求，来自内心的呐喊，灼热甚至滚烫，落满车间铿锵金属的味道。他们的声音是尖锐的，沾着生活的苦味。

⑶

    农民工是一个庞大的群体，但并不是一支队伍，是弥漫于城市的潮水，没有流向，只是往地表渗透。
    2005年5月的一天，在慈溪打工的文学爱好者孙久万给宁波作协打电话，问能不能加入当地的作协。接电话的作协秘书长了解了孙的情况后，觉得可以入会，“但在户籍上有些吃不准”（见《浙江日报》）。外来工是否可以加入作协，成了今年两会讨论得轰轰烈烈的话题。爱写作的农民工不少，但相对于农民工总数来说毕竟是少数。这只是信手拈来的一个例子。
    农民工也是工人。农民工的数量如此之众，但他们却很少有人归属于什么组织，加入个什么会的。少数企业的农民工加入工会组织，却被当作新闻以大段文字、大幅照片来报道；农民工在务工所在地加入党政组织者，更是鲜见；农民工当选为人大代表、荣获五一奖章等，这样的主人公更是非常荣幸地被安排在报纸头版的显著位置——对农民工来说，这是尊重抑或一种羞耻？
    他们是边缘人，他们常不知身在何处，更弄不清自己的身份。这并不是因为他们知识浅陋缺乏思辨的能力，而是缺少被梳理、被依归。他们住在工厂宿舍或狭小简陋的租房，但更缺少一个安置心灵的家，他们没有所属的组织可以依靠。

⑷

    笔者认识一位艺术家，是市政协委员。“我们的城市有100多万的农民工，但政协会议这个让民众发表声音的地方，这么多年了，却听不到一位民工的一句话。这是一种极大的不平衡、不公平——说话的权利和机会都没有，这公平吗？”这位艺术家曾感慨地对笔者说。
      近段时间，山西黑砖窑事件连篇累牍见诸各报刊媒体。越是对此事件的追踪挖掘，越是让人触目惊心。在谴责窑主及打手的黑心、无人道的同时，在我们同情那些包括童工在内的民工同时，我们是否想到，那些被奴役的过着牛马不如的“生活”的民工，他们当中很多人可能还不知道“工会”二字为何物，不清楚自己作为一个“人”的基本权利，更难弄清“组织”这个词的含义。这不能不说是基层组织建设的一大缺失。这应该是那些黑砖窑、那些让人发指的现象一直存续10多年才渐显冰山的直接原因。
    在黑格尔看来，一个人的权利信赖于他藉以确认自己的各种关系的总和。如果一个人生活在这样一个社会，权利的观念完全被统治者排除在外，那么，这个人事实上是没有任何权利的；当社会转向自由时，人们就会比以前拥有更多的权利。

2007-6-18于台州路桥

③ 广场第三章：评论

吴季：打工诗歌创作谈

    在一次关于打工诗歌创作交流活动之前，收到工友提出的三个问题，分别做了回答。再加以扩充、修改之后，写成本文。工友提到的三个问题是：
    1、和大家聊一下什么是打工诗歌，我们为什么要了解和学习打工诗歌？
    2、大家觉得诗歌是很难掌握的一种文学体裁，如何树立大家读诗和写诗的信心？
    3、怎样去读、去写？

谈谈打工诗歌

    打工诗歌这个名称的出现，是近些年的事。它在文学界受到一些指责和歧视，文人们主要是根据所谓“纯文学”、或者抽象的“诗歌”观念责难它的。这些文人把诗歌、文化当成了自己的不可分割的财产和领地。他们通常可以接受或容忍“女性诗歌”、“边塞诗歌”、“青年诗人”、“浙江诗人”、“农民诗人”之类的称呼，他们的内部也分成许许多多相互攻击的小帮派，但是打工诗歌这个名称却让他们感到特别刺耳（更不要说“工人诗歌”了）。
    因此，出了名或者想出名的打工诗人常常抱怨“我们的声音没有人听”。遗憾的是这些打工诗人一心想让别人听见自己的歌声，没空去思考自己该为谁歌唱：为“文学”（也就是主流文学界），还是为同样境遇的底层打工者歌唱？许多人在“打工”和“诗歌”之间摇摆了一阵子，就向后者投降了——“打工”变成了可有可无、毫不重要的东西。
    “打工诗歌”在广东省内是当作品牌推出来的，带有商业化炒作成份，也得到政府支持。它的“主力”和相关“理论家”频频获奖，并且多数已身为经理、小老板、记者、编辑，或进入了作协文联。除了户口问题以外，他们和底层打工者之间已经没有多少共同利益。他们越来越关心“打工诗歌”而不是“打工者”。为了争取更大的“影响”，他们正朝着知识分子化的道路高歌猛进，努力地挤进“主流”。可惜劳动者在主流知识界不占什么位置，所以向他们看齐就意味着离打工者的感受及现实越来越远了。如果说当今社会缺乏打工者自己的声音，那么，诗歌界更是这样——官方、知识分子、小资是它的主流。
    在我看来，打工诗歌根本不需要辩护，它需要的是前进、提高、批评、丰富和进一步的创造。打工诗歌面临的最大问题不是来自外界的攻击，而是打工诗人自己方向不清，意志软弱，最终丧失了立场。
    我就按自己的理解来谈谈打工诗歌。

    “打工诗歌”，就是打工者所写的诗歌。打工生活通常成为它自然而然的、主要的题材内容，但也不一定。许多作者——尤其是打工者之外的文人——仅仅把“打工生活”当作一个题材，或者把“民工”当作一个词，一个意象，填进他们的诗里，以陈腐、造作的语言套路来写它，以展现自己的“良心”和“关怀”，结果诗坛上充斥了令人厌倦的形式主义诗歌，并且诱使打工者们以为：打工诗歌就是那个样子，那套模式。在我看来，打工者诗歌的首要目的，应当是传达出自己的心声：感触、思索、遭遇、矛盾、梦想。它的价值首先在于激发起同样境遇的打工者的共鸣。
    很多打工者选择了写诗，是因为它能够在最快、最短的时间内把自己的意念表达出来。其它题材需要更多的构思，更多的精力，和更长的创作时间——工友们被压榨得最厉害的，正是时间和精力。这是打工诗歌兴起的一个特殊原因。
    对文学爱好者来说，创作是有趣的，有挑战性，还有成就感。能够自由、恰切地说出自己的所思所感，本身是一种幸福。参与艺术创造更有助于提升自己。有时它还可以帮助我们获得心理上的补偿和平衡。写作过程能够深化我们的思想和情感。
    当代的打工者，虽然文化水平比知识界的一般水平较低些，但是跟八十多年前、或一百年前从农村到城市来打工的人相比，总体水平高出很多。所以，有一点写作能力、愿望和爱好的打工者，完全可以多尝试写些东西，包括写作日记、随想、书信、散文、小说，等等。虽然现在社会上开始有些人群关注“弱势群体”，但是工人自己的声音却仍然十分微弱。了解和学习“打工诗歌”的目的，就是锻炼自己，站在工人的立场上，准备发出自己的声音。
    “打工诗歌”是打工者文化和自我意识的一部分。由于具备了种种条件——文化水平，全新的生活经验，打工生活的酸甜苦辣，被压抑的欲望和梦想——因此它的发生是自然而然的。但它会怎样发展，面貌又会怎样，需要打工者自己来创造，要取决于打工者意识的觉醒和成熟程度：包括阶级认同、社会视野，感受到自身力量，和发展出对社会的独立观点。总之，打工诗歌的根基就是打工者立场——我们不是抽象的“诗人”，我的诗来自打工生活，并为打工者服务。
    有一些“关注底层”的文人，对打工诗歌表示了鼓励和支持。不过打工者应该认识到，这跟“打工者立场”还是不同的。“关注”来自外部，或来自上面，至于我们，本来就是底层。关注者的立场，不能代替我们自己的立场。
    随着就业市场的竞争越来越激烈，很多高中生、专科学生、大学生都要进入社会底层。但他们通常还需要一段时间，才有可能发展出“底层”意识、“劳动者”意识。所以，目前打工诗歌的作者一般以来自工厂的员工为主。

从工友的一首诗谈打工者诗歌的特征

    在交流活动中，我例举了一位名叫邓丽芳的工友所写的诗《今夜，想家了》：

        离家四年，
        我想家了，
        想给九旬祖母做顿饭，
        想为白发父亲倒杯洒，
        想到母亲坟前扫扫墓，
        ……
        可是，
        省下的路费是弟弟上学一个月的生活费，
        是父亲在家乡辛苦一个月的总收入。
        于是，我就这样无尽地想家。

我评述道：“这位工友没有多少写诗的经验，只是在对故乡亲人深深的思念和无法返乡的难过的心境下，随手写下这首诗《今夜，想家了》，就写得非常之好。很精炼的几句，就把自己的思念、困境表达得非常深切。”
    但还是有工友问：这首诗好在哪里呢？有的工友觉得它很平常：我们自己也可以写出这样的诗来呀。
    老实说，这个问题是把我难住了。艺术欣赏见仁见智，往往很难说得清楚。不过我认为还是有两点值得谈一谈：
    首先，这首诗文字朴素，感情深挚，写得也很简洁，这些都是优点。也许工友认为诗歌应该更有“文采”，而不是这么平平常常的样子，真这样看的话，那是对文学的误解。艺术创作的目的是把一种情感或一个意念集中、有效地传达出来。“我们自己也可以写得出”是一件好事。事实上，如果能够克服对文学或诗歌的某些成见，打工者会表达得更自由，更准确，更有个性。
    其次，还有一种可能，就是：诗中提到的困境对打工者来说太常见了！这一点，我们可以做进一步的比较。这首诗的主题是常见的“乡愁”——想家，想念故乡，想念亲人。多数打工诗人都写过这个主题。但是，很多打工者写乡愁的时候，不自觉地滑进“文艺化”的陷阱。他们习惯性地从古典或现代诗歌里摘来各种“美丽的”词藻、句子、典故——李白啦，余光中啦——来代替自己的所思所感，或者费心去刻划某种“意境”，结果从作品中根本认不出自己的乡愁跟余光中那种随着腐朽罪恶的国民党政权的垮台被赶到台湾去时所产生的乡愁、或者李白那种外出做官的乡愁有什么不同。这恰恰是邓丽芳这首简单的小诗的优点：你不会认错，它就是打工者特有的乡愁，诗中揭示的困境是打工者特有的困境——不是李白的，也不是余光中的。
    当然，打工者之间也会有所不同。再以乡愁为例。除了漂泊不定，现实中打工者的乡愁还和另一些因素相关——没有城市居留权；处处欺骗和陷阱；在外打工所受的压榨、冷漠、甚至冷酷使得打工者更加怀念故乡和亲人的温暖；还有一些打工者厌倦城市文明的异化、非人性，更亲近乡村生活的自然和人情味……这些，只有当我们抛开对“主题”和表达方式的成见，抛开现成的文学词藻和套路，直接思索和面对自身处境时，才能传达出来。更何况，还有一大部分打工者有居住在城市里的意愿，但他们的愿望在打工诗歌中几乎没有得到表达。可以说，“乡愁”在很大程度上被当作一个保险的写作模式、升华模式，被刻意地倡导，但是背后的压迫和异化却被有意地抽掉了。

打工诗歌的道路／知识份子诗歌的陷阱

    写诗说难也难，说容易也容易。诗歌的基本要求就是抒情和凝炼。但这样的要求也是很宽松的——诗歌是一种最接近于本能的文学体裁。现代诗的形式已经发展到相当自由和不拘一格的地步：它不要求严谨的格律，不要求“诗意”的词藻，只要有一定的节奏感——节奏感是为了呼应和调动本能与感情。我们可以直接抒情，也可以吸收、整理我们的经验，把它组织成一个有意义的作品。
    诗歌需要学习，却很难“教”。最好的动力是自己的兴趣和喜爱，最好的学习方式就是从自己喜欢的作品中吸取营养，慢慢培养起感受力和批判能力，并扩大自己的阅读范围。当然，我们需要时时回到自己的立足点：以我为主，学习的目的是为了形成自己的态度、观点和表达方式。不管它多么不成熟，但它是珍贵的。劳动人民整体文化水平的提高，以及努力发出自己的声音，比起少数文人创作出几部“经典之作”这些事情来，重要千百倍。
    一位打工诗人曾经很好地描述了打工者写作所遇到的种种客观限制：“打工诗歌唯一的不足也可能是因为学识、视野、环境（让你每天上十几个小时的班、在累得半死的情况下、除去体力的消耗，就是有心学习也精力不济，我就曾有这样的经历，刚刚拿起书，就沉沉睡去）的局限在作品上（包括结构、技巧、各种进入状态的尝试的不足）就难免显得粗糙……”粗糙不是绝对的坏事，也可以通过慢慢磨炼基本功来补足。如果我们把自己对艺术的喜好看作一种人性的追求，那么，这种追求本身也应当使我们更深刻地反对当前的这种极度压迫工人的外部环境。
    在劳动者的艺术传统中，山歌、民歌曾经是重要的形式，其成就甚至让文人们羡慕不已。这一点清楚地表明，文学并非知识份子的专利，优秀的艺术也不是只有少数的天才才能创作出来，艺术才能事实上广泛地存在于劳动人民中间，并且一度和生活、劳动紧密结合——当然，我们需要创造良好的社会条件，才能使艺术重新成为人民的公共财富。不过，当前打工者的工作和生活环境已经不同于以往，多数打工诗人的写作形式是现代诗。有些打工者喜欢写打油诗，往往写得很有趣，这也是值得鼓励的。
    对打工者来说，除了“面对自我”、“找到自我”之外，最好的学习来源有两个：打工者自己所写的优秀作品；中外的近现代劳动阶级的诗歌，或者比较贴近劳动者处境、情感和思想的诗歌（和其它文学作品）——我们应当尽可能地挖掘、继承、传播和发扬劳动者的文化传统。

    打工诗人的起点通常是知识份子诗歌。我们当然需要尽量多学习，扩大阅读范围，但同时要增强批判能力——要站在劳动者立场上批判知识份子文化中的种种偏见和“陷阱”。
    知识份子越来越脱离底层劳动者的结果是：文人们只知道“文化”，于是往往陷入幻觉——把诗歌当作圣物、把自己当作圣徒。打工诗人要破除这个幻象。艺术不是什么“高雅”、“高贵”的东西，而是“与我有关”的东西。我们不是要把艺术捧到天上去，而是要让它回到生活中来。打工诗人在创作中面对的很多障碍，恰恰来自文人们制造的成见，包括根本不存在的所谓“文学规律”、“诗歌标准”。
    要想向当代的中国诗歌学习、借鉴，有很大困难。原因有两个：一，当今诗人大多在语言和意识上脱离底层社会，心理上则深陷于个人主义泥潭；二，大部分诗人水平很低，视野狭窄。通常名声越大的诗人，写得越糟。最后，即使写得好的诗人，也不一定适合打工诗人学习借鉴。
    总之，当代的文化是在没落，而不是复兴。文人们极少能提供打工者真正需要的东西——从他们的书架上极少能找到古今中外劳动者的作品，或是站在劳动者立场上的作家的作品，就算有，也布满了灰尘。许多来自底层的作者自觉或不自觉地受那些知识份子影响，模仿他们。结果是他们的地位和境遇依旧，接受的偏见却增多，思想和文字变得文人化了，成为飘浮在自己生活之上的幻影。一位史学家和散文家儒尔•弥雪来曾经指出，平民出身的作家的错误，往往在于“背离他们自己的心，他们的力量之所在，而向较高的社会阶级借用那些抽象的概念和泛泛之谈。平民作家有一个很大的有利条件，然而他们自己却毫不欣赏，那就是他们不懂人云亦云的俗套；他们不像我们一样，念念不忘现成的文句，无法抛开陈词滥调。”
    还有一个陷阱是：一些打工作者按照报刊杂志的风格和要求——往往是他们自己想像的要求——来写作，四处投稿，希望借此改变自己低下的境遇，其中多数的人失败了，可悲地浪费了许多年——他们拿这些时间去学一门技术本来要好得多。
    为发表而写作的结果，不可避免地要约束自己的思想、感情、语言，去投合编辑的口味。这是最有害的。我的建议是：写作时，应当完全从自己的真情实感出发，毫无顾忌地写，而不是为发表而写。如果写下的作品恰好合适发表，那再拿去发表。只有当工人有自己的可以自由发言的刊物时，这样的矛盾才能得到解决。

    打工诗歌不是一种“套路”，而是有待打工者不断开拓的领域。打工者的诗歌应当是自由的，并努力争取成为自由的。为此需要：一、鼓励和培养自己多写，提升驾驭语言和自我表达的能力，培养和发挥想象力，不要有任何心理包袱或禁忌，写不好也没有关系；二、提倡口语化，使作品能够更贴切地传达自己的思想情感，作品中的语言尽可能让一般文化程度的工友们能够感受和理解；三、摆脱“文艺气息”，不是按某种模子来写诗，而是从自己最深刻的印象、最深切的情感和愿望出发，尝试把我们的各种经验、印象、想象组织到诗歌里去。尽量以一种写日记的心态，向朋友、亲人或其他打工者述说你的喜怒哀乐，或者跟他们交流的心态，来写下每一行诗句。
    尽管打工者有着很多特殊的经验、矛盾和困境，但是很多方面都没有在诗歌里表达出来。可以说，“打工诗歌”是一种还没有定形，而是在不断形成的诗歌，有待打工者们自己来抒写，创造，来提高和丰富它。

五一国际劳动节（纪念画）

吴季：喷薄欲出的号角——谈沉戈的诗

一

    把沉戈发表在“工人诗歌联盟”论坛上的诗收集了打印出来重读一遍，感慨更深了。这是一个特别的年代里特别的诗：有挣扎在底层的艰辛，有面对资本和权势压迫的深深愤怒和无奈，有“卖花女孩／你可知道／白色的绞索／黑色的枪声”这样悲情的浪漫；有“到广场上去，去流一些血”的呐喊和慷慨，有毛式斯大林主义统治下中国工人的失望、迷惘（偶尔调侃或自嘲）的心态……我自认为对这样复杂甚至矛盾的“心史”颇为熟悉，颇能理解，因为那追寻出路的迷惘也曾是我自己十多年来无法解脱的迷惘，尽管就年龄来说，诗人比我要大11岁。
    沉戈显然是笔名。是折戟沉沙的意思吗？我不晓得。在简历中他近于颓唐地自称“是个老头”，但生于1961年者，按理仍算是中年。“原籍江苏，却在湖北呆了30余年，更不可思议地是在国营工厂也呆了近30　年，也一直在做工人（现正在等上岗通知）。才学会上网，写诗只是爱好，却也是不务正业。”由此推断，他应该是在70年代后期进的厂，并见证了国营企业的盛衰。为什么在国营工厂呆了近30年算是“更不可思议”呢？是“不足为外人道也”？
    从诗人的经历来看，他是扎扎实实的底层劳动者。从诗歌的内容、心态、立场看，也是如此表现的，只不过同时保留了“诗人作家”的特别身份。比如他强调和寄望于“真正的诗人作家永远都是不合作者，永远都是社会批判者永远都是时代的良心”，是“永远的自由职业者”，“自由中国才是你们永远的水泊梁山”。敏感于当代意识形态纷争的人，当会一眼看出：这一类词句更多地出现在当代较激进的自由主义知识份子口中，而不是老左派、新左派和毛派那里——这是沉戈世界观和艺术观的一个特别之处。

    初读沉戈的诗，应该是他在2005年7月里发到论坛上的《女孩》系列吧，即《一个女孩》、《阳光女孩》、《卖花女孩》和《爱情女孩》。

    一个女孩。浪迹天涯
    青春的行囊。命运的步伐
    穿越秋冬和春夏
    ……
    一个女孩。四海为家
    天空巨大的影子笼罩着她
    她留给大地的是美丽的鲜花

    那时候，我有点不能接受这样的“浪漫”。现在重读，我肯定是自己错了。那种“迷惘而又激情”（《爱情女孩》）、清新的情调近于八十年代的诗风，我应该比较熟悉才是。我想，正是这些诗歌，淬砺了诗人的语言和情感吧。
    他在10月16日发上来的《打工季节》组诗，我当时读罢的感觉是似乎缺乏细节。如今重读，我想其实不尽然。《打工》之三、《三已桥181号》、《某天》、《独白》等诗仍然表现出情感和体验的细致。这组诗不是“自传”，我想，而是试图以自身的经历和理解力、想像力为另一部分工人代言，所以风格变得有所不同吧。不过，这里仍有着活生生的血泪、生活和梦想，只是常常以抒情出之，比如《打工》之二的末段：

    我们行囊依然如洗
    我收获的是岁月的风尘
    是一种经历。一种命运

    尽管前一节写到“被炒鱿鱼。或者／跳槽。今天的我／该去何处自我推销”这样具体的境遇，但结尾的用词的确显得空泛一些：岁月的风尘、经历、命运……
    此外，阴差阳错地，先前我也没有认真读过《起来》这首理当激赏的诗：

    不要躲进自我
    关门反省
    我们是无罪的
    也不要隐居深山
    与古寺为伴
    人心不是石头
    我们要到广场上去
    去流一些血

    让被压迫者
    发出愤怒的吼声
    让我们象人一样
    活着
    或者死去
    让我们滚烫的血
    染红黎明的朝霞
    而不是染红权势者
    贪婪的嘴

    我们
    牛马般被奴役
    猴子般被戏弄
    我们
    被迫着
    发出最后的吼声
    起来

    我们要到战场上去
    去流一些血
    让我们鲜红的血
    染红硝烟卷裹的
    旗帜

    我对许多不同语言和风格的诗歌都颇为亲近，但厌恶不痛不痒之作，偏爱反叛者的诗，尤其那些能令人振拔而起的诗。但是，反抗什么？站在什么样的立场上？我们到底需要什么？这些曾一直令我犹豫。在沉戈的这首诗里，他声明要反抗的是“我们／牛马般被奴役／猴子般被戏弄”的生存状况，矛头指向“权势者贪婪的嘴”。就已经达到的情感与思想的结论来说，表现得非常有力：革命的吁求喷薄欲出。诗人还肯定道：“我们是无罪的”。这“我们”，就是“被压迫者”。诗人要推掉权势加在被压迫者身上的诬词，自然也不认同基督教的原罪，佛家的业报，或自由主义的“人性恶”观念，而是肯定反抗的正当性，继而激发被压迫者的决心和意志。
    在长诗《致入户增城的十位诗人作家的一封公开信》中，诗人就“十位打工诗人、作家落户广东省增城市”的新闻发表了寄望与劝诫。他显然极敏感于权势的招安：

    公安局长亲自给你们上户口
    一市之长亲自批示，还给你们
    举行了隆重热闹的入户仪式

    表面上，由于诗人的急切和忧虑，整首诗大部分写得非常散文化和口语化，结尾近于粗糙。但这种粗糙更显出草根本色，以及诗人的寄望之殷切，而情感的热烈起伏和思想的敏锐激进则造成了韵律的激荡。他“代表千千万万个打工者”向这些“同志们”表示“祝贺”和“敬意”。当然，这只是铺垫，是为了提出有时尖锐有时苦口婆心的劝诫：“不知道以后你们还能不能秉笔直书，我行我素，自由自在了”——

    商人倒是会抓住商机，会做广告
    汤码电脑公司送给你们每人一套输入平台
    可别用它去歌功颂德溜须拍马趋炎附势
    俺们打工仔打工妹还等着看你们的新作呢
    俺们从受压迫受剥削的车间下班回来
    狼吞虎咽吃了晚饭，假若今晚不加班
    也没有了其它的事，倒在脏兮兮的床上
    顺手抓起一本脏兮兮的杂志
    哇噻，上面有你们的大作耶
    你们更多的大作，俺们至今还无缘拜读
    听说都发表在神圣的国家正规刊物上
    另有一些散发在民间的非法出版物上
    ……

    “俺们从受压迫受剥削的车间下班回来”：虽然带一点点恢谐，也不表示诗人在向《资本论》的论断靠拢，但就词义的使用来说是严肃的。他希望这些“同志们”继续承担“打工”一词的全部重荷，因为——

    这个词就是真实的苦难就是坎坷的命运
    就是永不磨灭的梦想就是在社会的最底层
    就是永远流不完的流水线就是临时的出租屋
    就是加班加点就是一天工作十六个小时
    就是苦累脏乱差就是有毒有害有危险就是
    没有人格尊严没有劳动保护没有生存保障
    就是贫穷耻辱就是艰辛困乏就是冷漠仇恨
    俺们也想迁徙自由，想诗意的栖居
    俺们也想人格平等，有尊严的工作
    俺们还在奋斗着挣扎着还在混着
    ……

    尽管如此，作者并不沉溺于“弱势”者的自卑和自怜，而是上升到反叛者的改造社会的梦想：“这将是一个冲破千年黑暗，奔向平等自由的新世纪的前夜”。
    平情而论，诗中作为武器的思想和信念是接近于自由主义者而不是革命者的。但是，假如贴上这样一个标签就算完事，我们将错失一个有益的、可以较为深刻地看待现实的角度，和探测工人群众脉搏的珍贵时机。把这种现象放在这个特殊的时代来考察，揭示其因果，探讨其得失与方向，要有意义得多。

二

    2005年9月19日，诗人杨春光因脑部再次出血，于凌晨三点去世。绳子兄在论坛上发布了这一消息，并转载一位自号为“鲁迅左派”的“穷教书匠”槟郎写于2003年底的文章《“为人民写作”的诗人杨春光》。沉戈也于2005年9月25日发表了用垃圾派的词汇和手法写下的追悼诗：《无题——悼杨春光》，诅咒“这个虚伪的祖国，罪恶的国度……贱逼傻逼装逼的祖国”，以及“那些正人君子，养尊处优者，道貌岸然者，那些王八蛋们……识时务者”，赞美“绝不投降的黑奴之头”。《我的墓志铭》也打着相似的风格印记：

    因为我不是一个人
    我的良心被狗吃掉了
    我的肺叶被空气污染了
    我的双眼被金钱迷住了
    我的生产资料被共产共产了
    我的天赋人权我的生而平等
    我的自由意志被代表代表了
    连我的鸡巴都被婊子承包了
    只剩下一具行尸走肉醉生梦死
    只剩下一堆破铜烂铁垃圾破烂
    只剩下一颗腐蚀的镙丝钉
    还死死地锈在一架腐败的机器上
    还死死地往网上帖诗
    删除也帖屏蔽也帖
    坐牢也帖枪毙也帖……

    对杨春光和垃圾派的评价引起了我和一位毛派网友的论战。这且不提。凑巧的是，一年多前我跟杨春光打过一次笔战。更早的一次，我提过杨的帖，为他那看起来甚为急进的“反抗强权”的姿态。打笔战的那次，则是以我的社会主义观念来批判他的自由主义论点。我有几个跟杨春光打过交道的朋友，对杨的为人颇有非议。但我毕竟没跟他交往过，无权以此褒贬他，加之又听说他受到过迫害——沉戈诗里也有提及——更觉得应该在言辞上尊重对方。所以论战虽然激烈，但只谈道理，完全不涉人身攻击。末了杨对我表现得颇敬重，还称赞我的诗；我对杨的极度教条的自由主义观却大为失望。用我一个朋友的话说：“这样的自由主义者真可怜。他写了许多许多的字，但几乎都没有触及社会。对，千言万语，都没有社会内容也没有历史内容，只有形而上学的‘自由’、‘人性’、‘和平’、‘暴力’。你和他讨论了那么久才结束，真有耐性！……对，如果答覆他，其实也只是写给一般读者看。”
    我把这些论战帖整理了发在坛子上。我还想起另一位自由主义朋友，他在跟我交谈许久后，仍然不相信我这样一个激烈的“民间”“反抗者”竟然会是个社会主义者。在他看来，反抗强权当然就要从否定共产主义、否定马克思恩格斯列宁做起，难道1949年至今的一切灾难不该由这套理论及其发明者、实践者负责吗？难道“左派”、“革命”、“阶级斗争”等等概念不是早该送到历史的火葬场去了吗？
    还可以举一个例子：余世存的《十月诗草之五：歌拟奥登》。余是一位自由主义者，但他为民工所写的这首诗不论就思想性还是艺术性而言，都属佳作。虽然严格来说，还只涉同情，未及抗争。
    同样，沉戈持以反叛的武器，多是借助于自由主义的。而自由主义，不论在毛派、老左还是大部分新左看来，当然是反动的。不过在我看来，最可悲的是，这些老左新左和毛派，尤其是知识份子和官僚层，在“民主”、“自由”、“人性”、“人权”及国家观等方面同自由主义者相比，往往反动和倒退得多。他们不是把这些观念在理论上和实践中彻底化、激进化、革命化，反而避而不谈，或是报以两声“虚伪、骗局”的讥诮，就迳自回一党专政的狗窝里睡觉去了。有一位左派朋友引用《共产党宣言》，把这些人称为“屁股上盖着封建纹章的社会主义者”，实在入木三分。诚然，作为保守右翼的官方及“民间”新自由主义者，其目标只是“大市场，小政府”，谈及民主最多只是做做意思。一般的“民间”自由主义者则大抵上有鲜明的反抗强权的态度，这使他们跟那些惯于眼光向上，声嘶力竭忠言进谏的左派相比，表面上要独立得多，激进得多。虽然话说到底，中国的自由主义者大多避忌“革命”和“群众运动”。把反叛者诬为“暴民”的论调就不谈了，当朱学勤宣称“改良的速度必须快过革命，才能避免革命”，当秦晖论证1905—1917年间俄国知识份子对社会的消极态度导致后来争相以激进主义讨好民众，最终酿成布尔什维克上台，旁敲侧击地警诫中国知识份子时，我们应能听出，前者无非是“进谏”或威胁的一种，后者亦不把社会改造的力量寄望于劳动群众。可以说，“自由主义的激进能量”——我曾想以此为题写一篇文章——在很大程度上取决于同所谓“（新老）左派”力量的保守、反动、奴颜婢膝相比之下的精神落差。
    沉戈由于写诗的缘故，于是进入了这样一个知识分子氛围。我要说，在这些方面，沉戈之倾向于自由主义而非毛主义、国家主义，乃是他的优秀之处：他从自己、也从自己所属的整个底层劳动者的被侮辱被损害的亲身经历体会到“官僚社会主义”是如何践踏人的尊严和个性，剥夺人民的自由和民主权利，以至完全控制人民的生活。在使用“主人”和“主人翁”这类词的时候，他没有被虚假意识所惑，而是抱以愤怒和讥笑，把“主人”这个尊称留给那些当官的去受用（“我不是主人。在国营工厂，主人在升官，在发财……”）。他的觉悟明显高出一般的国企工人。他清醒地认识到“转型”的过程之于国企工人，乃是一个从坐稳了奴隶的时代到坐不稳奴隶的时代。坚定的草根本色和劳动者立场，使他的激情和思想常常超出一般自由主义的框限。他所强调的“平等”、“自由”、“民主”虽然面目还不够清晰，但是对中国的劳动人民来说，难道不是仍然需要为之奋斗的目标吗？！波兰团结工会的工人们在早年的抗争中接受的是教皇的祝福，唱的是圣歌（他们也唱国际歌），但他们的吁求仍然是正义的、进步的。难道列宁会把1905年捧着圣像向沙皇请愿的俄国工人斥为“反动”？难道马克思会因为巴黎公社起义的领导者是布朗基派和普鲁东派而冷眼旁观？波兰人民曾经说过的：跟共产党人谈共产主义，那是对牛弹琴。同样，沉戈之不相信乃至嘲讽共产主义是有他的道理的：那是一面早已被玷污，并且继续被玷污着，惟有以真正的革命者的鲜血才能将之洗清的一面旗帜。
    那么，假如沉戈有时高呼“时日曷丧，予及汝偕亡”，甚至有时陷入茫然，又有什么奇怪呢？曾经在乌有之乡网站读到一位叫沈鉴华的作者所写的文章，说我们国企工人在文革中被煽动去夺取上层建筑，但在现实中其实连经济基础都占据不了……他的头脑比毛派和新左派清醒的多。然而，与这种找不到出路的清醒相伴的，却是深刻的悲观。我所看到的最能表现出工人阶级觉悟的一句话“我们工人在历史上翻过天，将来我们还要翻天！”（浙江某个被瓜分的国企的工人），却多多少少建基于对中国革命史的误解，但这又有什么要紧呢……

三

    沉戈作为劳动者，同时作为“不务正业”的诗人及知识份子的特殊“身份”，其态度和矛盾，在混杂写成的《我的梦想》一诗里，表现得颇为明显。
    他半幻想半玩笑地宣告：“我的梦想是办个诗人企业，专门招聘那些下岗的无业的破产的诗人”，“我的梦想是做一个自由职业者／一个打工者一个自食其力的劳动者／然后我写诗，成为一个诗人”。不过，“在一个商品化的伟大时代”，不要说“办个诗人企业”，就是做个诗人，也有其特别的麻烦：诗只能是送给爱诗者的轻如鸿毛的礼物，无法发财，甚至无法“养活自己”；诗人有其“经济基础”，要吃饭穿衣养家糊口，等等……不过，诗人有可能侥幸躲过权势的收买，保存其创作上的自由。
    这样的想法是很可商榷的：“在一个自由竞争的市场世界，写诗不可能是一种职业，也正因为写诗不是一种职业，诗人也才真正的获得了自由和光荣”。但认真说来，这种“自由”并不是诗人争取到的，而是被迫“获得”的，根本算不上能够发挥其个性的“积极自由”，诗人的光荣并不在此。至于“失去了投身市场的勇气和能力”，我觉得用来批判“作协文联里的鸟”，并不是切中肯綮之语。我们同样可以看到许多诗人作家在“投身市场”的过程中变得可耻或无耻——归根到底，市场并非强权的敌人或解毒剂，获取个性的道路在于自由和独立的思考，在于批判精神，但不在于原子化的个人主义，或刻意地自居边缘。
    就诗歌的内在逻辑说，从诗人的“经济基础”跳到“共产主义理论”和“消灭私有制”，显得颇为唐突，不合情理。但谈谈接下来几句所透露的困惑矛盾却是有益的：

    ……无产阶级
    在这场革命中失去的将是锁链
    他们得到的将是整个世界
    可有谁来做国王或皇帝呢
    当然还是打天下者坐天下
    按功行赏，论资排辈
    还是天有十等人有十份

    这里我们触摸到劳动人民在激发其反抗意志时所遭遇的一个重要的思想障碍：消灭等级制似乎是不可能的，“劳动人民当家作主”的自治社会或者“自由联合起来的劳动者共同占有生产资料”的社会要么还被当作陈词滥调、骗局或笑话搁弃一边，要么听来难以置信，要么还不曾进入意识之中；革命被看成“打天下”，“打天下者”当然还要“坐天下，按功行赏，论资排辈”，“无产者还是一无所有”……革命挫败和变质的经验像一副沉重的枷锁，依然困扰着被剥削被压迫者：

    在国营工厂在人民公社
    在成为了一个坐稳了奴隶的时代
    诗人何在？诗人又何为？
    而现在又是一个没有坐稳的时代了
    国营企事业单位在改制农村在改革
    也可以一言以蔽之曰：在私有化

    诗人忧虑乃至厌恶地望着私有化的滚滚浪潮，但不知如何是好。到了诗末，他呼喊出自己的梦想，尽管并不清楚怎样才能达成，但仍然是一个合理的、美丽的梦想：

    也只有在一个人人都有工作也必须需要工作
    并获得了工作的尊严工作的价值工作的自由的时代
    一句话，也就是在一个人成其为人的时代
    这个世界才是诗的世界
    才是诗人的天堂
    我的梦才不是梦
    不是梦哟

    在我看来，这样的梦想是非常朴素的，超乎被社会分工和意识形态所限的诗人知识分子们的幻想。一般诗人很少会谈及“劳动”、“工作”。沉戈却自豪和执着于“一个自食其力的劳动者”的态度，虽然在《国营工厂》组诗的第一首《时代》中，他刻划了对“劳动”的另一种心态：雨后初晴的、黎明的“新”太阳令诗人有到原野去的冲动，但皮鞋却准时地把他载去车间，去按动开关，摇转手柄——光荣的劳动同时是一件苦差事。其实，这两种态度之间所以存在矛盾，只是因为劳动一直是被强迫的劳动，不论是在“为了钞票”的现实压力下，还是在“为了四化”的政治说教和鼓动下。并且，长久以来，劳动者不是劳动得太少而是太多，从而压抑了他们其它方面的需要与能力，对劳动的需要和对闲暇的需要是同样合理的，并不必然冲突的需要。
    我深信诗人的这一梦想终必达成，在“自由身上洒落下革命的汗水”之后。

四

    读到沉戈在2005年11月5日发出来的《国营工厂》组诗，我有些惊讶。能够以“国营工厂工人”的心态，全面而又活灵活现地刻画出置身其间的处境和氛围的诗人，我几乎没有看到过。
    关于“国有制”或“国营企业”的是非，是我们时代的重要话题，或者说，是意识形态的重要战场。官老爷们、专家学者们、自由派知识份子们把它当作失败的“试验”和过时的废物，不断地嘲笑它，诬蔑它，或抱以叹息：“大锅饭”啦，“低效率”啦，“人浮于事”啦，等等，结论是：用“私有化”注入“活力”，通过劳动者的相互“竞争”提升“效率”。毛派、新左派知识份子和在一浪接一浪的私有化潮流中被买断、下岗的工人则开始不断地捍卫它，并且揭露：国企并不必然亏损和低效率，恰恰是引狼入室的新自由主义走资路线和管理层的无能颟顸、贪污腐败毁掉了国营企业！
    我完全认同这样的反击。生产资料国有制是社会革命的成果。“国企低效”论则掩盖了官僚特权，把他们的无能和罪恶所应负的责任卑鄙地推卸给所谓“吃大锅饭”的工人。但是，基于同样的理由，我反对毛派和新左派对旧时代的美化。他们声称那时有所谓《鞍钢宪法》之类的“经济民主”，结果，同样把官僚专政的现实掩盖起来了——对国企工人的觉悟来说，这不仅无益，而且有害，因为他们被剥夺了从过去的经历中吸取教训的机会。正如恩格斯所言，工人阶级从任何地方学习都不如从自己所犯的错误中学习来得快。需要表现为“一贯正确”，需要文过饰非、美化现状和自我陶醉的决不是工人阶级！
    我相信，在工人中间，对国企肯定存在着种种不同的态度，甚至是自相矛盾的态度，而且，不论肯定或否定，从工人的角度出发，都可以发现其合理性。一位下岗后靠摆书摊维生的中年妇女曾对我说：“唉，公家单位，做好做坏一个样，没有积极性，后来就倒了。”当交谈深入下去，事情就清楚了：厂子倒掉是因为厂长挪用公款去买房，而且设法私自把厂子和地皮转手，她丈夫仍在联合厂里的其他工友进行“维权”斗争。我常常想起这类的事：当权者加在国企工人身上的诬词（“大锅饭养懒人”等等）和工人的经历体验何以如此混淆在一起，并伤害着工人自身？
    我曾经同深圳某外资厂的一位模工师傅有过简单的交谈。这是一位接近退休年龄的中年妇女，原西安市某国企下岗工人。私企对待工人的冷漠无情令她寒心，而且“什么保障都没有。工资也不高，深圳的车费、物价那么高，我们厂里那些打工妹都是靠省吃俭用存一点钱，寄给家里。”她谈到，国营企业里工资少，但是对工人的保护要比独资、合资企业好。“要说厂里的问题，那也有，办事拖拖拉拉，盖很多印，要走后门”。末了，她几乎有点鼓起勇气似地对我说：“我相信国营企业假如管理得好，肯定比外资企业有前途。我支持社会主义。”
    沉戈的经验则并非如此，但他所描述的情形和心态，我相信大部分国企工人必能感同身受。
    从诗里可知，他的“文字生涯”是从一篇东拼西凑，抄袭大报的广播稿开始的，原本只是应付形势、完成车间主任交给的任务，想不到因此“挣了半天工时”，“还挣了笔稿费”。之后，逢重大节日或某种政治形势需要，他常常受命写“赞美文章”：“让一切反动派发抖吧，我们昂首阔步向前进”——这样的内容明显是过去时代的。“狠抓落实促工作，满怀豪情迎佳节”的适用性则更宽泛一些。这里“也有是真心歌颂的／有些是因为惧怕／有些是取悦领导有所求”。但总的来说：“谁都知道这是表面文章／领导也知道。”
    官僚专政下的——必须尽可能地在一切场合强调这一点——国营企业的氛围正是如此。官僚同工人的关系与资本家同工人的关系是颇为相异的：他们控制着，但并不占有国家财产；作为统治者他们垄断一切权力，害怕工人的政治主动性和民主要求，而作为国企的寄生虫他们还必须“依靠”工人，并且不能随意开除工人，直到通过私有化奠定了新的权力基础……。在苏东前“社会主义国家”企业里，工人中间流传的一句话颇为恰切地刻划了这种关系：“他们装作给我们付工资，我们装作给他们干活。”总之，上上下下都在心照不宣地欺瞒，做“表面文章”。用现在流行的话说，这是“潜规则”。
    《那年头（之一）》，当上级领导莅临视察的时候，“我们”，也就是工人们，被派去割围墙里的草，“虽然是社会主义牌的”——诗人揶揄道：

    那年头我们在国营工厂
    高大的围墙。庞大的厂区
    社会主义的草在疯长
    我们时常放下手里的活
    开始割草。就是说
    又有检查团。上级领导
    莅临视查指导工作
    看样子他们也不喜欢
    野草飞长。虽然是社会主义牌的
    厂长、书记发号施令
    主任、组长指手画脚
    我们割。我们割。我们割
    一割奴隶主义的脖颈
    二割封建主义的腰身
    三割资本主义的尾巴
    我们收获社会主义野草
    还有共产主义的思想
    我们没有失去锁链
    我们也没有获得整个世界

    “我们割。我们割。我们割”显然套用了海涅《西里西亚纺织工人之歌》的“我们织。我们织。我们织”。对革命之诗的变奏，自然也是对变质的“革命年代”的反讽。从现象看，这些情形可谓司空见惯，更离奇的也所在多有，但司空见惯的压抑并非就不是压抑，不是折磨。诗人愤懑地喊道：我们没有失去锁链！我们也没有获得整个世界！
    这是工人阶级正确的本能和反应，但同时不可避免地伴随着愤怒、迷惘和消沉。
    这苦闷的质疑当然针对着现实，也必然要针对着历史，针对着思想。所谓社会主义或共产主义，就是这样一幅图景吗：工人在各级官僚干部的发号施令和指手划脚下，大做门面功夫，或动则得咎地自我批评？这一切为了谁？为了什么？
    《那年头》不是“这年头”，而是“割资本主义尾巴”的年头，也就是国营企业的“兴盛”时代，是毛派新左派称之为近于“经济民主的后福特管理制”的时代。那以后直到现在的国营工厂又如何？在这“商品交易的文明时代”，在工人们的“铁饭碗”给砸烂而干部们却获得中央为“搞活”而下放的权力，把铜饭碗换成银饭碗再换成金饭碗最后连锅端走之后，“资本主义尾巴”自然不再割了，但“厂长、书记发号施令，主任、组长指手画脚”的情形究竟已改观，还是变本加厉了？我们再看看《国营工厂（之一）》：

    国营工厂像个国家
    一国之君是个皇帝
    天生的龙种。把任命
    自己的上级喊爸爸

    皇帝之下，又有文武百官
    设处建部。下各类办公室
    官僚之下，又有主人翁
    一千。各工种不同
    各背景关系亦不同

    你说国营工厂居然亏本
    这绝不可能：成本、利润
    收入。都是数字游戏
    产品国家包产包销。垄断
    是红透东方的皇家商标

    顺之者昌，逆之者亡
    你的错误在于太天真，又
    太认真。居然贴出大字报
    要民主选举，要市场经济

    流放地设在铸造车间
    可你觉得这里不错。但
    好景不长，你又被停岗
    息岗。待岗。离岗。下岗
    名词很多。文件也很多

    一棵大树已被蛆虫吃空
    一块腐肉上面爬满蛆虫
    拍拍屁股走人。国营工厂
    我只是先走一步。再也别见

    这无疑是一幅令人沮丧的图景。诗人非常简洁地刻画出企业里等级森严而又繁杂的官僚架构。在这里，“顺之者昌，逆之者亡”。
    至于生产管理：“成本、利润、收入。都是数字游戏”。也就是说，干部们并不需要操心，也不需要负责。反正它有“垄断”地位，“产品国家包产包销”。
    针对前者，沉戈提出“要民主选举”，针对后者则提出“要市场经济”，并且把自己的意见写成大字报贴出来。在“小报抄大报”的“那年头”，作者还能意外地、容易地挣到工时，真到了说出意见和不满的时候，就被流放到铸造车间，终而停岗，下岗。《黑名单》一诗写到具体的情形，领导决定让一批人下岗，虽然早已内定，却仍装模作样地“又要笔试又要面试”。此其时，蛆虫们已经吃空了工厂。沉戈厌倦地，几乎是恨恨地“拍拍屁股走人。国营工厂，我只是先走一步。再也别见”！
    诚然，从社会主义者的角度来看，“要民主选举”是工人阶级正当而迫切的要求，“要市场经济”说到底并不利于工人。集体参与、民主制订的计划经济才能令生产真正符合人民的需要。但这里首先涉及的是言论自由问题：一个工人无权提出异议的企业和国家究竟是谁的企业，谁的国家？从群众的心态中，我们还可以了解到，为什么当官僚集团推行市场经济，把他们的教条和经文的辞句从“抓革命促生产”换成“找市场不要找市长”——其官腔则不变——的时候，人民的反对之声会如此微弱。这当然不是工人之愚，或人民之罪，是因为旧体制太令人失望，但在人民的视野中并未有别的替代选择。
    “国营工厂像个国家”，那么，诗人把自己的愤怒和讥讽往上推进到官僚体系的巅峰，乃是意料中事：

    其实，在中国最难的是
    皇帝君主。他们昼断狱
    夜读史。他们也想
    还政于民，泽恩于民
    只是国情不同嘛
    中国人素质太低
    生产力发展水平也不高
    现在还是初级阶段

            ——《国营工厂》(之二)

    尽管官僚社会主义和官僚资本主义的社会结构跟封建时代大为不同，但在中国的情境之下，各阶级、阶层的人们都颇惯于这样的类比，包括统治者自身。诗人对皇帝君主决无半点敬意，对一切权势亦唯有蔑视——

    本人就是不好看权势者的脸
    本人就是爱看看老婆的脸
    再揽镜照照自己的脸
    “好头颅，谁当砍之”

            ——《国营工厂》(之三)

    而在金字塔的底层，人民又是如何的呢？——

    现在我们才真正懂得
    做一个中国老百姓
    是多么容易，多么满足
    只要能有碗饭吃
    就是我们最神圣的自由

            ——《国营工厂》(之二)

    这里既有对当权者把人权窄化为生存权的嘲讽，也暗含着作者“怒其不争”的焦虑。
    然而，在每下愈况的处境中，不管沉戈对国营工厂如何地深恶痛绝，但求得一份工作仍然是最重要的。一年后，“感谢领导／给我安排了新的岗位／官方称是厕所管理员／朋友开玩笑说是所长”，接着又到库房值夜班，一年要上365天班，“主要任务是防盗”，也忍受着领导用匿名电话进行的侮辱性查岗。在组诗之外的另一首诗《我的长征》里，他详细写到自己值夜班的情形，写他跑到动力车间的空压机房，在空气压缩机巨大的轰鸣声中构思一首诗，以此为起点，展开他愤怒的、惊人的、荡气回肠的抒情：

    ……一首诗它是沉默的
    是无能为力的，是可怜可耻的
    是假公济私的，是不务正业的
    是开小差的，是干私活的
    是每一个毛孔都流着血和肮脏的东西
    是资本在原始积累是国企在倒卖在转手
    是社会主义初级阶段是让一部分人先富起来
    是让农民破产让更多的老百姓流离失所
    是让工人下岗让他们先穷下去
    是在一个颠倒黑白的世界
    我在做着一份黑白颠倒的工作
    是在一个巧取豪夺的年代
    我在做着一个防小偷的巡逻工
    我走过灯火通明的机加车间
    走过霓虹闪烁的总部办公大楼
    我没有抓到什么小偷小摸什么国贼大盗
    甚至没有什么顺手牵羊什么杀人放火
    现在是和平年代是太平盛世是安居乐业
    没有五岭乌蒙没有金沙大渡没有雪山草地
    头上没有敌人的飞机狂轰乱炸
    地上没有敌人的日夜围追堵截
    这是一场没有硝烟的战争
    是国企是工厂已悄然完成了改制
    就象一个巡逻工，已悄然走到了黑夜的尽头
    就象一首诗，也已悄然写完

    《信息时代》写的是一种正在普及中的、“随时随地控制你”的新手段：单位领导——沉戈直呼他们为“统治者”——要求“下班也必须把手机开着，如果通知加班或有其它什么事，必须随叫随到”。令我想到吉林石化分公司的情形：“中层干部不给报电话费还要24小时开机，随时抽查，如果两次没有接电话就免职，可怜一帮哥们洗澡拿塑料袋装着手机进浴池。……员工中流传：装置可以爆炸，衣服不能穿差，管道可以漏油，不能不拣烟头，仪表可以全停，不戴胸卡不行，工作可以不会，条例必须会背，设备可以出事，走路必须排队。”
    这家刚刚于11月13日发生大型爆炸事故，导致百吨苯类化学品流入松花江的吉林石化，其总经理、党委书记于力被停职检查并接受调查，官员们同时宣称他“工作是努力的，扭转了亏损的局面……对爆炸事故的抢险处置总体比较得当，有效避免了人员伤亡和事故的扩大。”
    但真相如何？让我们听听工人怎么说：
    “中石化虽然说是国有企业，可是比资本家还资本家，剥削太厉害了，你还不敢提意见，因为他们随时可以赶你回家……从2001年到2005年，吉化共爆炸16次，大型爆炸有4次（死10人以上），这次的爆炸，于力经理连个面都不出现了……”
    “吉化可笑的事太多了，有时候你感觉是不是在文革时期啊。全公司开新年文艺晚会，必须喊口号，每个厂几百个人喊。103厂喊的是：于总是个企业家，吉化发展全靠他。104厂喊的是：于总于总我爱你，就象老鼠爱大米。爆炸的101厂喊的是……哥们忘了，反正也差不多，当时估计不少人一边喊一边起鸡皮疙瘩。”
    这是一个怎样荒唐、卑污、堕落的非人世界！！！

五

    工人创作的诗歌自然是无产阶级的诗歌，但是否表现出阶级意识，或表现为怎样的意识，则不能教条地对待。工人的诗歌不一定就成其为反抗之诗、革命之歌，虽然我们期待会是那样。我们期待更多激昂慷慨的号角，期待诗人以冲破牢笼的、桀骜不驯的思想和精神，不仅唱出被剥削者的痛苦和心声，而且鼓舞起被压迫的劳动人民的信心和勇气。无产阶级和其他劳动者之所以在“无产阶级专政”或“人民民主专政”的名义下被专政，并不是因为他们采取了集体的革命行动，归根结柢相反，是由于工人阶级力量的不足或被削弱，在种种客观条件下或在错误的路线和领导下被迫退出了战场，是由于他们政治主动性的消失和被压制。打破官僚化坚冰的力量恰恰在于工人阶级本身的政治活力、自我组织能力和自身的民主要求。那些真真假假的领袖崇拜的根源在于工人对自身阶级力量的不自信。劳动者真正需要的，乃是彻底的、不断革命的纲领。
    沉戈的诗，正如他自己所言——

    我的诗，自由之诗
    我的诗，真实之诗
    我的诗，时代之诗
    我的诗，生活之诗

    同时，因其坚定的劳动者立场和坦白的襟怀，而远远超出了日趋犬儒和无望的自由主义，也超出那些自限于“同情”工农而寄望于上层改良的新老左派。在他视野愈来愈开阔、抗争性愈来愈强的挥洒之作中，时代的影象映照得日益清晰，我们可以从中听到地火倔强的运行之声，听到中国工人阶级脉搏强健的跳动。这里，我就引用一位朋友共勉的话来结束这篇文字吧：最好的诗是人民抗争所流的汗与血！

2006.1.5


工人诗歌1号：黑砖窑专题

可点击作者或标题找到相应篇目

黑砖窑专题

■ | 远方有佳人 | 《狱墙》、《家书》 |  |
□ | 松岭 | 《黑砖窑》组诗 |  |
■ | 黑部落 | 《黑窑》 |  |
□ | 郑东 | 民警 |  |
■ | 合肥宇轩 | 穿越黑色的世界 | 我一个人去逛窑子 | 山西洪洞的这个窑子
□ | 吴季 | 没啥要说 |  |
■ | 阿洌（改作） | 泥土中的孩子 |  |

远方有佳人：《狱墙》、《家书》

狱墙

那不是正常人呆的地方，血腥疯狂越狱自残，
阳光从小窗漏下一丝，斜影在昏暗的墙上，
那灰黑色的狱砖，突然有了生命，
老者佝偻的背，少年苍白的脸，
残缺的手掌瘸行的腿，饥饿和恐慌
在砖上踵影，我试图看清他们的面孔，
一根镶满锈钉的木棒狠狠砸来，搅拌机面目狰狞，
我看见血肉横飞，我听见惨叫连天，
我惊恐着倒退，却被身后的砖墙挡住退路，
我的眼睛再也无法合上，血从砖头里面渗出。

家书

妈妈，您还好吗？妹妹该读小学了吧？
妈妈，我好想您！我好想写封信给您！
我在这儿过得很好，每天都吃两个馍，
我真的很勤劳，我每天工作十八小时，
我比小时候听话多了，从来不敢反抗，
我响应节水的号召，三年没有洗过澡，
我知道山西很穷，所以我夏衣冬天穿。
妈妈您知道吗，那天我找了根小竹杆，
在工友们震天的呼噜声中给您写封信，
几只瘦小的老鼠在昏暗的灯下偷着乐，
你看你，妈妈她姓“王”，不姓“主”！

妈妈，您知道吗？信写完脚一抹消失，
我每晚都会给您写一封信，写完就擦！

2007-7-1

松岭：《黑砖窑》组诗

◆ 生日这天

生日这天，上网，查资料
才知道黑砖窑事件，知道得
很晚，但即使再早些
我也一样很无助
只能跟着互联网的每日
更新，走动下眼睛，昨天解救人数

275，今天359
现确认童工12人

接下来是很长一串解救出的
姓名，年龄，住址，或者无
政府，警察，媒体，当地群众
似乎是商量好的，十年的匠心
来打造今日拯救的
善举

今天是我的生日，我在想
他们中有跟我一天生日的
在这十年里，或者
活着，或者
死去

◆ 红色

那些村庄的房子是红色的
那些城市的房子是红色的
红色，血的颜色

那一夜，所有的人梦见
血，梦见红色房子的墙壁
浸出血，一些砖头
从浸血的水泥里挤出来
砸向他们

噩梦醒来，已是早晨
阳光是红色的
阳光下的房子
带点血色

◆ 母亲的痛

中国母亲坐在北方，夕阳下
中国母亲满身痨疾的坐在北方
古老的病痛，属于八国联军
再近一些，是日本人的刀痕
这些伤口，似乎逐渐好起来
只是阴雨天，有些隐隐作疼

中国母亲满身疼痛的坐在北方
她转过身来，胸口开始流血
刀刃没入母亲的身体
只有刀把上
赫赫然地
刻着儿子的名字

◆ 还有600多人没有被解救

还有600多人没有被解救
还有600多双眼睛需要看一看光明
还有600多颗心在高温的砖窑里如冰天雪地
还有600多家灯火，夜里，灭了，又点起
还有600多双赤脚，需要在泥巴里，再踩踩，种子，贫穷，温暖
还有不止600多家媒体需要新闻，需要版面不断更新
然而，就只有600多人了

◆ 衡量

一条狗死了，城市里有人为它哭
有人为他披麻戴孝，为它声讨
社会，为它立碑，买一块风水宝地
上面写着
这里躺着我最爱的人
或者我的
儿子

一个人死了，在城市边缘
甚至更多的人死了
他们麻木不仁
中国的农村
却哭了无数次

◆ 笑的比哭还难受

几个民工坐在草地上，喝酒
风很大，几个民工在谈
黑砖窑事件，谈着，谈着
几个民工有的在笑
有的在哭

我想走进他们，却被他们赶走
再走进，再被他们赶走
赶烦了他们就抓起我
将我揍了一顿
像是要发泄点什么
把我像废物一样扔远

于是，我躺到远处
看着他们喝酒
看着他们笑的时候
比哭还难看

◆ 给兰成长

侯振润，无期徒刑；郑文平，武强，马利，李志宏，高波
5-15年有期徒刑不等；郑贵，有期徒刑一年。
对于一具尸体，这就是答案
对于一个名字，一个成长的名字
政府要求这些人给予赔偿
万元，就是一条命
万元，就是两个白发苍苍的爹娘
万元，就是一个寡妇，两个没有父亲的孩子
万元，就是兰成长活过来
愿意给他们的数额

◆ 枪毙他！枪毙他！

枪毙他！枪毙他！
枪毙他的脑袋，充满罪恶的头颅
野蛮的惨无人寰的创想
难道只是午后突如其来的一次灵感

枪毙他！枪毙他！
枪毙他的心脏，跳动的精灵
一个丑陋的舞者
在一段华尔兹音乐过后
跌倒

枪毙他！枪毙他！
枪毙他的妻子，这个贱人
打扮得花姿招展
从砖窑里的兄弟们面前，扭过

枪毙他！枪毙他！
也把枪口抵在他孩子的胸口
告诉他，这粒成型的精子
已经坏掉
需要及时除掉

枪毙他！枪毙他
枪毙他的所有
扳机扣响后
政府说，我们没有了粮草
弹药

◆ 而血在流

而血在流，解救出来的人依旧
无家可归
这些缺胳膊断腿的农民
这些又聋又哑又傻又痴的少年
这些被遗忘的穷人
爹娘不要他们了吗
村庄不要他们了吗
中国不要他们了吗
那么就赶他们出去，请你们
赶他们出去！！！

而血在流，那些溃烂的伤口
八百万的相素
都拍不出一张清晰的图片

黑部落：《黑窑》

        ——有感于山西黑砖窑那些深受迫害的工人们的真实事件

你们是怜弱的树叶
被邪恶的风东西南北吹到一起
年轻的中年或已经年老的
从此你们的身体被放在火上烤
无论如何也捂不紧身体的闸口
那些血和汗水
起初在血管和毛孔里是哗哗流淌
后来是一丝一丝的蠕动
再后来是一小颗一小颗的滚出
魔鬼放了一根管子在你们身体里
一天24小时抽取你们
空空的血管空空的毛孔
肉和骨头
钻进了老鼠
饥寒和病痛
黑夜把你们的神经摘取了
此刻　不　不是此刻
从进入黑窑的那一刻起
你们就开始了在地狱里的转游
所有的妻儿老小兄弟姐妹
远在他乡的父母
只是远天里的一朵云
一棵伸着长长枝桠十分无助的树
忘记自己是一个人吧
忘记自己的尘世吧
你们提前进入了坟墓
你们都是罪孽深重的人
不论老少
那些魔鬼们早就宣布了你们都只是个游魂而已
在魔鬼的皮鞭下任由抽打折磨
感觉不到疼痛
感觉不到饥饿
深深的黑窑
滚烫的砖
你们的灵魂随时准备着化作一缕青烟飞上天
那时
你们的脸上才能恢复笑颜
那时
你们才能有机会重新去看清
“生我养我的这块土地……”
去抚摸母亲的白发双手接住她老人家眼角的泪
生命开始重新哧哧的燃烧
愤怒的火焰烧毁魔鬼们的皮鞭和宫殿
而红色的判官也必然要举起他沉重的法典
不可饶恕地砸毁这人间地狱
重还人间一片青天

郑东：民警

像那么多国家机构一样
民警也有“人民”的修饰词
他们也像老鼠一样
喜欢开着闪彩灯的车子游街
也到网络里游荡

孩子们从小学书本里知道
民警们都是好人是为了捉坏人
中国有多少这样的地方？
比如山西洪洞县比如发达沿海
民警收保护费，对父母说
对一个作奴隶的童工说
“这个孩子你不能带走！”
让他继续作奴隶！
让他继续作奴隶！
让他继续作奴隶！
让他继续作奴隶！

合肥宇轩：山西黑砖窑事件感怀

穿越黑色的世界

畜生造天　山西洪洞
近千名被黑风席卷的孩子
眼睛被尘埃朦胧
泯灭的人性在滋生一场场砖窖的焰火
黑的烟　直冲云霄

我努力穿越这片黑为一色的世界
甚至还想走过去要看个究竟
就像一个盲人凭着手中的拐杖前行
一块血腥的砖头将我绊倒
凭着耳膜仅有的一丝敏感
我知道
月亮正颤动着嘴角　太阳在不远处呻吟

一阵风吹来
一股呛肺的煤灰味将我哽咽
我想加快脚步　可是身体却按地不动
一面墙就在面前
无论身体的哪个部位都能明显的感觉到
因为刺骨的寒冰正透过黑的砖浸透全身
尽管这是个混淆的夏天

我贴着墙
贴着墙也明明听到
棍棒抽打肉体时的忽忽风声
臭狗撕咬孩子身体时的惨叫声
还有窑主在一旁如犬叫猜拳的喝酒声
这个时候
一个八岁孩子用尽全身的力气
向我抛来一块他用童年窖烧的砖头　黑的砖头
狠狠地咂在我的脚趾
我俯下身
哽咽的喉咙舔噬着揪心的痛

我还是要努力穿越这片黑为一色的世界
尽管我的脚步已经沉重的很轻很轻
留下脚印的那些黑为一色的砖头　黑色的砖头
还是溢出了鲜红的血液

我一个人去逛窑子

二零零七年的夏天
我一个人去逛了窑子
窑子里没有窈窕的女人
挑刺眼睛的
只有断了翅膀的孩子哀哀的哭声
只有枯瘦嶙峋的老人凸显的胸轮
还有窑子外
一拨接着一拨的异乡寻亲人

其实
我并不认识通往黑窑子的路
只是众多亲人的泪和无声的呼喊
将我直接送达

谁也无法想象
仅仅是一分钟，哦，不
仅仅是一秒钟
在到达窑子之前
我的身体被分成了两半
半个身体是红色的
半个身体是黑色的

山西洪洞的这个窑子

        ——烧砖的黑窑子

就在眼前
我却惊慌失措了
在漫无人烟的黑夜里
在迟迟没有打开的窑子的门前
谁用尖刀一下、两下、三下...
滑破我的心脏
血顺势滴下
滴下的血立刻与班驳的砖坯亲吻
一旁还匍匐着
面目全非的男人和遍体鳞伤的孩子

我扶着被黑风吹落的叶
走进
一阵刺耳的狗叫声过后
这些畜生向我奔来
圆滚滚的棍棒向我飞来
冷冰冰的铁链向我咂来
一块接着一块的黑转向我袭来
在煤灰遮日的窑子里
我受了伤害
真的受了伤害

二零零七年的这个夏天
我一个人逛了窑子
沿着这条奴役之路
我想我是受了伤害

二零零七年的夏天
我一个人逛了窑子
黑色的窑子
滴血的窑子
山西洪洞的黑窑子

吴季：没啥要说

我没有感到什么悲伤。
我认为世界只能是这个样子的，要么更糟。
不用告诉我什么是罪恶。
孩子嘶哑的哭声我从未听见。
为什么你非要我看一看那些麻木的脸愤怒的脸？
我没有女儿被卖去做鸡，
没有儿子被弄到矿井或砖窑里。
我理性，克制，
紧守住自己清白的良心。
我没啥要说。
当然每个人总得先解放自己。
当然我也希望别人都过得好啊。
除了这个我没啥要说。
我的父亲没有上吊母亲没有下岗。

我没有爷爷住在摇摇欲坠的危房里没有奶奶在拣垃圾。
我讨厌暴力我痛心疾首我忍了忍
才没有骂出口那些
造反的斯巴达克思活该被吊死……
我的哥哥不是包身工。
我没有姐姐在提心吊胆地摆地摊。
我剥削谁了吗你少来这套。
这个世界总会有些不合理的地方不是吗？
难道我就没有一本难念的经？
我们的法律还不够完善这个你也知道。
反正我不会有一个
上不起学的弟弟失业的弟弟不会有
手指被机器夹断的
泪流满面的妹妹。
我没啥要说。

阿洌（改作）：泥土中的孩子

他们满手都是泥土
他们只摸到泥土
他们出生时胖胖的小手
曾握在父亲的大手里
他们干裂的指甲缝里有泥土
指节的伤疤里有泥土
他们在睡梦中笑得多甜

他们一身褴褛
他们一身泥土
高贵的泥土，象征人类的泥土
生养又埋没人类……
泥土埋没了人心
渗入血和毛发
让呼吸停滞把血液凝固
让母亲叫不醒孩子的小名

泥土塞住了出口
孩子的眼神
窒息在地平线下面，黑暗以下
低贱的泥土可诅咒的泥土
不眠的黑夜无尽的夜
他们的诅咒和泥土一道封进了砖里
砌进每一幢别墅，厂房，高楼

等待有一天突然释放出来
等孩子们长大
等所有的孩子都长大了，有一天
所有的诅咒，突然释放
每一块砖爆裂，粉碎
重新成为泥土
世界粉碎，被踩在脚底……

原作者：找猫咪的人　发表日期：2007-6-20

《泥土中的孩子——不幸的他们和无力的我们》


工人诗歌1号：他山之石——翻译篇

可点击作者或标题找到相应篇目

他山之石——翻译篇

○ | [韩国] 朴劳解 | 也许 |  |
● | [法国] 鲍狄埃 | 社会革命 | 政治经济学 | 难道你一点也不知道
○ | [法国] 路易斯•米歇尔 | 给让娜•普拉斯 |  |
● | [捷克] 彼得•贝兹鲁支 | 你和我 | 奈卡尔河畔的荷尔德林 |
○ | [匈牙利] 尤若夫•阿蒂拉 | 我的母亲 |  |
● | [尼日利亚] 丹尼斯•楚库德•奥萨德贝 | 恩革卢被害矿工墓志铭 |  |
○ | [美国] 玛格烈•沃科（黑人） | 为了我的人民 |  |
● | [古巴] 尼古拉斯•纪廉 | 小客店 |  |
○ | [古巴] 法亚德•哈米斯 | 为了这个自由 |  |
● | [日本] 中村信司 | 樫木棍 |  |
○ 工人阶级★工人何以趋向革命？（作者：Chris Harman 译者：吴季）

[韩国] 朴劳解

也许

也许我是一架机器，
一刻不停地焊接着
被传送带推过来的零件，
如机器人一般重复着千篇一律的动作。
也许我已经成了一架机器。

也许我们是养鸡场的鸡，
缚在鸡架上排成整齐的一列，
在昏暗灯光下按节奏拍打翅膀，
音乐节奏越快，我们下蛋越多。
也许我们已经变成没了精气
再也不能下蛋的病鸡。
也许我们已经成了，
只配送进肯德基伙房的鸡。

这样活着多么乏味，
瘦弱的贞顺哭着走向酒吧。
英男患了胃病痛苦万分，
他已经成了病鸡，不得不返回荒凉的故里。
载心发奋念了三年夜校，原想爬上经理宝座，
结果却撕碎了毕业证书。
也许我们都是套上轭头的牲口。

他们，
也许是吞噬鸡蛋的
一伙强盗！
也许他们是
把人变成机器，
变成消费品，
变成商品的
一伙道貌岸然的合法强盗！

那慈祥的微笑，
那高雅的修养，
那富足灿烂的光辉，
也许本应属于我们！
他们在我们的血和泪、绝望和痛苦之上，
把我们的欢笑、我们的高雅和光辉
洗劫一空。
也许他们就是一帮吸血鬼！

（转自：《韩国工人——阶级形成的文化政治》）

附录：韩国劳动者诗人朴劳解

    研究韩国工运的学者具海根在《韩国工人》一书中指出，80年代韩国进步文学的主导趋势是由“面向民众的文学”，向“民众领导的文学”转变。尤其是工人阶级文学兴起，并成长为独立的流派，这可说是工人阶级文化不断成熟的表征。工人作家、作品增多，成熟程度提高，使得工人文学在由知识分子、专业者主导的“民众文学”中不再居于从属地位。工人文学是对民众文学的反省，因为“民众”文学这个概念过于宽泛、含糊，不能解释工人的工作和社会关系。工人阶级文学的崛起，也刺激知识分子用更批评的态度来看待暴露出“小市民”、“小资产阶级”精神状态的民众文学。

    朴劳解（《韩国工人》一书中译成朴老海，其实”劳解”两字当然就是劳动解放的意思），原名朴基平（音译），1956年出生于韩国南部的全罗南道。15岁时前往首尔担任技术工人，并逐渐成为一个社会主义者和有名的劳动者诗人，1986出版了诗集《劳动的清晨》。大陆研究朝鲜—韩国现代文学的学者曾指出：

    “他的诗以劳动现实中的具体体验为基础，出色地描述劳动者的绝望、哀愁、愤怒和怨恨。因为他的诗作中表现出的怨恨和异化感等都来自劳动者的现实生活，所以他的作品给现存诗坛带来巨大的冲击 。”
    “朴劳解的诗歌始终贯穿着对生存强烈的热爱。无论如何践踏，都不会丧失的生存欲望和生命力，只有在劳动者的现实生活中才能够体验得到。统治阶级所要剥夺的正是这种强烈的生存欲望和坚强的生命力。所以诗人才更加愤怒”。

    朴劳解也是一位革命者，是1989年成立的韩国社会主义劳动者联盟（社劳盟Sanomaeng）的重要成员。社劳盟认为韩国社会的主要矛盾是“以帝国主义与垄断资本为基础的军事法西斯势力与民众间的矛盾”，而变革运动的主导势力应是工农大众和贫民，进步青年应扮演先驱者角色，主张当时的运动阶段处于“反帝反法西斯斗争”阶段。

    1990年起，韩国国家安全企画部（ANSP）对社劳盟进行镇压。作为领导成员的朴劳解也在1991年3月被逮捕，遭到凌虐，并判处无期徒刑，前后拘禁了七年，在1998年由当时金大中总统特赦出狱。

[法国] 鲍狄埃

    欧仁•鲍狄埃（1816—1887），工人阶级的卓越歌手，《国际歌》的作者。列宁称“他是一位最伟大的用歌作为工具的宣传家”。

社会革命

看见了这个巨人在面前出现，
他们这些暴发户和大阔佬，
还有那一伙伪君子和神甫，
浑身发抖，知道末日已经来到！

他目光炯炯，胳膊赤裸，
劳动者从不玩弄阴谋诡计；
他进行活动，襟怀坦白，
他组织起来，自己靠自己。

他说：“你们抢走了果实和土地，
抢走了劳动产品和生产工具。
现在，你们必须把这些交还！”

“可怕的幽灵，你在这里出现，
是不是想来分享我们手中的财产？”
“分享？不，我要全部接管！”

政治经济学

    ——致法兰西学院的教授们

人类行使的一切权利中，
总的说，最合法的，
就是贸易的自由，
资本的自由。
它的法则，就是供与求。
这才是唯一值得鼓吹的道德！
只要人家是做买卖，
自由竞争吧，别挡道！

如果商人扩大交易，
把毒品渗进货物里，
你不必大惊小怪，
能赚钱就说明他有理。
管它是吗啡还是芥末，
或是化学的鬼玩艺……
这些只和买主有关系，
自由竞争吧，别挡道！

劳动者怒火中烧，
学者们不受干扰。
要获得廉价劳动，
工资必须减少。
每小时不过克扣两个苏，
百万利润就进了腰包。
何况，难道会有人因此饿死？
自由竞争吧，别挡道！

要想商品畅销，
生产得抓热门，
别听信蛊惑宣传，
说什么要小心过剩。
让他们去说蠢话，
我们要不顾一切地制造，
拿大批的货物去倾销。
自由竞争吧，别挡道！

为了造福于你们的家室，
让我们大大增加工时，
来吧，儿童、妇女和姑娘们，
工厂就是大家庭，
快，撇下你的家务和娃娃。
等你累得精疲力竭，
失业会让你休息几个月，
自由竞争吧，别挡道！

廉价的华工有千千万，
谁都清楚他们活命的手段，
做工只领取一半工资，
还省得背上家庭负担。
奉劝法国的工人，
应该照他们的方式办。
为了击败对手，……为了竞争……
自由竞争吧，别挡道！

在围城闹饥荒的关头，
我曾捍卫过“自由”。
我忠于自由的教义，
用高价限制销售。
不费一粒子弹，
我能把无益的人口，
每天削减两万。
自由竞争吧，别挡道！

让他们去囤积垄断，
让他们去焚烧仓库和货栈，
让邻国之间，
为了关税壁垒而开战。
看见有人烧杀劫掠，
不必为受害者哀伤悲叹。
因为经济有它的信条：
自由竞争吧，别挡道！

流亡归来，作于一八八一年（凌立　译）

难道你一点也不知道

死神曾使我们两度流血，
一次是入侵，一次是内战，
愤怒的大自然，
理应气得发颤。
我渴望它迸发出那猛烈的仇恨，
来一次地覆天翻的动乱。
怎么！你依旧那样庄严恬静，
森林呀，难道你一点也不知道？

啊荒谬的恬静，你使我痛心，
刑车上满载起义者的尸身，
我目睹这些死者惨遭蹂躏，
而甚至刽子手也曾对他们肃然起敬。
雪白的石灰，黑暗的坟茔
永远说不清牺牲者有多少，
怎么！你依旧只把蓝天映照，
沉思的水波呀，难道你一点也不知道？

阴暗的囚船，沉重的铁栅，
成千上万的战败者被你们关押，
他们被咒骂成乞丐、强盗，
但他们是父亲，要养活自己的家。
面色苍白的幼儿失去了父亲，
没有面包而被饥饿绞杀。
怎么！你依旧只管鸟儿筑巢，
古老的橡树呀，难道你一点也不知道？

劳动大众、艺术家和诗人，
当我们投入这火热的斗争，
曾满心希望扫除人间的不平，
为人类争取美好的命运。
而今毒痈又来腐蚀人心，
劳动者重又被判苦刑。
怎么！你依旧一片灰烬而没有烈焰燃烧，
火山呀，难道你一点也不知道？

机枪对衣衫破烂的人群横扫，
贫穷就是大逆不道！
我们的事业蒙受怎样的损失？
我们的儿女将从哪里获得面包？
我们本想为最底层的人民，
争得作为平等公民的骄傲。
怎么！你依旧只管染红山顶树梢，
太阳呀，难道你一点也不知道？

疯狗吐着毒沫，露着獠牙，
但凶险的未来更可怕。
我们的心脏已没有血液，
堆尸场吸尽了我们的精华。
资产阶级接替了普鲁士强盗，
窒息的法兰西在痛苦挣扎。
怎么！你依旧云雾缥缈，
遥远的天际呀，难道你一点也不知道？

人类深沉地回答：
这不是葬礼，而是一次诞生。
难道你看不见从我腹中，
即将诞生人类的平等？
快擦干我们身上的血迹！
我的骨肉也是你是至亲！
怎么！我将临盆，你还疑虑难消？
思想家呀，难道你一点也不知道？

一八七一年于格拉夫桑（吴敏霞　译）

[法国] 路易斯•米歇尔

给让娜•普拉斯

孩子，你诞生在流放的阴霾里，
但你定会看到自由光降。
你们将摆脱我们忍受的黑暗，
未来的纪元灿烂辉煌……

          作于杜克罗半岛

路易斯•米歇尔（1830—1905），巴黎公社成立期间和许多妇女投身街垒战，有“巴黎公社女英雄”之称。

[捷克] 彼得•贝兹鲁支

捷克诗人彼得•贝兹鲁支(1867-1958)在诗集《西里西亚之歌》(1909)里，描写了捷克奥斯特拉瓦地区矿工的艰辛劳动和不幸命运。鲁迅、茅盾都曾介绍过这位诗人，给予极高评价。中译本译者为李劳荣。

你和我

滚开，给我让开路；
我有的是污黑的双手和潮湿的衣服，
我不过是个矿工，你今天却成了贵人。
你从宫殿里出来，我只有茅屋。
我头戴弗里吉亚帽，帽沿遮着额角。（注1）
在我背后不必跟随哀哀泣诉的孤儿，
是你的兔子吃尽了他们的五谷。
你没有心肝，没有羞耻——让天雷把你劈死，
我来自贝斯基迪，我是忧患和奴役的儿子，
我在你的铁厂做工，我在你的矿里劳动，
虽然仇恨在我血管里沸腾，照样得给你干活。
我在流水汩汩的河面捞你的树木，
我又黑又穷，前额滚着汗珠，
贝斯基迪的儿童并不因我啼哭，
我没有搂抱过寡妇，
我没有抢夺她们的一块土地。
我只是一个乞丐，你今天却成了贵人，——
你是到山里来吗？给我滚开！
我戴一顶弗里吉亚帽，闪开，你给我滚！

注1：弗里吉亚帽，原来是小亚细亚古国弗里吉亚人戴的一种尖端下垂的圆锥形帽。古罗马解放后的奴隶戴过这种帽子，称为自由帽；也是共和政体的一种标志。十八世纪法国大革命时，雅各宾党人曾经戴过这种帽子。这里主要是指的最后一种，作为革命者的象征，这种帽子通常都是红色的。

奈卡尔河畔的荷尔德林

我的过去呀，不再回来：
未来呀，快快走进荒冢。
我渴望的只有坟墓能给的宁静，
我真正钟爱的只有平民百姓。

撕去富翁和王公大人们的面具，
每个统治者都是赤裸裸的寄生虫，
对人民说谎，夺走穷人的饭碗，
只有老百姓有宁静高贵的灵魂。

一切将随滚滚的烟雾同归于尽：
垂柳下躺着的河流，波光漾漾，
生命啊，只有在泪水中消逝，
还有觉姬玛绝世的月貌花容。

注：费德里希•荷尔德林（1770—1843），德国作家与诗人。他在富翁龚塔尔特家当家庭教师时狂热地爱上了女主人苏珊塔。他为她写了许多诗，称她觉姬玛。她死时，他疯了（大约在1802年）。随后他定居在梯平根城的奈卡尔河畔，生活在平民百姓中间，直到老死。

[匈牙利] 尤若夫·阿蒂拉

尤若夫（1905—1937），匈牙利最伟大的无产阶级诗人。《我的母亲》选自孙用等人译的《尤若夫诗选》。

我的母亲

那是一个星期日，黄昏来了，
我看见她捧着一个杯子，
她一声不响地微笑着，
在朦胧的光中坐了一会——

从老爷那里，她拿回来
一小盘的她的晚餐，
我们睡下了，我模糊地想着，
他们吃的可是有一大锅——

这是我的母亲：矮小，很早就死了，
因为洗衣妇都活不长久，
她们的腿在沉重的衣包下发抖，
熨起衣服来又熏得她们头痛——

要游山吗？脏衣服就堆积成山！
要镇静神经吗？湿衣服上的蒸汽
就凝成了云块。要是想换换空气，
洗衣妇们可以爬到顶楼上去——

我看见她站住了，拿着熨斗。
她的身体一向就很脆弱，
资本终于把她压碎了——
你们要想想这件事，无产者们——

她洗衣服连背脊也洗弯曲了，
我简直不知道她曾经是年轻的女人，
在梦里，她系着一条白色的围裙，
送信的人有时候也向她问候。

[尼日利亚] 丹尼斯•楚库德•奥萨德贝

恩革卢被害矿工墓志铭

这么多颗心脏停止了跳动！
残酷的子弹把他们打倒——
这群饱受苦难的斗争的人们，
他们所希望的不过是：
使亲人们摆脱贫困，
使他们得到温饱。

他们信任法律，
为了自己的妻儿老小，
只想讨点儿糊口的东西……
惨淡的岁月年复一年，
他们所期望的……却渺无音迹！
回答他们的也只有铅弹的射击。

愿你们长眠安逸，
非洲将以你们自豪，
当自由来临，我们的人民获得幸福，
那时候，为了纪念你们，
黑色的大陆上
将把自由的碑碣筑得高高。

译者：冯秀娟　　刊于《世界文学》（1962年4月）

[美国] 玛格烈•沃科（黑人）

选自《一个黑人的歌唱——黑人诗歌选》，译者余伦。

为了我的人民

为了我的人民：他们到处反复唱着奴隶之歌，唱着挽歌、短曲、布鲁士和赞美歌，夜夜对着陌生的神祇祈祷，对着无形的力量卑躬屈膝；

为了我的人民：他们年年月月都献出劳力，过去的年月，现在的年月和将来的年月，都在洗熨，烧饭，磨擦，缝补，耕锄，挖掘，栽种，修剪，填补，踯躅，从来没有长进，没有收获，没有智识，没有了解。

为了在阿拉巴马后院的泥土沙尘中打滚的我的游戏伴侣：他们学做洗礼、讲道、医生、监狱、军人、学校、妈妈、烹饪、戏剧、演奏、商店、头发、棕碧小姐和伙伴；

为了我们上学的拘束彷徨的日子：学习什么原因、什么答案，背诵人名、地名和时间，记着我们发现自己是黑人的沉痛的时刻，发现自己贫穷，弱小，和别人不同，没有人关心，没有人理睬，没有人了解；

为了在这种生活中成长起来的男孩和女孩：他们欢笑，跳舞，歌唱，嬉戏，饮酒，信教，成功，和童年的游戏伴侣结婚生孩子，然后在肺痨、贫血和私刑中死去；

为了在芝加哥四十七号街、约约林诺斯道和新奥尔良堡垒街上煕来攘往的我的人民：他们受遗弃，被剥夺，丧失一切。酒吧夜总会挤满寻欢作乐的人，而我的人民却需要面包、鞋子、牛奶、土地、金钱和属于自己的东西。

为了我的人民：他们盲目放荡地走动，浪费光阴，饥饿时睡觉，烦恼时叫喊，失望时饮酒，高高在上的狂笑着的无形动物束缚他们，令他们彼此纠缠；

为了我的人民：他们在教堂、学校、俱乐部、社团、委员会、评议会和大会的黑暗中摸索和跌撞，利欲熏心的吸血鬼折磨他们，困扰他们，欺骗他们，吞噬他们，国家、新潮、伪预言家和神圣信徒的虚妄的力量欺侮他们；

为了我的人民：他们瞪眼站着，想从混乱、伪善和误解中找到更好的道路，想塑造一个容纳一切人民、所有脸孔、全体亚当和夏娃和他们无穷的后代的世界。

让一个新的大地出现吧！让另外一个世界诞生吧！让和平铭刻在天空，让勇敢的下一代起来，让热爱自由的人民成长，让催生的美、坚强的力跃动在我们的精神和我们的血液中，让挽歌消逝，让战歌谱写，让一个新的民族现在站起来做主人。

[古巴] 尼古拉斯·纪廉

小客店

我爱那些散布在海滨每个角落的
小客店和给渔人喝酒的酒吧，
人们在那里喝酒并且谈天说地，
只是为了喝它两杯并且说说心里话。
无名无姓的胡安在那里尝着劣质酒，
粗鲁不文的胡安在那里闲坐，
长刀胡安和普通人胡安也在闲坐，
胡安是个普通人，唯一只有普通的胡安，
没有绰号的胡安。

像汹涌奔腾的巨浪，
人与人的友谊在那儿成长，
这是人民真正的友谊，没有漂亮的言辞。
只听见：欢迎！你好吗？你妻子怎样？

那里可以嗅到碘、海草，
鱼，甜酒、盐、腐烂物的气味，
还有穿在身上任其沤干的汗湿的衬衫。

每天傍晚你可以找我，
在哈瓦那，在皮里犹斯，
在塞得港，在孟买，
你可以走遍那些小客店和渔人酒吧，
就在那样的角落里找找我，
人们在那里喝酒并且谈天说地，
只是为了喝它两杯并且说说心里话。

注：胡安（Juan），说西班牙语的民族常用的名字。

    皮里犹斯（peiraieus）：希腊首都雅典的港口。

（选自《纪廉诗选》。译者：亦潜）

[古巴] 法亚德•哈米斯

为了这个自由

为了在雨中歌唱的自由
必须将一切献出
为了同人民的坚强而温柔的心胸
取得紧密的联系
必须将一切献出
为了清晨开放的向阳花、冒烟的工厂、明亮的学校
为了干裂的土地、睡醒的儿童
必须将一切献出
没有什么可以代替自由
除了自由再没有别的道路可走
除了自由没有别的故乡
没有自由的强烈的音乐也就没有了诗歌

这个自由
使经常用虚假的苦难的名义
侵犯自由的人们心惊胆栗
这个自由是压迫者的黑夜
这个自由是全体不可战胜的人民的
应得的黎明晨曦
这个自由照耀着深深的矿井
              赤裸的脚
              破败的屋顶
              和尘埃里行走的孩子们的眼睛
这个自由是青春的王国
这个自由
像生命一般美丽
为了这个自由
必须将一切献出
假如那样还不够
连影子也可以献出

古巴诗抄（译者：陈敬容）

选自《世界文学》1962年7、8月号（109／110期）

[日本] 中村信司

樫木棍

这里有根樫木棍，
拿在手里沉甸甸．
这不是武器，
是做普通锄头把的樫木棍，
是做大铁锤柄的樫木棍；
但是，这木棍也会发出抗击的吼声．
在警察朝着装卸口
冲进来的时候，
这普通的木棍就变成正义的木棍．
它比警察打过来的警棍还要长，
当装卸口的工人握紧这木棍、
戴上安全帽的时候，
任何迫害他们都能打退：
对那装甲车上的武装警察队，
这木棍寸步也不让。
三池矿工珍惜这木棍，
聚在三池的组织者们，
睡觉也不离开这木棍，
爱护它，像爱自己的生命。
工人在纠察队的帐篷里，
给木棍刻上了精美的字体：
刻上赶走警察的年月日，
刻上自己坚守过的岗位，
棍柄上还卷着鲜红的旗帜。
这个棍，
是根普通樫木棍；
能做锄头把，能做锤子柄，
可又不是普通的樫木棍；
对那欺压工人的狗东西，
对那压迫日本民族的鬼东西，
它是挥舞着的正义木棍。

  1960年8月

本诗译者塍云，选自《惊雷集——日本人民反美爱国斗争诗集》（诗刊社编，1962年3月北京第1版）。

工人阶级★工人何以趋向革命？

吴季摘译自《How Marxism Works》（2000年6月第6版。初版于1979年），作者Chris Harman。这是一本马克思主义入门小册子，所译的是其中两章。

工人阶级

（The woking class）

    马克思的《共产党宣言》以这样的宣告开始：“到目前为止的一切社会的历史都是阶级斗争的历史。”
    统治阶级强制被压迫阶级一直为它生产财富，这是个关键问题。为此，在以往的每个社会里，阶级之间曾经发生过巨大的斗争，并且经常陷入内战——古罗马的奴隶起义，中世纪欧洲的农民起义，17至18世纪的大规模内战与革命。
    在所有这些大规模斗争中，反叛的群众来自社会最受压迫的部分。但是，如马克思紧接着补充的，到最后，他们所有努力的结果，只是以一个少数人的特权统治代替了另外一个。所以，例如在古代中国，有过多次胜利的农民起义——但他们总是以一个皇帝代替另外一个。同样地，在法国大革命中出力最多的是“无套裤汉”（bras nus）——巴黎最贫困的阶级，但最后取代国王和贵族统治的，不是他们，而是银行家和工业家。
    底层阶级之所以失去对他们投身奋斗的革命的控制权，有两个主要原因。
    首先，社会财富的一般水平还相当低。只因为大多数人民群众被保持在赤贫状态，所以仅有一小部分人有时间和闲暇发展艺术和科学来维持文化。换句话说，如果社会要发展，阶级的分工仍然必要。
    其次，被压迫阶级的生活没有为他们管理社会提供准备。大体上他们没有文化，他们对自己所处地区之外的事物是什么样的只有很少概念，并且，总的来说，他们每天的生活把他们分割为彼此反对的个体。每个农民只关心他所耕种的一小块土地。城镇里的每个手工业者只经营他自己的小生意，并且进而与其他手工业者相互竞争，而不是联合。
    农民暴动始于大批农民起而瓜分当地封建地主的土地，可是一旦地主被击败，他们就会落入为如何划分土地而彼此争吵。如马克思所评述的：农民就像“一个袋子里的马铃薯”；他们可以被某些外部力量团聚在一起，但不能建立永久的联合来代表他们自身的利益。
    在现代资本主义之下创造财富的工人，有别于所有此前的低下层阶级。首先，阶级分工不再为人类进步所必需。那么多财富被创造出来，以至于资本主义社会自身要通过战争或经济危机周期性地大量予以毁灭。这些财富可以公平地加以分配，而且社会仍能够使科学和艺术等等得以茁壮发展。
    其次，资本主义制度下的生活使工人有许多途径预备掌握社会。例如，资本主义需要熟练的和受过教育的工人。同样，资本主义迫使成千上万人进入大城市里的大型工作场所，他们在其中彼此密切联系，能够成为一个改变社会的强大力量。
    在工厂之内，资本主义使工人在生产中彼此合作，当工人把自己组织成工会时，那些合作的技巧可以很容易地转而用于反对该制度。由于他们被集中在一起并有着大量的联系，因此要民主地管理这样的队伍，对工人来说，跟以往的被压迫阶级相比要容易得多。
    再者，资本主义倾向于加速把那些自认为与普通工人相“隔离”的群体（像文员和技术员）转变成受薪劳动者，他们被迫像其他工人一样建立起工会之类的组织。
    最后，交通通讯的发展——铁路，公路，空运，邮政系统，电话，广播和电视——使工人得以与他们所在地或所在工厂之外进行沟通。他们能够以国家和国际的规模，作为一个阶级组织起来——这一点超出于以往被压迫阶级最狂热的梦想。
    所有这些事实意味着工人阶级不仅能够成为反叛现存社会的力量，而且能够把自己组织起来，选举并控制它自己的代表，进而根据自身的利益来改造社会，而不是仅仅把另一个皇帝或一伙银行家摆上台。正如卡尔•马克思所言：
    “过去的一切运动都是少数人的、为少数人谋利益的运动。无产阶级的运动是绝大多数人的、为绝大多数人谋利益的、自觉的独立的运动。”

工人何以趋向革命？

（How do workers become revolutionary?）

    在本世纪，大部分英国工人曾经指望工党和改良主义者去改造社会。较少部分人曾经支持托利党的反动观点。革命社会主义的支持者则通常只占人口的少数。
    工人对革命社会主义的冷淡几乎不令人吃惊。我们都是在资本主义社会里接受教育，想当然地认为每个人都是自私的，人们不停地被报纸和电视教导说，在工厂和国家里只有一伙特权的少数有能力做出关键决定，工人群众从他们进学校的第一天起就被教育去遵守“年长者与优越者”订下的规矩。
    正如马克思揭示的，“居统治地位的意识乃是统治阶级的意识”，大多数工人接受了它们。
    但尽管如此，在资本主义的历史上，工人阶级的革命运动曾经一而再地动摇了一个又一个国家：1871年的法国，1917年的俄国，1919年的德国和匈牙利，1920年的意大利，1936年的西班牙和法国，1956年的匈牙利，1968年的法国，1972～73年的智利，1975年的葡萄牙，1979年的伊朗，1980年的波兰。
    对这些巨变的解释，要在资本主义自身的本质中去寻找。资本主义是个易于产生危机的体制。长远来看它无法提供充分就业，它无法为全体人民提供繁荣，它无法在今天保护我们的生活水平，以防明天它将制造的危机。但在资本主义的繁荣期，工人倾向于接受这一切。
    所以，例如，在1950～1960年代早期，英国工人倾向于期望永久的充分就业，一个“福利国家”，以及教育，而不是生活水平的真正提高。相比之下，在最近25年中，历届政府承认失业人数超过了四百万，拆解福利国家，并一次一次企图削减生活水平。
    因为我们被洗脑，而接受了很多资本主义观念。我们接受了其中的一些攻击。但是不可避免地到了这样一步，工人发现他们再不能忍受了。突然，通常没人预料得到，他们的怒火突然点燃了，他们采取了一些行动来反对雇主或政府。也许他们上演一场罢工，或者组织示威抗议。
    当这类事情发生，不论他们喜不喜欢，工人们开始做出一些事情来对抗他们以往接受的全部资本主义观念。他们开始同他人密切团结，作为一个阶级起来行动，反对那些资产阶级代理人。
    他们通常拒不沾手的革命社会主义观念，现在开始融入他们的行动之中。至少部分工人开始严肃地采纳这些观念——提供这些观念是容易的。
    这种情形发生的规模，依斗争的规模而定，而不是首先靠着工人头脑中的意识。资本主义迫使他们投入斗争，即使他们是从资本主义以前的观念开始的。斗争接下来将令他们质疑这些观念。
    资本主义的权力存在于两个领域——对生产手段的控制和对国家的控制。当斗争超出暂时的经济利益，一场真正的革命运动将在大多数的工人之中展开，导致他们与资本主义统治的两个领域发生冲突。
    以那些在同一家工厂受雇多年的工人为例。他们整个的日常生活方式依赖于他们在那里的工作。有一天雇主宣布他要关厂。甚至劳动大军里的托利党的支持者也会惊慌，并且想要做些什么。在绝望中他们决定占领工厂——夺取雇主对生产手段的控制权，这是资本主义教给他们的，能够使他们保持生活方式的唯一办法。
    他们会很快发现自己同时在反对国家，当雇主报警，以夺回对“他的”财产的控制。如果他们还有什么机会保住工作，工人们现在必须同时对抗警察，国家机器，就如同对付雇主。
    这样，资本主义自身创造了阶级斗争的这一条件，使工人的头脑达到这样的意识，恰恰与该制度曾经教给他们的那些意识相敌对。这解释了为何资本主义的历史记录了千百万工人革命情绪周期性的高涨，即便在大多数时候，大多数工人接受了这个制度灌输给他们的意识。
    最后一点。令许多工人在情感上转而支持革命意识的最重要的事情之一，就是意识到他们的任何私下行动都是毫无价值的，因为其他工人永远不会支持他。当他们发现其他工人都在行动，他们就突然摆脱了自己的冷漠。同样，那些感到自己根本没有能力管理社会的人们，比如工人，在投身于反对现存社会的大规模斗争中，发现他们正在接管社会的许多管理工作，他们突然以别的方式学会了它。
    这是因为，革命运动一旦开始，就会以令人惊异的速度滚雪球般推进。


封三：《工人诗歌》创刊号征稿启事

《工人诗歌1号》封三

★ 《工人诗歌》创刊号征稿启事 ★

工 人 诗 歌

工人诗歌联盟主办 □ 第一期 □ 二〇〇七年六月

    工人，在社会上曾经是颇为安稳的、甚至让人羡慕的“身份”，虽然他们并不自由，虽然这位“主人翁”的政治权利几乎总是由公仆们代劳。不过，至少我们知道自己的处境，昔日的劳动者和创造者被当作包袱推向社会，我们的呼声和其他“弱势群体”一样被漠视。

    伴随着新一轮工业化，一支由农民兄弟组成的产业大军崛起了。这新一代的工人也在成长。尽管我们的经历和意识有所不同，但机器的轰鸣声是一样的，加班加点和低收入是一样的，欠缺福利和保障是一样的，为贫困、失业、养家糊口忧心是一样的……社会的进程将把我们这些劳动者汇合到一起——我们的根据地都在车间，在工地，在一切需要劳动者的地方。

    我们要发出自己的声音，发展自己的文化，并把这文化作为劳动者自我意识的一部分。劳动者的艺术，虽然从来处于社会和主流文化边缘，但毕竟有其传统。这个传统今天仍被漠视，甚至被我们自己所漠视。

    《工人诗歌联盟》（论坛）致力于探讨、发扬与劳动者地位、处境、前途相适应的文艺。此次我们筹划《工人诗歌》创刊号（纸刊），目的正相同。我们希望能够采集所有能反映劳动者处境和酸甜苦辣、或是有助于提高劳动者对社会的认识的作品，包括诗歌、散文、随笔、小说，等等。特别希望打工作者们给予支持，深为感谢！已发表过的作品，只要是优秀的，符合本刊宗旨的，欢迎再发。

    投稿请到 《工人诗歌联盟》（论坛） 征稿专帖下按有关栏目贴稿（跟帖），或发到如下邮箱 s hengzi_123@sina.com 附作者简介（字数和写法不限），和详细的通联方式。投稿数量以10首左右为宜。

工人诗歌联盟网址：http://tw.netsh.com/eden/bbs/713969/

一：发起人

车间主任：绳子

车间调度：沉戈 郝茂军 郑东

仓库管理：吴季

二：栏目

卷首（即发刊词）

①　车间（论坛同仁作品，工厂题材）

②　工业区（发论坛外诗人的力作，但需符合本刊的宗旨）

③　广场（关于工人诗歌的理论及有关文字）

《工人诗歌》（广告词）

如果，你是一位工人

是千千万万产业大军中的一员

是无产阶级的一分子

甚至，你还在写诗

或者，你只是喜欢诗

喜欢读一读工人们的诗

他们带着机器热烈轰鸣

带着不眠的静默灯光的诗

那么，请你来吧

请你来到我们这个家

来到工人诗歌联盟

这个诗界，一个祖国

在这里，在这从四面八方

汇集起来的浩浩荡荡的工人队伍里

你会感受到工人阶级的力量与尊严

你会读到工人同志们的诗，他们的

脉搏与心跳，坦真与朴实

他们的血与汗，光荣与梦想

(沉戈 执笔)


《工人诗歌1号》封底

工人诗歌联盟

http://tw.netsh.com/eden/bbs/713969/

创办日期：2005年3月

版　主：绳子

副版主：明天朔

        吴季

        由于

        沉戈

        老笨

        郝茂军

        陈白衣

        郑东

郑重推荐： [置顶] ★工诗联资料库——发帖整理★

资料库的文艺部份包括——

● 当代工人／打工者的优秀作品选录

● 传统及现代的优秀民歌（如著名的广西情歌）

● 近现代中外工农文艺和战斗文艺，注重“劳动者的文艺”和“站在劳动者立场上创作的文艺”

       上传推荐：《鲍狄埃诗选》

                 巴拉圭游击战士埃尔维奥•罗梅罗的诗集《黎明的战士》

                 《一个黑人的歌唱——黑人诗歌选》

                 古巴杰出的现代诗人尼古拉斯·纪廉诗选

                 惊雷集——日本人民反美爱国斗争诗集

                 匈牙利无产阶级诗人阿蒂拉•尤若夫诗选（孙用等译）

                 ……

● 值得欣赏、学习、借鉴的现当代经典诗歌（如智利的聂鲁达、秘鲁的巴列霍等）

● 工人音乐；工人歌谣；工人电影介绍

● 有关工人文学的各种中外理论资料和评论

● “打工文学”资料