阿列克斯·卡利尼科斯：反第三条路（2001年）

Alex Callinicos
阿列克斯·卡利尼科斯

反第三条路

一个反资本主义的批评

Against the Third Way:
An Anti-Capitalist Critique

2001年出版
译者：陈文晖、胡志强
（感谢 蓝叔 校对）

序言和谢词
绪论
第一章　世界的主宰
    壹、全球化的论辩
    贰、政治的限制
    叁、「新经济」的迷思
第二章　道德的守护者
    壹、回归价值
    贰、被背叛的平等主义
    叁、强加的社群
第三章　人类的救星
    壹、世界警察
    贰、霸权的防御装甲
    叁、帝国的冲突
第四章　替代选项
    壹、坚决反对市场
    贰、反资本主义的九项命题

后记

作者：阿列克斯·卡利尼科斯（Alex Callinicos），英国约克大学政治系教授

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


谢词

-> 阿列克斯·卡利尼科斯《反第三条路》

谢词

    这本书是一个以怨报德的小案例，因为它对于帕勒迪出版社（Polity）两位创社元老：纪登斯（Tony Giddens）及赫尔德（David Held）近期的著作，投以甚多的批判性关注。在赫尔德的方面，这必须怪他本人，因为他再一次地鼓励我撰写这本书籍。由于他和我一样是第三条路的批评者，因此他的观点在此处仅是间接的批评对象，在接下来的文章中，我试图表明只有藉由援引本身在政治上即反对布莱尔－柯林顿「方案」之理论家的著作，方能正确地陈述第三条路的意识型态，纵使这些理论家可能仰赖后者所做的一些相同前提。无论如何，我都十分感激纪登斯与赫尔德在智识上的宽宏大度，而这也充分显示出帕勒迪出版社的特色。白特（Sandra Byatt）、奈特（Louise Knight）、莫特利（Gill Motley）以及托马斯（Pam Thomas），他们已经不是第一次协助我的书顺利出版，另外还有负责编辑手稿的戴尔（JustinDyer），我都必须对他们表达感谢之意。

    我还必须感谢艾许曼（Sam Ashman）、哈尔曼（Chris Harman）、以及另外三位不具名的审阅人，他们在审稿阶段阅读本书并作出评论，特别是最后一篇审稿报告的撰写人，除了别的之外，那篇报告让我笑得开怀（这是在这些环境中鲜少会有的经验）。不过，虽然我对他们的建议皆欣然接受，但在本书中我仍依循自己一贯的脉络来进行：时值左派正开始在国际上自我革新之际，本书的发表是怀着一股战斗的念头。因为这并不是一个可以俘虏知识分子，或是和完全放弃挑战全球资本主义之政治方案达成妥协的时机。

回目录　下一篇（绪论）


绪论

绪论

壹、走向第三条路
贰、起源
三、对准新工党

壹、走向第三条路

    第三条路使我们得以免于历史的包袱，它超越了象征传统左派与传统右派的旧有两极，意图提出一条能够撷取两派传统长处的另类道路。然而，也有人主张，此种跨越了昔日错误的辩证，同时也造就了另一种形式的左派──或者更确切地说，促使中间偏左派（the center-left）的再度复活，因为第三条路拥护者往往只是乐于赋予社会民主主义新的活力。

    第三条路不只是一个想法。明显地，第三条路曾被由柯林顿（Bill Clinton）带领而入主白宫的新民主党人士（New Democrats）所采用，它也提供了布莱尔（Tony Blair）领导新工党（New Labour）一个意识型态的标志。另一个较为谨慎的词汇是新中间(die neue Mitte，亦即the new centre)，该词汇是施若德（Gerhard Schröder）在一九九八年秋天带领德国社会民主党重新执政时所使用的口号[1]。尽管欧洲其它的社会民主人士对于第三条路多所怀疑，尤其是乔斯班（Lionel Jospin）所领导的法国社会党，但第三条路仍然主导了欧洲温和左派的政治议题，在全球层次上亦不例外。例如南韩总统金大中（Kim Dae-jung）及巴西总统卡多索（Fernando Henrique Cardoso)等第三世界的重要人物，也迅速加入了第三条路的阵营。

    第三条路的支持者热衷于强调这种国际的串连。举例而言，柯林顿在叙述其社会安全政策时，就援引布莱尔的政策，提出一条介于「认为政府是敌人」以及「认为政府是良方」两者之间的「第三条道路」[2]。一九九九年四月，这位美国总统从南斯拉夫的战事中抽出来主持一场关于第三条路的研讨会，与会人士包括德国总理以及英国、意大利与荷兰等国的总理。虽然柯林顿现在已离开白宫的总统职位，但第三条路的概念并未随着其总统任期的结束而消失。甚至，根据部分幕僚的说法，柯林顿现在的角色是担任「第三条路的世界总统」（尽管他离开华府时的低劣举止可能会使这个角色化为乌有）。

    由于第三条路的倡议者是如此赫赫有名，因此值得我们认真地加以探讨。但是，第三条路到底代表什么呢？第三条路这个隐喻的内涵源自于：有两条不被采用（或是被放弃）的道路，而这个第三条路可能会是一条较好的道路。根据提倡第三条路最为著名的学者纪登斯（Anthony Giddens）所言，一方是「传统的社会民主主义」，它过份地信任国家；而另一方的新自由主义则是对解除市场管制赋予厚望。因此，第三条路是一条超越老左派与新右派的道路[3]。

    吊诡的是，这项概念在英国获得了最为强大的制度面上的支持，然而这个欧洲国家的政治文化却一向最反对抽象观念，对于专门阐述这类观念的知识分子也最为排斥。新工党的政治人物试图替其政策提出意识型态证成，其所作的努力已普遍地遭到揶揄，而窘于分办政治阴谋之细微差异的媒体，也已迅速地证明了外界对于第三条路的负面观感，这些负面观感甚至是来自于某些布莱尔政府之要角的看法。

    这些嘲讽响应绝非毫无道理的。一九九七年大选之后，新工党的新任外相库克（Robin Cook）竭力规划了「道德」外交政策，但后来却屈从于政府中势力强大的集团，其成员主要来自国防部（Ministry of Defence）与贸工部（Department of Trade and Industry），并具有出售武器予第三世界专制政权的长久利益。其道德外交政策的全面挫败，对于那些轻信具有良善意图、却模糊不清之政策声明的人来说，不啻为一个有益的鉴戒。无论如何，这个例子所提出的这类通货紧缩策畧，在我看来是行不通的。

    第三条路不仅和某些最为强势的西方政府有所牵连，更获得一些杰出知识分子的拥护。其中又以纪登斯最为著名，他是一位著述宏富并且（具备充分理由）享誉国际的社会理论家。其作品《第三条路》（The Third Way）不仅被认为是构成新工党政策之意识型态的权威陈述，还被翻译成超过二十五种以上的语言版本[4]。纪登斯在其较近斯的一本书中，试图重述支持第三条路的论据，并且反驳左派阵营最常提出的批评──左派认为第三条路只是藉由其它手段来继续进行撒切尔主义（Thatcherism）。纪登斯坚决主张「第三条路政治不是新自由主义的延续，而是另一套政治哲学」[5]。其它的社会学大师，如贝克（Ulrich Beck）、柯司特（Manuel Castells），大致不离这个方向，只是他们通常都比纪登斯要谨慎小心得多。更甚者，如西方左派的哲学大师哈伯玛斯（Jürgen Habermas），还提倡一种其称之为「第三条路的攻势版本」[6]。

    以上这些知识分子对于第三条路的认证显示出：第三条路之倡议者的论据内容，以及其论点是否站得往脚而能被加以验证，乃是值得我们一试的工作。无论如何，这就是这本小书的目标。

贰、起源

    正如评论者经常控诉的，第三条路最大的障碍就在于其方案是如此地含糊不清且难以捉摸。举一个著名的例子来说，丘吉尔（Winston Churchill）曾把工党首相麦克唐纳（Ramsay MacDonald）称为「无骨的奇才」（boneless wonder）。如今，对麦克唐纳最新后继者用来为其政策辩护的意识型态，我们的评价大致也和前者相同。正如我已指出的，造成此种情况的原因至少有一部分是在于：第三条路这个词汇竟是由两个其所拒斥的选项中，撷取出明确的内容。接着，毫不令人意外地，这个词汇过去的政治立场也和当代的中间偏左派大不相同。

    波比欧（Norberto Bobbio）指出，法国的法西斯运动曾使用「非左也非右」（Neither right nor left）的方案：

    〔法国的法西斯运动〕早于意大利的法西斯主义，并且对其产生影响：它主要是社会主义与民族主义的混合──或是换言之，它乃介于典型左翼意识型态与典型右翼意识型态之间。它同样也可以自称为「是左也是右」（Both right and left），乃是两种对立意识型态的综合体，而不是它们的排除物。意大利极右派则经常使用一种方案，来避免任何对于在排除与综合之间可能的二元选择所怀有的疑虑，此即「超越左与右」（beyond left and right）。这三种方案都代表第三条路，也都可以被诠释为包容性与排斥性[7]。

    对于纪登斯〔他也是另一本书《超越左派与右派》（Beyond Left and Right）的作者〕这类普世民主主义者（cosmopolitan democrat）而言，第三条路拥有这样的前身自然是令人不悦的。如果纪登斯知道，早在一九一二年，麦克唐纳就把工党的政策（Labourism）描述为介于国家社会主义（State Socialism）与工团主义（Syndicalism）之间的「第三条路」，那他心里可能会好过些[8]。另外还有一个非常相似且更加接近左派的词汇，即美国的托洛斯基主义者（Trotskyist）薛特曼（Max Shachtman）所言，处在由两大敌对帝国主义势力集团所主宰的世界中，最能够获得民主与社会进步的力量就是「第三阵营」（third camp）；第一组相对立的势力是西方自由主义民主国家与纳粹德国，后来则有冷战时期的两大超强集团[9]。薛特曼最后倒向了冷战时期的自由主义，但对于在一九五六年之后开始崛起的新左派来说，将自身定义为与左派两大主要传统的决裂，而不是明白地界定为第三条路，其实是稀松平常之事。沙居维克（Peter Sedgewick）在一九六０年代末期写道：

    寇尔（G.. D. H. Cole）于一九五九年过世之前，在其《社会主义思想史》（History of Socialist Thought）最后一册的结尾，加上了一小段个人的信条：「我不是共产主义者，也不是社会民主主义者，因为我认为两者都是中央集权与官僚体制的教条」。这样的陈述在当时以及过去的数十年里，顶多就是个人信念的独白而已……作为一个社会主义者，却不赞同共产党或社会民主政党所提出的意识型态，乃是一种需要特别解释的特殊立场。若是在今日，寇尔的声明可能会被铭刻为一面旗帜，令英国、法国、德国及美国等地数以万计的社会主义青年都愿意团结在其原则之下[10]。

    一九六０年代在政治上的意义，恰好正逢斯大林主义与正统社会民主主义，对于在西方自由民主国家中的基进实质少数，暂时失去了影响力。对当时那些参与运动的人们而言，两种左派的主要替选方案──对自由资本主义进行渐进式改革，或诉诸由苏联及其附庸之「实存社会主义」（existing socialism）所提供的另类模式，事实上，都是替代现状的选择[11]。当然，这与现今之第三条路成形时的时局，有着根本的差异。

    如今，「实存社会主义」已不复存在，苏联也已解体。纪登斯明确地将「社会主义的结束」与第三条路的兴起连结在一起。但他对于其所意指之社会主义的说明，却是非常地含糊不清。例如他写道：「透过社会主义式的经济管理，可以让资本主义变得人性化，这种想法让社会主义有了基进的一面」[12]。尽管左翼的社会民主人士、追求革命的社会主义者以及斯大林主义者，对于该如何取代资本主义以及用何者来取代，并没有一致的看法，但是他们都同意，资本主义是不可能被人性化的。究竟纪登斯的「社会主义式的经济管理」所指为何，他自己也无法详细说明。但对他而言，有一点是十分清楚的：斯大林主义与传统社会民主主义都同样认为，建立一个由国家主导的经济体系，乃是克服资本主义之不公不义与机能障碍的必要条件，无论是藉由中央计划或是凯因斯式需求管理的手段。

    所以，在第三条路想要超越的两种替选方案中，第一种（译者按：指左派）的核心乃是人们所称的「经济的国家统制主义」（economic statism）。许多类型的社会主义思想都不会寻求藉由增加国家权力来超越资本主义的方法，正因为此种解决方案只会扩大寇尔所说的「中央集权与官僚体制」，但纪登斯完全忽略这个事实。举例来说，马克思就不会考虑「国家社会主义」这种措辞，他认为这是个矛盾的修辞，然而纪登斯在其早期的理论著作中，却经常使用这个词汇。马克思在「哥达纲领批判」（Critique of the Gotha Programme）中写道：「把国家从强加于社会之上的有机体，转变为完全从属于社会的有机体，才是自由」[13]。

    斯大林主义在东方的垮台，再加上凯因斯式福利国家自一九七０年代遭逢的危机，损害了在经济国家统制主义之意义下的社会主义。纪登斯有如下说明：

    靠着后见之明，我们很清楚苏联为什么不仅没能胜过美国，还远远落于美国之后，也明白为何社会民主面临自身的危机。社会主义的经济理论一直都是不适当的，它低估了资本主义在创新、适应以及持续提高生产力等方面的能力。社会主义也未能理解市场做为一种信息机制的重要性，市场能提供买卖双方所必需的数据。自一九七０年代初期以降，随着全球化与技术变迁的过程不断加深，这些缺点才完全暴露出来[14]。

    根据上述的说明，全球化揭露了经济国家统制主义本身的缺点。至此，我们发觉在第三条路所反对的两种替代方案之间，存在着不对称的关系。社会主义（就纪登斯赋予此字的那种局限意义而言）已经逝去了。但是，第二种选项，也就是新自由主义依旧非常活跃。美国财政部（US Treasury）与国际货币基金（International Monetary Fund）在国际上强制施行的「华盛顿共识」（Washington consensus），其政策包括私有化、解除管制，以及维持财政与货币的稳定等等，都是里根（Ronald Reagan）与撒切尔（Margaret Thatcher）在一九八０年代所率先推动的。尽管新右派随后在主要的自由民主国家中失去了政权，但是它的影响力仍旧相当可观，此种情况表现在下列的例子中：共和党在二０００年十二月重掌白宫，其内部有许多右翼思潮的势力；撒切尔派的欧洲怀疑主义（Thatcherite Euroscepticism），过去在撒切尔所主持的内阁中一直都居于少数，现在却有效地接管了英国保守党。虽然纪登斯会说：「新自由主义陷入困境」，但是只有傻瓜才会认为新自由主义已经不行了[15]。

    确实如此，许多人都主张，新自由主义的霸权恰恰表露在以下事实：虽然开展新自由主义的政党在选举时遭逢挫败，但其政策却延续下来。安德森（Perry Anderson）十分尖锐地指出这一点：

    选票市场稳操胜算的胜利方程式，并不是去攻击慈悲的执政当局所供应的安慰剂，相反地，是要保留安慰剂，并且大力颂扬自由竞争与社会团结两者是可以并存的。政府施政的主轴仍然是追求里根与撒切尔所留下来的政策，有时甚至还要采取前人所不敢颁行的措施，如美国的福利改革、英国的学费政策。差别只不过是，现在小心翼翼地辅以一些不重要的让步与相对软调的辞令。这种结合目前已散布全欧洲，结果压抑了基进右派之先驱政权的冲突潜能，并且更加彻底地扼杀了反对新右派霸权的力量。我们可以这么说，按其定义来看，「别无选择」（TINA，撒切尔夫人的口号：‘There is no alternative’）只有在替代的政权也证明确实没有可供选择的政策时，才会具有影响力。无论是对欧洲社会民主的最后一击，或是要实现新政（New Deal）的回忆，都不能没有中间左派的政府。就此而言，让我们引用列宁（Lenin）的名言：「民主共和国是资本主义的理想政治外壳」，而第三条路是新自由主义最佳的意识型态外壳[16]。

三、对准新工党

    安德森的分析，影响了所有针对第三条路的批评。第三条路是否不只是「新自由主义的意识型态外壳」？纪登斯坚称第三条路绝非仅是如此而已，然而，他的某些看法却让人不以为然。例如，他曾有这样的评论：

    左派的本质是它对于市场危险性的关注，国家需要不时地抑制市场过剩的情况。然而，这种想法在今日已经过时了。左派必须去适应市场，并且熟悉商业在财富创造的过程中所扮演之角色，还要接受这样的事实：私人资本对社会投资而言，是不可或缺的部份[17]。

    英国的财政大臣布朗（Gordon Brown）前不久才说过类似的话，他宣称：「新工党：企业的政党」[18]。不过，资本主义若是像这样让众人皆额手称庆，那么左派该如何自处呢？新工党的标准答案是，它藉由本身的价值来定义自己。这些社会主义价值承继自过往，并且仍然保持不变，尽管经济与政治背景已有所改变，并因此使得实现这些价值的政策必须有所调整。例如，布莱尔与施若德在一份重要的政策报告里谈到：

    公平与社会正义、自由与机会平等、团结与对他人的责任──这些都是永久不变的价值。社会主义永远不会牺性这些价值。要让这些价值在当今世上仍有所作为，就必须要有实际、前瞻性而能够应付廿一世纪之挑战的政策。现代化的意义在于，适应在客观上已有改变的外在条件，而非只是投选民所好而已[19]。

    社会主义在国家主导经济体系这方面的意涵上，可能已宣告死亡，但是社会主义仍然以作为一组价值的形式而存活下来。这样的表达方式至少有一项优点，那就是提供了我们得以评判第三条路施政的基准，尽管（容后详述）这些价值究竟包含了哪些规范性的概念与原则，仍须特别谨慎地予以厘清[20]。「第三条路」这个用语本身的模棱两可，更加重了问题的困难，在这个用语下包含了许多明显不同的政治路线。比方说，纪登斯引用了一份德国研究：

    在欧洲可区分出四种不同的「第三条路」。第一种是新工党所采取的「市场导向」（market-oriented）取径。而荷兰则是「市场与共识导向」（market and consensus-oriented）路线。瑞典走的是「改革的福利国家」（reformed welfare state），与过往路线保有相当大的连续性。而延续过去发展的特性在法国也同样显著，其坚持「国家主导的道路」（state-led way）[21]。

    如此一来，似乎不断延伸了第三条路的意义，直到这个词语已丧失了任何的具体内容。以法国为例，乔斯班不仅没有放弃国家主导的经济体系理念，还强调「国家应当具备新的管制手段，以应付当今资本主义的现实环境」[22]。一九九九年十一月，他对社会主义国际（Socialist International）说：「我们应该要……重新去发现马克思主义方法中有用的部分：对社会现实与资本主义作批判性的分析。为了挑战、控制并且改革资本主义，我们要继续思考资本主义」[23]。但这看起来就像是，纪登斯所贬斥的那种「过时的」思考。相较于乔斯班的「多元左派」政府在辞令上所表示的意涵，其实际作为其实和英国与德国政府的作为十分相近。不过，以下两者仍有着显著的不同：一是遵循管理资本主义之古老模式的社会民主政府，偶尔对资本主义加以批判；另一个则是以其能够「接受资本主义」而自豪的社会主义政府。

    因此，本书论证的主轴将会放在英国新工党的理论与实践上头。这么做有两个特殊的理由。第一，布莱尔与其伙伴（例如纪登斯）有强烈的企图，要以他们所认为的第三条路，在意识型态上重新定义欧洲的社会民主。其它版本则是英国论调的一种较为谨慎翻版。比方说，如施若德的前任政治化妆师洪巴赫（Bodo Hombach）在其《新中间的政治》（The Politics of the New Centre）一书中所铺陈的，就是第三条路的翻版。第二，一九九七年五月之后，布莱尔在下议院掌握多数，使得英国比起其它主要的自由民主国家，更能落实其政策。

    对于所谓的社会民主更新路线，新工党这个案例，让我们能够排除其它混合对象而进行研究。布莱尔与布朗的演说，加上纪登斯与其它新工党知识分子〔如李德彼特（Charles Leadbeater）〕的著作，是我讨论第三条路教条的主要资料来源。但即使是在这个非常狭隘的团体中，却也存在相当大的差异，这一点将在后续章节清楚说明。举例而言，在金融市场政策上，纪登斯就比布莱尔与布朗基进许多，但纪登斯与李德彼特在对新工党意识型态的「社群主义」（communitarian）面向上，态度都明显有所保留。

    由现实政治的观点来看，布莱尔与布朗及其各自的追随者之间的内部冲突，显然就重要得多[24]。不过，这些冲突并非起因于对原则的意见不合，而是在于雄心抱负以及对彼此的敌意〔至少在这方面，新工党仍是彻彻底底的旧工党；贝铭（Ernest Bevin）是战后艾德礼（Attlee）政府的强人之一，有人告诉他，另一位强人莫里森（Herbert Morrison）是其最主要的敌人，贝铭低声抱怨道：「只要我还活着，他就是最大的敌人」。尽管布朗用心开拓他与工党传统主义者的关系，也较少提到第三条路，但他是布莱尔政府在经济与社会政策方面的主要设计师，因此第二章将会专门讨论他的方案。

    然而，若只是专注于讨论英国，未免落于偏狭。美国柯林顿政府的经验也格外地重要。它不仅提供新工党一个重要的榜样，还提供第三条路意识型态在外交政策上的重要面向，最特别的是「国际社群的信条」（the doctrine of the international community），赋予西方强权可以无限制地进行「人道干预」（humanitarian intervention）的权限，正如布莱尔在一九九九年四月所揭示的。当然，若要将此种贝克称之为「军事人道主义」（military humanism）的声明运用到现实上，实际上必须由白宫来发号施令。另外，我也会触及在德国所发展的辩论：先前我已引述过、由布莱尔与施若德所发表的共同声明〔实际的作者是洪巴赫及英国的曼德森（Peter Mandelson）〕，乃是一份第三条路的重要陈述[25]。

    不过，必须再三强调的一点是，从一个重要面向来看，布莱尔推动其政策所处的社会－政治背景，比起施若德、乔斯班或是任何其它欧洲社会民主领导人所遭遇的条件，在性质上要来得更加有利。撒切尔主义对商业阶级的功绩，使得布莱尔能够从中受益，而前者的成就与其说是重整了英国的经济，还不如说是减低英国工人运动的重要性。毕竟，一九八四到八五年间的矿工罢工失败，使得对于大多数的上一代人来说在经济与社会实力上都有稳定成长的工会运动，被大幅地削弱[26]。

    工人组织的这个历史性挫败，首先让布莱尔成为工党的领导人，接着也大大增加了其施政的空间。相较之下，施若德就必须对付不一样的工人运动──撒切尔于八０年代所发动的该种震撼攻击，可是德国工人运动在二战之后就未曾经历过的。一九九五年十一月到十二月公部门的大罢工，增强了法国工人阶级的信心与好战程度，乔斯班之所以使用比较基进的言论，部分的原因在于，他必须迎合工人阶级。新工党扮演了示范性的角色，试图重新定义社会民主的本质，其基础在于后撒切尔时代英国的阶级力量分布乃是相当地特殊，而这也有助于解释新工党的境遇。

    以下我要大概谈谈本书论证的主要路线。前面已经谈过第三条路的典型主题：变迁世界中的传统价值。就像布莱尔所说的：「要消解这个冲突（亦即传统与现代之间的冲突），就必须让传统价值适用于现代世界、要放下过时的态度、要重新发现传统价值的精华，以引导我们处理变迁」[27]。伦理－政治价值与社会－经济变迁两者相互之间的关系，构成了一个框架，提倡第三条路的人就是透过这个框架来看世界。

    就这方面的关系（变迁的关系）而言，可以见于全球化的概念，而人们普遍认为，全球化涵盖了世界在经济上、政治上与文化上更大程度的整合。但是我们将会看到，在第三条路的文本中，实际上对于全球化的描绘是矛盾的。第三条路有时是破坏性的，有时却又具解放性；之所以会有不同的评价，某个程度上，与其指涉的全球化面向有关：因此，一般认为，经济整合的规模愈来愈大，比起政治全球化更具威胁性。在本书第一章，我将讨论经济全球化所引发的一些争议。同时也会检视一些关于「资讯资本主义」、「知识经济」等五花八门名称的主张。

    在第二章，我会开始论及另一个词汇：永恒价值（timeless values）。我会特别关切平等与社群的概念在第三条路中所扮演的角色。这使我能够更具体地讨论新工党的经济政策与社会政策，特别是关于这些政策可以（如它们的拥护者所主张）被视为平等主义（egalitarian）的程度，以及（如它们的批评者所经常声称）被视为威权主义（authoritarian）的程度。在第三章里，我则会处理第三条路伦理的国际面向。此时就不能落入政客与意识型态那些表面的主张，而是要检视背后支持这些主张的分析：亦即，全球的政治秩序正在成长，且日益超越民族国家的对抗，以及世界强权的战略。

    本书基本论点的正确性，将会在这一章变得格外地清晰透澈──若第三条路的拥护者所提出之论点有任何合理之处，那么其倚靠的便是知识分子扎实严谨的研究，这些学者鲜少和布莱尔或柯林顿及其官员有直接的关联，甚至还会严厉批评新工党以及其它各国类似的政党。我认为任何严肃的批评，其基本要件在于考虑对手最有力的论证（即使是利用他人的意见来支持这些论证），我在这里所做的就是如此。

    最后，第四章从讨论较为基进的第三条路开始，进而考虑左派的替代选项。之所以这样做，为的是概述反资本主义立场的基本要素，这些要素必须合于目前所生活的世界。这样应该更能突显出本书标题想表明的东西，亦即，我对于第三条路所写的批评，出发点在于反资本主义的观点。熟悉我其它著作的读者，对于这一点应该不会讶异。我本身长期信奉革命的马克思主义传统，自然会使我反对第三条路，然而，我希望这个事实不会让这本书变成仅是偏见的叫嚣（但是我确信在有意无意间，仍会表露出许多偏见）。

    不像其它批评者，他们只是把第三条路的意识型态，贬为肤浅、瞎说而已；相反地，我试图针对第三条路原来的陈述进行严肃的讨论。即便其拥护者的论点经常极为薄弱，然而它们也会触及真正重要的议题，尤其是关于经济与政治全球化之本质的议题。这些问题当然值得我们去厘清，虽然我相信正确的答案，是不会让新工党及其同路人好受的。在这层意义上，本书应该会引起人们的兴趣，就算是那些死忠支持或坚决反对第三条路的人也会如此。

    某些人会认为，我写这些批评的立场，是一个不可能的立场。历史一直都是拥护资本主义。艾萨克（Jeffrey Isaac）支持纪登斯而如此写道：「考虑到我们所继承的历史以及人类所创造的世界，没有其它可行的、完整的选项可以替代资本主义[28]」。当然，在很大程度上，这取决于我们赋予「可行的」（credible）与「完整的」（wholesale）这两个形容词的重要性而定。在社会世界里，何谓可能的（possible），这个观念是不确定的，摆荡在「实际上是可能的」，以及「人们认为应该是可能的」两者之间。前者的意义通常远比后者广。二十世纪的世界史丢弃了许多悖论，其中一个就是在一九八０年代末期，斯大林政权被推翻了（这显示比起先前大多数专家确信的看法，集体政治行动的范围实际上大得多了），这件事导致我们限缩了社会的可能（the socially possible）范围。许多人也因而开始接受这样的说法：「除了资本主义之外，没有其它完整可行的选项」。

    然而，事情开始有了改变。过去二十年来，资本主义逐渐不受限制、日益全球化的发展，这个经验已经导致强而有力的新反抗，反抗这个由企业所统治的商品化世界。这个反抗会引发人们重新寻找资本主义的替代道路。本书是对这个新的反资本主义运动的一项贡献。

注译：

[1] 然而，拉方田（Oskar Lafontaine）指出：这个口号是由更为传统的社会民主党人布兰特（Willy Brandt）在一九七二年所创造的，参见The Heart Beats on the Left （Cambridge, 2000），p.42.

[2] ‘Remarks by the President on Social Security’, 9 February 1998, www.whitehouse.gov, p.2.

[3] A.Giddens, The Third Way（Cambridge, 1998）, ch. 1.

[4] A.Davidson, ‘The Natty Professor’, The Business（Financial Times Business Magazine），11 March 2000.

[5] A. Giddens, The Third Way and Its Critics (Cambridge, 2000), pp. 32-3.

[6] J. Habermas, ‘The European Nation-State and the Pressures of Globalization’, New Left Review, I（235）, 1999, p.54.

[7] N. Bobbio, Left and Right （Cambridge, 1996）, p. 107 n. 6.

[8] J. R. MacDonald, Syndicalism（London, 1912），pp. 68-9.我很感激史塔克（David Stack）提供这则参考数据。

[9] P. Drucker, Max Shachtman and His Left（Atlantic Highlands, NJ,1994）.

[10] P. Sedgewick, ‘Varieties of Socialist Thought’, in B. Crick and W.A. Robson, eds, Protest and Discontent（Harmondsworth, 1970），p.37.

[11] 参见C.Harman, The Fire Last Time（London, 1988）.

[12] Giddens, Third Way, pp. 2-3.

[13] K. Marx and F. Engels, Collected Works, XXIV（London, 1989）, p. 94.

[14] Giddens, Third Way, pp. 4-5.

[15] Ibid., p. 15.

[16] P. Anderson, ‘Renewals’, New Left Review, II（1）, 2000, p. 11.

[17] Giddens, Third Way and Its Critics, p.34.

[18] G. Brown, ‘Labour Party Conference Speech, Brighton’, 25 September 2000, www.labour.org.uk, p.6.

[19] ‘Europe: The Third Way/Die Neue Mitte - Tony Blair and Gerhard Schröder’, 8 June 1999, www.labour.org.uk, p.1.

[20] 另请参见A. Carling, ‘New Labour’s Polity’, Imprints, 3, 1999, and A. Callinicos, Equality（Cambridge, 2000）, esp. chs 3 and 4.

[21] Giddens, Third Way and Its Critics, p.31.

[22] Intervention du Premier ministre aux Journées parlementaires du Groupe socialiste’, 27 September 1999, www.premier-ministre.gouv.fr, p.8.

[23] ‘Discours de M. Lionel Jospin, Premier ministre, devant le Congrès de I’Internationale socialiste’, 8 November 1999, www.premier-ministre.gouv.fr, p.6.

[24] 特别参见A. Rawnsley, Servants of the People（London, 2000）以及D. Macintyre, Mandelson and the Making of New Labour（rev. edn, London. 2000）.

[25] 后来作为洪巴赫《新中间政治》一书的附录出版，B. Hombach, The Politics of the New Centre（Cambridge, 2000）.

[26] 参见A. Callinicos and M. Simons, The Great Strike（London, 1985）.

[27] T. Blair, ‘Values and the Power of Community’, 对全球伦理基金会（Global Ethic Foundation）的演说，Tübingen University, 30 June 2000, www.number-10.gov.uk, p.4.

[28] 　J.C.Issac, ‘Intellectuals, Marxism and Politics, New Left Review, II（2）, 2000, p. 11.另请参见A. Callinicos, ‘Impossible Anti-Capitalism？’,ibid.

上一篇　回目录　下一篇


第一章 世界的主宰

第一章 世界的主宰

· 壹、全球化的论辩
· 贰、政治的限制
· 叁、「新经济」的迷思

壹、全球化的论辩

    克莱恩（Joe Klein）在其影射小说《原色》（Primary Colors，译者按：本书后来被拍成同名电影，台湾上映的片名为〈风起云涌〉）中，描绘了一名以柯林顿为原型稍加修饰而成的主角，他在一九九二年新罕布什尔州初选时，对一群蓝领听众发表演说：

    任何政治家都无法让造船工作起死回生，也不可能让你们的工会再度强大。没有一个政治家能够恢复昔日的光景。这是因为现今我们活在一个崭新的世界，也就是，一个在经济上没有国界的世界。人们可以在纽约按下按钮，一瞬间就把十亿元转移到东京。我们现在面对的是一个全球市场[1]。

    这席话言简意赅地勾勒出全球化的中心命题。全球的经济整合，尤其是关于金融市场这方面，已彻底地损害了民族国家的自主性，造就出一个「无国界的世界」。全球化还有一些更为野心勃勃的定义──例如，赫尔德（David Held）、麦格鲁（Anthony McGrew）及其合著者针对全球化这个主题，完成了迄今最具系统性的研究，他们以非常广泛的角度来看待全球化：「全球化初始可以被视为是在当代社会生活的所有层面中，包括文化到犯罪、金融到精神等方面，相互连结现象的扩大、深化与加速」[2]。

    然而，全球化论辩真正的意义在于，由更大规模之国际经济整合所推论出来的政治后果。对提倡第三条路的人而言，经济全球化使得斯大林主义、社会民主等旧左派的国家统制主义变得过时。布莱尔甫成为工党领导人之际，就曾对此事详加阐述。在其一九九五年的梅思讲座（Mais lecture）中，布莱尔主张「新兴的全球市场是决定经济政策的背景」，因此「任何英国政府的施政空间都已经严重地受限」[3]。

    这样的解读强调全球化的负面影响──其讨论的层面是，全球化缩限了各国政策制定者所能拥有的选择。布莱尔在较近的一次演说中，再一次强调这样的负面效应：

    全球化为我们带来了经济成长与物质富裕。然而，全球化的影响也同样让人心生畏惧。孩童在学校的运动场就能买到毒品、且在性方面的成长速度，委实让我个人感到震惊；为人父母者为了养家糊口辛勤地做着单调的工作，经常是夫妻两人都得工作，还要照顾年长亲人；在这个世界，有些人结婚三次都以离婚收场；这个世上，几千哩外的会议室可以决定工作的有无；家庭的连带、在地性、乡村都持续遭受压力与威胁[4]。

    布莱尔对于全球化的矛盾情结，部分可以反映出第三条路思维的新保守主义（neo-conservative）面向，这一点我将在第二章第三节中多加着墨。布莱尔的言论也说明了，当前的论辩倾向于将所有当代的社会变迁都归因于全球化。一九九九年纪登斯的芮斯讲座（Reith Lectures）就是这种倾向的不良示范，只不过这个对「奔逸的世界」（runaway world，译者按：讲座内容后来以此名称出版成书，中文译本名为《失控的世界》）的乐观审视，较热衷于强调全球化的美好面向。因此，家庭结构的转变及其相关的两性平权压力，都源自全球化（尽管如何从全球化中产生，从未获得清楚说明）的「真实全球革命」。其它有益的变迁也都来自相同根源。「全球化不只往上拉抬，也往下推挤，对地方的认同产生了新的压力……世界各地之在地文化认同的振兴，起因是全球化……」等[5]。

    纪登斯先前的职业是社会理论家，他力倡「解释的多元主义」（explanatory pluralism），用以对抗他所说的「马克思主义的阶级化约论」（Marxism’s class reductionism）；然而现在，他对社会世界的说明却是极端独大，将所有社会现象都化约成全球化的后果。其说明也无法处理随着全球化而开展的重要论辩。怀疑论者批评那些较为极端的全球化主张，但纪登斯仅承认批评的存在，却未对其详加析论、甚至是置之不理。他认为怀疑论者「通常是政治上的左派，特别是旧左派」[6]。

    这一点实在没有道理。全球化的怀疑论者遍布政治光谱，从自由市场右派到革命左派都可见其踪影。他们包括各种不同研究纲领的支持者，例如，马克思主义政治经济学者哈尔曼（Chris Harman）、国际关系理论现实主义学派的大老华兹（Kenneth Waltz），还有韦伯学派的历史社会学家曼（Michael Mann）[7]。除此之外，被纪登斯称作「基进派」（the radicals）的人认为，全球经济的整合将会除去国与国之间的分野，但如果要针对这些人给予中肯的陈述，就必定得对马克思主义者的先驱作品特别记上一笔。一九八○年代，哈理斯(Nigel Harris)是首先对全球化作出严谨说明的学者之一；詹明信（Fredric Jameson）关于后现代主义的著名阐释〔其说法亦形成于八○年代，近来亦为安德森（Perry Anderson）所采纳〕，把后现代主义看作资本主义发展之新兴、「多国」（multinational）阶段的文化相关产物[8]。

    赫尔德、麦格鲁及其共同研究者，对于全球化有着更为谨慎的陈述，他们承认「不管是自由派、保守派，还是马克思主义者，这些社会研究的伟大传统，对全球化这样的社经现象，并没有一致的观点」。他们认为全球化的论辩，可以分为三个阵营：「超全球化论者」（hyperglobalizers），其宣称民族国家已过时；「怀疑论者」，如赫斯特（Paul Hirst）与汤普森（Graeme Thompson），其「认为全球化根本是一个迷思，隐瞒了国际经济逐渐分割为三大区域集团的现实状况，而集团中的各国政府仍颇具影响力」；「转型论者」（transformationalists），他们认为当代的全球化模式是前所未有的，国家与社会处于鉅变当中，使得世界的连结更为紧密，但也呈现高度不确定，国家与社会皆须尝试适应这个世界[9]。

    赫尔德、麦格鲁及其共同研究者也主张，全球化是一个复杂的、多面向的过程，而非以经济为主。他们认为全球化应该被概念化为「一个过程（或一组过程），而社会关系与往来的空间组织可以在这个过程中获得转型（衡量的标准可以是广度、强度、速度，或者其所产生的冲击），形成跨洲或区域间的流动，以及行动、互动与权力行使的网络」[10]。由此观之，全球化应该被视为一个跨历史的现象，从前现代时期至今日，呈现出各种不同的「历史形式」（historical forms）。

    赫尔德、麦格鲁及其同僚小心翼翼地强调，全球化程度的增加，是多种不可化约的原因偶然产生之结果。他们坚决主张「全球化是一个历史过程，无法用演化逻辑（evolutionary logic）或者突现的目的（emergent telos）来说明其特征」[11]。这样的表述带有学究、严谨的风格。只不过整体而言，他们概念化全球化的方式，已经预先对于反对怀疑论者的论据下了判断。他们将全球化描绘为一个横跨历史的过程，在不同时候拥有不同的偶然形式，如此就已对争议下了决论：全球化是一个事实，唯一的问题在于其历史演化的精确形态。此外，他们对此议题的分类方式，牵涉到一种常见的修辞策略：赫尔德、麦格鲁及其同事将比较激烈的全球化倡议者与较为温和的「转型论者」给区分开来，藉由此举他们可以使后者（其中包括纪登斯）化身为一种辩证性综合体（a dialectical synthesis）的创始者，此论点可以克服错误并吸收「超全球化论者」与「怀疑论者」之论据中的真实要素。

    在我看来，将推动者与批评者加以对比显然比较有用。特别是由于美国在一九九○年代所经历的长期经济荣景，使得过分炒作世界资本主义的前景，已成为政策与学术讨论的通病。一向小心谨慎的美国联邦准备理事会（Federal Reserve Board）主席葛林斯潘（Alan Greenspan），转而变为美国「新经济」（New Economy）的歌功颂德者便是一例。若是熟悉一九二九年十月华尔街股市崩盘前的历史，就会知道这种狂热是股票市场热络时的典型特征。甚至连优质的媒体都曾不停地吹嘘网络公司（dotcom companies）与电子商务（e-commerce），直到这一块市场于二○○○年春季突然崩盘为止，而这也表示历史有可能会重演[12]。

    有些人主张美国（以及可能是全世界）资本主义已突破过去的藩篱，而且未来肯定还会持续扩张，然而，质疑这种论调的人，除了有一般被提及的马克思主义者之外，至少还包括较为传统的经济学家（容后详述），如高尔登（Robert Gordon）、高德理（Wynne Godley）与马丁（Bill Martin）。这个推动者与批评者的区分，与全球化观点截然不同。全球经济整合的程度在质量上已超越了过往世代，但可能带来的结果将会是更高（而非更低）的经济不稳定，这两点看法可说是完全一致的（这也是我本身大体上的看法）。我认为这样的区分较值得注意，而不仅是对全球化的论辩分类派别，因为对我而言，目前智识上的主要危机在于，批判性思考将会淹没在「新经济」的狂热潮流之中。

    我们可能在同一位作者的作品中，同时发现推动的言论与批评的意见。英国政府（Downing Street，即内阁）的顾问李德彼特（Charles Leadbeater）便是个格外显著的例子，他多少带有纯粹推动派的色彩；纪登斯最近的著作中，推动派的成分几乎盖过了严肃的社会思想。其它人的著作成分比例就较不一定。柯司特（Manuel Castell）在其三册鉅着《資訊时代》（The Information Age）里的严肃分析，对毫无反思而颂扬「資訊资本主义」（informational capitalism）的态度有所挑战。第一章第三节将会讨论他与李德彼特的某些论点。

    接下来的章节中，我会把重心放在经济全球化的程度与意涵上，虽然赫尔德、麦格鲁及他们的同僚批评这种取向是「经济主义的」（economistic）[13]。但就像我前面提过的，这样做的理由在于，这是第三条路的理论家用来区隔自己与旧左派路线之差异的中心议题。第三章则会回到政治全球化的讨论。

二、政治的限制

    就左派策略的观点而言，全球化的论辩集中在两个中心问题：

    1.过去的一世纪里，全球经济整合是否有质的增加？
    2.如果第一个问题的答案是「肯定的」，那么这是否意味着政治行动无法控制全球资本主义，更别说要改变全球资本主义？

    就第一个问题而言，一个世纪似乎是一段很长的时间。然而，重要的怀疑论者，尤其是赫斯特、汤普森，认为有必要将此议题置于一段长远的历史观点来看。他们主张，二十世纪末期的全球经济整合（衡量标准的独特性在于主要经济体对国外贸易的依赖性，以及国际金融市场的运作状况），与第一次世界大战之前的状况比较起来，两者相差不远。现在之所以会有活在全球化经济之中的感觉，主要原因在于下列事实：世界市场在一九一四年到一九四五年的危机时期，分裂成几个自足的经济集团，以致于比起一九一四年之前所达到的经济整合的程度，反而有所倒退。因此，过去这一代的「全球化」，主要只是回到一战前那个美好时代（Belle Époque）时较为完整的世界经济[14]。更何况，国外的直接投资与国际贸易实在称不上是全球化，仅集中在先进资本主义国家的「三巨头」（北美、欧盟与日本）多国籍企业（multinational corporations, MNCs）是这些过程的主要机构，其主要资产、销售与产出还是集中在本国经济中，而非遍布全世界[15]。

    为了回应，赫尔德、麦格鲁及其合著者指出，国际贸易不管是在绝对或相对于世界的产出上，规模都是前所未有的。虽然他们承认国际资本的净流动量，比一九一四年前还低，但是「资本的总流动量是以前所没有的，这一点十分重要，而且今日的资本具有高度移动性（mobility），这一点也不能轻忽」。他们也主张一个全球生产体系正在兴起：「虽然经济全球化常常只被看作是全球市场的扩张，但是跨国公司与全球生产网络的成长所代表的意义却是相当不同的：企业的生产与分配不再透过市场机制，日渐以跨国组织的方式进行。」[16]

    由此观之，这番经济全球化主张的理性核心，一方面是高度整合且具流动性的金融市场之出现，另一方面则为一种倾向，即跨国公司及其卫星工厂跨越国界，统整商品的生产与分配（如赫尔德、麦格鲁及其合著者所强调的，国际贸易的扩增与第二种倾向密不可分）。哈尔曼指出赫斯特与汤普森过份依赖量化比较的错误：

    一九一四年外贸与对外投资的规模大于今日，这个事实其实无法证明，生产组织没有任何改变。同样几万亿英镑的投资总额，可能是投资在一百个相互竞争的工厂里，也可能是投资在一组工厂里，其中每个工厂各自负责完成同一生产过程中的不同部分[17]。

    然而，赫斯特与汤普森论证里头的这项缺点，并非意味着跨国公司能够不以国家为基础，而成为全然「不受束缚」（footloose）的公司。如同哈尔曼所强调的，外国的直接投资所采取的形式常常是所谓的「丰田模式」（Toyota model），即跨国公司并非仅是建立一个外国子公司而已，同时也形成一个在地的供货商网络，以供应其工厂所需要的组成零件或其它原料，形成相互依赖的关系，供货商在这个关系中当然还是会受到外国公司的压迫（立基于英国的汽车跨国公司最近所做的要求，就是一例，它们要求在地的供货商产品报价要使用便宜的欧元，而不用昂贵的英镑）；同时，子公司的管理部门很可能会认为其利益与其供货商是分不开的，他们对当地政府所表达的政治要求，内容反应着这些共同利益。藉由关闭子公司来拆散这个微妙的关系网络，可能必须付出昂贵的代价（尽管这种方式有时仍会被采用，如最近在英国跨国公司）关闭分部工厂的潮流）[18]。

    最后，像这种已经发生的经济全球化，一直都依赖政府的介入。柯司特强而有力地说明了这一点，而第三条路的理论家，如纪登斯与李德彼特，便经常引述他的说法来支持他们的全球化观点。确实，柯司特主张，有政府刻意的政策，才使得经济全球化成为可能，总的来说，政府政策引导了经济全球化。经济全球化并非市场所产生，而是市场、政府、国际金融机构为了市场（或者他们认为市场应该有的样子）而产生的互动所导致。根据柯司特的说法，解除管制、贸易自由化、私有化这三种国家政策，「构成了全球化的基础」。因此，「全球经济是在政治上所建构的」[19]。从长远的眼光来看，这一点都不令人意外。博兰尼（Karl Polanyi）著名的主张是：劳动、土地及货币等市场的形成，需要由大规模国家主导欧洲社会重建[20]，这完全不符合人性的需要。今日我们所见的是一个发生在世界层级上的相似过程，西方世界的政府正透过一些如世界货币基金会、世界贸易组织的机构，企图为新自由主义政策扫除国家所造成的障碍。

    所以第一个问题的答案是有条件的「肯定」。全球的经济整合已出现质的增长。至于第二个问题：政治行动的范围是否已经缩减到，我们应该要放弃所有控制资本主义或改变资本主义的希望呢？

    人们当然多半感受到政治行动的范围的确被缩减了。一个显著的例子就是第三条路的政治创始者──柯林顿自己。伍渥德（Bob Woodward）在柯林顿白宫第一年的记事上提到，一九九三年一月七日柯林顿在宣誓就职之前，在小岩城（Little Rock）所召开的一次会议。布兰德（Alan Blinder）与其它经济学者向柯林顿说明，目前的当务之急并非是执行选举时所提出的温和改革政纲，而是该砍掉一千四百亿的联邦预算，以说服极为敏感的债券市场与联邦准备理事会让利率调降：

    桌子的一端是已经当选总统但尚未就任的柯林顿，其面容因怒气及怀疑而胀红。他回应道：「你是要告诉我，我们的计划成功与否以及我能否连任都得取决于联准会，还有那群他妈的债券交易者？」。

    桌子另一端的人点点头，并没有表示异议。

    在布兰德看来，柯林顿这时才领悟到，他的命运有多大程度是掌握在不用竞选的葛林斯潘以及债券市场的手中[21]。

    接续其上，一九九三年四月七日的白宫会议里，柯林顿对这种策略所带来的后果大发雷霆：

    柯林顿咆哮道：「民主党人都到哪里去了？」他说：「我希望你们都知道我们是艾森豪共和党人（Eisenhower Republicans）」，声调中满是挖苦。他接着说：「我们这边是艾森豪共和党人，我们要打击里根共和党人（Reagan Republicans）。我们主张缩减赤字，支持自由贸易与债券市场。这样不是很棒吗？……我们一定有什么可以给人民的……如果我们什么都给不了的话，至少还可以给予他们医疗保健」[22]。

    果不其然，健保改革成为柯林顿第一任任期中的诸多意外之一。在总统被弹劾的案件之后，再考虑这个光景，希钧斯（Christopher Hitchens）以其一贯毫不留情却又极为精准的风格评论道：「事实上，柯林顿总统的共和党主义并没有达到艾森豪的水平。他把政策交给葛林斯潘、莫理斯（Dick Morris）这类更为极端的共和党人，却一点也没发挥老将军艾森豪对于军事工业复合体所抱持的那种坚定的不信任感」[23]。

    莫理斯是共和党籍的政治顾问，他在柯林顿遭遇健保改革挫败，以及金瑞契（Newt Gingrich）领导的共和党右派于一九九四年的期中选举大获全胜之后，提供柯林顿一些关于如何恢复其政治声望的建议。莫理斯想出了这种「三角检视」（triangulation）的战术：为了在一九九六年继续赢得白宫任期，就得盗用共和党的外衣，但令人倒足胃口的影响是，柯林顿签署了福利「改革」法案。另外还有一则轶事──这次由柯林顿第一任任期的劳工部长李希（Robert Reich）所提供，其抓住了这种策略的构成精神：

    有一天在总统办公室的中廊，我又再度挞伐这种绕圈子的方式，莫理斯对我这样解释：「风往右边吹时，柯林顿就转向右边。风往左边吹时，他就转往左边。现在风向是往右边吹，所以那就是他的方向。但是他也总是知道他的终极目标」。

    我问他：「迪克，是什么呢？」

    「回到白宫再做四年」，他如此说道，一点都不是在开玩笑[24]。

    柯林顿第一任内阁中，最接近欧洲社会民主人士的阁员就是李希。他所使用的策略是透过改善教育与训练的公共投资，来增加美国的经济竞争力，同时也降低社会不平等，这个策略对布朗所主导的新工党经济政策的发展，具有重要的影响（见第二章第二节）。李希在当时担任劳工部长的回忆录里，机敏地却也绝望地记载了，当柯林顿不断往右靠拢时，社会分歧却是无情地持续扩大。近四年之后，伤心的（或许也是明智的）李希离开了华府，包林（Robert Pollin）对于一九九○年代柯林顿的经济政绩做出了极糟的评价：「柯林顿施政的基本特色，是政府支出的全面缩减，但事实上却是毫无保留地汲营于自由贸易、解除金融市场管制，对于劳动市场的管理，只有间歇且无延续性的政策」[25]。

    由伍渥德所唤起的场景，其有趣之处在于，我们从中可以得知，此种政策结果并非真的是柯林顿的意图，而他在主观上也经历了转换方向的挫败──当然，这样的改变除了出于连任考虑，也是受迫于「联准会，还有那群他妈的债券交易者」所代表的结构性压力。所以就像柯司特所说的，「柯林顿政府的确是全球化的政治推动者」：面对其它国家，捍卫华盛顿共识；克服民主党的强大阻力，推动国会通过北美自由贸易协议；协商建立世界贸易组织（World Trade Organization）[26]。

    对于柯林顿的这种演变，我们提出两个意见：第一，它与新工党的上台执政形成了惊人的对比。希莱尔与布朗不但不曾对全球资本所带来的结构限制给予迎头痛击，还试图预估大企业的需求──首先，他在一九九七年元月采纳保守党的支出目标，然后于五月就职时，把利率的控制权交给英国中央银行。这些自我否定的政策或许是反映了工党政府在一九六○与一九七○年代的惨痛经验，但这也令人惊讶地想到，当布莱尔执政之初，曾有一度柯林顿是位于新工党的左边，或者至少在演变过程中，两者是处于相同的立场[27]。

    其二，如同我们之前提到过往工党政府时所说的，这是段似曾相识的情节。柯林顿对丧失政策痛怒，令人想起其它的政治领导者。比方说，它令我们联想到威尔森（Harold Wilson）著名的记述──在一九六四年十月工党胜选之后，威尔森与英国中央银行总裁克罗门（Lord Cromer）形成对峙，当时后者要求削减公共支出，以维持民众对英镑的信心，而威尔森曾说道：

    这已经不是第一次了，我认为我们目前遭遇到一种处境：国际投机份子（而不是英国中央银行总裁）告诉这个获得选民托付的新上任英国政府，其赖以胜选的政策都无法实行；英国政府被迫采纳它本身根本反对的保守党政策。事实上，央行总裁也确认实情正是如此。

    我那时问他这是否意味着，任何英国政府，不论其党派色彩、不管竞选时所主张的宣告、政策为何，除非立即回复到全面的保守党政策，不然是不可能运作下去的。他承认，这就是他论证所主张的，因为他们握有决定性的经济权力，其经济上的指令具有毫无妥协余地的强迫性[28]。

    这就是要点所在了。由于资金抽腿所强加在金融市场的经济限制，打倒了改革派政府，这种老套的故事几乎与社会民主的存在一样长久。从一九二四年短暂的麦克唐纳（MacDonald）政府以来，布莱尔政府是第一个尚未面对重大金融危机的政府，这些危机通常都会对政府造成严重的打击。即使是艾德礼（Attlee）政府在一九四七年八月因英镑恢复兑换引发危机之后，做出了重大改革，亦无法幸免；麦克唐纳第二次执政时也是如此，一九三一年八月「银行家诈欺」（bankers’ ramp）破坏了一切；同样地，一九六七年十一月接连的经济恐慌以货币重挫达到最高峰，削弱了威尔森（Wilson）政府；一九七四年至七六年间，战后第一次的重大经济衰退开始时，资金大量流失以及好斗的工人使得威尔森－卡拉汉（Wilson-Callaghan）身陷其中而动弹不得。

    有人认为全球化已为政府的行动带来了全新的经济限制，但上述历史纪录起码让我们能对此说法打上问题。即使在过去，金融市场所遭受的管制远较今日来得紧密（英国的汇兑控制只有在一九七九年才被撒切尔政府所放弃），但工党政府也曾因国际资本外逃（captial flight）而被迫改变施政方针。过去二十年间的解除管制以及金融市场更进一步的整合，或许已增强了对于国家行动的结构性限制──（根据威尔森所言）克罗门称之为「握有决定性经济力量者，其经济指令所具有的绝对强制力」，但它们并非造成此种结果的始作俑者。

    当然，过去二十年来，也有一些著名的案例，是关于社会民主政治人物因市场力量而丧失颜面。其中最重要的事件是法国社会党，在密特朗（François Mitterrand）总统执政初期，由于一九八一年至八三年间一连串的通货危机，使得社会党被迫放弃其凯因斯式通货再膨胀以及全面国有化的政策，反而采纳某种撒切尔主义。最近的例子是左翼的社会民主人士拉方田（Oskar Lafontaine），他在一九九九年三月时被踢出德国财政部，因为德国大企业群起围攻他的税务方案。如《金融时报》（Financial Times）所述：「德国企业的领导人索求战利品」。这家报纸相当幸灾乐祸地将此事与密特朗的事件拿来比较：「密特朗先生的政府在政策全盘变卦之前，还掌权了两年，拉方田拉拉扯扯的过程不到四个月，就遭受德国企业要挟要将公司迁址，以及来自欧洲中央银行（European Central Bank）这两方面的联合抵制」[29]。

    然而，以前面所概述这段历史为背景，这些事件虽然无可否认地是十分重要，但其意义与其说是代表全球化的冲击，倒不如说是某种对于政府更为根本的限制，迫使政府无法从事会危及（包括国内的与国际的）资本生存能力的行动。拉方田的下台犹如德国资本家的胜利──这些人并非匿名的跨国公司，也不是威尔森三十多年前所谴责的「苏黎世精灵」（gnomes of Zurich，译者按：掌控外资的端士银行家），他们是德国的二十二位企业领袖，他们对德国总理施若德施压，要求施若德惩处他的财政部长。许多关于经济全球化之政治涵义的讨论之所以没有效果，是因为无法区分扩大经济整合的真正影响，以及那些浅显易懂的资本再生产基本要求。

三、「新经济」的迷思

    无论如何，我们生活在新的社会世界里，这种看法仍然是第三条路思维的核心。因此，布莱尔宣称：「我们目前处于自两百多年前工业革命开始以来，最为巨大的经济、技术与社会鉅变之中，我认为这是毫不夸张的说法」[30]。布莱尔的顾问李德彼特所著之《知识经济大趋势》（Living on Thin Air，译者按：本书全名为Living on Thin Air: the new economy，中译本由时报出版），便企图具体化这个看法。本书呈现令人惊叹的开访风格，充满了自传式旁白，并且以恭敬的笔触描绘出生气勃勃的「知识企业家」（knowledge entrepreneurs），可说是史迈尔斯（Samuel Smiles）之《自助》（Self Help）的现代版本，一首咏叹当代资本主义光辉的赞美歌[31]。

    事实上，李德彼特对于他所钟爱的对象是否该继续被称作资本主义，态度模棱两可。他宣称：「我们正进入后资本主义的社会」。这个社会兼具「开放与创新，也是广泛包容与合作的」。「知识经济」是驱使我们迈向这个乌托邦的动力。我们再也不用依靠有形货物的生产而存活：「届时我们都将身处无中生有的企业……真正的当代经济财产，是从我们的脑袋中创造出来的，而非来自土地：观念、知识、技术、天分与创造力」[32]。

    今日成功的公司乃是能够提供广受欢迎之品牌的公司，而品牌的树立逐渐不是仰赖其和任一特定产品的连结，而是必须开发由愈趋立基于科学的社会所产生的崭新知识资源。大型的跨国企业并不是这项任务的最适者，反而是小型的、不受拘束的、更具创业精神的公司，它们的结构较不正式、没有官僚体系，以去中心化的网络相连结，因而可以极大化创造力。因此，新的「知识资本主义」并没有使得经济权力更加集中，反而使其更为分散。因此，典型的第三条路论调是，牛肉看得见也吃得着──结合了新右派颂扬的资本主义动力论，以及旧左派寻求的社会正义。

    这个论据所依赖的是一连串的省略。语带批评并将创造性与企业家精神划上等号。所以在李德彼特的说教中，有一些故事是叙述人们能够为衰败的工人阶级带来实质的改善。这些无疑受人景仰的人物被描绘成「社会企业家」（social entrepreneur），而他们所拥有的技能和在商业世界获利所需的技能，本质上是一模一样的。私人企业从此披上爱心光环，同时也意味着，自由企业模式是贫穷与不平等的解决方案。李德彼特坚决主张「知识资本主义」，这个词汇的意涵是，科学创新是私有部门独具的性质。但这一点完全是错误的，有时他被迫承认：技术变迁所需要的科学研究，大部分来自公共部门成果：「科学知识爆炸之所以可能，是因为政府对研究的大量投资，尤其是在两次世界大战与冷战时期」[33]。

    網際網路就是这样的例子──網際網路其实是由美国国防部高等研究计划署（DARPA, Defence Advanced Research Projects Agency，译者按：原文DARDA应为误植），一个五角大厦的研究机构所创造出来的。借用柯司特的说法，「不管是在美国或者全世界，資訊科技革命的开创者是政府，而不是车库里的创新企业家」[34]。事实上的确如此，李德彼特称道不已的知识创业精神，常常剽窃公共支出所支持的基础研究，以满足贪婪与野心勃勃之私领域的个人利益。他以「大学是露天开采知识经济的矿藏」的比喻承认了这一点[35]。所谓的新兴「后资本主义」（post-capitalism）比较像寄生虫，买进公共资金支持的研究，再将部分转卖，从中撷取各种想法。因此，面对整体科学研究的主要威胁：美国政府与欧盟让企业取得基因专利的超前，李德彼特没有提出令人感兴趣或者前后一致的说法，也就不足为奇了。资本主义卯足了劲要消费世界，也同时消费科学研究所发现的自然的理论性质，如此贪得无厌的态度，对比其所描绘的惬意未来，实在有些不相称。

    李德彼特并未完全忽略这些负面现象。他承认就连他所钟爱的硅谷「也只具有衰弱的公民文化，而且……是高度不平等的社会」。他甚至表示：「我非常清楚，这个阶段的全球化所导致之严重且长期的不安全与不平等，对大多数人来说是最重要的问题，而本书（译者按：指李德彼特所著之《知识经济大趋势》一书）所提出用来处理不平等升高的措施，其实是不敷使用的」。事实上也的确如此。李德彼特谈到：「我们必须创新且包容」，但是他的公共政策提案之要旨反而会增强过去二十年来严重扩大社会不平等的该种过程。他期待当代税制的消失，盼望未来个体能够获得的社会安全，是依照他们的投资选择而定。例如，掌管学校的是「在民主上负责任的新中间者……学校衍生的会社，慈善机构与私人企业提供的服务」，尽管李德彼特对于慈善机构或私人企业该如何负责，并未详加说明[36]。

    他这种漫不经心的论证，显示他无法察觉个人的资源取用权（access to resources）之真实差异，因此也无法分辨个人生活机会（life-chance）的差异，这一点委实令人讶异。比方说，考虑下段文字：「我们多数人的谋生方式是提供服务、判断、資訊与分析，其场所可能是总机、律师办公室、政府部门、或者科学实验室」。这在先进经济实属当然，大部分的人都是提供服务。只不过其中的情境差异极大。总机的接线生工作，薪资微薄又接受高度监管，是半自动化的工作（李德彼特自己把总机称为「当代服务经济」的「工厂」），而另一个世界的生活，如华尔街投资银行的研究部门领导者，担心的则是下年度的红利是四百万还是五百万[37]。然而，上述两者都还算是服务性的工作。这个分类对于事情的分析没什么用处，因其无法显示马克思所说的生产关系中的差异──总机接线生与投资专员两者收入的巨大差距，反映出两者在经济权力结构中、职场上、劳动市场上的不同位置。

    李德彼特对上述考虑并不感兴趣。在一段典型的史迈尔斯风格的文字中，他认为：「对大多数人而言，要在一个更为竞争性的文化中谋生，显然是愈来愈吃力与不确定。要在新经济里获得成功的条件乃是自信与弹性的内在资源，而这正是多数人所缺乏的」。他并不想把那些跟不上时代脚步的人弃之不顾：这些人应该获得同情，并且被供给「更为支持性且兼具弹性的制度，在我们失败时扶我们一把」。然而，公平之处在于史密斯（F. E. Smith）所称的闪耀的报酬（the glittering prizes）上，由那些非常剽悍、能够存活于竞赛中的人获得：就像李德彼特那类的人，据他所言，牺性了新闻工作的机会，成为一个独立顾问，现在他所依靠的是他的智慧（他甚至提供了这些智慧所获得的物质报酬表列，这是一份相当无趣的清单：国外渡假、行动电话、電腦、微波炉、休旅车……，简而言之，相当琐碎，无用）[38]。

    柯司特对其所谓「网络社会」（network society）的分析，相较于李德彼特轻率的空想，两者在科学严谨的方面有着全然不同的等级。不过，他的研究与李德彼特仍有相近之处，他也认为社会经济的发展到了二十世纪末期，有了完全不同的性质，而这个发展与他所说的「資訊科技革命」（information technology revolution）有关。此外，这个变化（「网络社会」这个用法所指涉的）意味着经济权力的分布是去中心化的网络。然而，这并不意味着「资本主义的灭亡」。确实，

    有史以来，资本主义的生产模式首次形塑了整个地球的社会关系。但这种资本主义与之前的资本主义是完全不同的。它具有两种基本特征：它是全球性的，而且它在很大程度上是围绕着一个金融流动的网络而构造成。资本作为一个单元，在全球各地即时运作，而资本的变卖、投资与积累主要都是在通货的范围之中，也就是金融资本[39]。

    柯司特的书牵涉甚广，并引用自身的研究，在此若要详细讨论这本庞杂著作中的论证，既不适当也不可能。因此，我希望专注于三个真接牵涉到第三条路论辩的议题。第一，柯司特如何将他所谓的「資訊资本主义」概念化，第二，讨论「网络社会」这个比喻，第三点则是针对他（还有许多其它人）对于「資訊科技革命」所做的宣称。

    就第一个问题而言：柯司特原本是马克思主义的都市地理学者，其使用的理论语汇，大部分都引用马克思的概念（尽管他的引用并不十分严谨：例如在上段引述中，我们很难看出，除了在通货的范围中，亦即经由商品的销售外，任何形式的资本如何能变卖其自身）。柯司特据此来区别「生产模式」（资本主义、国家统制主义）以及「发展模式」（工业主义、資訊主义）。可想而知，生产关系定义生产模式，生产关系是对生产力实际控制的关系。在正统马克思主义的论述中，生产关系一般相对于生产力，而生产力包括生产的物质要素（劳动力与生产工具），以及利用这些要素所必需的科学知识与技术窍门。然而柯司特却引进「发展模式」的概念，当作是一种介于生产力与生产关系之间的媒介：

    发展模式是一种技术性的安排，透过这样的安排，劳动可以将物质创造为产品，最终决定了剩余的水平与质量。生产过程中促进生产力所必需的要素，定义了发展模式[40]。

    就「資訊主义」而言，基本要素是「知识对知识本身所为的行动」。而且，

    每一种发展模式都有结构所决定的效能原则（performance principle），依循此原则来组织各种技术过程：工业主义以经济成长为目的，亦即要量产出极大化；资讯主义则是技术发展导向，亦即以知识累积为目的，要让资讯处理达到更高的复杂度[41]。

    这一段说明意味着，「虽然资讯主义与资本主义的扩张与复苏有关」，但其所导致社会经济转型的结果，并不能化约为资本积累的逻辑[42]。很明显地，发展的技术模式能够赋予经济行动者动机，且这个动机是独立于他们由资本主义生产关系位置所获得。但无论在经济上或理论上这个论述都是有问题的。根据柯司特所言，「工业主义」第一优先的是生产极大化。然而，事实上企业追求的策略毫无疑问地（确实也持续地这样追求）都是有限度的产出。独占事业与企业联合是追求这种策略的特殊类型。这种策略的进行是保持获利或增进获利的方式。资本主义的生产关系牵涉一种竞争性累积的结构，使得一些资本家有强而有力的动机来极大化获利，即使这意味着有必要牺牲成长。

    「资讯主义的发展模式」改变了这种事态吗？并不尽然。「資訊处理达到更高复杂度」的这个趋向，多半是获利极大化策略所导致。每个新版的微软（Microsoft）操作系统都需要功能愈来愈强大的電腦来执行：结果使得既存的電腦拥有者面对不愉快的抉择，要嘛坚持使用他们的旧電腦，冒着无法使用最新应用程序的风险，不然就得购买新机型，但新机型很快就会过时。被迫持续升级的压力，并非来自于自主的技术需要，而是微软、英特尔（Intel）与个人電腦制造商欲极大化利润的共同利益所致。

    布伦纳（Robert Brenner）认为每一组生产关系都存在「再生产规则」（rules of reproduction），经济行动者如果想要维持他们在生产关系中的位置，就得遵循规则所要求的策略。就资本家而言，再生产规则要求他们进行提高生产力的投资，才能保有获利与竞争性。这个竞争性积累的过程才是资本主义生产力的动态发展的原因[43]）。在柯司特对于工业主义与资讯主义之「发展模式」的论述中，「效能原则」可以凌驾于资本主义再生产的规则之上，或者独立于规则之外运作。然而，事实并非如此。这些规则可能导致深刻的技术变迁，并随巨大的社会影响，但是促成这些变迁的原因，并不是增加产出或增加知识的那些相关的抽象考虑，而是为了更高获利、更为世俗的目标[44]。

    柯司特在有些段落中也这么认为，例如：「获利性与竞争性是技术创新与生产力成长的实际决定因素」[45]。然而他并没有将这种说法中所隐含的破坏性考虑进来，因为在他的想法里面，技术性的发展模式是自主的。由此导致前后不一的情形，可以用下述事实说明，他认为自己一方面受到后工业主义理论家贝尔（Daniel Bell）、杜罕（Alain Touraine）的启迪，一方面也受益于阿图塞马克思主义者（Althusserian Marxist）普兰查斯（Nicos Poulantzas）[46]。所以「资讯资本主义」这个概念，事实上是在两个相互敌对的研究纲领之间，一个不稳定、折衷的妥协方案：马克思主义理论的资本主义生产模式以及后工业社会理论，后者的主要目标之一就是要证明，至少先进社会已经超越了资本主义社会特有的敌对状态[47]。

    这是一个重要论点：对柯司特而言，「网络社会」起源于「两个相对自由趋势间的互动：新的資訊科技发展；旧社会借着科技力量来为权力的技术服务，试图重组自身」[48]。这就意味着「資訊主义」能够逃脱资本主义的外壳。当然，这里面明显存在正统马克思主义的想法：朝向社会主义的一个因素是，新生产力的斗争，打破了资本主义的藩篱，获得自由。然而柯司特有时却也认为，新的后资本主义社会现已存在。

    这在我所想要处理的第二个主题中尤为明显──网络社会这个独特的概念。柯司特宣称，資訊资本主义包含新的「组织逻辑」，即网络的组织逻辑。「网络是构成新兴组织以及将要建立之组织的基本材料」。老式的企业（阶层组织、功能分化、垂直整合）遭逢危机。这些企业面对的是「网络企业：这种特殊形式的企业，其手段系统是由各部分的自主目的系统之交点所构成」[49]。这实在不是什么明确的定义，但是网络本身的比喻说明了其基本要义：权力分散在诸个自主的中心，而这些中心被一个相互依赖的网络所捕捉。

    柯司特并未主张大企业已消失，而是谨慎地宣称大企业的转型，「从跨国企业变成国际网络」。因此「跨国公司确实是全球经济中财富与技术的掌权者，因为多数网络都依循着跨国公司而建构。然而这些公司内部分处于去中心化的网络，而外部的依赖则是成为互相连结网络之复杂多变结构中的一份子」。结果不是支配，而是相互依赖：「网络是不对称的，然而每一个单一网络单靠自己却很难生存，或者，强迫本身接受独断协议一样难以生存。网络的逻辑比起网络强权要强得多了」。因此，「权力仍然存在，只不过，权力的运用是随机的」[50]。

    这些评论只不过是在说明，在当代的世界经济里，资本家陷于竞争性的结构中，以致于任何人都不可能掌控全局，即使拥有最大规模者也是一样。这一点完全正确，但这是任何资本主义经济的基本特色：这个论点并没有办法使「网络社会」与之前的社会有所区别。少数独占者联合掌控世界，这种说法只出现在粗糙的左翼份子（或者法西斯份子）的评论中。资本主义公司所在的结构必定是冲突且相互依赖的，个别公司无法处于支配地位，即使集体亦是相同。

    当然，这里并非宣称世界没有任何改变。过去的一个世代是资本主义大规模重新结构的世代。约略说来，在第一次世界大战与一九五○年代期间盛行之以国家为范围而组织的资本主义已被打破，转而被拉进更为整合的全球经济中。随着国际竞争日益剧烈，企业以缩小规模、简化组织等等行动进行转型。如前面第二节所言，跨国公司常仰赖复杂的供给网络发展。此外，就像柯司特所强调的，资讯科技的革命使得发展新形态的经营管理成为可能。但若要像他那样描述这个过程，例如他写道：「竞争的全球化，使得大型企业消解在多方向的网络网络（a web of multidirectional networks）之中」，这就沦为了粗鄙的护教学[51]。

    此外，这也忽略了过去约十年来，广大的并购热潮曾是拉抬美国与欧洲股票市场之助力的事实。过去二十年来，并购的年成长率是百分之四十二，一九九九年总值是二兆三千亿元，相当于全世界国内生产毛额的百分之八[52]。跨国公司不仅没有「消解」，其面对的还是达尔文式的冒险挣扎，不扩张就只有结束一途。任何商业新闻的读者，对于各种部门更为集中化的预测报导，早已司空见惯。全球汽车工业生产力过剩，带给企业非常严重的压力，促使它们必须透过接管与联盟来合作。但是这个过程绝非一个「旧经济」现象。同样的力量运作于电信、娱乐、资讯科技本身内。柯司特提到，全球媒体工业存在一股「愈来愈寡占」的趋势，其中最引人注目的结果，就是二○○○年一月美国在线（America Online）以一千二百七十亿美元的金额并购了时代华纳（Time Warner）这个庞大的娱乐媒体帝国[53]。

    汤金斯（Richard Tomkins）近来认为，集中化与中心化的趋势在網際網路公司尤为显著。相较传统部门，进入網際網路的障碍来得少了许多，尽管这是事实，但「随着企业对消费者市场（business-to-consumer market）的发展，显示社会正逐渐走向赢家全拿的线上版：其中两家或三家主要的公司，非常不相称地掌握了绝大部分的市场，因此造成其它公司很难生存」。汤普金斯主张全球化结合传播科技的进步，使大型公司能够把广大的区域、甚至全世界都当成单一市场，而得以达到庞大的规模经济。網際網路的经济规模更是扩大许多，因为将产品销售到庞大的消费群并不需要成本。同时，愈多人使用網際網路服务，这个服务对于广告商就愈有价值，他们特别偏好信誉卓著的公司〔例如亚马逊（Amazon）与雅虎（Yahoo）〕，而不喜欢新进的公司：到了二○○○年末期，百分之七十一美国网络公司的广告，集中在前十大网站。一位投资分析师「预见到未来企业对消费者（business-to-consumer）的世界，只有三家或四家的网络公司能够存活下来」[54]。

    并购狂热产生了更为庞大的公司，这些公司确实存在高度分化的结构。大型私人企业同样有科层制引起的不理性（一般称为X－无效率），旧式斯大林主义掌控的经济，以及各式各样的管理策略都是针对这些问题。然而，认为在经济集中化的复杂过程里，权力的分配只有随机意涵，似乎不够严肃认真。跨国公司的主要投资决策是由总部决定的，就这点而言，权力的分配仍然是「不对称的」。BMW在二○○○年三月决定放弃子公司路华（Rover），布莱尔政府发现，发号施令的是慕尼黑（Munich）总部，而非伯明翰（Birmingham）与牛津（Oxford）的管理阶层（更不可能是英国国会的那些政客）。在更大的政治舞台上，大型企业的规模与财富让它们拥有庞大影响力，当主要政党大量依赖企业献金以资助其竞选活动时，情况更是如此，如美国与英国的情形。

    柯司特沦为推动派令人遗憾，而这种情况在我要讨论的第三个论点中清楚可见，即他对资讯科技革命本身的主张。他认为资讯科技革命「是一个重要的历史事件，其重要性可比拟十八世纪的工业革命，在经济、社会及文化的物质基础中产生了不连续模式」。这样的主张在美国，即对于「新经济」的狂热，当然不足为奇。如同其它投入此道的作者，柯司特所依赖的推论，是从一九九○年代公认的惊人成长率这一点开展，因此他信心满满地宣称：「在本世纪的转折点上，網際網路经济与資訊科技工业成为经济的核心──不论是在质或量方面都是如此」[55]。

    这样的主张跟一般论调没有太大差别，即美国经济是否「超越了历史」（葛林斯潘著名的说法）──也就是说，一九九○年代的荣景，尤其是从中段开始相当高的生产成长率，是否代表资讯科技革命的影响？让经济走上长期的低通货膨胀、高成长的道路。对于葛林斯潘而言，「技术创新导致的复苏脚步是可察觉的，这让我们有理由支持这个假设：劳动生产力近来的加速成长，并非循环现象或者统计的异常，相反的是反映了（至少在某种程度上）我们的经济光景中更为深层且仍在进行中的转变」[56]。美国从一九七○年代初期以降的生产力成长停滞是否有所翻转，柯司特对于这个争议，引用美国经济的繁荣以为明证：「事实上，只有实质的生产力增加，才能解释美国在一九九四年到九九年间的经济荣景」[57]。

    经济学家高尔登以正统新古典理论架构论证了完全相反的观点。根据严谨的经济计量分析，他认为美国劳动生产力的年成长率在一九九五年九九年上升到2.15%（的确高于一九七二至九五年惨淡的平均成长率1.13%，但也还明显低于一九五○至七二年的平均值2.63%），可能是下列三项因素所造成：（1）国民所得测量标准改变；（2）商业循环的特征是，当产出增加速度比趋势率（trend rate）快，工时也会有所增加，但变化不如前者来得快：结果造成每小时的产出（劳动生产力）增加；（3）确实有生产力遽增的情形（一九九五年至九九年每小时产出的年成长率达到41.7%），但仅限于制造電腦的部门，美国非农业的私有经济只有1.2%的表现：根据高尔登的估计，非农业、非耐久性产品的部门（占了整个经济的87%），其生产力成长在这个时期实际上是下滑的[58]。

    在一个非专家必须小心为上的领域中，高尔登的论文激起了高度复杂且富争议性的议题。但他谨慎架构的分析至少指出了，「新经济」的主张是不能尽信的。同时资讯科技的冲击，其影响范围，比起布莱尔与柯司特所说十八世纪末工业革命所受的局限更多。高尔登在另一篇文章中，将资讯科技革命以及发生于十九世纪末与二十世纪初，通常称为第二次工业革命（Second Industrial Revolution）的时期，做了系统性的比较。第二次工业革命包括五大类「伟大发明」：电灯与电动马达；内燃机及其副产品，包括飞行、郊区化、高速公路与超级市场；石油、天然气、化学制品、塑料与药物；由于电报、留声机、普及的摄影、广播、电影以及电视而造成娱乐与传播的转变；自来水、室内抽水马桶与都市卫生下水道。高尔登认为，相较于二十世纪末与今日二十一世纪初的改变，上述发明所带来的影响，更加戏剧性地改变了日常生活，并且撑起了一九一三年到一九七○年生产力成长的「黄金年代」（golden years），而这个时期的成长率相较其前后时期都还要来得高。

    他认为資訊科技革命现象，立基的范围较小；从一九五○年代初電腦发明开始，表面上对電腦的需求量不断增加，但是这一点所反映的是，電腦资源的价格一直持续且可观地下降。同样的，更高级的電腦资源的边际效用也持续递减：在微电脑最初开始应用时，就已经涵括文书处理的主要经济利益（避免重复打字而且便于编辑），新的软件包却没有相对增加这种利益。同时，電腦在股本中所占的比例，一直都是相当小的部分。網際網路对此也并未带来显著的影响。虽然網際網路能让人以更少的代价、更方便的管道取得資訊与娱乐，但也只是把既有活动从一个媒介转到另一个（比方说，开机即可，而不用去图书馆），網際網路并没有让人拥有更多空闲，这可不像洗衣机的发明，让人得以避免用手洗衣服造成的过重身体负荷。網際網路对于生产力有什么样的影响，高尔登自己也有所怀疑，他认为網際網路让员工可以利用上班时间作自己的事情：在股票市场中交易，或者上亚马逊订书[59]。

    高尔登的论点令人欣慰，匡正了对于网络经济的过分吹捧。从长期的观点来观察資訊科技革命，是一种有益的经历。比方说有人主张，相较于室内抽水马桶的使用，網際網路的发展对于日常生活有更大的影响，但这样的论调只让我们更确定，一般人对于電腦呆客的个人卫生怀疑是有道理的。以最新的科技变迁而论，資訊科技革命是否对我们的生活方式产生最大冲击，这一点也是不清楚的。举例而言，我们可以想想下列事情的发展所造成的影响：三十多年前，資訊科技「革命」还没起飞，廉价的长程飞行便利了大众观光，鼓励跨洲移民，家人所分隔的距离在以往是无法想象的，但还是能定时相见。波音客机对我们生活的改变，比不上我们现在可以在网络上预订机位这件事吗？

    透过这些思考，我们知道美国经济荣景的真实原因仍属未知。如果以資訊科技为基础的「新经济」非其原因，那么什么才是起因呢？布伦纳与其它马克思主义经济学者的著作已说明，自一九六○年代末起，美国和其它主要的西方经济体都面临了长期的获利危机。近二十年来美国经济的严酷重建，在获利率方面达成了部分复苏，然而这需要特别归功于，每小时的实际工资在过去二十五年来下滑至前所未有的程度[60]。

    华尔街是在上述背景中迅速发展，大涨的股价过份推升，超过了基本公司收益水平。一九九○年代初期以来，华尔街泡沫是延长经济荣景的重要条件：肇因于所谓的「财富效应」（wealth effect），美国中产阶级由于持有股票投资价值的增加，借贷与支出也持续上升。这让美国成为「最后的消费者」（consumer of last resort），协助世界经济在遭遇一九九七年至九八年的亚洲与俄罗斯暴跌之后，重新恢复稳定。但就像马丁与高德理在为菲利普与德鲁（Phillips & Drew）基金管理公司所撰写的一系列报告中所论证的，这将导致可怕的财政失衡。消费潮（consumer boom）不仅反映在逐渐增加的收支平衡赤字，也造成私部门负债节节上升至历史新高。在这种情况下若要维持消费支出，股票价格就必须以难以支撑的速度扬升。当（不是假定）市场开始严重下挫，「财富效应」就会反转：马丁与高德理预测，当中产阶级家庭因为股市下跌而开始减少支出，美国与世界的经济很可能会受到重创[61]。

    马丁与高德理的研究显示新经济即将破产，这一点纵使是非马克思主义者也能看出。布里坦（Samuel Brittan）与沃夫（Martin Wolf）不遗余力地批评固守华尔街泡沫的推动派，他们两位是金融时报重要的经济评论家，也都坚定主张正统新自由主义。布里坦能够理直气壮地宣称，他早在撒切尔之前就创造了撒切尔经济学。他驳斥「华尔街有能力飞上云端」的说法，认为那只是「打高空的无稽之谈」。然而，他也补充道：「没有人能够指出下跌的时间是一周内，还是一年或五年」[62]。

    事实上，华尔街的泡沫的确还没爆发，这也使得「新经济」能够继续吹嘘下去。恐惧与贪婪的非理性浪潮，恶名昭彰地驱动着金融市场。亚洲与俄罗斯经济崩盘的效应之一，是吸引资金流入美国这个稳定的避风港，因此也有助于荣景持续，并招来更多资金（一九九九年开始发行的欧元，相对于美元跌了百分之二十五的主要原因可能就在于此）。然而，评论者所引用的理由与证据显示，这个良性循环不可能永远继续下去。一旦到了结束的时候，这群愚痴的推动派就会像一九二九年十月华尔街崩盘时的那些蠢人一般。

注译：

[1] 无名氏（J. Klein）,Primary Colors （London, 1996）, pp. 161-2.

[2] D. Held, A. G. McGrew, D. Goldblatt and J. Perration, Global Transformations （Cambridge, 1992）, p. 2.

[3] Financial Times, 22 and 23 May 1995.

[4] T. Blair, ‘Values and the Power of Community’, 对全球伦理基金会发表的演说，Tübingen University, 30 June 2000, www.number-10.gov.uk, p. 3.

[5] A. Giddens, Runaway World (London, 1999) , pp. 12, 13.

[6] Ibid., pp. 8-9.

[7] 例如参见　A. Callinicos, Against Postmodernism （Cambridge, 1989）， pp. 132-144; W. Hutton, ‘Myth That Sets the World to Right’, Guardian, 12 June 1995; ‘The Myth of the Powerless State’, The Economist, 7 October 1995; M. Mann, ‘As the Twentieth Century Ages’, New Left Review, I（214,）, 1995; M. Wolf, ‘The Global Economy Myth’, Financial Times, 13 February 1996; P. Hirst and G. Thompson, Globalization in Question （Cambridge, 1996）; C. Harman, ‘Globalization: A Critique of a New Orthodoxy’, International Socialism, 2（73）, 1996; L. Weiss, The Myth of the Powerless State （Cambridge, 1998）; K. N. Waltz, ‘Globalization and American Power’, The National Interest, 59,2000.

[8] N. Harris, The End of the Third World（London, 1986）; F. Jameson, Postmodernism, or the Cultural Logic of Late Capitalism（London, 1991）; P. Anderson, The Origins of Postmodernity（London, 1998）.

[9] Held et al., Global Transformations, p. 2.

[10] Ibid., p. 16.

[11] Ibid., p. 414.

[12] 参见盖伯瑞斯（J. K. Galbraith）的经典研究：The Great Crash 1929（London, 1979）.

[13] Held et al., Global Transformations, p. 7.

[14] 沃尔夫（Martin Wolf）有一段相似的论证，同样依赖麦迪逊（Angus Maddison）所提供的資料，参见‘The Need to Look to the Long Term’, Financial Times, 16 November 1987.

[15] Hirst and Thompson, Globalization in Question, esp. chs2-4.

[16] Held et al., Global Transformations, pp. 219, 260; 详细请参考ibid., chs. 3-5.

[17] Harman, ‘Globalization’, p. 9.

[18] Ibid., pp. 9-14.

[19] M. Castells, The Rise of the Network Society (The Information Age, Vol.1, 2nd edn, Oxford, 2000), pp. 135, 137, 147.魏丝（Linda Weiss）使用几个主要经济体的比较研究，用以突显当代国家的角色是经济行动者：参见The Myth of the Powerless State.然而，她这种国家与资本之间「治理的相互依赖」（governed interdependence）的概念，其定位模棱两可，因而说服力有所不足：这个概念似乎是一种分析的模型，却又同时是政策提纲。

[20] K. Polanyi, The Great Transformation (Boston, 1957).

[21] B. Woodward, The Agenda（New York, 1994）, p. 84.

[22] Ibid., p. 165.

[23] C. Hitchens, No One Left To Lie To（London, 1999）, p. 81.

[24] R. R. Reich, Locked in the Cabinet （New York, 1998）, p. 341.

[25] R. Pollin, ‘Anatomy of Clintonomics’, New Left Review, II（3）, 2000, pp. 17-8.

[26] Castells, Rise of the Network Society, p. 140. 葛文（Peter Gowan）认为这些政策与其它政策都属于美国一贯策略的某些面向，该策略的目标是维护美国在全球的经济领导地位：参见The Global Gamble （London, 1999）, ch.5.

[27] 希钧斯反对这种诠释，他认为「柯林顿不情愿地认识到权力的限制，尔后所有这一切（亦即，实行共和党的政策）都是柯林顿所为的这种看法并不公平」，Mother Jones, September/October 2000, 然而，伍渥德所描述的那些沮丧发怒的场景，看起来的确如是。

[28] H. Wilson, The Labour Government: a Personal Record（Harmondsworth, 1974）, p. 65.另请参见皮姆洛特（Ben Pimlott）的陈述：Harold Wilson （London, 1993）, ch.16.

[29] Financial Times, 13 March 1999. 拉方田对其离职的自述，参见The Heart Beats on the Left（Cambridge, 2000）, esp. ch.16.

[30] Blair, ‘Values and the Power of Community’, p. 2.

[31] 事实上，李德彼特试图与第三条路方案保持距离：参见Living on Thin Air （London, 2000）, p. 17.然而，其论证核心在于，他认为现在我们有办法调和资本主义与社会正义，这一点是第三条路思维之核心。

[32] Ibid., pp. 228, 167, 18.

[33] bid., p. 41.

[34] Castells, Rise of the Network Society, p. 69.

[35] Leadbeater, Living on Thin Air, p. 114. 蒙拜特（George Monbiot）叙述了一个这种过程的惊人例子──企业对英国科学研究的渗透：参见Captive State（London, 2000）, ch. 9.

[36] Leadbeater, Living on Thin Air, pp. 167, 230, 235, 241.

[37] Ibid., pp. ix, 61.

[38] Ibid., pp. 220, 1.

[39] Castells, Rise of the Network Society, p. 502.

[40] Ibid., pp. 14, 16. 历史唯物论（historical materialism）之基本概念的讨论，特别推荐G. A. Cohen, Karl Marx’s Theory of History（Oxford, 1978）, 以及A. Calinicos, Making History（Cambridge, 1987）, ch. 2.

[41] Castells, Rise of the Network Society, p. 17.

[42] Ibid., p. 19.

[43] R. Brenner, ‘The Social Basis of Economic Development’, in J. Roemer, ed., Analytical Marxism（Cambridge, 1986）.

[44] 这个论证过于偏狭，因为忽略了这样的事实：技术创新的驱力常常来自于军事竞争，而非经济竞争。这指出了布伦纳历史理论中更为一般的缺点，这点我也已经在其它地方有所讨论：参见Theories and Narratives（Cambridge, 1995）, pp. 128-40. 但是这些讨论并没有推翻我对柯司特的上述批评。

[45] Castells, Rise of the Network Society, p. 94. 要补充的是，这个说法太过了：谋求更高的生产力以及进步的竞争力，有可能刺激技术上的创新，但对于这个创新所带来之生产力增加的情形（如果有增加的话），它们并非决定的因素。生产力成长率受到许多不同因素的影响，不能化约成资本家的要求。

[46] Ibid., p. 25.

[47] 参见Callinicos, Against Postmodernism, pp. 121-7.

[48] Castells, Rise of the Network Society, p. 60.

[49] Ibid., pp. 180, 187.

[50] Ibid., pp. 208, 210.

[51] Ibid., p. 209.

[52] Financial Times, 4 October 2000.

[53] Castells, Rise of the Network Society, pp. 369-70.

[54] R. Tomkins, ‘Dotcoms Devoured’, Financial Times, 23 October 2000.

[55] Castells, Rise of the Network Society, pp. 29, 151.

[56] 摘自R. J. Gordon, ‘Has the “New Economy” Rendered the Productivity Slowdown Obsolete?’, 14 June 1999, www.econ.northwestern.edu, p.2.

[57] Castells, Rise of the Network Society, p. 92；大致参见ibid., pp. 80-94.贝克（Gerald Baker）在一九九九年十二月十三日到二十日的金融时报上写了一系列的文章，讨论关于「新经济」的争议，值得参考。

[58] Gordon, ‘Has the “New Economy” Rendered the Productivity Slowdown Obsolete?’，散见各处。

[59] Ibid., ‘Does the New Economy Measure Up to the Great Inventions of the Past?’, 1 May 2000, www.econ.northwestern.edu.

[60] R. Brenner, ‘Uneven Development and the Long Downturn’, New Left Review, I（229）, 1998. 马克思主义经济学家与哲学家对于布伦纳这篇文章极为广泛的批判讨论〔特别参见Historical Materialism, 4 and 5,（1999）〕,并未针对他的获利危机之基本论题提出质疑。

[61] 马丁与高德理的分析，阐述于两篇他们共同发表的菲利普与德鲁研究报告：‘America and the World Economy’ （December 1998）以及‘America’s New Era’（October 1999）、马丁的演讲‘America’s New Era Revisited’（13 April 2000），还有高德理的文章‘What If They Start Saving Again?’, London Review of Books, 6 July 2000.

[62] S. Brittan, ‘Nonsense on Stilts’, Finanical Times, 13 May 1999.


第二章 道德的卫士

第二章 道德的卫士

· 壹、回归价值
· 贰、被背叛的平等主义
· 叁、强加的社群

一、回归到价值

    一九九九年四月，数名中间偏左派的领袖在华盛顿集会，商讨关于第三条路的事宜。这场会议──因弥漫着相互庆贺的话语，而显得是一件令人十分愉快的事务，特别是由那些参与发起并支持北约轰炸南斯拉夫行动的国家领袖所引发的庆贺话语──引起了下述的这则意外插曲〔我在此处所用的是齐泽克（Slavoj Žižek）曾广为谈及的一则趣闻轶事〕：「意大利总理达莱玛（Massimo d’Alema）说道，人们不应害怕『社会主义』一词。按理说柯林顿，还有接下来的布莱尔与施若德，他们三人都应该突然爆出如雷的笑声（实际上却并未发生）[1]」。

    事实上，根据官方的会议记录，达莱玛或许是禁不住其甫自共青团（Communist Party Youth）赶抵白宫的旅途跋涉，当时他设法说出这番言论，而并未真的说出S开头的那个字汇〔S-word，译者按：也就是社会主义（socialism）〕[2]。因此，同年稍后，布莱尔试图说服第二国际（the Second International）将其名称更改为中间左派国际（the Centre-Left International），从而让柯林顿及高尔领导的民主党能够加入，却未能成功──这件事也就不足为奇了。

    然而，实际上，尽管「社会主义」这个字汇不怎么讨人喜欢，但是至少在大西洋的这一端，其概念仍未完全被排除在第三条路的思想之外。社会主义以一种不受时间影响之价值的型态留存了下来，而正如我们所见，中间左派份子寻求使其能适应当代的形势。因此布莱尔在华盛顿的讨论会中说道，第三条路是「有关于再次重申我们自身是一个有价值的政党」，关于「重新发现我们的根本价值──对于社群、机会以及责任的信念」[3]。

    确实，对于价值（尤其是社群的价值）的强调，已成为布莱尔领导之工党下的一个特续特征。早先布莱尔试图挪出一部分对于社会凝聚的传统式保守关注，甚至在其成为工党领导人之前，他就采用下列的口号：「对于犯罪强硬，对于犯罪的起因也同样强硬」，并且由于撒切尔主义促进了原子化的个人（atomistic individual）而对其加以谴责，布莱尔当时说道：「事实上，义务（duty）是工党的根本概念，它是创造一个坚强社群或社会的核心所在。对于人们希望在现代生活所应遵循的规则，它是唯一能够理解这些规则的方法，而这些规则是人们希望能在现代用以指引他们生活规范的方法。若是没有了义务，则我们只会得到一种形式粗陋的个人主义，或者是一个专横、傲慢的国家」[4]。此种对于义务的着重，体现在后来已成为工党真言的一句话里：「权利与责任并行不悖」（rights and responsibilities go together）。

    更近期，当布莱尔于二○○○年夏季处于其首相任内的声望低点时，他在与其意见相左之天主教神学家孔汉思（Hans Kung）的主办下，于图宾根大学（Tübingen University）发表了一场演说。当时主要让人注意到的是他所提出之愚蠢且几乎马上就被弃之不理的提案，其声称要允许警察能够对于违反社会的行为径行处以罚款。但是这篇演讲也因为另一项原因而声名大噪，布莱尔竟格外强烈地主张应把社群当作最高价值（master-virtue）。布莱尔企图定义「传统价值」（traditional values），他如此宣称：

    对我来说，最适合表达传统价值的形式，乃是现代的社群概念。它的核心乃是相信所有人的平等价值（the equal worth of all），这也是驱动我从政生涯的中心信仰，以及相信我们彼此对于创造一个能够促进此种平等价值的社会，都肩负着责任。请注意：我所指的是平等的价值（equal worth），而不是收入的平等（equality of income）或结果的平等（equality of outcome）：或是简单地说，机会的平等（equality of opportunity）。当然，此种平等确认了我们都享有同等的权利能拥有尊严、自由、免于歧视，以及获得经济机会。社群的概念解决了现代世界的矛盾之处：它承认我们的互相依赖；它认可了我们的个人价值[5]。

    如果社会主义能够在第三条路的意识型态中存活下来，那么它也能作为一种道德社会主义而继续生存，其可以优先考虑社群。的确，在一九九○年代初期，布莱尔尚愿意使用社会主义一词，但是它会被加上连字号而成为「社会－主义」（social-ism），用以强调他对于其概念中之社群的重视。事实上，在第三条路伦理中似乎有三种主要的构成要素：首先是社群（community），这是个将所有意涵都包括在内的概念；第二个是平等（equality）；第三，将社群概念延伸至国际的范畴，而形成「道德」外交政策以及人道干预主义。我将会在下一章探讨第三点要素，而另外两点要素则是本章待论述的主题。

二、遭人背叛的平等主义

    考虑到布莱尔对于社群的优先重视，我们由平等开始论述也许显得是反直觉的（counter-intuitive）。但是波比欧（Norberto Bobbio）主张，尽管「实存社会主义」（existing socialism）已经垮台，「但在右派与左派之间仍有一道相当明显的区别，而平等一直都是引导着这道区隔的北极星（pole star）[6]。正如波比欧所强调，过去二十年来，出现在国家内部以及全球层面的社会不平等之扩大，确实已经使平等这个议题变得非常迫切。因此，第三条路的倡议者对于此议题所抱持的理论立场与实际态度，便是他们的主张是能否复兴左派的试金石。此外，英国的新工党政府已试图实施一套用来降低不平等的严谨策略──由财政大臣（Chancellor of the Exchequer）布朗（Gordon Brown）所策划，这项事实也让我们得以将此议题摆在探究的核心[7]。布朗在新工党国内政策中发挥了优势性的力量，这在财政首长中并不常见（尽管布莱尔所行的总统制十分夸耀，但他的政府在许多方面仍是两头政治）；而他一直都愿意给予平等议题高度的重视。所以，当整个内阁在二○○○年夏天陷入低潮时，布朗利用一次牛津大学的入学程序争议（the row over Oxford’s admission procedures）来谴责老校情结的精英主义（old school tie elitism），并且坚称新工党对于「给所有人机会」（opportunity for all）的承诺。他的策略实际上包含了四项主要部分：

    1.所寻求的平等是机会的平等。第三条路的理论家经常指责「结果的平等」，他们将之与旧左派（Old Left）连结在一起。举例而言，纪登斯认为「长久以来汲取左派思想之『不计一切代价的平等主义』（egalitarianism at all costs）」是过时的想法，相反地，他提倡「一个动态的平等主义模型」（a dynamic model of egalitarianism）[8]。结果的平等在相当大程度上只是一种转移注意力的话语，因为至少在当代的论辩中，我们很难想到有哪位学者曾经倡导要让所有人都处于恰恰相同的物质处境里。

    诸如德沃金（Ronald Dworkin）、沈恩（Amartya Sen）及柯恩（G. A. Cohen）等政治哲学家，为了回应罗尔斯（John Rawls）的《正义论》（A Theory of Justice）而发展出了有关平等的论述。从而，在这些极其丰富且复杂之讨论中的主要论题之一，乃是平等主义者应该致力于补救「原始的机运」（brute luck）所造成的有害后果；原始的机运是指个人无法控制的偶然因素（例如，自然的天赋或是继承而来的阶级地位）。然而，一旦获得优势的管道都因此被均等化，每个人就必须对任何分配到他们身上之资源所做的运用担负起责任。接着，各人所得到的结果必然是各不相同的，但这将不会是不公平的，因为原始机运的影响（没有人应该遭受那些悲惨的后果），已经被消弭于无形了[9]。

    2.一种关于布朗的「给所有人机会」之概念的宽厚解读，会把它看作事实上是此种平等主义的一种版本。更具体地说，它是一个怀特（Stuart White）所称之「 才能平等主义 」（endowment egalitarian）的例子，也就是说，使「生产才能的背景分配」都变得平等，「如此一来，市场的互动就能造成一种更加初步的收入平等，从而减轻了进行后续重分配措施的需要」[10]。但是，在此情况中，只有一项生产才能的取得被改变得较为均等，那就是技术（skills），经由改良过的教育及训练而达成此目的。这也反映了布朗较普遍的信念，他认为有酬的工作（paid employment）才是「取得机会的途径」（route to opportunity）这种信念再加上其它措施，说明了布朗之新政（New Deal）：用以解决长期失业问题的「从福利到工作」（welfare-to-work）方案。

    3.无论如何，这种策略在经济层面都是可欲的，因为在「知识经济」（knowledge economy）中，竞争力乃取决于劳动力的技术。正如布朗所说：「机会的平等也是一项经济必要性。而未能为人民带来最佳结果的经济体，将会僵化并且远远地落后」[11]。因此，这种策略能够奬励德行（社会正义并不会与之相冲突），但是又可以提升经济效率。所以，布莱尔能够在华盛顿讨论会中再次保证：「企业与正义可以并行不悖」[12]。或者，一如布朗仍在反对阵营时曾详加阐述的：「一个经济体的成败是仰赖获取知识的管道，而不是接近资本的权利，因此个人的解放源自劳工价值的提升，而非一味地废除私人资本」[13]。

    4.在布朗追求机会平等的背景之下，隐藏着他对于新自由主义经济学的接纳，其形式相当地粗糙，也就是知名的货币学派（monetarism）；此学派是由傅利曼（Milton Friedman）所发展出来的，并且在一九八○年代被撒切尔政府用来为其政策提供理论基础。在一九九九年的梅思讲座（Mais lecture）中，对于傅利曼复兴了自然失业率（natural rate of unemployment）的古典自由主义原理，布朗明白地表示赞同[14]。这项观念认为经济结构具有达到一个均衡失业率的倾向，而此时的通货膨胀率是稳定的〔此即所谓的「非加速型通货膨胀的失业率」（Non-Accelerating Inflation Rate of Unemployment, NAIRU）〕（译者按：也就是自然失业率）。根据傅利曼及其拥护者所称，任何想要──例如，透过凯因斯学派的需求管理政策，来使失业率降低至低于此一水平的企图，都只会造成通货膨胀率上扬，同时，却无法在生产率或就业率方面达成任何长期的增加[15]。

    在一场比较近期的演说中，布朗试图将他的经济政策和凯因斯（Maynard Keynes）连结在一起，而后者乃是傅利曼在学术上主要的批评对象。因此布朗宣称：「政府目前的想法是反对近利主义（short-termism），尤其是过去的经济对策所依循的粗陋『凯因斯主义』；而政府正企图去利用凯因斯关于政治经济学的真知灼见、撷取其思想精华，并且将一种现代的凯因斯学派途径付诸实践」[16]。如同其它令人关注的思想家，凯因斯经常也愿意接受一种以上的解释方式，因此他的学说也以不同程度的可信性、被不同的智识传统所要求。凯因斯曾在一封书信中写道：「在一个被不确定性所控制的世界之中，实际的现在和不确定的未来连结在一起；因此，一个最终的均衡状态──例如人们在静止的经济体中处理事情，实际上并不存在」。但是，面对一个曾说过这番言论的经济学家，我们很难理解何以他的思想能够轻易地在这种正统的新古典均衡架构之中达成调适，而后者还是非加速通货膨胀失业率（NAIRU）之概念所仰赖的架构[17]。

    实际上，布朗在前述这些文本中主要的智识参照点，似乎反而是一篇更早期的梅思讲稿，该文于一九八四年由劳森（Nigel Lawson，他曾在一九八三年至一九八九年间担任保守党的财政大臣）以及负责撒切尔政府之经济政策制定的首要人物所共同发表。因此，布朗赞扬劳森的主张，而后者当时曾说过：「总体经济政策的目标乃是（或应是）克服通货膨胀，而非追求经济成长与就业上升；而个体经济政策的目标乃是（或应是）创造有助于经济成长与就业上升的环境，而不是压抑物价的上扬」[18]。

    确实，布朗曾指责劳森造成了一九八○年代晚期的通货膨胀骤增，而且果不其然地，他的政策在一九九○年代初期导致经济萧条。然而，劳森的两个主要目标，也就是我们在前段内容中详加说明的那两点，在本质上却是和布朗的主张不谋而合。首先，和布朗一样，劳森相信政府在总体经济面所扮演的主要角色，乃是经由财政与货币的稳定来达成低通货膨胀率。他追求各式各样的替代措施，并希望这类措施可以扮演金本位制（Gold Standard）在一九一四年之前所担负的该种角色，促使经济结构能够自动调整，而不用受到民选政治人物的操控。在货币政策目标接连失败之后──最先是一系列的货币供给措施，接着则是英镑兑德国马克的汇率政策（这些政策都是用来发挥前述之功能），劳森得出了一个结论：货币政策的控制必须转移到英格兰银行（Bank of England）的手上；当时，劳森也在一九八九年十月辞去了财政大臣一职。当然，劳森提出的这项对策，正是布朗于一九九七年五月的大选后走马上任时，所实行的第一项措施[19]。

    第二，劳森企图降低自然失业率，亦即非加速通货膨胀的失业率。根据货币学派的信条，这个目标唯有藉由用来增加雇用劳工之获利率的个体经济措施才能够达成。所以，降低长期的失业状态乃是攸关于改变劳动市场的供给面情况。布朗在此处和劳森的主要不同点在于，他较不强调减低薪资及削弱工会，而比较重视藉由改善的教育与训练来增加生产力。因此他极力主张「一项积极的供给面政策……不只是用来维持低通货膨胀，还能够改善生产力与就业情况……并且为了达到进步的生产力，我们需要的不只是解除管制：我们还需要对劳工、资本以及商品的市场，进行彻底的改革」[20]。由此我们发现到，相当吊诡地，布朗用来调和经济效率与社会平等的方案，竟是倚赖其对于某种新自由主义经济学的接纳，而在此种思想霸权之下，英国社会目前贫富差距的两极化，要远比半个世纪前的情况来得严重。

    关于这一点，还有非常多的内容值得一提，而我也曾在其它著述中谈论过一些关于这方面的问题[21]。在这边，我想提出四个重点。首先，有些人认为尽可能使更多的人能从事有酬的工作，乃是减少不平等的关键所在，而这是错误的观念。部分原因在于，某些最弱势团体（例如，残障人士与老年人）中的大多数成员，他们根本无法工作。另外则是因为此举很大程度上取决于工作职缺的性质及报酬。实际上，新工党负责推行「从福利到工作」之新政的阁员荷姬（Margaret Hodge），近来也已承认了这一点。她说道：

    只是使人们得到工作是不够的。有越来越多来自美国的证据显示，转而从事低薪工作的贫穷、资格不符之民众，将无法摆脱贫困，他们反而很可能又会回到失业的状态。

    这在英国近期一份关于单亲父母的研究中也得到了证实；该研究发现，在那些重新开始工作的单亲父母中，有四分之一的人在一年内再次丢掉了饭碗，而且有二分之一的人在失业与就业之间来回摆荡，长达五年之久[22]。

    第二，这些考虑或许看似强化了布朗所重视的要点：透过改良的教育与训练来协助增进个人的市场能力（market capacity）。但是，就连某些第三条路的理论家都对于把教育当作万灵丹感到半信半疑。纪登斯曾评述道：「在美国及欧洲，有相当多的比较研究显示，教育往往反映了更广泛的经济不平等，而这些问题必须由根源来加以处理」[23]。的确，根据布朗所属之财政部（Treasury）的报告表示，

    ● 如果一个父亲的收入是其它父亲的两倍，那么其儿子的数学测验成绩平均会比其它小孩高出五个百分位数（percentile point）;另外在阅读测验成绩的分布上，则会高出二点七个百分位数。

    ● 若是就女儿来说，在数学测验与阅读测验的成绩，都会高出五个百分位数[24]。

    布朗对牛津大学入学程序争议事件的插手，说明了布莱尔政府也未能应付下列问题：接受教育的权利其实反映了更为根本的阶级现实。让我们来瞧瞧他可笑的企图，其竟然想要把（不是别间学校而正是）哈佛大学推举给英国的大学，作为平等入学政策的模范。哈吉逊（Godfrey Hodgson）将之描述得更加精确：「傲慢自大且无须辩解，既是精英也是精英论者……竞争极为激烈……还是威权主义且阶级制度的」[25]。

    布朗相当正确地抨击了英国教育体系严重不平等的现象，当中来自低层社经团体的年轻人只有百分之十七可以接受高等教育，相较之下，这个比例在非体力劳动团体里则为百分之四十五，另外，就读于私立学校的子女占去了排名前十三名之大学，百分之三十九的入学名额[26]。但是，无论牛津大学与剑桥大学的入学程序有多么晦涩不明，它们也不太可能是目前此种事态的主要成因。一个更加显著的原因在于，就读于在英国被可笑地称作公立学校（public schools，译者按：其实就是私立学校，public意指对所有付费的大众开放）的学生，比起就读于官办学校（state schools，译者按：也就是真正的公立学校）的学生，前者所能使用的资源要比后者多出太多了。然而，新工党似乎正准备要删除公立学校所享有的租税补贴（基于这些学校具有慈善团体地位的理由），因为它想要把教育产业的主导权收归国有。尽管布朗在言词上极力抵抗，但他对于托尼（R. H. Tawney）所称之残忍暴行（barbarity），亦即「孩子们的教育机会差异，竟然是取决于其父母的财富差异」[27]，仍是莫可奈何。

    第三，在新工党的执政下，不平等已益形扩大。用来测量所得分配不均的吉尼系数（Gini coefficient），由一九九六至九七年间的三十三上升至一九九八至九九年间的三十五，达到了自撒切尔时代以来最高的水平[28]。根据社会安全部（Department of Social Security）的资料，在布莱尔政府执政期间的头两年，生活在其家户所得低于平均家户所得之一半的人民数目（这也是英国官方对于贫穷的定义），自全国人口的百分之十六点九上升至百分之十七点七。全国人口中最富有之百分之十的人民，他们的收入增加了百分之七点一，对照之下，全国最贫穷之百分之十的人民，其收入只增加了百分之一点九。生活在贫穷中的孩童数目则出现微幅上扬，而贫穷人口增加的原因，百分之八十是来自于生活在贫穷线（poverty line）以下的领取年金者，其数目从二百万成长到二百四十万[29]。一项由荣特瑞基金会（Joseph Rowntree Foundation）所委托进行的研究（其使用一种不同于英国官方的贫穷定义）发现，至一九九九年底，全英国有一千四百五十万人生活在贫穷之中，这个数目占了英国总人口的百分之二十六[30]。

    在新工党执政下的贫穷增长之所以更加引人注目，乃因为它是发生在经济成长相对快速的时期。这种局面和布朗的政策直接相关，尤其是，他未能翻转过去撒切尔政府的决策──当时后者决定将国民年金的调升和通货膨胀率联系在一起，而不是和薪资成长率绑在一起。在二○○○年四月，这导致国民年金的增加只有微不足道的每周七十五便士。布朗声称要藉由提供最贫穷的领取年金者一种资产调查的最低所得保障制度（means-tested Minimum Income Guarantee），以解决他们的苦难境况。但是，这种资产调查津贴制度的使用率，比起津贴仍为普遍发放的时期，却是出了名的更加低落。

    过去用来减少贫穷的传统社会民主策略，乃是重分配税款的资金筹措，用以供应普遍发放的津贴。此种政策选项却由于新工党对于新自由主义政策的信奉而遭到排除，而该项政策是在撒切尔政府的第一次预算案开始被采用，用以将财政负担由直接税转移至间接税〔国际货币基金（IMF）及世界银行（World Bank）现在就敦促各国政府都得普遍地实施此种政策〕。布朗即曾夸耀他将公司税降低到百分之三十，达到主要工业国家中最低的商业赋税水平[31]。此举的结果剥夺了英国政府主要的重分配机制，而其原先能够藉由把资源从富者转移至贫者而减轻贫穷的状况。但这并不是意味着布朗未曾如此利用财政政策：在布朗到职之后，他随即发动了一场普伦德意（John Plender）所称的「针对公司资金流动有史以来最伟大的突袭之一」，用以资助其「从福利到工作」的新政[32]。然而正如我们所见，在新工党执政下，这样的伎俩并无法阻止不平等的上升。值此同时，递减间接税制日渐增加的负担也在二○○○年秋季，引发了针对燃料价格的反叛行动。

    更一般地说来，布朗坚持藉由更为有效地追求其前任官员所采用的强势货币政策（hard-money policy），来突显其本人的「深谋远虑」（prudence），此做法损害了布莱尔的第一任政府。就连一位素来和布莱尔政府关系密切的《金融时报》（Financial Times）记者史蒂芬斯（Philip Stephens），也因而提出了抗议：

    以后见之明来看，它（新工党）显然是犯了一个重大的政治错误，竟然在一九九七年大选后的头两年，决定坚守保守党时代的支出目标。

    布莱尔先生及布朗先生正在打的是前一场未完的战争，而不是下一场战争。在工党仍困于反对阵营之际，当时极为突出、明显的一条誓言，如今对这个赢得一场压倒性大选胜利的政党来说，却是一件太过紧绷的紧身衣（原文即是使用这个词语）。外界对改变公共服务状况的广泛期许，其实容许施政现状能有更大幅度的变化。接下来几年内已增加的支出，多数都会是仅仅用来修补先前政府自我强加之紧缩所造成的损害[33]。

    政府鲁莽地压缩公共支出，替英国国家健康照护体系（National Health Service）带来了长期持续的危机──极为引人注目地，自一九七○年代以来的接连几任政府，都让这个体系处于资源匮乏的状态。布朗在其二○○○年七月的支出审查中，终于宣布要在公共支出方面做出实质绝对的增加，但这并无法开始扭转先前的压制政策所酿成的后果。布里坦（Samuel Brittan）指出，中央政府支出管理总额占国内生产毛额的比例，由一九九六年九七年度（即保守党在位的最后一年）的百分之四十一点二下滑到一九九九至二○○○年度的百分之三十七点七：

    甚至在新支出审查的终止年度，也就是二○○三至○四年度，这个比例预计也只能达到百分之四十点五。这不只会比保守党执政的最后一年来得低，甚至还较梅杰（Major）政府早期（即一九九○年代初期）任内的总达标率要来得低，当时的比例达到百分之四十四点一的高峰[34]。

    第四，上述这些考虑的总括结论乃是，丝毫不令人意外地，平等主义所渴望达成的目标无法有效地被嫁接于新自由主义经济学。促使社会不平等与经济不均更加扩大（特别是在英国及美国）的货币学派政策，已被证明是无法调和「企业与正义」。由于美国的景气繁荣以及其外溢至英国的效果，这些国家中的第三条路政治人物已享受到一条相对顺畅的政治进程。然而，如一九九○年代初期发生在英国的例子，迫使失业率再度上扬、并且将高额的预算盈余转变为鉅额赤字的经济衰退期，也会使得这票政治人物必须面对全然让人不愉快的政策选择。

    但是，布朗经常地宣称他已带领英国经济脱离「景气波动」（boom and bust）的干扰，由此显示出他已深深地着迷于货币学派经济学那些特别天真的观点，因而相信正确的政策组合可以让资本主义超越景气循环。因此，布朗拒绝去承认资本主义经济本质上的不稳定性──这个论题是马克思及凯因斯、熊彼得（Schumpeter）及海耶克（Hayek）等人，无论彼此间有何其它差异，都一致接受的；如此一来，布朗甚至已超过了昔日保守党财政大臣劳森的野心抱负。终究，历史接下来的发展很可能会让布朗大吃一惊。

三、遭被强加负担的社群

    和大多数令人感兴趣的规范性概念一样，社群（community）也是一个很好的范例，可用来说明盖里（W. B. Gallie）所称之本质上有争议的概念（essentially contested concepts’也就是这类概念必然会牵扯到无止尽的争端，而这类争端是关于这些概念的正确用法）[35]。盖里认为这些争端的源头之一，乃是此种概念的内在复杂性：因此，这种概念有可能会得出一些看似有效却又互不兼容的概念解释，而这些解释分别强调概念内部之复杂特性的不同面向。但是，另一个争端的根源则来自于，这个讨论中之概念处在比较散乱无章的背景脉络。概念并不是独自出现在文章论述之中，而是与其它的文字，概念相互结合，但此种组合的性质很可能会影响到这些个别概念的解读。所以，卡林（Alan Carling）曾表示，社会主义者和第三条路的支持者都拥有共同的核心价值──自主性、社群、民主，以及平等[36]。这似乎暗示着社群的概念，也具有一种反威权主义式的解释。

    然而，事情的结果却是不太一样，至少在第三条路的案例中是如此。因此，为数众多的评论家均提到新工党政府的道德威权主义。担任内政大臣的史卓（Jack Straw），特别因为其支持零宽容控制（zero tolerance policing）、企图以陪审团来限制审判，以及迫害寻求政治避难者，而著称于世。但是，就如一份私下流出且透露大量讯息的布莱尔备忘录所指出的，史卓洋洋洒洒的记录正是其政府整体施政所呈现出的症状。此份备忘录撰写于二○○○年四月底，当中布莱尔大致同意了一项由保守党右派的威权民粹主义份子所提出的议题：

    有一大堆议题，它们看似各不相同，事实上却是互有关联。而我们需要一种策略，它几乎是离散式的，但是能聚焦在前述议题上。它们粗略地将「站在你这边」（on your side）的议题和强硬作风结合在一起，并且挺身维护英国。它们包括：家庭议题──部分是由于废除已婚夫妻所得税免税额（married couple’s allowance, MCA）的问题以及同性恋问题，我们在这方面被认为是懦弱的；政治庇护与犯罪议题，这方面我们则被认为是软弱的；维护国家利益的议题──由于欧洲在英国并不受欢迎，因此坊间接二连三的一些事件都是针对国防，甚至像是津巴布韦这类的问题，而我们在这方面被看作是不够坚决的。

    当然，以上这些都是感觉上的问题。我所领导的政府竟被视为是反家庭的（anti-family），这可是异乎寻常。事实上，我们正对于政治庇护及犯罪采取强硬的措施。科索沃（Kosovo）的例子，就可以拿来平息对我们的国防力量之疑虑。但是，所有这些事情结合起来，倒也显示出一个意涵：我们的政府（甚至也适用于我本人）在某种程度上，和根本的英国天性失去了原先的联系[37]。

    布莱尔提出的解决方案是要求更加强硬的路线，举例来说，打击伦敦的街头犯罪：

    伦敦警察局施行了更多措施来对付街头犯罪；但是，如同往常，我们仍缺乏强悍的公共讯息来与此策略相匹配。我们现在应该设法主动出击，换言之，封锁街头抢匪。雷厉风行地实施一些强硬的对策──经由整个体系施放出一项讯息……但是这些事项必须即刻完成，而就我本人而言，我也会与此站在同一阵线。

    然而，事情的全貌不只是一个相当自负、虚荣的政治人物感到焦虑；由于当时保守派的反对党正发动一项邪恶且具种族歧视的反寻求政治庇护者活动（campaign against asylum seekers），使得布莱尔相当忧心他的民调评价会否下滑。其实，当布莱尔本人仍是反对党领袖时，他就已经主张义务的概念应优先于权利的概念：

    义务是一个高尚社会的基石。义务不只是辨识出自身的内容，它也界定了人们获得权利所处的背景脉络。义务是属于个人的，但它也应归整个社会所有。对于他人的尊重、对于他人的责任，都是一个强大且积极之社群所不可或缺的先决条件。藉由义务这个方法，我们可以建立一个社会，而这样的社会并未包含我们的个人特性，但是它能容许我们的个性健全地发展……我们所得到的权利应当能反映我们应负的义务。若要握有权力，势必也伴随着责任[38]。

    第三条路其它的倡导者，亦贬低个人权力的重要性。例如，纪登斯曾问道：

    当本地家庭的生计因为青年种族主义团体的行径而变得更加悲惨，那么于特定时间后在街上实施宵禁，是否能增加人们所获得之自由的总和呢？我们应否如一些人所建议，在内城区域进行试验、设立都市安全区（urban safety zones）呢？而原先的监视与渗透控制本来能创造出人们可以在其中相互交际的公共空间。电子追踪措施能够且应该取代传统的监禁与缓刑至多大的程度呢？无论这些问题是如何被回答的，实质自由的概念才是真正关键的重点──应该规范某些种类的自由至多大的程度，才能够为整体社群带来自由的净增加[39]。

    这段文字（让人们来考虑一下的话）可说是一件惊人的作品，就一位西方主流的首要知识分子来说，能在二十一世纪之初写出这样的内容，着实令人讶异──但是在纪登斯两本关于第三条路的著作中，这段文字也是他针对有关权利之主题，所提出之唯一一段具有重要内容的评论。德沃金在一篇重要的论文中主张，权利应该被视为「能够压倒某些政治决策之背景理据（background justification）的王牌，其能陈述一个为整个社群着想的目标」。此种背景理据最为明显的例子，就是他所称之不受限制的功利主义（unrestricted utilitarianism），而这种理论认为，良善在于极大化总体的福祉，即便所采取的手段可能会严重损害社会之个别成员的利益。德沃金写道：

    然而，只有当某些会伤害若干人民的决策，得到了某种主张──此类决策由于某种看似合理的理由（亦即社群的共同福祉所在），可以让整个社群变得更好──的 初步印象 支持，我们才会需要权利作为政治理论中的一个独特要素。但是对于此种决策，任何我们可能持有之反对理由的最原始根源乃是在于，就其对于全体人民之福利、繁荣或兴旺的关切而言，或是就广布于社群内的某些利益之实现来看，这样的决策对于其对弱势者的影响，并未给予足够的关注；而且，某些对于平等的呼吁，似乎是自然地表达出来自前述根源的反对意见。我们想要这么说：不管这样的决策表面上多么有利，它仍是错误的，因为它并未正确地将对于部分人民所造成之损伤纳入考虑，并且因而未能把他们看成和其它人受到同等关注的人民[40]。

    当然，上述这段权利的概念，用以保护弱势者的利益免于遭受侵害，乃是古典自由主义思想的核心论题。它出现在弥尔（John Stuart Mill）的《自由论》（On Liberty）一书中；它也被罗尔斯（以一种略为不同于德沃金的方式）所陈述。罗尔斯在他的两条正义原则（principles of justice）中，极力主张自由应优先于平等。不过，纪登斯却轻描淡写地对上述想法都不予考虑──的确，他是完完全全地忽略它们──纪登斯声称自由是某种可以被最大化的事物，因此只要能增加「人们所获得之自由总和」，就可以暂时无视于个人的自由。这样的论调，其严重性几乎是和下述这种所谓的正当理由不相不下：经常有人（例如史卓）据此理由主张缩减嫌疑犯的权利，认为此举将能保护犯罪受害者的权利──人们往往认为嫌疑犯的权利次于受害者或是其家属的权利，因此尽管犯罪案件仍在调查，他们也会判定警方所宣称的嫌犯有罪，而不管实际的证据是否抵触他们的判决[41]。

    令人有些困窘的是，我得诉诸古典自由主义支持权利的论据。当一个马克思主义者必须提醒当代西方自由主义社会的守卫者，有关于构成自由主义本身的概念重点之时，则某些人的论调显然已陷入困境了。但是，正如阿多诺（Theodor Adorno）曾说过：「一度显得已经过时的哲学，现在仍继续存活，这是因为实现该项预期的时机被人错过了」[42]。自由资本主义的批评者有权要求它达到其保障个人自由的承诺。这么做的目的，并不是要把权利看待成某种绝对的事物，也不是要将社会分解成原子式的混乱状态，造成社会中的个人相互敌对、交战──而批评自由主义的社群主义者声称，自由主义者原本应该是忠于个人的。相反地，其目的是为了要求那些赞成让义务优先于权利的论者，应该提出缜密严谨的论据。

    有的人可能会想要以塞尔本（David Selbourne）所著之《义务的原则》（The Principle of Duty）一书，来回答前述的要求。塞尔本可说是一支新保守主义联盟的领头人物，该联盟由幻想破灭的前左派份子与前女性主义者所组成，而这些人的思维已经在新工党的圈子中激起一些回响。塞尔本肯定地 断言 义务应优先于权利，并且宣称「〔对于自我、同伴以及市民秩序（civic order）的〕义务的履行是道德上的优势者、也是历史上的居先者，它组成了人类结社（human association），特别是当它被用来对抗权利诉求」。再者，和布莱尔颇为相似，他宣告「一种新的 社会原理 ，它立基于对此种义务的安排」，它抨击自由主义以权利为本所形成的道德诉求[43]。

    但是在塞尔本这实在令人憎恶的书本中，并不存在任何像是一段论据的言论；该本书是以一种令人羞怯的仿古风格写作而成，而这想必是意图唤起斯多葛学派的哲学家（Stoic philosophers），因为后者似乎代表了塞尔本在智识上的主要参照点。塞尔本在一项命题中排除了罗尔斯及当代自由主义理论，他将自己的实质主张描述为「前提」（premisses）。通常，为了论证的目的，我们会把一些命题看作为真，用以从这些命题再推论出其它的命题；而当然，前提指的便是前述的这类命题。无疑地，塞尔本并未努力提供一些理由以让我们相信他的「前提」是真的：事实上，他那本声称是哲学专著的书籍，结果只是一套新保守主义的夸夸其谈，尽说些衰落之自由主义的谗言和坏话。

    尽管纪登斯提倡其主张时的不以为意，以其所声称的多数人利益为由，而无视于少数人的自由，但他还及不上布莱尔与塞尔本，因为后面这两人可是坚决主张义务高于权利的 优先性 。纪登斯较偏好比较温和的方案，他称之为「『没有责任就没有权利』的定理」[44]。事实上，塞尔本所提出的辩驳有相当一大部分都支持这种更薄弱的原则，亦即权利与义务乃是互相依赖的：「没有权利的义务会使人们沦为奴隶，而没有义务的权利则把人们都变成互不相识的陌生人」[45]。

    但是上述论调仍然含有一点重要的观念，而 此项 原则在该观念中只有些微的真实性。某人拥有一种权利，恰好可说成是某人处于一种（在道德上以及／或是在法律上）地位，而让他可以使他人不得不尊重其行使该项权利。因此，雷兹（Joseph Raz）在近期最为重要的一份关于权利的分析中，提出了下列的定义：「当某甲可以拥有权利，而且只有当某甲可以拥有权利的时候，则『某甲才拥有权利』，而在此时，在其它事项都保持相同的情况下，某甲其中一方面的福利（即他的利益）便是一个充足理由，足以使某个（或某些）他人必须担负一项义务」。从而，「权利乃是他人所负之义务的基础」[46]。由于自由主义政治理论的那些极为现实之限制，因此当代关于权利的哲学讨论，和第三条路支持者及其新保守主义盟友所制造出来的那些粗鄙讽刺说法比起来，可说是一块相差甚远的领域。接下来，让我仅提出两个重点。第一，就连那些因发展出一种「以权利为本之道德观」，而遭到其它人（包括雷兹在内）指责的哲学家（尤其是罗尔斯），他们事实上也并未把权利看作是最根本的事物。所以对于罗尔斯来说，权利是基于其两条正义原则中的某些必要条件，而被分配给个人。而雷兹自身的看法则是：「权利的主张，典型地就是一种中间结论，存在于终极价值的论点到义务的论点之间」[47]。但由于雷兹提及了「最终价值」（ultimate values），所以罗尔斯不会同意他的这番陈述──原因在于，罗尔斯并不相信一个自由主义政体能够正当地以任何单一的实质良善概念做为它自身的基础。然而，权利在罗尔斯的理论中也居于一种和雷兹之看法相似的中间地位[48]。

    第二，古典自由主义者以及新保守主义者（例如塞尔本）是以一种个人主义式的表达方式来描绘权利；然而，权利可以不必被赋予这种表达方式。因此，雷兹认为个人自主性的理想（其为自由主义的核心，而且正如我们先前所见，社会主义者及第三条路的支持者也共同持有此种想法），其要求至少有一些集体财（collective goods）必须是具有内在价值的；他接着说道：「如果拥有一个自由的生活是一种终极价值的话，那么拥有充分的选择范围便是具有内在的价值，因为此种选择权构成了一个自主的生活，而生活在此种环境中的人们可以拥有令人满意的替代选择」。但是此种选择范围的存在与否，本身须取决于社会状况，而这些状况中有些就是集体财──换言之，就是「一个社会之普遍有利的特性」，而社会中的每个成员都不会遭到排除而不能享用这些有利特性[49]。

    前述的讨论内容至少应该已经有效地传达出，任何严谨的、关于权利的说明所具有的某种复杂性。但这并非意味着（无论是个人的还是集体的）权利应该被视为一种绝对的、或是不可废弃的事物。撇开因权利冲突之可能性所引发的所有议题不谈，既然权利（就雷兹的说法）乃源自于人类的利益，那么这些利益的考虑，很可能是要辨认出特定权利（或是特定人士的权利）应该被凌驾的那些情况。不过，古典自由主义者在这个程度上可以说是正确的：欲对个人自主性加诸限制需要有原则性的 正当理由 ──并不只是像纪登斯那样，不切实际地极大化对于自由的解释，也不是像塞尔本那种对于「义务原则」的武断主张。

    有人可能会认为新工党的威权主义，并不如本文先前所检验的那般，是一种相当薄弱的理论强辩，其反倒比较接近于将公民自由视为一块领域，而这块领域事实上仍和旧工党有着相当大的连贯性。传统上，工党政府一直不是特别支持个人自由。一九六五至六七年间，在詹金斯（Roy Jenkins）担任一位著名的改革派内政大臣任内，诸如堕胎与同性恋被合法化，以及戏剧审查制（theater censorship）遭废除等政策，只能算是例外情形，而非英国政府的施政常规。比较具有代表性的例子，可见诸一九四○年代任职的莫里森（Herbert Morrison）以及一九六○年代晚期的卡拉汉（James Callaghan），这两位大臣在位期间所进行的乃是压抑人民的亲警察政策以及（由卡拉汉所执行的）反移民政策。

    但是，新工党此种以独特之政策混合为其特征的施政，早有一个更为近期得多的先例，也就是撒切尔主义（Thatcherism）。甚至在撒切尔夫人于一九七九年就职之前，霍尔（Stuart Hall）就已指出，撒切尔支持的是经济上的 自由放任 （laissez faire），而在社会与政治的领域，她则支持霍尔所称之威权民綷主义（authoritarian populism）[50]。盖博（Andrew Gamble）将此种施政方针总结为一组对句：「自由经济，强盛国家」（free economy, strong state）[51]。然而，以上情形不就正好和我们在布莱尔政府所发现的基本施政处方一模一样吗？后者不就是在执行货币学派经济学的进一步组织缩减与制度化工作，并且结合道德威权主义吗？

    此外，还有一个重点必须提及，亦即，新工党的威权主义其实是布朗版之新自由主义经济学所促成的结果。首先，假定（布朗也是这么作）傅利曼的经济学概念基本为真，那么，如果总体经济稳定已经达成，而适当的供给面措施也已准备就绪，则任何进一步出现的失业人数都是自愿性的。在这种情况下所出现的失业，乃是拒绝工作之个人的不正常行为所酿成的后果；若再追根究底，则此种不正常行为一定是由失业者个人的道德缺陷，或是由一种更加普遍的「贫穷文化」（culture of poverty）所造成的。这种隐含在新政之中、对于长期失业者的高压政治（例如政府可以拒绝发放救济金给那些不肯工作的人），因而被视为是合法的。如此看来，布朗派（Brownite） 的「平等主义」可谓恰恰吻合布莱尔派（Blairite）的威权主义。

    其实，前面的这些论述并不是打算要贬低社群本身的概念。无疑地，任何承诺要实现一个平等社会的人，都必须确实非常审慎地去看待社群这个概念。柯恩近来曾对于其所称之「老而无用的特效药」（old nostrum）表示过同情之意，而后者指的是：「 为了解决亟待克服的不平等，我们需要进行一场在情感或动机上的革命，而不是（只是）在经济结构上作出改变 」。柯恩批评罗尔斯对于其第二条正义原则〔也就是差异原则（difference principle）〕所做的解释，因为该原则虽然容许社会及经济不平等的存在，但这些不平等只有在为了有益于那些处境最糟者的情况下才能存在。对于罗尔斯而言，这项原则允许了收入差距（income differential）；因为若是要使得社会中天赋较佳的成员有诱因去生产更多的财货，就必须有这种收入差距的存在，而社会中处境最糟者将能从社会整体更高的产出中得利。据柯恩所言，至少就天赋较佳者的这部分来看（如果他们愿意接受罗尔斯的正义原则），上述观点意味着平等结构和不平等态度的同时共存，因为他们不能要求和其天生能力所达之贡献相一致的特殊报偿。于是柯恩结论道：

    一个恰好在差异原则之条件范围内的社会……所需的并非仅是强制的规则，还需要一种正义的 精神气质 （ethos），其能让个人知晓可行的选择。若缺少这样的一种精神气质，不平等的现象将会通行于社会上，而这并不是增进处境最糟者之生活条件所必需的：比起经济游戏规则本身所能获致的结果，这种必要的精神气质能促进更加公平的分配结果。所以真正为我们所需的是一种精神气质，而它是一种镶嵌在人们日常生活所充斥之种种动机里的反应结构（a structure of response）[52]。

    显而易见地，此种形式的平等主义需要一个坚强的社群概念，使个人都可以根据这个概念去进行生产而让其它人获益，而不只是因为期望得到物质报酬而从事生产。正如柯恩所强调，这类动机和所谓的市场经济并不一致，因为后者反而是依靠诉诸贪婪与恐惧的方式，刺激人们进行生产活动[53]。那么，以上所述就是一种社会主义的社群概念；这种社群概念当然也还有许多其它不同的类型。确实，在当代英美哲学中影响力最大的流派之一，就是人们熟知的社群主义（communitarianism）；社群主义指摘自由个人主义（liberal individualism）未能适当地考虑到更广大的社会脉络，而这个脉络乃是个人认同及伦理概念所仰赖的背景。不过，最为有力的社群主义乃是由天主教哲学家麦金泰尔（Alasdair Maclntyre）所发展出来的，他的思想不仅仅批判自由主义，还对现代性（modernity）加以抨击，因为 （极）简单的 （tout court）现代性毁坏了由亚里斯多德的德行理论及圣奥古斯丁的基督教精神所代表的伦理传统[54]。

    我们很难以想象第三条路如何能够动用任何以上探讨的这些哲学资源。第三条路驳斥了社会主义者对于资本主义的批判，并且对于市场深信不疑，正如布朗在一九九九年十一月对英国的雇主这么说道：「我们一定不能再被视为是反成功、反竞争、反利润、反市场的」[55]。的确，新工党在促使公司渗透到社会生活之所有面向上所做的努力，已相当大幅度地超越了前任的保守党政府[56]。除此之外，第三条路还十分肤浅地致力于称颂现代性的优点。以布莱尔为例，他的演说乱无章法地塞满了「新」（New）这个字眼，其程度已远远超过了讽刺漫画的极限。在一九九七年六月的欧洲社会主义政党会议（the Congress of European Socialist Parties）中，布莱尔如此说道：「新的！新的！新的！一切的事物都是新的！」[57]。他的政府团队甚至发明了一个令人难堪的口号：「酷不列颠」（‘Cool Britannia’）为的是要让英国政府和流行时尚的英国艺人、音乐家、建筑师及设计师搭上关系──然而此举却只有流于陈腐造作，宛如千禧巨蛋（Millennium Dome）那种俗不可耐、穷途潦倒的现代性风格。

    一个如此强烈地认同资本主义与现代性之力量的政治流派，何以能够莫名其妙地将其自身与社群主义理论扯上关系呢？特别是这些社群主义理论还将自身界定为反对上述那两股力量。「现代环境中的传统价值」（“Traditional Values in a Modern Setting”）这句台词，无疑早已变成布莱尔的陈腔滥调，而它根本无法为上述这个矛盾问题提供简单的解决方案。一方面，并没有什么原则上的理由可以支持为何传统价值 应该 继续存在。让我们来看看荣誉（honour）这个概念；如孟德斯鸠（Montesquieu）及托克维尔（Tocqueville）所表示，荣誉是一种美德，而它在贵族统治的勇士社会中扮演一个核心的角色。而也许正如第三条路论者所言，这个传统价值对身处现代资本主义社会的我们来说，仍有其一定的重要性；但是，这种说法必须经由论据及实际的例子加以证明，而非仅是凭空臆测。而另一方面，重要的价值也未必就是传统的。例如，平等这个当代正义理论中的关键要素，并不是一个传统德行，反而是一个兴起于英国、美国及法国革命之年代、独一无二的现代政治理想。

    下面这件事是非常吸引人的：把所有这些对于「社群」的祈愿和对于「价值」的肯定，都看作是一种庸俗作品、一层「有爱心的」装饰外貌，其被黏贴在世界的冷酷商品化之外，而这种商品化现象正是第三条路的内在真相（inner truth）。齐泽克也把目标指向同一种现象的另一个面向：

    这是我们都须谨记在心的终极悖论（ultimate paradox）：今日颇为盛行的社会生活之「心理化」（psychologization）──由卡内基（Dale Carnegie）到葛瑞（John Gray），心理学手册在市面上四处泛滥，全都力图使我们相信有一条通往幸福人生的道路，而它可以从我们内在的心灵成熟及自我发现过程中被探求出来；譬如一种欧普拉脱口秀式（the Oprah Winfrey-style）的公开坦白；又如政治人物将其自身之私人创伤以及为其政治决策辩护之挂念公诸于世的方式──其实只是一层伪装（或是一种外观样式），掩饰了其正相反（exact opposite）的实质，也遮盖了真实自我经验的适当心理层面逐渐地瓦解碎裂的实情[58]。

    关于这种公开表达情感以作为一种真诚象征的自白式作风，布莱尔无疑是这方面的大师级人物──他最为出名的表演或许是在一九九七年九月黛安娜王妃（Princess Diana）车祸丧生的那个时刻。几个月之后，当布莱尔处理一级方程式赛车（Formula One）大老板艾克莱斯顿（Bernie Ecclestone）的丑闻（起因于艾克莱斯顿遭人揭发其捐献一笔一百万英镑的政治献金给工党，而批评者随即把这笔捐款和当时工党政府的一项决策连结在一起，亦即政府决定撤回针对赛车竞赛中的香烟广告禁令）时，他在电视上如此宣称：「我就是一个如此坦率的家伙」[59]。齐泽克对布莱尔的这般表现作出以下评论：

    布莱尔这样公开分享他内心的混乱、呈现出公私上的一致性、甚至特别是当他的发言是心理上「真诚的」，都可说是玩世不恭的表现──并不是因为像他这样公开表示其私人疑虑与不确定感的做法，乃是装模作样、并且隐瞒了真正的私人想法：布莱尔的这种表现所隐藏的其实是讨论中之政策或决策背后， 客观 的社会政治及意识型态面向。这种公开表示越是在心理上显得「真诚」，那么其「客观上」就越是冷嘲热讽的，因为它欺瞒了这些政策或决策所具有的真实社会意义及影响[60]。

    此时，已有某些第三条路的理论家发觉到，拥抱资本主义和确认社群主义价值之间的相互矛盾。以李德彼特（Charles Leadbeater）为例，他便对社群加以驳斥，认为它是动态「知识经济」（knowledge economy）的一个反动障碍：

    社群主义者对于市场资本主义的批评，表面上很能打动人心，但最终却是令人失望的。强大的社群可能成为不容异己与偏见歧视的储藏地。而根深蒂固的稳定社群，则是创新、天赋、创造力、多样性以及各种试验的最大敌人。这样的社群经常对局外人、异议者、青年新贵以及外来移民怀抱着敌意。社群往往太过快速地演变成一种对于怀旧之情的召唤；这种社群正是知识创造（knowledge creation）的大敌，而知识创造却是经济成长的泉源所在[61]。

    另外，纪登斯则强调存在于传统和现代性之间的紧张关系，他还认为这种紧绷扯断了「市场基本教义（market fundamentalism）与保守主义」原先的新自由主义式结合：

    一方面是对于自由市场的投入，另一方面却是对传统家庭与国家的热爱，这根本是自相矛盾的。个人主义及个人选择理当在家庭与国家认同的界限上骤然中止，而在界限范围内的传统必定仍保持完整无缺。然而，没有什么东西是比市场力量的「不断革新」（permanent revolution）更能够造成传统的分崩离析。市场社会的动能侵蚀了传统的权威结构，也造成地方社群濒临破裂：新自由主义创造出新的风险及不确定性，但它却要求公民只是将其抛在脑后、视而不见。此外，新自由主义也并未顾及市场本身的社会基础──对于市场倚靠的根本共有形式，市场基本教义派只是漠不关心地将它抛入风中，不予理会[62]。

    然而正是这种矛盾的主张将新工党一分为二。和撒切尔一样，布莱尔是一个对于家庭、教会、君主政治以及国家的死忠拥护者，虽然他是以某种较为当代的形式来诠释这些价值。同一时间，如同我们前面所见，希莱尔的政府亦依循着新自由主义经济学的指导，和撒切尔所信奉的经济思想如出一辙。然而，早在纪登斯阐明他的「晚期现代性」（late modernity）理论之前，前述这种立场的不稳定性就已经被明白指出了。马克思在其《共产党宣言》（Communist Manifesto）一文中，将资本主义描绘为一个革命性的生产模式，其永无安宁的进展颠覆了传统制度，更使得整个星球都必须顺从其创造性破坏的循环过程。然而第三条路的这群提倡者竟相信他们能够驾驭全球资本主义这头猛兽。可以预见到，他们很可能要垂头丧气了。

注释：

[1] Žižek, ‘Attempts to Escape the Logic of Capitalism’, London Review of Books, 28 October 1999, p. 7.

[2] ‘Remarks by the President and Other Participants in Democratic Leadership Forum The Third Way: Progressive Governance for the Twenty First Century’, 25 April 1999, www.whitehouse.gov, pp. 26-7.

[3] Ibid., p. 5.

[4] T. Blair, ‘The Conservative Party Seems Neither to Understand Nor to Act Upon the Concept of Duty’, The Spectator, 25 March 1995, p. 18.

[5] Ibid., ‘Values and the Power of Community’, 对全球伦理基金会发表的演说，Tübingen University, 30 June 2000, www.number-10.gov.uk, p. 4.评价宗教信仰在新工党思维中所扮演的角色，乃是一个细微判断的问题。布莱尔与多位他的内阁首长都十分招摇地（的确也是真诚地）夸耀他们的基督教信仰。但是还有其他类型的基督教社会主义，譬如说，由旧左派之化身汤尼班（Tony Benn）所拥护的该种另类形式。

[6] N. Bobbio, Left and Right（Cambridge, 1996）, p. 82.

[7] 关于本节所含括的议题，我在另一书中作了更加详细且（我希望）更加深入的探讨，Equality （Cambridge, 2000）.

[8] A. Giddens, The Third Way and Its Critics （Cambridge, 2000）, pp. 85, 120.

[9] 参见Callinicos, equality, pp. 52-79, 更多关于环境和选择之差异的缜密讨论，参见G. A. Cohen,‘ The Currency of Egalitarian Justice, Ethics, 99, 1989; J. Roemer, Theories of Distributive Justice （Cambridge, MA, 1996）; and R. Dworkin, Sovereign Virtue （Cambridge, MA, 2000）.

[10] S.White, ‘What Do Egalitarians Want?’, in J. Franklin, ed., Equality（London, 1997）, pp.70-1.

[11] G. Brown, ‘My Vision of a Fairer Britain for Everyone’, Times, 3 June 2000.

[12] ‘Remarks by the President and Other Pariticipants in Democratic Leadership Forum’, P.17.

[13] G. Brown, ‘The Politics of Potential’, in D. Miliband, ed., Reinventing the Left （Cambridge, 1994）, p. 116.

[14] Ibid., ‘The Conditons for Full Employment’, Mais Lecture by the Chancellor of the Exchequer, 19 October 1999, www.hm-treasury.gov.uk.

[15] 例如参见S. Brittan, How to End the ‘Monetarist’ Controversy （London, 1982）.

[16] ‘Lecture by the Chancellor of the Exchequer to the Royal Economic Society’, 13 July 2000, www.hm-treasury.gov.uk, p. 8.

[17] 凯因斯写给韩德森（H. D. Henderson）的信件，28 May 1936, in The Collected Writings of John Maynard Keynes, XXIX （ed. D. Moggridge, London/Cambridge, 1979）, p. 222.

[18] N. Lawson（1984）,‘The British Experiment’, 引用同上，The View from No. 11 （London, 1992）, pp. 414-15.较不精致的重述可参见Brown, ‘Conditions for Full Employment’, p. 5.

[19] 劳森的政策演进可参见The View from No. 11, esp. chs 7, 8, 33, 36, 69, 78 and 81.　对这项布朗版本之政策的详细辩解，由美国财政部所提供‘The Monetary Policy Framework’, 19 October 1999, www.hm-treasury.gov.uk.

[20] ‘Lecture by the Chancellor of the Exchequer to the Royal Economic Society’, p. 8.

[21] Callinicos, Equality, pp. 88-104.

[22] 引自，Guardian,　7 September 2000. 由政府所委托的研究也得出类似的结果，其研究发现刊载于　Persisten Poverty and Lifetime Inequslity: the Evidence, CASEreport 5/HM Treasury Occasinoal Paper No. 10, March 1999.

[23] A. Giddens, The Third Way （Cambridge, 1998）, p. 110.

[24] HM Treasury, Tackling Poverty and Extending Opportunity, March 1999, p. 32.

[25] G. Hodgson, ‘The Big Boys’, Guardian, 3 June 2000.

[26] Financial Times, 27 May 2000; Guardian, 5 June 2000.

[27] R. H. Tawney, Equality （4th edn, London, 1952）, p. 157.

[28] IFinancial Times, 13 April 2000.

[29] Guardian, 14 July 2000.

[30] Financial Times, 11 September 2000.

[31] 例如参见Speech by the Chancellor of the Exchequer to the CBI Conference’, 1 November 1999, www.hm-treasury.gov.uk. p. 4.

[32] J. Plender, ‘Raider of Company Cashflow’, Financial Times, 31 October 2000.

[33] P. Stephens,‘A Chancellor Writing a Cheque for Change’, ibid., 19 July 2000.

[34] S. Brittan,‘Fat Years After the Lean Years’, ibid., 20 July 2000.

[35] W. B. Gallie, Philosophy and the Historical Understanding （London, 1964）, p. 158; 一般可参见ibid., ch, 8 盖里认为本质上有争议的概念必定是「评价性的」（appraisive）（ibid., p. 161），此词汇的范围较「规范性」（normative）来得更广，　但是这个广义词汇所带来的复杂性和此处所处理的问题并无密切关系。

[36] A. Carling, ‘New Labour’s Polity’, Imprints, 3, 1999, and ‘What Do Socialists Want?’, in M. Cowling and P.Reynolds, eds, Marxism, the Millennium and Beyond （Houndmills, 2000）.

[37] Guardian, 17 July 2000.

[38] Blair, ‘The Conservative Party’, p. 18.

[39] Gddens, Thrd Way and Its Critcs, p. 49.

[40] R.Dworkin, ‘Rights as Trumps’, in J. Waldron, ed., Theories of Rights （Oxford, 1984）, pp. 153, 166.

[41] 当然，我并非主张受害者及其家属没有权利：正如「劳伦斯事件」（Stephen Lawrence affair，译者按：一九九三年，黑人青年劳伦斯在伦敦遭一群白人种族主义者杀害，但执法机关无法提出证据起诉嫌犯，而在英国引起激烈反弹）所突顯的，　他们拥有（例如）要求迅速、有效之案件侦办的权利。但是太过频繁地诉诸受害者的权利，　只会掩盖了重新恢复刑罚背后的残暴、报复想法。

[42] T. W. Adrno, Negative Dialectics （London, 1973）, p. 3.

[43] D. Selbourne, The Principle of Duty （London, 1994）, pp. 3, 20.

[44] Giddens, Third Way and Its Critics, p. 52.

[45] Selbourne, Principle of Duty, p. 33.

[46] J. Raz, The Morality of Freedom （Oxford, 1986）, pp. 166, 167.

[47] Ibid., p. 181.

[48] 参见J. Rawls, Political Liberalism （extended edn, New York, 1996）.
    雷兹把一种以权利为本的道德观界定为：「一个道德理论，其说明了特定个人得拥有特定权利之状态的根本原则」，　The Morality of Freedom, pp. 193-4. 这个定义在形式上符合罗尔斯的理论，但它似乎并非真能正确地描述这种「以权利为本」的理论，因为（如我所注意到的）在罗尔斯的理论中，权利是源自于他的正义原则。雷兹则认为此种理论的道德观点太过限制性──举例来说，「以权利为本的道德观不容许本身固有道德价值的德行以及对于卓越的追求」，ibid., pp. 195-6.这对于如罗尔斯等人的理论或许是有效的批评，　不过即使此，论点是正确的，也无法证明将前者理论称为「以权利为本」是正当之举。

[49] Raz, Morality of Freedom, pp. 205, 199. 鉴于社会主义对于自主性理想的信奉，以及某些当代自由主义者对于社群理想的信奉，例如参见W. Kymlicka, Liberalism, Community, and Culture （Oxford, 1989），社会主义者和左派派自由主义者似乎是（和他们相似的人也会把平等与民主视为是具有内在价值的）共同抱持相同的价值观。柯恩（G. A. Cohen）则主张：
    自由主义者并不相信资本主义是一个应当被推翻的剥削体系，以支持一个既可行又可欲的社会主义社会。而我是完全相信；这些想法（这必然会将我的规范承诺和自由主义的规范承诺给区别开来），但我并不认为，为了要相信这些想法，就必须相信任何自由主义者所不信的规范。你必须辨别基础规范层次的缺少独特性和信奉规范承诺层次的缺少独特性。（‘Self-Ownership, History and Socialism’, Imprints, 1, 1996, p. 13）
    换个角度来看，有人可能认为社会主义者对于平等自由主义者的质疑在于，后者的价值和资本主义生产的必要条件相互矛盾，因而那些价值只有在社会主义的社会中才能达成：例如参见A. E. Leving, arguing for Socialism （London, 1984）.

[50] S. Hall, ‘The Great Moving Right Show’（1979），转载于同上以及M. Jacques, eds, The Politics of Thatcherism（London, 1983）.

[51] A. Gamble,‘The Free Economy and the Strong State’, in R. Miliband and J. Saville, eds, The Socialist Register 1979（London, 1979），除了别的原因之外，这些规划正是因为低估了保守党统治下的经济干涉主义程度而招致批评，但它们仍不失为有用的方法，可为撒切尔政策取得主要意识型态上的合理解释。

[52] G. A. Cohen, If You’re an Egalitarian, How Come You’re So Rich?（Cambridge, MA, 2000）, pp.120, 128;另请参见ibid., cbs 8-10; 以及同上，‘Incentives, Inequality, and Community’, in G. B. Peterson, ed., The Tanner Lectures on Human Values, XIII（Salt Lake City, 1992）.

[53] G. A. Cohen, Self-Ownership, Freedom, and Equality （Cambridge, 1995）, ch. 11.

[54] 参见 A. Maclntyre, After Virtue（London, 1981）and Whose Justice? Which Rationality? （London, 1989）.

[55] ‘Speech by the Chancellor of the Exchequer to the CBI Conference’, p. 4.

[56] 参见G. Monbiot, Captive State （London, 2000）.

[57] 摘自A. Rawnsley, Servants of the People（London, 2000）, p. 309.

[58] S. Žižek, The Art of the Ridiculous Sublime （Seattle, 2000）, p. 32.

[59] 摘自Rawnsley, Servants of the People , p. 105. 参见ibid., ch. 6, 对于这个卑鄙的事件，至今最为详细的说明。

[60] Žižek, Art of the Ridiculous Sublime, p. 33.

[61] C. Leadbeater, Living on Thin Air （London, 2000）, p. 15.

[62] Giddens, Third Way, p. 15. 另请参见Ibid., The Consequences of Modernity （Cambridge, 1990）, and Runaway World（London, 1999）, ch. 3.


第三章 人类的救星

第三章 人类的救星

· 壹、世界警察
· 贰、霸权的防御装甲
· 叁、帝国的冲突

一、维持世界的秩序

    巴拉德（J. G. Ballard）在他的最新一本小说《超级坎城》（Super-Cannes）一书中，想象出一个资本主义的乌托邦：伊甸－奥林匹亚（Eden-Olympia），它是一个特意建造在坎城（Cannes）山丘上的商业园区，而且也是欧洲的新经济之都（European capital of the New Economy）；多国籍的行政官员在这块商业区中进行工作，有时也会从事娱乐活动；该园区内拥有富饶的资源，一草一木皆修剪得整齐美观，可说是一块极度安全、高科技的与世隔离之地。「在伊甸－奥林匹亚，所有关于对与错的判断都经过精密的设计、嵌入社会结构之中，另外还会实施火灾避难训练以及停车管制措施」[1]。但是，无可避免地，体制中受到压抑的部分终会出现反弹，一群对于单调生活感到乏味的资深行政官员，为了找寻真实存在的暴力，他们发动夜间突击队，对散居于地中海蔚蓝海岸（Côte d’Azur）贫民区（bidonvilles）的阿拉伯裔移民进行攻击。

    这部幻想作品，一方面是巴拉德将他长期存在的执念以戏剧化的形式表现出来，另方面也提供了一种对当代资本主义的贴切隐喻──或者至少可以说是，它隐约地象征着第三条路思想中所出现之社会的自我形象。在先进资本主义国家中，和谐（harmony）于体制的核心支配着一切，而经历了二十世纪的阵痛之后，企业与正义已处于正在调和的过程之中。然而，在别处的边陲地带，仍然有一些流氓国家及衰败国家，因暴政与暴力而深受损害。因此对于自由的资本主义社会来说，它们必须不时去打破其生活富裕的停滞状态，并且对上述问题国家采取警察行动，以遏制其国内的混乱失序。于是，我们看到在过去的十年期间，资本主义国家发动了各式各样的回扒行动（ratissages），包括：波斯湾战争（the Gulf War）、针对伊拉克与南斯拉夫进行轰炸及封锁措施、派遣军队至索马利亚（Somalia）及狮子山（Sierra Leone）。

    巴拉德所虚构的小说和现实世界之间，有一个重大的差异，即这些对外侵略者的行动动机。自由民主国家并不是受到本身的心灵需求驱使而发动其武装干预行动，此外，支撑过去十九、二十世纪传统现实政治（Realpolitik）的地缘政治或经济目标，都被现今的自由民主国家所否认。相反地，这些国家现在诉诸人道主义原则──并且就第三条路的政治人物而言，他们还诉诸和推动其国内政策相同的价值目标。

    当然，在西方列强纷纷拥护这种人道主义式的战事发动背后，决定性的事件乃是一九九九年北约组织（NATO）与南斯拉夫之间所进行的巴尔干战争（Balkan War）。北约强权的领导人，其中最主要是柯林顿、布莱尔、乔斯班（Lionel Jospin）以及施若德，他们宣称必须阻止塞尔维亚人（Serb）针对居住于科索沃（Kosovo）的阿尔巴尼亚（Albanian）多数进行种族净化行动，并以此为理由来正当化北约的轰炸行动。但是，布莱尔又进一步提高这场战争的目的。首先，他宣称这将是一场第三条路的战争（Third Way war），由「美国及欧洲的新一代领导人所发动；这票领袖出生于二次世界大战之后，他们都来自于代表政治进步的这一边，但是他们也都和任何左派的右派的前辈一样地坚定，准备好协助其国家渡过所有难关」[2]。

    其次，布莱尔藉由一种相当于将第三条路学说延伸至国际场域的方式，野心勃勃地提出一套将北约政策合理化的说法。他说道：「这是一场正义之战，我们并非出于任何领土上的野望，而是着眼于价值」。这场战争的正当理由不仅来自于塞尔维亚战火侵略下的受害者之苦难，另外还源自于全球化的后果，而其结果「不只是经济上的现象，更是一种政治及安全面的现象」。布莱尔如此阐明：

    我们正见证着一个崭新国际社群主义的开端。我所指的国际社群主义乃是明确地认知到下列事实：处于今日，我们比过去的任何时代都还要互相依赖；在相当大程度上，国家利益是受到国际合作所左右；关于这个主义在各个国际努力的领域内，将引领我们往哪个方向，需要进行清晰、一致的讨论。认为伙伴关系及协力合作乃增进自我利益所不可或缺的信念，也就是社群的概念；而正如同在国内政治的范围内，社群概念已得到其应有的声誉，因此，这个概念也需要在国际上寻求回响[3]。

    因此，社群在国际层次和在国家层次一样，都是主流概念。根据布莱尔所言，这个「国际社群主义」意味着，在特定的情况下，国家主权概念所包含的不干涉原则是可以被凌驾的。他列举出「五点主要考虑因素」，其指导着大国决定是否该干预他国──动用武装部队的必要性、外交选项已用罄、军事行动的可行性、干预国家肯长期投入的意愿、干预国的国家利益和争端事件的牵连程度[4]。布莱尔确信科索沃事件已符合上述干预标准，而他在战争尾声时宣布：「良善已战胜了邪恶、正义已击败了野蛮，而且文明的价值已广为流传」[5]。

    当然，也有其它人对于这种所谓「为价值而战」的合法性感到颇为怀疑。布莱尔自己则承认：「环顾全世界，有这么多个国家仍是非民主的，而且从事着野蛮、残暴的行径。如果我们想要匡正所有在现代世界见到的恶行，那么我们除了干预其它国家的事务之外，可能也没办法再多做些什么」[6]。这样的话，为何是米洛塞维奇（Slobodan Milošević）的塞尔维亚民族主义政权被挑选出来，得到外界特别关注的眼神呢？批评者很快就指出，米洛塞维奇在科索沃所犯下的那些暴行，其实也有其它国家作出了和其一样残暴的行为，举例来说，土耳其与哥伦比亚皆是。再者，鉴于控制这几个国家的政权皆十分倚赖西方的支持，因此它们很可能会迫于外界压力而修正其行径。但是另一方面来看，西方国家提供的支持正表示出这些国家对于西方利益的重要性，而这接着就提供了初步的解释，说明为何土耳其及哥伦比亚未被拣选出来，获得和南斯拉夫一样的待遇[7]。

    替巴尔干战争辩护的论者则试图压过这些令其愤怒的谬论，他们的做法是把焦点指向塞尔维亚部队对科索沃的阿尔巴尼亚人所进行的大屠杀与驱逐行动。他们不断地将塞尔维亚的暴行和纳粹对犹太人的大屠杀（Nazi Holocaust）作模拟，并用它来止息任何争辩的声音。在轰炸行动开始之际，柯林顿这么说：「这是关乎我们的价值。假若早先某人能听从丘吉尔（Winston Churchill）的话，并且勇敢地面对希特勒（Adolph Hitler），会有多少个宝贵生命可能因此被挽救呢？」[8]由于人们（尤其是左派自由主义者的圈子）对于先前放任塞尔维亚民族主义部队在波斯尼亚战争（Bosnian War）期间犯下暴行而备感自责、内疚的回忆，使得上述这个比拟的说服效果更加获得增强；波斯尼亚战争最为著名的事件是一九九五年七月，约莫七千名波斯尼亚回教徒在斯瑞布瑞尼卡（Srebrenica）遭到屠杀。而人们声称更加严重的杀戮事件正出现在科索沃，也进一步加强了支持巴尔干战争的立场。

    上述这番论据可说是一种恃强凌弱式的推论，而最具代表性的事件，便是尽职的暴行猎人（atrocity-hunter）史温尼（John Sweeney），他对于三个首要反对该战事的英国批评者大肆抨击，而这三人分别为：新闻记者皮尔杰（John Pilger）、剧作家品特（Harold Pinter）、广播员阿里（Tariq Ali）。史温尼指责道：「所有的这些暴行都有一个共通点，亦即它们都是米洛塞维奇所造成的间接损害。而在科索沃，当我们打开集体坟墓来看，我们将会发现更惨不忍睹的景况。当数万具尸体一具接着一具被挖掘出来，皮尔杰、品特以及阿里将会感到愧对世人」[9]。

    然而，令史温尼及其同党感到难堪的是，在北约于一九九九年六月占领科索沃之后，这些坟墓真的被打开，所挖掘出来的尸体却并未达到其所宣称的「数万人」，更遑论北约领袖们时而暗示的数十万之数。前南斯拉夫国际刑事法庭（International Criminal Tribunal for the former Yugoslavia）的一名发言人于二○○○年八月时说明：「最终发现的尸体数目将少于一万具，而且较为精确的判定数目约在二千到三千之间」[10]。这确实是更加确凿的证据，证明了米洛塞维奇政权的犯罪本质，但是要将塞尔维亚在科索沃的暴行和纳粹对犹太人的大屠杀相提并论的话，未免是小觑了发生在二十世纪那些活生生、血淋淋的种族灭绝案件。很显然地，这场由米洛塞维奇的军队所犯下之杀戮罪行的主要目的，部分乃是塞尔维亚人欲齐力将阿尔巴尼亚人赶出科索沃。不过，支持发动这场战争的人仍然必须证明若是北约部队未进行轰炸，则这起屠杀事件（再一次地，我必须重申：这起事件是无可否认的犯罪）仍会发生，而不是为了回应北约的轰炸。在一份针对这起战争行为，极具批判性的分析报告中，英国下议院国防特别委员会（the House of Commons Select Committee on Defence）评论道：「对于政治家来说，单纯以为或是曾经暗示光是由空中进行轰炸就可以避免一场人道灾难，实为不智之举；事实上，到了一九九九年三月二十四日，那场灾难已正在进行。而与北约之意图恰恰相反地，所有的证据都指出，发动空袭的计划反而加速了灾难的启动」[11]。

    外界对于被冠上恶名的朗布耶协议（Rambouillet Accords）加以检讨后，人们对于北约组织的出兵又更加质疑了；该项协议由于南斯拉夫的拒绝接受，而成为立即引发冲突的肇因。这份最后通牒的条款──譬如恶名昭彰的该协议附录B（Annexe B），其给予北约部队无限制的权力得以进入整个南斯拉夫──彷佛让人觉得是故意要招致米洛塞维奇的驳回。美国国务卿欧布莱特（Madeleine Albright）在战争结束之后，也同样承认了这种想法。而在前述已提及的那篇演说中，柯林顿提出了一套相当不同于为「文明价值」而战之空谈的基调：

    此刻，假若我们已在冷战之后获得一些经验，并且已从二次世界大战学到一些教训，那么它就是：如果我们的国家要变得繁荣兴盛且安全无虞，那么我们便需要一个安全、稳固、又团结的欧洲，而它可以成为我们绝佳的贸易伙伴；足够富裕的欧洲国家就可以购买我们的产品；如此一来，欧洲盟邦可以和我们共同分担处理世界问题的重责大任……然后，这就是科索沃问题如此重要的缘由 [12]。

    这段格外坦白的意见显现出，在美国的盘算之中，隐约浮现的大部分仍是地缘政治方面的考虑，而不是人道主义上的顾虑。柯林顿本身也和北约组织向中东欧的扩张行动有所关联，在一九九九年四月战争爆发之后，此举亦开始发挥效果。我们将在本章后续的内容中看到，北约的扩张行动乃是，美国欲在整块欧亚大陆维持其霸权地位此一更大规模战略的其中一部分。在这个背景之下，对美国国务院官员来说，在科索沃境内加速进行短暂的警察行动，必定有如一门简单的实物教学课程，示范了新北约部队投掷其火力以打击顽抗国家的能力；而这群官员似乎正是这场战事幕后的首要策划者。

    当然，在这起事件中，他们的判断显然是大错特错。米洛塞维奇并未如欧布莱特及她的顾问们所预料，选择立刻投降、放弃抵抗，反而是针对科索沃的阿尔巴尼人发动种族净化的恐怖攻击。为了避免对科索沃发动地面进攻以及随之而来可能造成北约部队的大量伤亡，柯林顿只有被迫藉由施若德政府的影响力，开启和俄罗斯方面的沟通管道[13]。当莫斯科当局终于使米洛塞维奇相信他已在国际间遭到孤立时，米洛塞维奇同意接受一项秘密协议；然假若此份协议当时在朗布耶（Rambouillet）就已提出，几乎必定就会使得后续的战争显得毫无需要。南斯拉夫军队从其躲藏地点现身，并且在人员、武器、士气皆完好无缺的情况下，自科索沃撤军；接着，它们沿着边界驻扎部队，准备好应付下一轮的战事。而一名新保守主义的评论家卢特瓦克（Edward Luttwak），对于北约占领下之科索沃的命运，作了很适切的总结：

    这场战事所达成的……乃是将塞尔维亚人进行的种族净化取代为阿尔巴尼亚人实施的种族净化，并且把塞尔维亚当局的暴政换成是一种由联合国、北约组织、欧洲联盟共同保护下所造成的不当治理，而后者显然未能提供日常的安全防卫、进行经济重建的必要手段、或是为了促使某种文明政治出现所需的架构[14]。

二、霸权的盔甲

    不过，科索沃战事的瓦解并未消减新工党政府（至少）对于人道干预的满腔热血。布莱尔可说是北约领导人中最为好战的一员，其一直企图在科索沃发动地面攻击。尽管这股欲望遭受阻挠，他仍然一再地将这起冲突表彰为其政府的丰功伟业之一；虽然我们仍不太清楚，这场战争能否算是人道干预的实例，或是能证明布莱尔的坚韧不拔──正如前面第二章第三节曾引述过的备忘录所言：于是科索沃之役可以当成是布莱尔版本的福克兰群岛战争（Falklands War），而后者在当时证明了撒切尔夫人「铁娘子」（Iron Lady）的称号确实名不虚传。然无论如何，布莱尔在二○○○年五月也授命派遣军队至狮子山（Sierra Leone）这个富藏钻石的前英国殖民地，介入了当地如火如荼的内战。

    赞同此种干预行动（至少当这些干预能被貌似合理地描述成人道主义的时候）的第三条路支持者，无疑将会发现我们在前一节曾提到的对巴尔干战争的反面分析（该分析看穿了在人道主义声明背后的地缘政治考虑），正是一个「旧式」思维的例子，这种想法仍根植于不断对抗与争战的欧洲体系，以及根值于这个体系在一九四五年后之超级大国竞争时期里的延伸。

    由第三条路的观点来看，国家间基本的利益冲突已经变成了一种过去式。纪登斯则称当代的自由民主国家为「没有敌人的国家」（the state without enemies）[15]。他宣称：「较老式的地缘政治已经变得过时了。虽然人们对于这点仍或有争议，但是我是这么认为──随着冷战的终止，大多数国家已不再拥有敌人了。时至今日，谁会是英国、法国或是巴西的敌人呢？」[16]

    从表面上来看，他实在问了一个很诡异的问题，因为在一九八九年后的十年之间，法国及英国曾携手参与了两场战争，包括一九九一年针对伊拉克的波斯湾战争，以及一九九九年打击南斯拉夫的巴尔干战争。但是当代的西方学说已提出一套能够容纳这些反例的国家分类方式。这套分类包括：自由民主国家，它们团结在如此坚固之共享价值与利益的联系之下，因此现在它们之间几乎不可能会发生战争；而与之形成对比的是另外两类国家，其一为「流氓国家」〔rogue states，近来又被美国国务院更名为「令人忧虑的国家」（states of concern）〕，它们并不遵守国际社群的规范；其二则是「衰落中的国家」（failing states），这类国家无法提供其公民最低限度的社会团结条件。因此，这两类非自由国家都是外界干预的合理目标：一方面，外界可能不时需要采取警察行动来对付伊拉克、南斯拉夫或北韩等流氓国家，另一方面，「衰落中的国家」则可能需要被国际社群援救。

    上述的分类已在罗尔斯的《万民法》（The Law of Peoples）一书中，寻得了其在哲学上的镜像。该书确认出四种主要的社会类型：自由的人民（liberal peoples）──以某部分的自由主义正义慨念为治理基础的宪政民主体制；「合宜的人民」（decent peoples），这类人民所属的社会结构是阶层体系式的，但此结构提供其成员一些经由「合宜的协商阶层」（decent consultation hierarchy，罗尔斯在此处似乎是想到了传统的回教政体）来参与公共生活的权利；「法外国家」（outlaw states），这类国家仍然把战争视为一项合法的工具；「重负的社会」（burdened societies），此类社会的不利环境使其无法达到一种自由社会或合宜社会的状态。

    自由以及合宜的人民皆是「秩序良好的人民」（wellordered peoples）之实例，由于其在国内所达成的合作程度，他们能够形成一个人民的社会（a Society of Peoples），当中的成员都放弃使用战争来彼此对抗，并且同意接受某些「亲密原则与传统正义原则」（familiar principles and traditional principles of justice）的管理；这些原则乃共同组成了万民法。但是其中一项原则：不干涉的义务（duty of non-intervention），「显然必须在法外国家及重大人权侵害的整体情况中有所限制。尽管此项原则适合用在一个良序人民的社会，但它却不适用于失序人民的社会之情形，而战争以及严重的人权迫害都是此类社会所持有的」。因此，原则上「干预法外国家是合理、合法的作为，因为它们会侵犯人权」[17]。

    罗尔斯亦承认他的宪政民主规范论也许不会符合自由国家的实际行为，他说道：「民主和平的可能性和实际的民主国家是不兼容的，因为这些国家会（经常是秘密地）干预其它较小、较弱的国家，并且甚至会介入根基未稳的民主国家；实际的民主国家也表现出下列特征：相当程度的不公平、寡头政治的倾向，以及独占性的利益」[18]。然而，《万民法》的总旨是要把哲学规范和政治现实间的差距缩减到最小。因此罗尔斯反对将他的差异原则由个人社会的结构扩展到整个世界的结构；原先根据差异原则，如果不平等是有利于处境最糟者，那它们就应当被人们所容忍。罗尔斯斯较偏好这样一种世界主义式的正义概念，它会带来全球性的重分配，此对「重负社会」而言是更加适当的援助义务（Duty of Assistance to ‘burdened societies’）[19]。

    特定的历史经验，尤其是「战争在主要老牌民主国家间的消声匿迹」，似乎已促使罗尔斯去设想一种在规范和现实之间相当密切的一致性；罗尔斯认为此种战争消弭的情形「乃极其接近一种人群关系中的简单经验规律」，以及「自二战以来，人们对主权权利之看法所出现的根本且历史深层的改变」[20]。此时，罗尔斯所提出之万民法的哲学概念，结合了更为经验性的政治全球化理论。

    而此种理论最具系统性的呈现乃是由赫尔德（David Held）、麦格鲁（Anthony McGrew）及他们的同僚所完成。他们主张由一六四八年的西伐利亚条约（Treaty of Westphalia of 1648）所产生的旧式主权国家体系，正在被他们所称的「全球政治」（global politics）所取代：

    传统的国家主权与自主性之概念，正在区域和全球秩序的变动过程及结构之内被重新协商及重新阐释。此外，国家被固定在复杂重迭的政治范畴里头──先前我们曾将此范畴称作多边治理（multilateral governance）。因此国家主权和国家自主性必须被看作是镶嵌在更广泛的治理架构内；在此架构中，国家主权及自主性变成仅是一组原则，并且和其它原则一起构成了政治权力行使的基础。西伐利亚的国家主权及国家自主性体制正在经历一次重大的变更，而它变成是限定在一种基础的形式内[21]。

    更加具体而言，「国家政府乃是被锁在一系列的全球、区域及多边治理体系之中」。这些「全球治理形式」包含正式制度化的国际或区域合作组织，诸如联合国、世界贸易组织、北大西洋公约组织，以及欧洲联盟；另外它们也包括比较非正式的网络，由下列机构、制度所组成：多国籍企业、「跨国社会运动」，非政府组织、逐渐发展成规范不同国际关系面向的国际体制，以及「世界法」（cosmopolitan law）的新兴要素，尤其是「人权法……、战争法、抑制战争罪与侵害人权罪行的法律，还有环境法」。这些革新措施、制度的最终结果乃是「政治权威的去疆界化」（a deterritorialization of political authority），不过这些作者也都承认，此种过程的范围以及涵义至少仍有部分是尚未明确的[22]。

    政治全球化所引起的关键性议题，和这些治理形式对于权力分配所造成的影响有关：这些治理形式是否代表着一个国家间体系的先进卓越性质（这个体系多半是被主要强权国家间的冲突利益所控制）？我们有很充分的理由可以质疑上述这一点。赫尔德、麦格鲁以及其共同研究者十分热衷地列举出自十九世纪后半之后所建立的「规范体制」（regulatory regimes），「而这些体制原则上是为了指导迫切的跨国过程，使其变得可预料且有秩序而设立的」[23]。但是至一九一四年所成立的一些组织，例如国际电报联盟（Internatioal Telegraphic Union）、国际商业统计署（International Bureau of Commercial Statistics），或是国际大地测量学会（International Geodetic Association），也都未能阻止国家体系在两次世界大战的期间，落入前所未有的残暴冲突。

    正如这些作者所指出，自一九四五年以来，国际组织已出现更进一步且十分迅速的增加情形，而此一过程又受到随冷战终结而带来的更高层之多边合作所增强：举例而言：举例而言，由主要工业大国所组成的七大工业国（G-7），正式扩大纳入俄罗斯；关税暨贸易总协议（GATT）被更加强大且更具干预主义的世界贸易组织（WTO）所取代；欧洲经济暨货币同盟（European Economic and Monetary Union）于一九九九年一月达成最终成果：发行欧元（Euro）；其它区域间合作形式的发展，如北美自由贸易协议（North American Free Trade Agreement）与亚太经济论坛（Asia-Pacific Economic Forum）；在数个国家由联合国授权所进行的军事干预行动；以及北大西洋公约组织扩张到中东欧地区。

    但单就制度面增长的事实，并不能告诉我们任何有关存在于这些「全球治理」网络中之真实权力关系的讯息。在很大程度上，这些赫尔德、麦格鲁及其同僚所乐见，并且被视为「全球民主」具体化的制度以及体制，也进一步促使美国的霸权得以制度化。而这些对于霸权的讨论充其量只是更令人感到困惑。于是，他们写道：「尽管美国随着冷战告终而具有获致全球霸权的潜能，但是它已扬弃了任何自诩为全球帝国或明显霸权的意图，因为其巨大的结构性权力仍然深深地刻印在当前世界秩序的本质及运作之中」[24]。

    此处似乎存在有两种想法：第一，美国并不仰赖早先如西班牙、法国或是英国等强权所采用的该类正式帝国制度，这项事实的真实度，不仅可以套用在一九八九年以来的时期，也同样适用于整个战后时代；第二，美国并不需要此种制度，因为现存全球秩序的运行在结构面上就是偏向美国的利益。这一点也是真实无误的，但它意味着在实际上（要不就是在名义上），美国已达到全球支配性的霸权地位。然而，此一观点遭到下段引文所反驳；该段文章值得我们作详细的引述，因为它反映了一股普遍的期望，许多人期待政治全球化能代表着权力在全球的层次有了真正的扩散和普及：

    经济全球化的增强已经和全球经济监督机制的加强有所关联，包括提高的监管行动以及国际管控行动的深化，譬如经由世界贸易组织来实行。而国家经济的解除管制则伴随着全球范畴中新型态的管制措施。但是当美国的势力处于顶点之际，这些发展并未获得推动的助力，反而在美国处于相对衰退时，它们才有所进展。在这个背景下，就全球化的节奏似乎已不再和单一霸权强国或集团的兴衰起落密切相关的情况而言，目前的年代也许是有别于过去……在新的多边管理控制之脉络下，当代的经济全球化模式反映出一个累积的趋势，逐渐朝向更多自我组织与市场导向的制度安排发展，而在遭遇危机的时刻，这样的安排往往只会从一个霸权强国得到明确的政治指示[25]。

    所以，或者说美国是一个衰退中的强权，或是它已高尚地声明放弃其「获致全球霸权的潜能」，美国都只有在危机时刻才愿坚称其根本的影响力。这么说可是一点也不夸张，虽然并非十分清楚。赫尔德、麦格鲁和他们的合著者则提及基欧汉（Robert O. Keohane）的著作《霸权之后》（After Hegemony），来支持他们的论点。这本书的内容是有关于探讨霸权稳定论（theory of hegemonic stability）的限制，而后者乃是广为国际关系学者所知的理论。这个理论声称：（1）「典型的世界政治之秩序是由一个单一主宰强权所创造出来的」；（2）「秩序的维持需要持续的霸权」[26]。

    基欧汉的主要参考点乃是华兹（Kenneth N. Waltz）对于国际关系中的现实主义（Realist）传统所作的著名重述，该论述将世界政治解释为：很大部分乃是由一个相互竞争国家之结构所造成的结果，而这些国家皆被设想为自私的理性行动者[27]。尽管这样的体系具有无政府主义的性质，但这个理论也预言该体系能够达到高度的国际稳定性──只要经济及军事权力分布的变动，并未给予个别国家任何动机去寻求体系的转变；此种转变的不均衡状态典型地都是由「霸权战争」（hegemonic wars）所解决，而该类战争的进行乃是为了改变整个国际结构[28]。

    由这个理论的立场来看，二十世纪晚期呈现出一个情势转坏的面向。最迟至一九七○年代，美国的霸权地位已显得日益衰落。在军事上，苏联已发展出投射其火力到全球各地的能力，包括传统飞弹及核子武器皆然。而在经济上，美国相较于日本与德国，亦处于相对的衰退期。如果金德尔伯格（Charles Kindleberger）对于一九三○年代之经济大萧条（Great Depression） 甚具影响力的解释是正确无误的话，那么上述情况便会是一个特别危险的处境。据金德尔伯格所言，经济衰落所反映出的事实是，没有霸权势力可以提供公共财（public goods）──尤其是稳定易陷入恐慌之金融市场所必需的流动性（liquidity），而国际经济稳定皆须仰赖这些公共财：英国无法再扮演此种角色，美国则是不愿去担纲。于一九六○年代末期逐渐产生的全球货币失序便暗示着，历史正处在重蹈覆辙的过程之中[29]。

    基欧汉对此种预测提出异议，他指出尽管在此时美国的势力是处于衰退，仍有各种不同的国际经济体制表现出相对的稳定性，例如那些和货币、石油及贸易相关的体制。此类体制或许是由一个霸权国家所开创，然而一旦体制被建立之后，它们就能够发展出一种自我维持的特性。甚至当国家并未受到外界强迫而去从事制度化的合作，它们也可能会发现这么做乃是符合其自身利益的举动，因为国际体制藉由（例如）降低不确定性与交易成本而提供了各式各样的好处。这些方面的考虑证明了霸权并不是达成国际稳定的一项必要条件；它们也突显出超越华兹所使用之该种理性选择理论的必要性。制度拥有一种自身特有的功效，而其不可化约成行为者自私自利的盘算。据此，「一种现实主义和制度主义（Institutionalism）的综合体乃是不可或缺的」[30]。

    基欧汉提出一套在理论上十分缜密的分析，而它在经验上也已获得支持。不过，该分析却具有一个明显的缺陷，那就是它倚赖了一个其实是错误的事实前提。关于美国霸权终止的传闻已经被过分渲染、夸大了。美国在一九六○及一九七○年代的相对衰退的确是一个事实，但是由此所得出的推断却已证明是不可靠的。若要正确地理解这个衰退的程度以及界限，就需要考虑到自一九四五年以来更广泛的国际体系之历史。以我的观点来看，最适合用来了解这段历史的理论架构，仍然是在第一次世界大战期间由布哈林（Nikolai Bukharin）所发展出的架构，其主张现代帝国主义具有两个基本且部分为相互矛盾的特殊趋势，一方面是资本全球整合的趋势，另一个则是在国际国家体系中、经济与地缘政治竞争相互交织的趋势[31]。

    在一九四五年至一九九○年之间，世界政治呈现出一个两极的结构，该结构反映出全球在敌对的两大超强集团之间被有效地分割。在西方阵营，这意味着主要资本主义国家在美国的政治、军事及经济等层面之领导下，进行整合的工作。就基欧汉的话来说：「在美国的军事实力庇护之下，它建造出一个自由资本主义式的世界政治经济体制，其以多边原则为基础，并且具体化了美国所赞成的规则」[32]。这个描述对于所谓的「布列顿森林体系」〔Bretton Woods System，包括国际货币基金（International Monetary Fund）、世界银行（World Bank），以及关税暨贸易总协议（GATT）等等〕以及北约军事同盟等制度而言，都是十分正确的。

    这种事态的一个后果便是经济竞争和地缘政治竞争出现局部的分离现象。在古典帝国主义的年代──约略是一八七○年到一九四五年间，经济和政治－军事对立的情况通常是会互相增强的。在两次世界大战中，取得维持经济与军事扩张所必备之资源的权利，乃是一个重要的战略考虑因素，特别是对于现存国际结构的挑战者而言，例如德国和日本。然这个情况在一九四五年之后出现了转变。除了俄罗斯与中国外，在一九一四至一八年间以及一九三九至四五年间处于敌对的主要国家，都在美国领导下被合并到同一个政治－军事集团之中。在布列顿森林制度的架构内，这些国家可以进行它们的经济竞争，而不会制造出促使世界大战爆发的该种地缘政治紧张局势。

    正是在这样的背景之下，美国的公司开始发现它们在面对日本及德国的竞争者时，处于愈趋恶化的竞争劣势。就连在一九五○及一九六○年代的长期荣景（Long Boom）时期──也就是世界资本主义虚构的「黄金时代」（Golden Age），相较于欧陆和日本的经济，美国的经济也成长得缓慢许多[33]。相对的美国经济衰退由一九六○年代中叶之后变得清晰可辨，并且表现在货币的不稳定以及国际竞争的加剧。然而，虽然西方主要经济体之间的政治紧绷有所增加──举例而言，在一九七一年八月的「尼克松冲击」〔Nixon shock，译者按：又称「美元冲击」（Dollar shock），意即当时美国总统尼克松提出八项美元防卫政策，而对美国及其它国家的经济造成冲击〕之后，华府放弃了金汇兑本位制（gold exchange standard），而成为让美元贬值的前奏──美国仍旧能保持其领导的地位[34]。

    经历过一九六○及一九七○年代的国际经济冲突，使得评论者宣告美国的霸权已走到尽头。但是一九八○年代的发展却产生出一个截然不同的结果。首先，严苛的经济重建措施让美国的厂商比起日本及欧洲的对手，能够在实质上增加竞争力[35]。其次，苏联遭遇长时间的经济与政治危机，造成其自身的崩溃，以及其在中、东欧之卫星国家体系的瓦解。这个局势使美国又成为全世界压倒性主宰的军事强权：到了一九九六年，单单美国的国防预算，就略微超过俄罗斯、日本、法国、德国、英国及中国等国加总的军事支出[36]。

    随着冷战结束，奈伊（Joseph Nye）因而认为美国仍保持着最主要的势力，并且在两方面的权力掌控上将其它国家远远抛在后头，包括传统的权力来源（自然资源、军事、经济及科技）以及「柔性权力」（soft power），而后者乃是源自美国文化对于全球的影响力[37]。不过，我们有必要了解到一九八九至九一年间的重大转折点，对于美国的霸权来说，也是一个构成潜在威胁的时刻。经济竞争的压力已经部分地具有裂解西方集团的倾向。而冷战的终结更是有让此一过程更加严重之虞。

    在一九七○年代末期和一九八○年代初期，所谓的「第二次冷战」（Second Cold War）期间，美国曾试图要运用被认为是更胜于苏维埃军事威胁的力量，来重申它在欧洲的首要政治角色。然而，苏联集团的瓦解却消除了先前有助于使美方盟友／对手各安其位（例如日本与西德）的地缘政治限制。尤其是重新统一后的德国，开始在世界舞台上确立其地位──例如，德国总理柯尔（Helmut Kohl）在一九九○年七月经由和莫斯科当局的双边协商，解决了德国在北约组织的会籍问题，并且使华府必须面对这项既成事实（fait accompli）；而在一九九一年十二月，德国外长根舍（Hans-Dietrich Genscher）藉由强力推动一项欧洲共同体（European Community）的决议：承认斯洛维尼亚及克罗埃西亚为独立的国家，而破坏了布什政府欲使南斯拉夫维持统一所作的努力。

    美国为了重申其居于领导的政治－军事角色，它需要一致且持续的努力作为。而一九九一年的波斯湾战争提供其一个契机去提醒德国与日本：它们的石油供给安全最终仍须依赖美国的武装势力。受联合国批准而成立以将伊拉克军队逐出科威特的盟军，即表明了多边组织所具有的潜力，能够为以美国为首的倡议提供一个合法化且能够动员的架构。有时候这些情况会牵涉到特别的（ad hoc）努力：从而，在一九九四年金融危机过后，七大工业国组织对于墨西哥的援救配套措施，就包含了德国及英国（其实令两国极为反感）必须支付极高的金额，以赔偿美国投资者在当时似乎是格外具吸引力的「新兴市场」里冒然进行投机买卖的损失。

    还有一些因素则促使美国得以重新确立其领导地位。譬如，日本在一九九○年代经历了所有先进国家自一九三○年代以来，最为严重且持久的经济衰落情况。而对于德国来说，九○年代绝大多数时候也是一段长期经济停滞的期间。这两国的局势和欣欣向荣的美国经济相对比之下，便向许多国家表明了英美自由市场的资本主义模式之优越所在。而新近受到一九九一年马斯垂克条约（Maastricht Treaty）所巩固的欧洲联盟（European Union），结果却无法处理南斯拉夫分裂的问题。美国的军事实力和政治领导仍是终止波斯尼亚战争（Bosnian War）所必需，而这也为一九九九年的科索沃危机设定解决的模式。至一九九○年代尾声，卡特（Jimmy Carter）总统的国家安全顾问（National Security Assistant），同时也是北约扩张行动的策划者之一布里辛斯基（Zbigniew Brzezinski）这么写道：「残酷的事实在于西欧、并且也逐渐含括中欧，它们在很大程度上仍然是受美国保护的国家，而美国的这些盟国不禁让人联想到古代的封臣与进贡国」[38]。

    北约的扩张反映出美国的野心之大。其意味着一个防御性的西欧军事同盟转变为一个深入欧亚大陆的地缘政治集团。波兰（Poland）、匈牙利（Hungary）以及捷克共和国（the Czech Republic）的加入，使得北约组织拓展到前苏联的边界。在那些经由和平伙伴协议（Partnership for Peace agreements）而排队成为北约同盟之候选会员的国家之中，多半都是延伸至中亚地区的前苏联共和国。而美国对于这块区域的关注强度就表现在一九九九年四月，五月前苏联共和国；乔治亚（Georgia）、乌克兰（Ukraine）、乌兹别克（Uzbekistan）、亚塞拜然（Azerbaijan）及摩尔多瓦（Moldova）出席了北约组织五十周年庆祝大会；这五个共和国成立了一个亲西方的联盟：古阿姆集团（GUUAM）。

    北约组织的再造是为了达到三个战略目标。第一，它能确保对俄罗斯的包围，并且远较美国在冷战时期所尝试的任何作为都要来得有效。这当中，乌克兰获得了一个关键性的重要地位，其反映在乌克兰的独立严重限制了俄罗斯得确立自己成为一个欧洲强权的能力：正如布里辛斯基所言，「没有了乌克兰，俄罗斯就不再是一个欧亚帝国」[39]。因此乌克兰被投以特别的关切──举例来说，它得到美国慷慨大方的援助，而一场北约最高决策机构的会议：北大西洋理事会（North Atlantic Council），也于二○○○年三月在基辅（Kiev）召开[40]。

    第二，扩展中的北约组织提供了一个制度架构，其担保西方强权（尤其是美国）能够经此架构而获得进入里海（Caspian Sea）地区的管道；这块至关重要的地区不仅富含石油与天然气矿藏，在战略上更是位于俄罗斯和中国之间的地带。第三，北约的新「战略概念」提供了进行「境外」（out-of-area）行动（此类行动通常是基于人道理由而发动）的余地，其合法化了西方阵营的军事干预行为，而适当时美国能在这些干预中扮演支配性的角色。如同我在本章第一节曾暗示过的，科索沃战争正是一个此种境外行动的试验案例，而除了别的效果之外，它还开了一个北约组织可以单方面进行军事干预行动的先例：如此一来，北约就不必从俄罗斯与中国仍握有否决权的联合国安理会（UN Security Council），来取得发动军事干预所必需的权力[41]。

    赫尔德、麦格鲁以及其合著者在书中认为，当代的全球化即牵涉到真正「多边管理控制的结构」愈来愈居于优势的地位。然而，上述北约扩张的例子显示出，我们必须以相当程度的怀疑论来看待他们的说法。这些作者都格外地专注于经济管控的形式（的确，他们的「军事全球化」讨论在经济学上都十分集中在贸易及生产的模式，而不是变动中的地缘政治竞争之形式[42]）。不过，就连这样的局面，也几乎不像是任何可以被描述为纯正多边主义的状况。

    内容包括民营化、解除管制及自由化措施的「华盛顿共识」（Washington consensus），被国际货币基金和世界银行强行施加在第三世界以及前斯大林主义国家（ex-Stalinist state），这相当大程度地显示出这两个组织和美国财政部（US Treasury）的密切联系。在一九九七至九八年的亚洲金融危机期间，当时国际货币基金的紧缩方案被强加在泰国、南韩以及印度尼西亚身上（在印度尼西亚甚至促成民众起义爆发），而国际货币基金的总经理康德苏（Michel Camdessus）宣称：「我们正在做的事，和美国的世界外交之基本目的相一致」[43]。在这番话发表之前，柯林顿政府成功地完成了一项阻挠日本提案的行动，而原先日方提议成立亚洲货币基金（Asian Monetary Fund）来处理该次危机。原因在于，此种创新的设计可能会妨碍国际货币基金计划的主要目标之一：开于东亚由国家组织的经济结构（其特征为当地资本与国家之间的紧密连结），并因而促进多国投资[44]。

    赫尔德、麦格鲁以及他们的同僚将世界贸易组织引述为一个「国际管理行动之深化」的实例。它确实是如此，但是这对谁有利呢？世界贸易组织的主要功能似乎是双重的：第一，提供一个较前关税暨贸易总协议有效的论坛，让主要的贸易强权：美国、欧盟、日本与加拿大等所谓的「四方国家」（Quad），和农业输出大国组成的凯恩斯集团（Cairns Group），能够一起解决它们的争端；第二，提供一个更加严厉的执行机制，其能够强行作出普遍有利于华盛顿共识的决策。虽然争端解决小组偶尔会作出不利美方的裁判，但是世界贸易组织运作的总体架构却是强烈地偏向支持英美的自由市场模型[45]。有时候这种偏袒情况是非常粗陋不堪：一九九九年十二月初，在西雅图举行的世贸组织高峰会议谈判破裂，不只是因为会场外的群众示威抗议，更是肇因于美国贸易代表巴尔舍夫斯基（Charlene Barshevsky）的傲慢无礼；巴尔舍夫斯基当时试图提交一连串的既成事实给南方国家代表，而这些乃是主要西方强国于「密室会议」（green room）进行的秘密讨论中所达成协议之事项[46]。

    上述文章并不是故意要否定各式各样的专业国际机构与非政府组织所做的重大努力以及相当无私的成果。正如我在前一节所质疑的，现存的全球秩序也不能被视为仅仅是一个华府的工具。而是当今首要几个国际组织，如联合国本身、国际货币基金与世界银行、世界贸易组织、北约组织等等，它们都只能在重申美国之权力（这就是我在此处试着简要地证明的状况）的脉络下被理解。冷战期间在苏联影响下成立的欧洲安全暨合作组织（Organization for Security and Co-operation in Europe），意图提供一个超越被分割之欧陆的协商架构；而它却在一九九○年代晚期转变为美国在巴尔干国家（the Balkans）的一个政策工具，这个事实正是前述这种过程的一个绝佳象征[47]。我们若是像政治全球化的理论家一样，对它视而不见，那简直就是幼稚愚笨。

三、帝国的冲突

    不久之前，布里辛斯基曾试图规划一套策畧，而人们或许会称之为美帝国在二十一世纪的大战略（Grand Strategy）。布里辛斯基蔑视所谓的婉转说法，他直指「全球治理」的现实情况：

    对手的垮台使得美国处于一个独一无二的地位。它同时变成全球第一也是唯一的强权。而美国的至高优势更让人在某些方面联想到早先的帝国，尽管这些帝国的地域范围现今已较为狭小。早先的帝国权力基础是建立在一个由封臣、进贡国、受保护领地，以及殖民地所组成的等级体系之上，而那些位于帝国疆域外的人通常都被视为野蛮民族。某种程度上，这类过时的术语并非全然不适用于一些目前正处在美国势力范围内的国家[48]。

    对布里辛斯基而言，与其说美国的优势地位纯粹在于华府当局控制了世界的重要资源，倒不如说是华府拥有主宰欧亚大陆的能力，因为这块大陆涵盖了全世界三个最具生产力之区域的其中之二，以及七大军事强权的其中之六。危及美国霸权的主要威胁是来自于俄罗斯与中国组成一个反西方联盟的可能性，以及「欧亚巴尔干」（Eurasian Balkans）地区完全的不稳定性；该块区域由实际上的巴尔干及近东（Near East）地区延伸到中亚地区，它分隔了欧亚大陆东边与西边的富庶尖端，并且可能很快就会成为它们的重要能源来源之一。布里辛斯基认为，欧盟对于美国处理这些威胁以及潜在危险的能力，乃是不可或缺的：

    欧洲是美国在欧亚大陆的地缘政治桥头堡。欧洲对于美国具有很大的地缘战略利害关系……大西洋联盟直接确立了美国在欧亚大陆上的政治影响及军事力量。在美－欧关系的现阶段，欧洲盟邦仍高度仰赖美国提供的安全防护，因此任何欧洲领域的扩张也就自动变成了美国之直接影响力的扩展。反过来说，若是和大西洋彼岸没有紧密的联系，则美国在欧亚版图的优势地位将会逐渐快速消逝。从而，美国对于大西洋（Atlantic Ocean）的控制以及使其影响力与军力更加深入欧亚大陆的能力，也将会严重受限[49]。

    就布里辛斯基的观点来看，欧洲组织复合体的扩张（尤其是欧洲联盟与北约组织）于是象征着美国影响力的扩大，也代表了一种遏制俄罗斯势力复苏的手段。然而这亦属于一个更大「地理战略」的一部份，其战略目标乃是运用两种建立帝国的传统方法来维持美国的霸权，分别为分而治之（divide-and-rule）和组成一个结盟与合伙的网络，而它们是用来将潜在的挑战者锁在一个由华府精心安排的国际体系之中：

    短期内，在欧亚版图上巩固并且长久维持普遍的地缘政治多元主义，对美国是有利的。此举助长了谋略与操纵的空间，以阻止任何最终试图挑战美国优势的敌对联盟崛起，更不用说任何有此意图的单一国家，其出现的可能性乃是微乎其微。而在中期阶段（大约是接下来二十年间），上述作为应该会逐渐演变成更加重视伙伴的出现，这类伙伴是由美国所驱使、具有渐增的重要性、并且和美国的战略兼容。它们或许能协助组成一个更加合作的跨欧亚安全体系。最后，在更长远的阶段，前述措施能逐步形成一个彼此真正共同分担政治责任的全球核心[50]。

    因此，将美国独霸以一个真正的多边安排来取代，甚至只是大国之间的多边安排，都被推迟到一个太过遥远的未来，以致于我们无法作任何审慎的估算。布里辛斯基可以十分振奋地脱离西方政府及其顾问在讨论国际政治时常会使用的那些言不由衷的话语。怀特（Martin Wight）形容布里辛斯基所称之「立场的根本模糊性就像是西方大国在一九一九年后的暧昧不清，这些强权在成功的窃贼生涯结束后，试着安顿下来成为一个间歇出现在治安官席位的乡绅」[51]。用伪善来描绘此种立场会是一个不太宽厚的方式，但至少布里辛斯基已经可以脱离这些勾当。他的分析具有两个更深层的优点：首先，它突显出下列层面：国际组织的增强并不一定会威胁美国的霸权，但它可能确实会强化美国的霸权。其次，他强调优势地位并非自动形成的，而是需要被各界的同心协力所支撑，这些努力特别是针对维持「欧亚大陆上普遍的地缘政治多元主义」──换句话说，欲维持霸权地位，必须使潜在的挑战者保持分裂并且因而相对地衰弱。

    上面第二点提醒我们注意到「霸权」这个词汇所蕴含的模糊性。至少在理论上，霸权可以被解释为古代帝国统治者所行使的那种绝对政治支配[52]。或是以另一种更加有用的方式，霸权可以被理解为一个更加相关的词汇：它指的是最强大的国家使用各式各样的办法，包括强迫、劝说、贿赂、结盟、经济机制的客观运作等等，在一个国际体系中确保它本身的目标能够达成，体系当中的其它成员有能力妨碍或阻挠霸权国的倡议，并且在特定的情况下，它们甚至能集体向霸权挑战[53]。这有助于解释华府对于多边组织的依赖：诸如七大工业国组织、国际货币基金、世界贸易组织以及北约组织，它们可以使美国得以调动西方国家的拥护与资源来支持它自己的提案，并且能提供一个协商的论坛，让主要的资本主义国家能够以相对非破坏性的方式，厘清与规范彼此间的利益冲突。

    上述这些考虑都十分地重要，因为它们突显出一项事实：尽管美国的霸权真实存在，但我们并不是活在一个所有其它强权都拜倒在美国「超－帝国主义」（ultra-imperialism）面前的世界中。安德森（Perry Anderson）认为科索沃战争证明了美国有能力漠视潜在挑战者──俄罗斯被贬低为「一个象征性的辅助国」（a token auxiliary），而中国则甘愿忽视其在贝尔格勒（Belgrade）的大使馆遭盟军殊摧毁的事实，「因为它的政策很清楚不容任何事情妨碍到其与华府的良好关系」[54]。既然柯林顿政府确实能够在短期内抵销掉中国与俄罗斯的异议，并且更利用俄国来说服米洛塞维奇达成和解，那么巴尔干战争较为长远的结果，很可能会导致这两个国家以及其它国家组成一个联盟以遏制美国的势力。

    因此美国的安全顾问机构「战略预测」（Stratfor）认为：

    西方阵营决定于一九九八年十二月轰炸伊拉克，接着是发动科索沃战争，这两者都直接违逆了俄罗斯的意愿，并且使得俄罗斯的政策发生革命性的剧变。这两项行动使俄罗斯确信美国意图令其降低至第三级强权的地位。华府对于俄方意愿的故意漠视，使得俄罗斯国安单位相信若没有抗衡美国的手段，俄罗斯将会完全无计可施。对于俄罗斯人来说，他们和西方的经济关系实际上已经在一九九八年八月的金融危机中瓦解了，所以他们现在几乎已经是退无可退[55]。

    无疑地，俄罗斯在普亭（Vladimir Putin）领导下的政策，尤其是他废除了俄罗斯绝不率先使用核子武器的承诺，并且明确地采纳了旨在反对「霸权」势力的战略原则，都显示出莫斯科当局逐渐采取和美国敌对的立场。中国快速地扩张军备，反映出北京当局两方面的渴望，一是确立自己为一个区域强权、并且最终将成为一个世界强权；二是重新夺回台湾这块丧失的土地；而这种情况也使得中国可能和美国发生冲突。《金融时报》（Financial Times）将一份美国国防部对于中国以武力夺回台湾之能力的评估报告，描述为「近年来极为罕见的一份美国政府官方档，因为其叙述了中国与美国未来发生军事对抗的可能性」[56]。对美国来说，唯有假定美国政策计划者相信有必要为将来与俄罗斯及中国可能发生的战争预做准备，才可以解释五角大厦（Pentagon）在后冷战时代所维持的军事编制规模[57]。

    展开了鼓吹布里辛斯基之世界政治概观的同类现实主义分析，「战略预测」从过去五百年来「不变的强权竞争之模式」的观点，来观察目前的国际局面：

    过去十年并未构成历史的终结，这十年一如过往，只能算是一段间歇期；在这段期间内，一个单一强权或是联盟显得如此大获全胜，以致于一个对此霸权之新兴挑战的出现乃是令人无法想象的。美国在和苏联的对抗中取得胜利是那样的惊人、出乎意料而且绝对性，因此美国的价值似乎就是全球的价值，而美国的权力目前是不容置疑的。然而，没有哪套价值永远是全球价值，也没有哪个国家的权力是永远无可匹敌的，无论它有多么强大……这场国家的竞赛仍未结束[58]。

    「战略预测」将新兴的国际结构描述为「一个美国、中国及俄罗斯之间的三方赛局」。这并不等同于「一场新的冷战」[59]。冷战牵涉到一个鲜明极化的世界，由两大敌对集团所分割，而绝大多数的重要国家都分属这两大集团。然而美国和俄罗斯与中国这两个主要挑战势力，在经济能力及军事实力上的差距，使得冷战那种极化对立不大可能会发生。比较可能的是会出现「旨在限制美国的联盟建构」，它们藉由「提高吸引美国注意的可能性，以及造成足够的威胁以迫使华府出现有利的政策转变」来达成目的[60]。

    如此造成的结果是高度不稳定的事态，正因为美国的傲视群伦使得华府对诸多议题仍是漠不关心，因此二级强国就可以经由改变同盟来增加它们的影响力。法国自一九五○年代以来的复合外交政策，其目的虽是保持做为西方集团的一员，但同时它也谋求各种不同的策略，诸如推动欧洲整合、建立非洲新殖民帝国以及与后斯大林俄罗斯维持双边关系等等，藉以平衡美国的力量。法国的例子很可能是许多其它国家的榜样：

    二级强国本身就已接近一级强国……如果它们做出选择的话，它们当中任何一国都可以决定晋升第一级的行列（仅落于美国之后）。这意味着只要新的时机成熟，这场三方赛局很快就会加入新的竞争者。它们有些将不会来自于传统的地域，举例来说，印度或土耳其经年累月下来，便可能进化为强国。此处的重点在于，三方赛局的结构提高了二级强国去仿效法国的动机，并且因此提高了一级强国成员增加的可能性。

    这也许会导致一个更加不稳定的世界。而必然地，它将会导致一个更加错综复杂的世界[61]。

    「战略预测」欣然地将世界政治的结构形容成一场竞赛，恰如布里辛斯基把欧亚大陆称作一张棋盘，而华府就在这张棋盘上恣意移动它的大战畧棋子。这些比喻表明了现实主义者在分析地缘政治竞争过程时所持有的道德冷漠，然而在最佳的情况下，这样的竞争过程会将大量有其它更佳用途的资源浪费在军事投入，而在最坏的情况下，则会造成惨不忍睹的大屠杀，以及强权冲突下之受害者的苦难。现实主义的分析缺陷也是广为人知的：尽管现实主义深究国际国家体系的逻辑，但它未能认知到这个体系的历史特殊性；它忽略了国家间冲突的全球资本主义经济脉络；它看待国家为统一、同构型的实体；它还低估了意识型态表述（相对于工具性计算）对于激发政治行动的影响力[62]。

    尽管如此，相较于某种异想天开的信念──相信政治全球化将会凌驾国家间的冲突，现实主义的错误似乎还没那么糟。帝国强权与地缘政治竞争就是当代国际体系的根本特征。若忽略这个现实面便是落入了护教学（apologetics），试图藉由忽视构成世界政治的对抗状态来粉饰世界政治的真貌。「国际社群」（international community）的措辞并不能指涉任何实际存在的事物：充其量只能表达一个抱负；若是最糟的情况，则会蒙蔽了决定我们所有人命运的不平等与冲突关系。

    因此，对于声称严重人权迫害足以合理化其践踏国家主权之举的人道干预主义，我们必须以相当审慎的怀疑态度来加以看待。强国始终都主张它们拥有干预小国事务的权利。在十九世纪，它们是如此直接地诉诸现实政治（Realpolitik）的考虑。从而，在一八一五年之后的神圣同盟（Holy Alliance）时期，卡斯尔雷（Castlereagh，译者按“：当时的英国外交大臣）宣称：「唯一的安全原则就是国际公法（Law of Nations）原则──没有一个国家拥有藉由其国内兴讼（Proceedings）而危及其邻国的权利，而如果有此权利，倘若它们行使适当的裁量权，则干涉（Interference）权即十分明确」[63]。在冷战的意识型态对抗期间，举凡遏止共产主义扩散〔杜鲁门主义（the Truman doctrine）〕或是维护社会主义体系〔布里兹涅夫主义（the Brezhnevdoctrine）〕，都是可以解释干预行动的正当理由。

    那么在一九八九年之后的新世界秩序（New World Order）中，有什么原则性的正当理由能够解释践踏国家主权的行为呢？卡特政府在一九七○年代晚期开始突显一个理想，亦即美国的政策是以捍卫全世界的人权为动机。非洲在一九八○及九○年代经历了惨绝人寰的饥荒与战乱，具体的人道干预概念便是在此时成形。诸如无疆界医生组织（Médecins sans Frontières）等非政府组织坚决主张，不管当地政府的意愿为何，这些组织拥有为这些灾难的受害者提供救济的权利；接着它们要求西方国家对其行动提供军事保护以支持此项权利[64]。

    在冷战终结之后，人道干预的概念得到了普及。一九九二年，一份卡内基国际和平基金会的报告（Carnegie Endowment Report）呼吁「一个新国际关系原则：国家内部的人民团体遭到消灭或是驱离，可以作为国际干预行动的正当理由」[65]。波斯尼亚战争以及卢安达种族灭绝事件（Rwandan genocide）给予这项原则更高的可信性。接着又爆发了科索沃危机，该事件似乎被量身打造成一种手段，藉此将全新改造的北约确立为从事此种干预的专属工具，虽然在这起事件中，西方强国为其军事行动辩解的理由是，若缺少这些行动，就会发生一场人道灾难[66]。

    关于越来越多起诉战争罪之努力所形成的秩序，我也同样对其抱持怀疑的态度；而赫尔德、麦格鲁及其合著者却欣然接受此秩序成为「世界法的重要元素」。在一九九九年巴尔干战争的例子中，最令人吃惊的是这些起诉行动的选择性本质。美国对于印度支那（Indochina，译者按：即中南半岛）的蹂躏，很可能是上一个世代最严重的战争罪行，而它竟然完全未受处罚；甚至，该起罪行的主要设计者之一，季辛吉（Henry　Kissinger），仍继续享受着物质及道德上的奬励，这些报酬通常应该是和荣誉政治家的成就联系在一起。

    前南斯拉夫国际刑事法庭（Internatioal Criminal Tribunal for the former Yugoslavia）根据联合国安理会的授权，对战争罪犯进行起诉；即使外界对于安理会这个为列强所把持的组织，是否有权在联合国宪章的规范下授予刑事管辖权（criminal jurisdiction），仍存有相当的疑虑，更遑论安理会还受到洛克斐勒基金会（Rockefeller Foundation）及索罗斯基金会（Grorge Soros’s Open Society Foundation）等机构所资助[67]。一九九九年五月，前南斯拉夫国际刑事法庭决定起诉米洛塞维奇，这（选在可疑的绝佳时机）有助于对米洛塞维奇施压，迫使其寻求科索沃战争的协商解决；尽管米氏可能必须承担责任的最重战争罪──斯里布瑞尼卡（Srebrenica）的大屠杀，已经差不多是发生在四年之前了。同一时间，美国国会则是强烈反对设立一个根据和约所组成的国际刑事法庭（International Criminal Court），因为美国军队可能会被纳入审判考虑。

    当代的人道干预完全无法超越现实政治，反倒成为现实政治的一个工具。如我们先前所见，人道干预并未消减新工党政府对于布莱尔之「国际社群主义」（Doctrine of the International Community）的热忱。二○○○年九月，英国工党与自由民主党作出一项联合提案，要求联合国加强其军事干预能力，并且提供英国军方的专业意见。这个主义的适用也一直是高度选择性的。二○○○年三月，赶在俄罗斯总统大选之前，布莱尔特别前往圣彼得堡（St Petersburg），表达他对普亭的支持，随后并在伦敦欢迎普亭的到访；布莱尔作出这些举动，无视于普亭在车臣（Chechenya）发动残暴的战争。布莱尔当时宣称：「毫无疑问地，他（指普亭）用我们的语言来谈论改革」[68]。因而，一项未曾声明的干预标准似乎是：侵害人权的国家是否拥有核子武器。

    新工党之所以支持人道军事行动，其中一项理由也许是这有助于解决当前的老问题：英国在后帝国时代的角色。布里辛斯基由美国的观点毫不留情地强调，英国现在的角色已变得多么有限：

    英国不是一个地理战略的参赛者。它握有的主要选择权不及法国与德国，它对欧洲的未来也并未怀抱远大的愿景，而它的相对衰落亦减弱了其传统上担任欧洲平衡者一角的能力。英国对于欧洲统一的矛盾心理以及其与美洲逐渐减弱的特殊关系，使得就面临欧洲未来的重大抉择而言，它变得越来越无关紧要……英国是美国的重要支持者、一个非常忠诚的盟友、一个极其重要的军事基地，也是在关键情报活动上的紧密伙伴。美国需要培养和英国之间的友谊，但是不须对英国的政策投以持续的关注[69]。

    从一九四五年至今，英国已进行了一连串的殖民战争。以人权之名继续发动这些战争，或许会促使英国的统治者觉得他们仍旧能驾驭全球。而继续担任华府最亲密也最顺从的欧洲盟友，举例来说，轰炸及封锁伊拉克已成为一项英美共同的政策，也许能强化他们的这种幻觉。然而幻觉仍然只是一个幻觉，就算是相信强国的军事威力能变成一种解放工具，也不会使得幻觉有所改善。这种信念忽略了这些强国对维持一个被不均及冲突所撕裂的国际体系仍具有兴趣。那么，接下来该怎么办？

注译：

[1] J. G. Ballard, Super-Cannes（London, 2000）， p. 89.

[2] T. Blair, ‘We Are Fighting for a New Internationalism’, Newsweek, 19 April 1999.

[3] T. Blair, ‘Doctrine of the International Community’，对芝加哥经济俱乐部发表的演说，22 April 1999, www.fco.gov.uk, pp. 2,3,4.

[4] Ibid., p. 9.

[5] 「英国首相就北约停止空袭南斯拉夫发表声明」， 10 June 1999, www.fco.gov.uk, p.4.

[6] Blar,‘Doctrine of the International Community’, p. 9.

[7] 关于本段及后面段落所概述的批评，更多延伸的内容可参见N. Chomsky, The New Military Humanism（London, 1999）, L. German, ed., The Balkans, Nationalism and Imperialism （London, 1999）, and T. Ali, ed., Masters of the Universe?（London, 2000）.

[8] 「柯林顿总统对全美州郡市公务员联合会双年会（AFSCME Biennial Convention）所发表的谈论，p. 3（emphasis added）.　This speech provides the starting point of Pete」, 23 March 1999, www.whitehouse.gov, p.3.

[9] J. Sweeney,‘Why Can’t They See?’, Observer, 30 May 1999.

[10] J. Steele, ‘Serb Killings “Exaggerated” by West’, Guardian, 18 August 2000.

[11] House of Commons Select Committee on Defence, Fourteenth Report, 23 October 2000, www.parliament.the-stationery-office.co.uk, para.299.

[12] 「柯林顿总统对全美州郡市公务员联合会双年会（AFSCME Biennial Convention）所发表的谈论」, p. 3（emphasis added）. 这篇演说提供了葛文（Peter Gowan）之彻底分析的出发点,‘The Euro-Atlantic Origins of NATO’s Attack on Yugoslavia’, in Ali, ed., Masters of the Universe?

[13] 和俄罗斯政府有联系的瑞典金融家卡斯腾费德（Peter Castenfeldt），其与德国资深官员密切合作以促成这笔交易的角色被揭露于Financial Times, 14 June 1999.

[14] E. N. Luttwak,’ No-Score War’, Times Literary Supplement, 14 July 2000.

[15] A. Giddens, The Third Way（Cambridge, 1998）, p. 70.

[16] Idem, Runaway World （London, 1999）, p. 18.

[17] J. Rawls, The Law of Peoples（Cambridge, MA, 1999）, passim; quotations from pp. 37-8, 93 n. 6. 罗尔斯亦提到了第五种社会，即开明专制（benevolent despotism）（ibid., p. 92），但是它在其论点中所占份量甚少。

[18] Ibid., pp. 48-9.

[19] 例如参见ibid., pp. 117-8, 罗尔斯在此处辨别了社会发觉其自身所处的环境以及社会面对这些环境时所作的选择。这是罗尔斯之作品中的一个桥段，这明显与他在《正义论》（A Theory of Justice）中对「应得」（desert）的评论有所矛盾。罗尔斯在《正义论》一书中主张，个人所作的选择必然反映了他们无法掌控的环境，例如自然天赋的分配。关于这一点的讨论，我必须感谢马垂维斯（Matt Matravers）。

[20] Rawls, The Law of Peoples, pp. 52-3, 79. 关于现今对民主国家是否会互相交战的广泛讨论，简略的批判概论可参见S. M. Walt, ‘Never Say Never’, Foreign Affairs, January/February 1999.

[21] D. Held, A. G. McGrew, D. Goldblatt and J. Perration, Global Transformations（Cambridge, 1999）, pp. 443-4.

[22] 在哈特与内格里（Michael Hardt and Antonio Negri）著名的新书《帝国》（Empire, Cambridge, MA, 2000）中，他们提出了这个分析的一个极左派变体。他们主张经济与文化的全球化，伴随着一个新型政治主权的出现，即帝国（Empire），它无法减缩为任何特定帝国主义国家的统治，就连美国也一样。此帝国的特征是它的统治不具有任何界限，与其（正如其名称所暗示）最类似的形式是古罗马的政治秩序。但是，不同于赫尔德、麦格鲁及他们的合著者对此发展提出了一个正面的诠释，哈特与内格里则将此帝国视为资本主义统治的最新形式，劳工以及反殖民的斗争使这个帝国得以出现，而且由于依赖跨国「大众」（multitude），此帝国处于持久的危机状态（因为它须寄生于榨取后者的创造性精力）。尽管哈特与内格里的分析十分杰出，但和左派自由主义「政治全球化」理论一样，容易遭遇相同的根本反对所攻击；正如我在本章试图要说明的，没有证据显示，供主要资本主义国家协调其政策并协商其争论的多边政治形式发展，能够消弭超级强权之间的利益冲突，或是消除美国在强权之间的相对优势。至多，我们可以看到一个混合主权形式的出现，在这当中国家利益追求之合法化，是经由诉诸跨国组织（例如，联合国、北约组织、欧洲联盟）以及它们所确认之价值的方法；因此，如同哈特与内格里所注意到的，人道干预确立了「被普世价值所合法化」的「警察权」（ibid., p. 18）.

[23] Held et al., Global Transformations, p. 43；另请参见table 1.1, ibid., pp. 44-5.

[24] ibid., pp. 425.

[25] ibid., pp. 426.

[26] R. O. Keohane, After Hegemony (Princeton, 1984）, p. 31. 这个理论的马克思主义变体（其导致一个循环的历史哲学）可参见G. Arrighi, The Long Twentieth Century（London, 1994）.

[27] R. O. Keohane, ed., Neorealism and Its Critics（New York, 1986）.

[28] 例如参见R. G. Gilpin, War and Change in World Politics (Cambridge, 1981).

[29] C. Kindleberger, The World in Depression 1929-1939（Harmondsworth, 1987）.

[30] Keohane, After Hegemony, p. 135.

[31] See N. I. Bukharin, Imperialism and World Economy （London, 1972）, and A. Callinicos, ‘Marxism and Imperialism Today’, in Callinicos et al., Marxism and the New Imperialism（London, 1994）. 赫尔德等人虽引述上面第二本书籍，但似乎并不了解其论点：参见Global Trans formations, pp. 3, 6.

[32] Keohane, After Hegemony, pp. 136-7.

[33] R. Brenner, ‘Uneven Development and the Long Downturn’, New Left Review, I,（229）, 1998, ch. 2.

[34] See F. Block, The Origins of International Economic Disorder（Berkeley and Los Angeles, 1977）.

[35] R. Brenner, ‘Uneven Development and the Long Downturn’, pp. 197-204.

[36] G. Achcar, ‘The Strategic Triad: USA, Russia, China’, in Ali, ed., Masters of the Universe, p. 106.

[37] J. S. Nye, Jr, Bound to Lead （New York, 1991）.

[38] Z. Brzezinski, The Grand Chessboard: American Primacy and Its Geostrategic Imperatives（New York, 1997）, p. 59.

[39] Ibid., p. 46. 布里辛斯基在其美国之欧亚战略的「重要地缘政治中枢」名单中，把乌克兰排在首位：ibid., p. 41.

[40] Stratfor,‘Finally, NATO Tests a Resurgent Russia – in Kiev’, 2 March 2000, www.stratfor.com.

[41] 关于北约扩张的批判性讨论，可参见J. Rees,‘NATO and the New Imperialism’, in German, ed., The Balkans, and G. Achcar, ‘Rasputin Plays at Chess: How the West Blundered into a New Cold War’, in Ali, ed., Masters of the Universe?

[42] Held et al., Global Transformations, ch. 2.

[43] Financial Times, 9 February 1998.

[44] 参见R. Wade and F. Veneroso,’ The Asian Crisis: The High Debt Model versus the Wall Street-Treasury-IMF Complex’, New Left Review, I（228）, 1998, and P. Gowan, The Global Gamble（London, 1999）, ch. 6.

[45] 例如参见S. George,‘A Seattle, le commerce avant les libertes’, Le Monde dip lomatique, November 1999, and W. Bello,‘Reforming the WTO is the Wrong Agenda’, in K. Danaher and R. Burbach, eds, Globalize This! （Monroe, ME, 2000）.

[46] A. Sinai, ‘Le Jour ou le le Sud se rebiffa’, Le Monde diplomatique, January 2000.

[47] See D. Johnstone,’Humanitarian War: Making the Crime Fit the Punishment’, in Ali, ed., Masters of the Universe?, pp. 161-4.

[48] Brzezinski, The Grand Chessboard, p. 10.

[49] Ibid., p. 59.

[50] Ibid., p. 198.

[51] M. Wight, International Theory（London, 1991）, p. 210.

[52] 例如参见Gilpin, War and Change in World Politics, p. 29. 对于过度机械性的霸权理论，奈伊（Nye）提出了一些有用的批评：参见Bound to Lead, part I.关于前现代帝国的权力限制，参见M. Mann, The Sources of Social Power, I （Cambridge, 1986）, ch. 5.

[53] 更加细微的讨论可参见Keohane, After Hegemony, ch. 3, and G. Achcar, ‘D’un siecle americain a l’autre: entre hegemonie et domination’, Actuel Marx, 27,2000.

[54] P. Anderson, ‘Renewals’, New Left Review, II（I）, 2000, p. 12.

[55] Stratfor, ‘The Putin Doctrine: Nuclear Threats and Russia’s Place in the World’, 17 January 2000, www.stratfor.com, p.2.

[56] Financial Times, 24 June 2000.

[57] Achcar, ‘The Strategic Triad’, passim.

[58] ‘Stratfor’s Decade Forecast: 2000-2010: A New Era in a Traditional World’, 20 December 1999, www.stratfor.com, pp. 2,3.

[59] Stratfor, ‘Why It’s Not a New Cold War: Secondary Powers and the New Geopolitics’, 6 March 2000, www.stratfor.com, p.1.

[60] ‘Stratfor’s Decade Forecast’, p. 4.

[61] Stratfor, ‘Why It’s Not a New Cold War’, p.6.

[62] 一个对于现实主义的重要批判，参见J. Rosenberg, The Empire of Civil Society（London, 1994）.

[63] 摘自Wight, International Theory, p. 134.

[64] A. de Waal, Famine Crimes（London, 1997）.

[65] Johnstone, ‘Humanitarian War’, p. 150.

[66] 除了Johnstone, ‘Humanitarian War’, pp. 164-5之外，还可以参见A. Callinicos, ‘The Ideology of Humanitarian Intervention’, in Ali, ed., Masters of the Universe? 二○○○年美国总统大选期间，小布什和他的顾问抨击高尔与即将卸任之柯林顿政府的人道干预政策。根据战略预测所述，这段争论代表：
    一场针对外交政策之深层辩论的开端。其中一方目睹了强权对抗的终结，并且视军队为维持小型区域动荡之秩序的工具。另外一方则把过去十年视为强权对抗的过渡期，并且认为军事力量应该为大型战争预作准备。（‘A Last a Foreign Policy Issue: Bush, Gore and the Balkans’, 23 October 2000, www.stratfor.com, pp. 5-6.
    但是，如果布什政府选择接受后者的观点，这不必然表示它会如许多支持民主党的评论家所预测那般，后撤到孤立主义。反对的力量包括美国利益的全球特性，以及在陷入僵局之国会内达成重大国内政策的困难性，通常会促使美国总统朝向积极的外交政策发展。我们应当记得在一九九二年大选期间，柯林顿曾承诺要专注在国内议题：他的第一次对外干预，即灾难性的索马利亚冒险行动，这是接替前任老布什的政策。人道干预的意识型态因为作为一种政策工具非常有用之故，而无法被草率放弃。

[67] Johnstone, ‘Humanitarian War’, pp. 164-5.

[68] ‘Building“a Bridge of Understanding” between Russia and the West: 英国首相布莱尔及俄罗斯甫当选尚未就任之总统普亭所召开之记者会的编辑副本，Foreign and Commonwealth Office, London’, 17 April 2000, www.fco.gov.uk, p.2.

[69] Brzezinski, The Grand Chessboard, pp. 42,43.


第四章 替代方案

第四章 替代方案

· 壹、坚决反对市场
· 贰、反资本主义的九项命题

壹、抵抗市场

    在二十一世纪之初，这个世界被一种资本主义所宰制。这种资本主义的全球整合程度达到前所未有的境界，而且相较于自一九三○年代经济大萧条以来的情况，它也变得较不受规范，而且更加不可控制。与政治全球化理论家的主张相反，经济自由化并未被真正多边「治理」形式的发展所抵消。国家体系仍然是处于无政府状态，即使这样的情形可能被冷战之后的美国霸权规模所遮掩。同时，世界上以及个别国家内的不平等现象都持续增加，而接连几份研究及报告也用一种规则性来证明这种状况；这些研究和报告若不是提醒世人关于社会造成的苦难有多么严重，它们可能就会显得冗长乏味。布迪厄（Pierre Bourdieu）将这些苦难称为世界的悲惨际遇（La Misère du monde），即社会的重负。

    第三条路的支持者没有完全忽略这些事实。「新兴市场」接二连三地崩溃：一九九四年至一九九五年间的墨西哥、一九九七年至一九九八年间的亚洲、一九九八年的俄罗斯，都已戏剧性地描述出，个别国家容易因投机性投资的突然流入与流出而受创，并对其经济带来毁灭性的后果[1]。纪登斯承认：「金融市场出现危机的倾向是结构性的，并且需要以合作干预来处理」。他提倡多方面的措施以加强金融市场的国际规范，包括建立一个「世界金融主管机关」来控制「世界金融经济的系统风险」、强化国际货币基金以逐步成立一个在金融危机时能担任最后贷款者（lender of last resort）的「全球中央银行」，以及「供应一个有序的、官方的债务测验管道」。纪登斯还提议所谓的「托宾税」（Tobin Tax，指对国际金融投机买卖课税的提议）应该被适当地检验与讨论[2]。

    纪登斯的立场代表了一股普遍的倾向，试图藉由强化国际制度来补救经济新自由主义的缺点。下列想法构成了这个策略的基础：虽然经济全球化可能损害民族国家进行经济管制的权力，但国际组织可以对资本施加新的限制。举例来说，此种想法正是哈伯玛斯（Jürgen Habermas）在提倡其所谓「第三条路的次要攻击性变体」所采取的态度：

    此变体所提出的观点开启了政治应优先于市场逻辑的概念……关于消减福利国家民主或重新加强民族国家的两难，欲解决这个难题的企图使我们指望更大的政治单元以及跨国组织，它们能够以一种不必折断民主正当性之锁链的方式，弥补民族国家在功能上的损失。我们自然会想到欧盟，这个超越民族国家局限而运作的民主体制。当然，这种较大政治实体的创立无法单独改变地方生产基地之间的竞争过程，换言之，它并未挑战市场导向的整合本身之优越性。只要政治最终可以创造出一套能够维持全球境内政治（a global domestic politics）的基础结构，而且未将其和民主的合法化过程分开，政治便能成功地「赶上」已全球化的市场[3]。

    对于简单的第三条路怀有敌意的社会民主人士，也采取类似的立场。拉方田担任社民党与绿党红绿联盟（Red-Green Coalition）政府的财政部长时，在其短促又刺激的任内，运用民主课责的欧洲制度来控制金融市场，此即为他的中心思想之一[4]。但是非民选且独立运作的欧洲中央银行（European Central Bank），对于拉方田的低利率运动（在利率削减以前，该运动一直被谨慎地搁置到拉方田于一九九九年三月辞职后）所表现出的顽强抗拒，应该能充作一个警惕：国际组织不一定能促进更好的民主控制，并且其甚至可能会和市场一起作用，而不是妨碍市场。

    对于这点，哈伯玛斯表露出一些体认，他提到进一步的欧洲整合或许不会促成真正的「世界民主」出现：「如果联邦计划的目标只是要派出另一个具有美国影响力的选手，那么它仍然会是排他主义的（particularistic），仅仅是赋予寻求庇护者已知悉的『欧洲壁垒』（Fortress Europe）一个新的面向，也就是经济的面向」[5]。然而，区域的政治整合或是真正的全球政治整合，也同样能够充分地符合哈伯玛斯所称之「排他主义的」利益。他欣然接受北约轰炸南斯拉夫的行动，认为其助长了「国家之间的自然状况受人权（引导）教化观念。从国内法到世界法的转变，因而登上了政治议程」[6]。根据本章的论据，我认为上述这种立场过于天真，这可是一点也不夸张。

    七大工业国组织、国际货币基金、世界银行、世界贸易组织、北大西洋公约组织，以及欧洲联盟等目前已设立的重要国际组织，其运作都是符合美国与其它主要西方资本主义大国的利益。柯林顿的经济顾问委员会（Council of Economic Advisers）前主席史迪格里兹（Joseph Stiglitz），于二○○○年四月十六日在华盛顿特区的一场大型反资本主义示威之前写道：

    下周的国际货币基金会议将为华盛顿特区带来大批示威群众，而当中许多人都曾在去年秋天对西雅图的世界贸易组织会议进行抗议、捣乱。他们会指责国际货币基金骄傲自大；他们会说国际货币基金并未真的倾听其应协助的开发中国家；他们会批评国际货币基金偷偷摸摸地行动并隔离了民主课责性；他们还会说国际货币基金的经济「补救办法」经常弄巧成拙──把经济成长减缓变成经济衰退，把经济衰退弄成经济萧条。

    而且，他们的话也极有道理。在去年十一月前，我在世界银行担任首席经济学家，当时全球正经历半个世纪以来最严重的经济危机。而我看到国际货币基金是如何亦步亦趋地随着美国财政部做出反应。这令我感到十分寒心[7]。

    史廸格里兹对国际货币基金与美国财政部的谴责有两点，一是它们秘密地制定这项政策，二为这项政策的本身──试图以预算紧缩及更多的自由化措施，来修补至少部分是由经济自由化所造成的金融危机：

    就连国内的批评家，尤其是那些具有直接民主课责性的人士都被蒙在鼓里。财政部对于其经济分析及指示是如此地傲慢，以致于它甚至常对总统所见的資訊都保持（太过）严格的控制。

    公开的讨论才能引起深刻的问题，而这些问题在美国新闻界仍鲜少得到关注：究竟国际货币基金与财政部推动这些实际上促成全球经济波动增加的政策到达何种程度？〔财政部不顾（总统的）经济顾问委员会之反对，于一九九三年在韩国推动自由化政策。财政部在白宫内部的争斗中占得上风，但韩国乃至于全世界，却付出了高昂的代价〕。国际货币基金对东亚的一些严厉批判，是不是意在转移外界对其组织之过失的注意？最重要的是，美国以及国际货币基金推动政策，是因为我们或它们相信这些政策能协助东亚国家？还是因为我们相信这些政策能有益于美国及先进工业国家的金融利益？若我们认为这些政策能帮助东亚国家，那证据何在？身为这些辩论中的一个参与者，我得看到此类证据，但根本就没有证据能够证明[8]。

    有鉴于国际货币基金的这番表现，进一步强化该组织的提案（由纪登斯所提出）本身似乎不是个吸引人的主意。此外，我们也不应忘记这些政策是由美国财政部长鲁宾（Robert Rubin）与其副手及继任者桑默斯（Lawrence Summers）所实行的，而当时他们正是占据了白宫的第三条路拥护者。史迪格里兹的批评是属于对华盛顿共识更广泛之抨击的一部分，而这类攻击是正统经济学家所发动的，克鲁曼（Paul Krugman）与萨克斯（Jeffrey Sachs）即为这股趋势的两个主要例子。紧跟着东亚及俄罗斯的重挫，关于发展一个众人所知的世界经济「新金融架构」，在西方资本家之间激起了诸多讨论。布莱尔在一场主题演说中，提出了一套代表性的提案：

    事实在于布列顿森林体系是为了战后的世界而创立的机构。世界已向前迈进，而我们需要将国际金融架构加以现代化，使其能够适合这个新的世界。亚洲金融危机所带来的教训是，我们最好是在拥有公开性、独立央行、适当运作的金融体系以及独立的法庭，并且不必去行贿或是仰赖当权者之恩惠的国家中进行投资。

    因此我们提议应该使更高的透明度成为改革的基本原则。藉由严守管理货币及财政政策的新行为规范，达到有关个别国家之经济政策的透明度；经由国际议定的新会计标准以及新的企业管理规范，达到关于个别国家之财政状况的透明度；另外关于国际货币基金及世界银行的讨论与政策，也要有新的公开性[9]。

    这篇演说的分析远不及纪登斯对金融市场之缺点所提出的诊断来得彻底，并且较为肤浅。例如纪登斯写道：

    所有这些事件（一九八○及一九九○年代的金融危机）的共同脉络是资本流动反复无常的本质。所发生的情况或许类似早先时期的金融大恐慌，但是由于今日全球市场的立即性，却使得这些危机发生的速度更快、范围更广且强度更强。不只可能会有突然的资本浪潮自一国或一地流出，资本也可能会骤然涌入有利的热点（hot spot）。而这两种过程都会产生不良的效果。在每次连续的危机中，金钱迅速流出所造成的伤害都十分地明显。但资本突然向内涌入也具有造成不稳定的影响，导致汇率被高估、房地产与资产价格上扬，以及泡沫经济[10]。

    这段分析至少是沉默地对新自由主义表示谴责，因为金融解除管制已大幅地促进了国际资本流动。相比之下，就布莱尔的看法，亚洲金融危机主要是这些受影响国家自己的过错，因为它们欠缺适当的金融「透明」程度。此种断言意味着广泛盛行于美国的观点，其认为一九九七至九八年间的动荡是东亚「裙带资本主义」（crony capitalism，译者按：又称朋党资本主义或亲信资本主义）所引起的，在这些国家中，官僚、银行家及实业家之间存有亲密且隐匿的关系。而其补救措施便内含在其判断结论之中：日本、南韩以及其余国家应该采取西方的（或是更具体而言，英美式）金融结构，其包含独立的中央银行、「审慎的」货币与财政政策、解除管制的市场，以及诸如此类的措施。根据布莱尔的说法，新自由主义绝非压垮东亚及俄罗斯的弊病，它反而是这些国家的救命良药。

    这样的评估具有优点（或者说是缺点），它让西方资本主义国家得以脱身。难道美国或英国的政治人物和企业之间就没有亲密的连结吗？一九九八年十月，在避险基金长期资本管理公司（Long-Term Capital Management, LTCM）因俄罗斯金融崩溃而破产之后，美国联邦准备理事会（Federal Reserve Board）及十五家主要的美国与欧洲投资银行发起了拯救行动，而「西方裙带资本主义」（Western crony capitalism）正是资深金融记者普兰德（John Plender）用来描述这项行动的用语。长期资本管理公司的职员包括一位联准会的前副主席；该公司的复杂投机买卖网络，已被编织成代表（尤其是）众多涉入这场救援行动的主要投资银行家[11]。

    当然，在西方自由民主国家的国家和资本之间，还有许多其它的例行关联。在一九九六年柯林顿竞选连任期间以及二○○○年高尔（Al Gore）竞选总统时挹注了数千万美元的企业主管，他们这么做并非出于利他主义（altruism），也不是希望能在林肯卧室（Lincoln bedroom）待上一晚，而是期望能得到政府当局的有利待遇。小布什（George W. Bush）的企业金主更是大力倾注资金以助其赢得白宫的掌控权：在二○○○年美国总统大选期间，其政党及其支持者的开销据估计达前所未有的三十亿美元[12]。德沃金评论道：「我们的政治令人感到耻辱，而金钱正是问题的根源所在」[13]。布莱尔未曾隐瞒他对美国政治体系的钦佩：举例来说，他试图藉由向富裕的企业家筹措选举资金，以削弱工党与工会之间的联繋。他将商界人物引进政府部门的政策，并非仅是一种报酬手段：此举反映出布莱尔真诚的信仰，他相信公部门最适合由私人企业来营运。然而，从民主的观点来看，我们很难理解上述这些安排与布莱尔及其它西方领袖对东亚国家的指责，有什么原则上的差异之处。

    最后，布莱尔的诊断忽略了西方金融市场在操纵「新兴市场」（emergent market）之危机所扮演的角色。如纪登斯所说，在每个案例中这些危机都牵涉到造成不稳定的投机投资，由先进经济体涌入有利可图的国家，当情况出现转变的时候，接着而来的就是更具破坏性的资本外流。在墨西哥金融危机之后，一名华尔街（Wall Street）的基金经理人爽朗地解释做出这些决策的草率方式：「我们进入拉丁美洲并且对当地一无所知。现在我们要离开了，而我们仍对当地并不了解」[14]。然而在每次危机之后，七大工业国组织及国际货币基金的介入，并不是想要拯救那些受波及的国家，而是为了援救这些投机客，确保他们的贷款能被偿还。这个现象导致「道德风险」（moral hazard）增加，甚至使得许多相关的新自由主义评论家都产生警觉：换句话说，这些拯救措施会鼓励投机客在未来进行更多的冒险投资，因为他们确信自己将无须为任何其所犯的过错付出代价。

    凯因斯曾十分著名地将金融市场比作一个赌场：「投机客或许不会像泡沫一样损害企业的稳定流动。但是当企业变成了投机旋风中的泡沫，这个形势便相当严重。当一个国家的资本发展变成一间赌场的副产品时，这项工作很可能就搞砸了」[15]。不过，就连凯因斯都想象不到有这样一间赌场，每当赌客下错注的时候，银行便会赔偿他们的损失。

    布莱尔认为「新金融架构」在本质上应该保持和旧有相同的结构，并且持续逼迫国家政府采用新自由主义的政策；这个看法表示出西方政策在第三条路领导下的大致方向[16]。世界银行的发展即表明了这种征候。世界银行通常被视为国际货币基金的一个比较软性且较能通融的伙伴；虽然它负责贷款给第三世界国家的职责，已赋予其一个强迫推行华盛顿共识的关键角色。

    一九九九年十一月，史迪格里兹在其三年合约到期之前，宣布辞去世界银行的首席经济学家一职。他的公开声明，诸如支持马来西亚在一九九八年采取资本管制，以及抨击俄罗斯罪大恶极的贪污私有化，都成为越来越令美国财政部恼怒的言论。《金融时报》报导：「数周来一直有传闻，财政部长桑默斯已重新任命世界银行总裁沃尔芬森（James Wolfensohn）再五年的任期，其附加条件为史迪格里兹的去职」[17]。

    世界银行的清除动作在接下来的夏天仍持续进行。世界银行每年发表的《世界发展报告》（World Development Report）之作者坎伯（Ravi Kanbur），也在二○○○年六月于世银离职。坎伯的草案被修改成贬低「授能」（empowerment，重分配的核心字词）在降低贫穷工作中的角色，并且反而强调「机会」的重要性，也就是经济自由化与经济成长。根据《金融时报》所报导，「许多人都视这些辞职事件为经济学界内，主张正统自由贸易以及基于成长的解决方案这一派人士的重大胜利」。美国财政部负责国际事务的助理次长（Assistant US Treasury Secretary for International Affairs）加斯勒（Tim Geithner）对报纸说道：「关于成长乃发展之核心的立场，并不存在什么值得一提的挑战」[18]。

    的确，没有什么对此立场的重大挑战是来自第三条路这一边。柯林顿在二○○○年于达沃斯（Davos）举行的世界经济论坛（World Economic Forum）说道：「我认为我们必需明白地重申，开放的市场与以规则为基础的贸易是我们所知道的最佳手段，其能提升生活水平、减少环境破坏，并且增进共享的繁荣」[19]。英国的国际发展部部长（Secretary of State for International Development）萧特（Clare Short），其同时也是老工党（Old Labour）在布莱尔政府的少数几位代表之一，她在西雅图的抗议活动进行期间，称呼世界贸易组织为「一个宝贵的国际组织」，她还说：「那些大肆批评世界贸易组织的人士，他们的运作其实违背了穷人及无权无势者的利益，而不是为这些弱势者的利益着想」[20]。

    学术上支持柯林顿与萧特等人的看法，最为有力的论据乃是由《金融时报》专栏作家沃夫（Martin Wolf）所提出。他攻击坎柏及他的支持者，并且写道：

    那些世界上最贫穷国家的政府，「最重要的是必须努力争取成长」。东亚地区在一九八八年至一九九七年间，经历了每人收入低于一美元〔以相对购买力平价（PPP, purchasing power parity）计算〕的人数最大幅度的缩减，这绝非偶发事件……毕竟，该地是成长速度最快的区域。成长意味着更多的财货与服务、更广泛的选择，以及政府能有更多的资源。因此，未能优先强调成长的舒缓贫困讨论，正如美国财政部长桑默斯曾说过，「就像是少了王子头衔的哈姆雷特（Hamlet）」[21]。

    不过，沃夫认为以贸易为基础的经济成长能减少全球不平等的主张，已遭受到挑战，尤其是来自龙德柏（Matthias Lundberg）与米拉诺维奇（Branko Milanovic）等人的挑战。他们区别出三种不平等的概念──国家内的不平等（inequality within countries），其反映在（例如）收入的不同；国际的不平等（international inequality），也就是人均收入（per capita income）的差异；全球的不平等（global inequality），其结合了上述两类概念，指涉世界上所有个人间的收入差别。

    龙德柏与米拉诺维奇指出沃夫所倚赖的是测量国际不平等之变化的研究。但是「一份国际不平等的测量，几乎无法估计全球收入不均衡的真正程度，因为它假定每个中国人以及每个美国人都拥有相同的国民平均收入」。对比之下，试图藉由结合国内与国际不平等的测量来估计全球不平等的世界吉尼系数（world Gini coefficient），便由一九八八年的六十三上升到一九九三年的六十六。其它龙德柏与米拉诺维奇曾参与的研究则发现：

    在短期内，更大幅度的贸易开放造成人口中最贫穷的百分之四十者的收入成长趋缓。虽然说长期下来，每个人都能从贸易开于中获得利益，但是却只有穷人必须承受过程中的调整代价。

    穷人远较其它人容易受到相对国际价格变动的伤害。而且国家的贸易开放，显然又加重了这种脆弱性[22]。

    尽管第三条路的政府接受核心的新自由主义原则，但它们却否认了正迫使世界上的贫穷者必须依赖里根（Ronald Reagan）所称之「市场的魔力」（the magic of the marketplace）来改善他们的困境。布朗（Gordon Brown）及萧特曾试着卖力地将新工党和八大工业国组织（G-8，七大工业国加上俄罗斯）在一九九九年六月所实行的一项动议连结在一起，亦即提供「增强的」债务减轻方案给最贫困的国家。最穷困的第三世界国家积欠西方银行的债务偿还数额，已在富裕国家本身引起人们普遍的愤慨，并且促使激发如福音两千年（Jubilee 2000，译者按：在英国发起的运动，旨在要求富国免除穷国的债务）等群众运动的发展。七大工业国政府面对与日俱增的压力，则被迫同意免除穷国的债务，但债务舒缓机制的适用对象只限于数目有限的国家──所谓的「严重负债贫穷国家」（heavily indebted poor countries, HIPCs），并且附带必须实行一般国际货币基金及世界银行之整套新自由主义措施的条件。这些严苛的条款，加上美国国会不愿释出其基金份额，意谓到了下一届八大工业国高峰会于二○○○年七月举行之际，没有任何一个国家能受惠于债务减轻方案。此外，据牛津救济饥荒委员会（Oxfam, Oxford Committee for Famine Relief）所估算，即使「增强的」严重负债贫穷国家之减债方案确已实行，仍然让十二个最贫穷国家当中的五国，其偿还给西方债权国的金额还超过其本身的医疗保健及教育预算加总[23]。乌干达债务网络（Uganda Debt Network）的阿尔攸（Zie Arlyo）表示：「这项动议正变成二十一世纪的丑闻之一」，「债务减轻方案根本是一场骗局」[24]。

    为了第三条路政府而提出的主张声称：其方案象征规范资本主义的新方法，已因此而被证明是虚伪不实的。这些方案事实上是采用其前身的新自由主义政策，甚至在某些方面还是激化这些政策。例如，布莱尔政府将公立学校的管理及其它教育服务的供应转移给私人公司负责。同时，在欧洲的场域，新工党执政的英国则强烈要求欧洲联盟采取更加「弹性的」劳动市场政策。

    而这绝对不是英国独有的现象。在德国，虽然坚决的劳工运动施加较强的约束，施若德政府仍然朝着相同的方向推动政策。一九九九年十二月，德国政府决定废除德国公司出售其它公司之持股的资本利得税（capital gains tax），《金融时报》对此下了两个标题：「圣诞节提前来到德国的董事会」以及「投资银行家注视天上掉下来的礼物」。根据该报纸报导，这项决定「解开了德国企业的束缚，使其沉溺于合并与收购的浪潮之中」。一位分析师说道：「这意味着更多的企业会从事并购工作。它们将会敲击其过去未曾敲过的门」[25]。红绿联盟能够采取这项重要措施，朝向较偏英美的资本主义模型，致力于极大化「股东价值」（shareholder value），即短期获利（short-term profits）；这是其前任的保守党－自由党联盟所未能办到的。

    柯司特（Manuel Castells）对这个过程提出一段宽厚的解释：

    这个讽刺的政治历史转折乃是：全世界制定全球化的改革者大都来自左派，他们打破其过去作为政府控制经济之支持者的角色。将这一点视为政治机会主义的证据，实是一个错误。相反地，它是一种关于新兴经济与科技发展的现实主义，而它的意涵是带领经济脱离其相对停滞的最快方式[26]。

    但是，柯司特在此处所倚靠的现实主义和机会主义之对立，并无太大的帮助。首先，它遗漏了新工党重要人物〔如布莱尔及曼德森（Peter Mandelson）〕对于自由资本主义之原则性支持，这无疑是他们的特色。他们对于商业世界的追求以及公共服务民营化的热衷，不仅反映出权宜之计，更代表他们抱持的一股真诚（甚至是固执己见）信念；他们认为私人企业家在经营事务方面，就是比其它人来得优秀，纵使经验证据已显示出相反的情况──例如，沿着泰晤士河（Thames）畔建造来庆祝公元二○○○年的千禧巨蛋（Millennium Dome）、千禧轮（Millennium Wheel）以及千禧桥（Millennium Bridge），这些完全失败的建筑，更别提铁路民营化带来的更大灾难。

    另一方面，柯司特诉诸于现实主义，而压抑新自由主义之替代方案的可得性。举例而言，马来西亚由于强行施加资本控制，限制投机性资金在马国的流进及流出，而能够相对容易地渡过亚洲金融危机。虽然马国总理马哈迪（Mahathir Mohamed）统辖的是一个煸动群众的威权政体，但是就连赞同新自由主义正统的经济评论家都不得不承认，马哈迪成功地抵抗了市场。仍有其它的措施可以被试验用来控制市场，例如对金融投机买卖课征的托宾税。颇出人意料地，纪登斯指出这些措施未被实行的理由：「主要的障碍……无关乎规避的问题或是更为普遍的执行问题，而是（就此范围来说）和政治意志的缺乏有关」[27]。但是任何一个地方都不比美国与英国的财政部、白宫以及唐宁街十号（10 Downing Street，译者按：即英国首相官邸）来得缺乏政治意志，尽管纪登斯至少有权进入后面这两个机构。总而言之，寻求新自由主义之替代方案的人士，必须留意第三条路以外的办法。

二、九个反资本主义论点

    安德森（Perry Anderson）认为：「第三条路是现今新自由主义的最佳意识型态外壳」[28]。这点是对的，但这并非意指新自由主义不能且将来也不会觅得其它的外壳，而是就目前来说，这个认为效率（如市场对它下的定义）和正义（如社会主义者所认为的意义）可以调和的概念，在先进资本主义国家以及主要第三条路国家中仍然是最具政治影响力的意识型态。

    然而，这个概念并非完全没有遭受挑战。一九九九年十一月底在西雅图上演的示威运动，便标志着一股反资本主义抗议浪潮的开端。新自由主义政策的施行经验推动了这项运动；同时，各种国际组织的角色被提升为主要资本主义国家用以精心制定其政策的工具，也为外界的压力与抗议提供了显而易见的攻击目标。在二○○○年的时候，这类示威抗议主要发生在华盛顿、米约（Millau）、墨尔本、布拉格、首尔以及尼斯（Nice）等地。在未来几年内，示威运动无疑还会出现在许多其它的城市。第三条路的拥护者迅速地驳回这些运动。例如，洛依德（John Lloyd）在过去十年期间，一方面为新工党辩护，一方面则如狂想家般地试图使西方的意见团体相信，俄罗斯欲得到繁荣且民主之前途的唯一希望，系于最初的叶尔钦（Boris Yeltsin），以及接任的（更加不可能的）普亭这两人身上。他自以为高人一等地驳斥法国农民领袖波维（José Bové），认为其象征一个倒行逆施、混淆不清且民族主义的运动：

    留着大胡须、和蔼可亲而且对媒体友好的波维先生，在他那亟待协调的旗帜之下，联合了太多诉求。他所发起的运动在網際網路及行动电话上运作，却又诽谤创造这些科技设备的科学及多国籍企业。波维的运动所寻求结盟的团体，其成员大都是全球化的受益者，例如富裕、强势且具全球竞争力之法国经济体的公民。但是他却试图引起人们共鸣……其运动是诉诸一种另类文明，即法国；以及一种另类生活方式，即简朴（simplicity）。然而这两者在现实世界中都不是完全可能的：而是在媒体主导、围绕在农民抗议所创造的那种欢乐世界，它们似乎才是可能的[29]。

    反资本主义运动确实在很多方面仍然是不成熟且不甚团结的。但是关于这项运动的反对对象则是十分明确：正如波维自己推广的口号所言，「这个世界是不能用来贩卖的」（Le Monde N’est Pas Une Marchandise）。换句话说，这些抗议行动是指向一切事物被无止尽的商品化──下至生命本身的根本要素（即基因）；而这种商品化行为，正由新自由主义霸权所推销以及第三条路政府所增强。指责这些抗议者为怀旧的民族主义（nostalgic nationalism），不过是一种愚蠢的污辱：这些人士表现出的特征反而是他们的国际性（internationalism）──波维只是来自世界各地的众多积极份子之一，他们都参与了西雅图的示威活动。政治全球化的理论家在下列范围内可说是正确的：就连在上一个世代所发展之极为有限的多边主义形式，也有助于促进赫尔德、麦格鲁及其合著者所称之「跨国社会运动」的出现。如今这些运动正开始寻找共同关注的焦点，并且推出学识渊博的发言人，诸如布迪厄、苏珊乔治〔Susan George,译者按：法国征收金融交易税援助公民联合会（Association for Taxation of Financial Transaction to Aid Citizens, ATTAC）的副主席〕以及蒙拜特（George Monbiot）等知名人物[30]。一种针对新自由主义的强力批判以及可替代第三条路的意识型态正在浮现。所以，有什么是比陈述这些对我来说似乎是此意识型态之关键要素的论点，还更能够总结本书的呢？

【论点一】：敌人不是全球化，而是全球资本主义

    有一票如洛依德的新自由主义者及第三条路的拥护者（包括一些应该对此了解更多而不是如此肤浅的人），他们指控反资本主义者反对简单的全球化。事实上，反资本主义者并未反对不同国家的人们之间逐渐增加的连结。如果真有反对什么的话，那也是反对目前被中间左派所把持的西方政府，它们试图藉由默许反寻求庇护者与「经济移民」的种族主义媒体运动，甚至有时是鼓励这些运动，来阻碍上述这些连结。不过，正如我在前面章节曾试着表明的，全球化的主要形式是经济的，并且是以世界经济整合的形式呈现，其整合则是以大规模资本主义工业组织及金融机构的支配为基础。认为这些组织造就了上一个世代的科学与技术创新，正是马克思所谓「商品拜物教」（commodity fetishism）的一个恶名昭彰之范例。

【论点二】：全球资本主义的核心组织是多国籍企业、主要资本主义国家，
以及反映其利益的国际组织

    赫尔德、麦格鲁及他们的同僚写道：「多国籍企业的营运是经济全球化过程的核心所在」[31]。在一九九八年，全球共有五万三千家多国籍企业，外加四十五万个海外子公司以及九点五兆的全球销售额。它们占全球贸易的三分之二；而三分之一是采取同公司旗下的子公司之间的交易。外国直接投资的数据未能充分陈述多国籍企业的经济势力范围：例如，全世界约有五分之一的固定资本形成毛额（gross fixed capital formation）是由多国籍企业的海外分支机构所承担。此外，这些公司也都牵涉在全球生产网络中，而网络又将这些公司和其它（通常是更加小型的）厂商连结在一起[32]。

    多国籍企业大部分仍是以先进资本主义国家为基地，而大多数的投资也都集中在当地[33]。它们对于这些国家的政府具有庞大的影响力，举例来说，当地政府会竞相提供有利的配套方案，意在吸引新的外来投资。而相同的协议过程与影响，目前也在国际的层次上逐步发展。因此在西雅图的世界贸易组织高峰会，进一步贸易自由化的前景（特别是关于服务方面），促使产生各种不同的多国籍企业游说联盟，例如美国服务产业联盟（US Coalition of Service Industries）、欧洲服务领袖集团（European Service Leaders’ Group）、加速关税自由化（Accelerated Tariff Liberalization）[34]。其它团体，譬如由约莫一百位美欧首席主管所组成而甚具影响力的跨大西洋商业对话（Transatlantic Business Dialogue），则大力要求更加全面性的改变，藉以让多国籍企业能够不受阻碍地进入各国经济[35]。

    大型企业的势力持续增加，甚至让某些强烈赞成资本主义信念的人士也产生了警觉，如华尔街的投资顾问高夫曼（Henry Kaufman）所说：「那么，美国这种有缺陷的民主所面临的更长期挑战是什么？首要威胁在于当前合并与集中的风潮，其不仅发生在金融部门，也出现于汽车制造、电信通讯、航空制造、石油、广播、電腦及软件等产业」。高夫曼关切此一过程对于竞争的负面效果，以及因而对经济效率产生的不良影响，他说道：「虽然根基稳固的主要公司在产品面或服务面也可能易受损害，但其巨大的资本优势就是能使它们获得创新或模仿创新，并藉此在竞争激烈的阶段，能够比它们较小的对手撑得更久」[36]。

    经济集中与经济集中化的过程也具有政治上的涵义。这并不是说，诸如国际货币基金与世界贸易组织等国际组织和民族国家一样，都只是多国籍企业的工具。虽然如此，但这些组织大都作为先进资本主义国家以及与其相关联之经济势力，能够根据相对有利于最大强国（即美国）的条款来仲裁并调节其冲突的场所。唉！认为国际组织象征着「全球治理」之雏形的想法，不过是一个幻梦。

【论点三】：资本是一种关系，而不是一个事物

    然而，在反资本主义者之中存在一种倾向，他们常常认为全球资本主义是一个邪恶的阴谋。这种想法在跨国企业身上被具体化，后者经常被描绘成一个巨大的异类实体，它们持续地处于活动状态、试图吸收并摧毁他者，十分类似〈星舰奇航记〉（Star Trek）里的博格人（Borg）。但资本主义不可简化为它的制度形式，包括多国籍企业在内。资本是一种关系、不是一个事物，而马克思是第一个指出此观念的人。资本是一个非人的竞争积累结构，没有人可以控制它，就连最大的个人资本家亦然[37]。

    这个抽象的理论命题具有重要的具体意涵。很显然地，更加国际整合的金融市场发展乃是当代经济全球化的核心。但是金融市场并非具体明确的制度，尽管它们拥有重要的制度前提──因此在前一个世代，主要西方资本主义政府所进行的解除管制政策已大幅促进了金融市场更高程度的整合。金融市场是一组关系群集（a cluster of relationships），和各式各样的行为者连结在一起，包括：投资银行、避险基金（hedge funds）、私人投机客，以及中央银行等等──它们都卷入了企图夺取最大利益的过程之中，但它们却都被这些过程所宰制。

【论点四】：资本主义再生产的必要条件限制了其调整与改革

    因此资本主义被认为具有特定的再生产条件，这些条件限制了资本主义之结构可以被改革或调整的程度。而这些限制接着解释了过去社会民主政府试图教化及民主化资本主义时，所面临到的困难。当政策被察觉到会威胁稳定且有利可图的资本主义生产条件时，将会引起一股反应，特别是资本外逃（capital flight）──它会损害引起问题的政府，并且通常还会强迫其放弃有问题的政策。我们必须了解这个过程并不需要资本家本身策划的阴谋。从这个角度来看，资本外逃的奥妙之处在于，这项机制无需一致的决心以迫使政府政策出现改变。此机制欲产生作用唯一需要的是个别投资者所做出之大量追逐私利的决定：对于投资者来说，引起问题的政策使得投资者将其资本移至他处变成一个理性的选择，而这会带来累积的效果（通常是以货币危机的形式出现），引起政策逆转（a policy-reversal）[38]。

    这段分析并非意指寻求改革只是白费工夫。对第三条路的主要责难之一就在于，其政策在资本主义再生产之必要条件所设下的限制内运作得很好。例如，合适的最低工资（minimum wage）、丰厚的年金，以及有效率的公共运输，并不会使英国的资本主义倒塌，可是新工党却对这些政策敬而远之。当代的迫切议题需要进行具体的改革──例如在法国，托宾税已由积极从事运动的征收金融交易税援助公民联合会（ATTAC）及左翼的《世界外交论衡》（Le Monde diplomatique）月刊所接受与推动。动员对于这类措施的支持，可以达成财富重分配，将资源由富者转移到贫者；这也能检验实际的改革局限。但是一个有效的反资本主义运动必须意识到，这些限制确实存在。

【论点五】：资本－关系意味着资本对其相反面（工资劳工）的依赖

    资本主义不仅仅是资本之间的一种结构性关系。尽管资本互相会有差异和矛盾，但它们皆共同依赖工资劳工（wage-labour），因为对劳工的（直接或间接地）剥削乃是资本得以获得利润的来源。当然，这正是马克思之资本主义生产模式理论的中心论题：资本是由其与工资劳工的对立关系所构成。

    这在目前并不是一个流行的概念。例如，柯司特驳斥全球化开创了「工作的终结」（the end of work）这个普遍为外界所接受的看法：「全世界的支薪工作数目……正处在人类历史上的最高点，并且仍在上升中。而由于女性投入劳动市场达到前所未有的程度，因此各地成年人口参与工作的比例也在增加。若忽略这些资本数据，就是无视于我们的社会」。于是柯司特坚决主张：「在现代社会中，支薪工时（paid working time）构成了社会时间（social time）[39]。但是他连同许多其它社会理论家也认为，工资－关系的扩展伴随着工作的分割与个别化，而这已根本地削弱了有组织的劳工。

    不过实际的情况远不如这番论据所暗示的来得清晰明确。无疑地，自一九七○年代晚期以来的资本主义重组（还有欲克服对此过程之抵抗所必需的挫败斗争），已逐渐破坏了遍及各个先进资本主义国家的工会势力。此外，强烈的国际竞争意谓现在的重组推力是永久的，并且使劳工处于持续的压力之下。然而，这不表示集体性的劳工阶级组织及行动已经过时，我们还须考虑下列三个原因。

    第一，工作场所的强烈压力，以及经济自由化所造成的工作不安全感（job insecurity），可能会引起反抗。这或许有助于解释一九九五年十一、十二月间法国公部门罢工的规摸，以及其所得到的民众支持。第二，尽管多国籍企业努力进行委外处理（out-source）、签约外包（contract out），以及原子化它们的员工，它们仍然容易受到居于战略地位之劳工团体的攻击。在全球先进经济体中，美国这个最彻底削弱有组织劳工的国家，也在一九九○年代末期，目睹了数家大型公司遭到成功的罢工所打击。

    第三，某些和「新经济」（New Economy）有关联的变化，确实已增加了公司的弱点。二○○○年九月，在法国、英国及其它欧洲国家所发起的燃料封锁行动（fuel blockades），急遽地造成强大冲击，虽然这些行动主要是由一些小型雇主联盟所执行，而不是由工会主义者所发动。这个事件说明了一旦递送流程被中断，当代资本主义经济体可能立即地就遭致颠覆。从而，这些经济体十分倚赖用以减少库存，并藉此降低成本的及时生产模式（just-in-time）。

【论点六】：有组织的劳工和其它社会运动之间的关系，正处于重新定义的过程中

    对于前一个世代的人来说，关于所谓「新社会运动」的性质（由于这类运动有些许进展，如今这个称呼已颇不正确），他们已有颇多着墨；这些运动是和下列议题有关，如妇女、黑人、女同性恋和男同性恋的解放，以及环境的破坏。人们通常都想象这类运动会挑战传统的劳工运动，并且可能会取而代之──部分是由于工会被人们察觉到的「经济主义」（economism），以及专注于生计议题（bread-and-butter issues）的社会民主政党，部分则因为这些新运动被认为会对支配形式（forms of domination）提出质疑（这些形式不可化约为资本主义剥削及资本主义所起的阶级冲突模式）。纪登斯早先的理论著作中，至少有某部分的意图在清楚阐明新型态政治〔正如他所说，即生活政治（life politics）〕所要求的该类马克思主义（Marxism）批判[40]。

    这类对于有组织之劳工和其它社会运动的反对立场，现在显然是不合时宜的。这是因为那些从事于不同种类之集体行动的人，正越来越被一种观念所激发──他们逐渐认为，在其特定的关切或不满之外，存在一个共同的敌人：全球资本主义。发生在西雅图的抗议活动之所以重要，不只因其促使世界贸易组织的高峰会挫败，还在于其集结了美国劳工的核心分子〔卡车司机工会（Teamsters）、机械师，码头工人、汽车工人〕，以及关心如环境破坏与第三世界债务等议题的行动主义者：正如一则标语所述，「卡车司机和乌龟──终于凑在一起了!」。

    这个聚合现象代表了一个可能的重要进展，双方阵营在此过程中开始重新定义其对于自身及彼此之动机与利益的想法。因此，或许北半球的工会领袖开始比较不会把南半球的工人看作削弱其薪资及条件的竞争者，而是把他们视为相应的伙伴，共同面对其所遭受之更加严厉、苛刻的剥削。同样地，环境保护和第三世界的积极份子可能开始视有组织的劳工为一个潜在的盟友，其具有挑战资本主义强权制度所必需的集体经济实力，而不是视其为倾向保护主义与民族主义政策之保守的、甚至是反动的势力。

    这个互相重新定义的过程十分脆弱，而且很明显是可逆转的。双方阵营都容易受制于其本身对改革运动所持续面临之威胁（亦即被并入它们欲要求改变的组织）的看法。整体而论，美国及英国的工会领袖都极度不愿意做出任何可能会严重损害其与执政当局（分别是柯林顿－高尔政府以及新工党）之关系的决定，即使他们可能只得到最微不足道的让步作为交换。非政府组织也可能发现自身的地位沦落到仅仅是强权者手上的有用白痴（useful idiots of the powerful）。无疆界医师组织（Médecins sans Frontières）的创始人库许奈（Bernard Kouchner），现在却担任北约组织驻科索沃的代表，正是这种威胁的最佳象征。然而，关于这样的一种结果，并不是不可避免的。

【论点七】：保护环境意味着挑战资本主义

    这两个意义的聚合不只是反映了一个偶然状态。证实此论点的结构性现实在有关环境的案例中尤为明显。解除资本主义在上一代所遭受的那些限制，实质上已导致对于自然环境的渐进破坏，并且带来越来越灾难性的后果；然地球上的所有生命都须仰赖这个自然环境。中间左派的政治人物宣告他们对于终止并扭转此一过程的承诺，但他们并未表现出愿意采取根本措施的迹象（这样的措施才能使这类宣言不只是良善意图的流露而已）。首先，这个情况反映出西方选民被紧紧嵌在对环境有害的习惯之中，尤其是他们对私人汽车的依赖。

    然而更为根本的是，第三条路的政治人物不愿去对抗支撑着这些个人行为模式的资本主义权力结构。柯林顿政府统筹由美国多国籍企业所提出的活动，接连在联合国会议中阻挡对各国施加降低污染排放之严格目标的提案。由于英国的发电厂以天然气取代煤，使其出乎预料地提前达到一九九七年京都会议（Kyoto conference）设定之目标，因此布莱尔政府打算在京都会议所提出之碳排放权交易制度（此制度既显示出市场优先性被容许去渗透并腐蚀生活的每个层面，它本身也是一个允许美国继续排出占全球百分之二十四之温室气体的机制）的规定下，将剩余的「碳排放额度」（carbon credits，也就是制造污染的权利）出售给美国[41]。英美两国皆大力要求欧洲引进基因改造生物（genetically modified organisms），不管其是否会对环境造成巨大的潜在危险。

    我们很难理解拯救环境所必需的措施如何能与资本主义再生产的必要条件相一致。在国内的层次，逐步淘汰私人汽车或至少是大幅削减其使用量，一方面会需要大规模的公共运输投资，而这将破坏新自由主义经济政策所需的支出目标，并且更为普遍地提升公部门在政策制定及政治辩论上的姿态与声望；另一方面，还得对抗和现状有密切联系的资本主义利益汇集，尤其是化石燃料企业，如石油公司、汽车制造商等等。欲扭转温室效应而必须在国际间进行的步骤──监测污染排放的减量、重新造林、推动替代形式的运输及能源供给等等，会带来某种集体议定的资源配置制度；假若针对资源配置进行规划尚未变成一个确定过时的概念，那么上述举动会是一个吸引人的主意。在今天，「生活政治」只能是反资本主义的政治[42]。

【论点八】：替代的社会模式将会从反资本主义运动中发生

    当然，社会主义的规划由于苏联和其它斯大林主义国家之官僚统制经济（command economy，译者按：又译指令型经济、计划经济）的崩溃而声誉扫地。这个失败使新自由主义的拥护者对于反资本主义者有了标准的回答──要求反资本主义者解释他们的替代方案为何。如同我们在本书绪论里所看到的，纪登斯所描述之「社会主义的结束」〔the death of socialism，他指的是我称作经济国家统制主义（economic statism，也就是一个由民族国家所掌舵的经济体系）的结束〕使第三条路有了它的出发点。

    在某种层次上，要求反资本主义的批评者具体说明他们用来替代资本主义的方案，乃是一个完全正当且无人能合理拒绝的请求。但是自「实存社会主义」垮台以来，这个问题已经默默地重复出现于前者的论述之中；事实上，这番论述关闭了所有关于替代方案的讨论空间。此时所呈现的选择便隐约只是在新自由主义和经济国家统制主义（通常是指斯大林主义的形式）之间的抉择。这样一来，不仅压抑了延伸于这两个选项之间、甚至是两者之外的所有其它可能性，更让一个声称是社会主义变体的瓦解，令所有其它类型的社会主义（改革社会主义、革命社会主义、乌托邦社会主义，以及无政府社会主义）声名败坏──纵使它们大都由于对斯大林主义的敌视，而将其动辄争论的多样性团结起来。

    反资本主义运动的出现提供了一个终止这个愚蠢讨论的契机。这个运动完全的不连贯特性，换言之，此运动里头出现各式各样的意识型态思潮，诸如绿党（Green）、社会主义、第三世界主义者（Third Worldist），以及无政府主义，它们本身内部都是十分复杂，而这很可能会激励人们去详尽阐述各种不同、彼此无可比较的替代模型。透过在理论上阐明以及在实际上履行这些模型的尝试，我们或许能逐渐养成一种更加清晰的判断力，以了解我们如何能超越资本主义。

【论点九】：超越资本主义需要一场革命性的社会转型

    即使同意论点八的论据，反资本主义运动目前的立场仍存在一个必定会面临的不明确性。很自然地，批评是集中在资本主义的一个特定变体──新自由主义试图去普及的英美模式。这会使得下列问题变得悬而未决：是否替代方案应该是另一个更为仁慈且民主的资本主义形式，例如有时被称为莱茵模式（Rhineland model）的管制资本主义（regulated capitalism，其与欧陆国家及日本有所关联），或者是否我们应寻求完全取代资本主义。某些批判第三条路的论者，如布迪厄及拉方田，他们似乎是提倡一种国际版本的莱茵资本主义，当中由欧洲联盟提供民族国家不再能供应的规范。基于部分于本章第一节曾提及的理由，对我来说，他们所提出的方案似乎不是个实际可行的策略[43]。

    我认为这个问题较我们当前所遭遇到的资本主义之特殊形式又更加深奥。在资积累的逻辑中，本来就会把人类和地球本身看作仅仅是待使用的原料，而如果有必要的话，这些原料也可以被毁坏。过去二十年来，原先在二十世纪中叶施加于资本主义的限制被有系统地移除，上述情况因而更突显出来。我们所需要的是断绝这个完全的资本逻辑，并取代成一个不同的逻辑──在最低限度上，它必须优先考虑人类需求，并且使资源配置受到民主的控制。传统上，一个能达到这些条件的社会就被称为「社会主义」（socialism）。无论护得进入白宫之许可需要什么样的条件，我认为继续使用这个字汇（即社会主义）以及试图实现一个它所命名的社会，这并没有什么不对。

    创造这样的社会是将会是一个十分艰鉅的工作。它将意味一场革命──换句话说，一场有系统的社会转型，以另外的逻辑取代目前的社会逻辑。对认为此种剧变是不可行、甚至是不可欲也不必要的人来说，第三条路的概念很有吸引力。但是，正如我们所见，第三条路不过是一张意识型态的外表，让资本主义能够在背后继续其残忍且毁灭性的路线。应付（如当前已构成的）世界的真正弊病，意谓踏上一条已为世人所忽略的道路，而大多数人都已遗弃了这条路径。然而我相信，唯有经由这条道路，我们才有希望去避免在二十一世纪又重蹈覆辙，毕竟，这些新式惨剧曾令二十世纪显得如此骇人，而且几乎是一场梦魇。

注释：

[1] 关于东亚与俄罗斯金融风暴及其结果的分析，可参见A. Callinicos,‘World Capitalism at the Abyss’, International Socialism, 2（81）, 1998, and P. Gowan, The Global Gamble（London, 1999）,ch. 6.

[2] A. Giddens, The Third Way and Its Critics （Cambridge, 2000）, pp. 37, 126, 127, 129;另请参见ibid., The Third Way（Cambridge, 1998）, pp. 150-1.

[3] J. Habermas,‘The European Nation-State and the Pressures of Globalization’, New Left Review, 1（235）, 1999, p.54.

[4] 参见O. Lafontaine, The Heart Beats on the Left（Cambridge, 2000）, esp. ch. 15.

[5] Habermas,‘European Nation-State’, p. 58.

[6] Ibid., ‘Bestialität und Humanität: Em Krieg an der Grenze zwischen Recht und Moral’, Die Zeit, 29 April 1999, online edition（www.ZEIT.de）, p. 2.

[7] J. Stiglitz,‘The Insider’, The New Republic,　17 April 2000, online edition（www.thenewrepublic.com）, p. 1.

[8] Ibid., p.8.

[9] T. Blair, ‘Doctrine of the International Community’, 对芝加哥经济俱乐部发表的演说，22 April 1999, www.fco.gov.uk, p.6.

[10] Giddens, Third Way and Its Critics, pp. 125-6.

[11] J. Plender, ‘Western Crony Capitalism’, Financial Times, 3 October 1998.

[12] Financial Times, 25 October 2000.

[13] R. Dworkin, Sovereign Virtue （Cambridge, MA, 2000）, p. 351.

[14] Financial Times, 27 January 1995.

[15] J. M. Keynes, The General Theory of Employment Interest and Money（London, 1970）, p. 159.

[16] 如果真有任何实质的改变。对金融稳定论坛（Financial Stability Forum, FSF，于一九九七年至九八年金融危机后所设立）的第三届会议之报导（the Finanical Times, 24 March 2000）指出，金融改革的过程已陷入泥淖：「此过程的观察家注意到，改革的立即动力，也就是世界金融市场的持续混乱，其实并不存在。而且七大工业国集团（更不必说新兴市场国家）都对这个管制过程意见不一致，因此金融稳定论坛面临了艰困的时刻」。

[17] Financial Times, 25 November 1999.

[18] Ibid., 30 June 2000.

[19] 摘自M. Wolf, ‘The Big Lie of Global Inequality’, ibid., 9 February 2000.

[20] Independent, 30 November 1999.

[21] M. Wolf,‘Banking for the World’s Poor’, Financial Times, 21 June 2000.

[22] M. Lundberg and B. Milanovic,‘The Truth about Global Inequality’, ibid., 25 February 2000.

[23] Ibid., 21 September 2000.

[24] 摘自C. Harman, The IMF, Globalization and Resistance （London, 2000）, p. 6.

[25] Financial Times, 24 December 1999.

[26] M. Castells, The Rise of the Network Society（The In formation Age, Vol. 1; 2nd edn, Oxford, 2000）, p. 145.

[27] Giddens, Third Way, p. 151.

[28] P. Anderson,‘Renewals’, New Left Review, II, （1）, 2000, p. 11. Seep. 7 above.

[29] J. Lloyd,‘The Trial of José Bové, Financial Times, 1 July 2000.

[30] 例如参见P. Bourdieu, Acts of Resistance （Cambridge, 1998）, S. George, The Lugano Report （London, 1999）and G. Monbiot, Captive State （London, 2000）关于这种新运动的批判性学术调查，参见C. Harman,‘Anti-Capitalism: Theory and Practice’, International Socialism, 2（88）, 2000.

[31] D. Held, A. G. McGrew, D. Goldblatt and J. Perraton, Global Transformations （Cambridge, 1999）, p. 236.

[32] Ibid., pp. 236-7.

[33] 关于外国直接投资变得更加扩散，能显示此一微幅趋势的最新数据，请参见ibid., pp. 248-5 1.

[34] S. George,‘À Seattle, le commerce avant les libertés’, Le Monde diplomatique, November 1999.

[35] Monbiot, Captive State, ch. 10.

[36] H. Kaufman,‘Big is Bad for Global Prosperity’, Financial Times, 28 July 2000.

[37] 现代资本主义被认为是一个竞争累积的结构；其最适合被理解〔依布哈林（Bukharin）在一次世界大战期间的突破性分析〕为同时包括市场竞争以及由国际国家体系所组成之地缘政治对抗：参见A. Callinicos, Theories and Narratives（Cambridge, 1995）, pp. 128-40, and‘Periodizing Capitalism and Analysing Imperialism’ in R. Albritton, M. Itoh, R. Westra and A. Zuege, eds, Phases of Capitalist Development （London, forthcoming in 2001）.

[38] 更加广泛的分析，参见C. Harman,‘The State and Capitalism Today’, International Socialism,2（51）,1991.

[39] Castells, Rise of the Network Society, p.276 n. 93, 468, 470.

[40] 特别参见A. Giddens, A Contemporary Critique of Historical Materialism（London, 1981）. 对马克思主义的回应可参见E. O. Wright, ‘Gidden’s Critique of Marxism’, New Left Review, 1（138）, 1983, and A. Callinicos,‘Anthony Giddens: A Contemporary Critique’, Theory & Society, 14, 1985.

[41] 涉入气体排放交易的金融服务商坎特费兹杰罗公司（Cantor Fitzgerald）说道：「温室气体交易市场虽然只是刚起步，但它却被预期会成为世界上最大的商品市场之一」。Financial Times, 18 November 2000.

[42] 更多关于资本主义与环境的讨论，参见P. McGarr,‘Why Green is Red’, Internationalism Socialism, 2（88）, 2000. 红、绿汇集的一个障碍在于，人们普遍相信马克思主义对于环境问题反应迟钝。的确，柯恩（G. A. Cohen）指责马克思仰赖一种「技术上的解决办法」（technological fix，即无止尽的生产力量扩张所造就的无穷富足）来确保共产主义会是一个无冲突的社会：Self-Ownership, Freedom, and Equality （Cambridge, 1995）, ch. 5. 在一本重要的新书中，佛斯特（John Bellamy Foster）对于这番解释提出了彻底的质疑，他主张人类与自然的关系是马克思学术生涯最早期思想的重要论题之一，而且马克思在《资本论》（Capital）中的一个主要关切，乃是资本主义式农业对土地造成毁灭性影响的证据〔特别是出自李比希（Liebig）的化学研究〕：Marx’s Ecology （New York, 2000）.

[43] 另请参见A. Callinicos, ‘Social Theory Put to the Test of Politics: Pierre Bourdieu and Anthony Giddens’, New Left Review, I（236）, 1999, pp. 85-95, and Equality（Cambridge, 2000）,pp. 113-14.

上一篇　回目录　下一篇


后记

后记

    第三条路概念的吸引人之处在于它提供了一个远景，允诺我们能避免重蹈过去所深陷的困境。面对斯大林主义与撒切尔主义等令人不甚满意的选项，谁会不喜欢有第三个选择呢？这个解放的承诺又添加了「生活在一个新时代」的意义（源于东方集团的崩溃以及经济全球化的冲击）。结果，造成的混合物有助于说明：为何许多合理怀疑现存第三条路概念的人们，却又向往着其它雷同的、看似具备更加有理之形式的方案，而这些方案正在某处等待被发掘[1]。

    本书的结论是：首先，对于左派人士来说，目前市面上的第三条路并不足以成为一个有吸引力的选项。这样的第三条路完全没有断绝和新右派之新自由主义政策的联系，反倒是继续沿用这些政策，某些情况下，甚至还是激化它们。相较于其前任保守党政府敢于从事的作为，布莱尔政府已更进一步地推行私有化。这并不必然是指不再有比较仁慈的措施被通过，但是均衡状态已经被一些势力给大幅压倒，那些势力进一步确立了社会生活每个角落的市场关系。在美国和英国，第三条路社会政策的残酷无情都已被一九九０年代的经济荣景效果所掩饰；若是少了美国在九０年代后半期间急遽下降的失业率，则特别是福利「改革」的影响会是相当骇人听闻的。不过，未来经济衰退的受害者将发现，相较于在里根及撒切尔时代就丧失工作的人们，他们会更容易暴露在市场的艰苦困境之下。

    本书的第二个主题是强调世界经济以及全球政治中的连续性。我的论据绝不是要否定较上个世代更大幅度之全球经济整合的存在；同样地，由于冷战的终结与苏联的垮台，国际政治秩序已历经了深刻的变化，这点只有傻瓜才会否认。然而，我们有必要去了解这些已发生之变化的限制。尤其是对于「新经济」所提出的要求已被极度地夸大。资本主义并未由于資訊科技革命（IT revolution）而超越经济繁荣与萧条的循环：实际上，美国自一九九０年代早期以来的扩张，其发热且投机的特性如果暗示着什么的话，那就是我们正进入一个更加经济不稳定的时代。同时间，国际政治却显示出矛盾的趋势：一方面，主要国际组织较高的姿态反映了美国的策略，其意在调动美国领导之西方集团的资源，并且规范集团内部的冲突；另方面，脱除冷战所加诸的紧身衣，则带来一个易变的局面，超级强权的谋略操弄变得更加复杂且不可预料。构成这两股趋势的基础是一个持续被国际紧张局势所撕裂的世界体系。罗尔斯的「万民法」，和康德（Immanuel Kant）的「永久和平」（Perpetual Peace）一样，距离被实现的时机还甚为遥远。

    在这个仍然被资本积累之逻辑所宰制的世界中，哪里还有左派份子的存在？在第三条路的经验背后，有着上个世纪之劳工运动欲改革资本主义的长期努力。第三条路完全不是更新社会民主，而是相当于另一种企图：调动改革左派（the reformist left）的政治资本去支持一个完全放弃实质改革、反倒拥抱新自由主义的方案。这并不必然意谓着较传统类型的改革主义（reformism）就会因而失效。正如我在之前已提到的，事实上，布迪厄、哈伯玛斯以及拉方田都试图藉由将社会民主调换至欧洲舞台，以复兴社会民主。

    然而，重新复苏的改革主义必须面对一个和社会民主最初兴盛时截然不同的背景脉络，其中代理人（agency）的问题尤为严重。传统上，社会民主将民族国家视为达成改变的架构以及工具。经济全球化并未消除民族国家的权力，但比起二十世纪中期经济独裁的时代，今日民族国家的操作空间无疑受到更多的限制。同时，强行在全球施加新自由主义政策的动力，加上通讯设备的大幅跃进，已促进国际反抗运动的发展。这意味着一个比欧洲联盟更广大之政治舞台的形成。

    为了要澄清反资本主义的涵义，我在前面第四章第二节陈述了九个论点。原则上，忠于改革主义途径的人，没有理由不去接受多数或甚至是全数论点。一九三０年代期间，诸如克里普斯（Stafford Cripps）等工党左翼份子，设想出一个民选政府，其运用宪政手段来强行贯彻社会主义改革方案，并压抑资本主义的反对[2]。这项策略的一个变体可以被修改为适合寻求一系列的结构性改革，其累积的效果将会彻底地改变全球资本主义[3]。在更广泛的策略考虑之外，对具体改革主义措施的要求，完全没有丧失其政治共鸣：譬如，民意调查即一致地显示，公众强烈支持英国铁路的再国有化（renationalization）。

    探究健全形式的社会民主在全球资本主义时代中的发挥空间，是左派之真正复兴可以顺着发展的一个面向。在某些层面上，这个过程已经开始，尽管它并未使用传统社会主义的语言。如我在前一章曾提及，已经成为针对第三世界债务与世界贸易组织的国际运动之核心的非政府组织，越来越常遭遇到传统的改革主义困境：它们应当寻求改革或是直接废除国际资本主义制度？再者，如果它们选择进行改革，它们如何能避免和像是国际货币基金及世界银行这类机构进行对话（这样的对话会导致它们被并入该类组之中）？

    因此，第三条路的彻底失败并不等同于社会民主的毁灭。只要资本主义继续造成不平等和不稳定，就会出现试图改革资本主义的运动来挑战它。不过就我的观点来看，这些运动仍将会面临改革主义所固有的古典难题。正如我所主张，尤其是资本主义再生产的规则，限制了任何改革主义运动所能达到的成果。面对这些局限，这类运动将必须作出抉择：放弃其欲达成一个更公平且更仁慈之世界的企图，或是寻求移除这个体系本身。若是选择从事后面的选项，那么代理人的问题便会再次浮现。这需要发展一个集中在有组织之劳工阶级的群众运动，而其追求社会的民主重组。唯有以这个方式，才可能有效地改变经济结构和国家里集中的资本主义权力中心[4]。

    然而，第一个选项通常都会被采用，这就是社会民主的悲剧。改革主义政府向资本屈服所造成的理想破灭，已促使创造出一个背景环境，让新右派以及随之而来的第三条路能够在当中强力推行新自由主义政策。但是历史并非一个囚牢，过去的事没有理由需要无止尽地重复上演。开始于西雅图的反资本主义运动，正在创造使一支新左派能够应运而生的有利形势。透过追求社会的民主转型，使社会中的人民大众能发展出他们欲掌控其生活并开始处理地球之问题所必需的政治形式，这支新左派能够提供一个货真价实的替代选项，剔除第三条路所引起的困境。

注译：

[1] 德沃金（Ronald Dworkin）是这种趋势的一个范例：他形容其资源平等理论为一种「第三条路」，其介于忽视「个人责任」之「旧平等主义者」和忽视「集体责任」之保守主义者之间：Sovereign Virtue （Cambridge, MA,2000）, p. 7.不过，由于他把柯林顿签署通过的一九九六年福利改革法（1996 Welfare Reform Act）形容为「社会正义的彻底大挫败」（ibid., p. 320），因此，德沃金的第三条路显然不同于布莱尔－柯林顿的第三条路。

[2] Sir S. Cripps,‘Can Socialism Come by Constitutional Methods?’, in C. Addison et al., Problems of Socialist Government（London, 1933）.

[3] Boris Kagarlitsky’s Recasting Marxism（3 vols, London, 1999-2000）本书或许最能被视为发展此一策略的尝试。

[4] A. Callinicos, The Revenge of History (Cambridge, 1991), ch. 4. 这个方案在本书有相当详尽的阐述。