[美] 杜娜叶夫斯卡娅《马克思主义与自由》

马克思主义与自由

[美] 杜娜叶夫斯卡娅 著
傅小平 译

(1957)

  图书在版编目(CIP)数据
  沈阳：辽宁教育出版社，1998.12
   (新世纪万有文库·外国文化书系）
  ISBN7-5382-5290-8
  I.马… Ⅱ.①杜…②傅… Ⅲ.马克思著作研究—人道主义 IV.A811.63
  中国版本图书馆CIP数据核字（98）第27060号

  学术策划 王土 林夕 柳叶
  文库工作室 俞晓群 杨力 马芳 刘国玉
  总发行人 俞晓群
  责任编辑 赵中男 王之江
  美术编辑 谭成荫
  封面设计 林林
  责任校对 刘瑮

  出版 辽宁教育出版社
  （沈阳市北一马路108号）
  发行 辽宁省新华书店
  印刷 沈阳新华印刷厂
  版次 1998年12月第1版第1次印刷
  开本 787×1092毫米1/32 印张 10.375
  字数 249千字 插页 1
  印数 1—6300册
  定价 11.4元

· 序言及导言集
第一部分 从实践到理论：776—1848
· 第一章 革命的时代：工业革命、社会政治革命和思想革命
· 第二章 古典政治经济学、工人起义和空想社会主义
· 第三章 新人道主义：马克思早期经济学哲学手稿
第二部分 在历史转折点的工人与知识分子：1848—1861
· 第四章 工人、知识分子与国家
第三部分 马克思主义：理论与实践的统一
· 第五章 美国南北战争对《资本论》结构的影响
· 第六章 巴黎公社的启示与《资本论》内容的深化
· 第七章 人道主义与《资本论》（第一卷，1867—1883年）中的辩证法
· 第八章 《资本论》（第二卷、第三卷）的逻辑和规模
· 第九章 第二国际（889—1914）
第四部分 第一次世界大战与马克思主义的大分裂
· 第十章 第二国际的崩溃和列宁思想的突破
· 第十一章 组织形式：无产阶级自发的自我组织与“先锋队政党”的关系
· 第十二章 革命之后是什么？
第五部分 我们时代的问题：国家资本主义与自由
· 上篇 俄国舞台
· 第十三章 俄国的国家资本主义与工人起义
· 第十四章 斯大林
· 第十五章 俄罗斯神话结束的开端

· 下篇 美国舞台
· 第十六章 自动化与新人道主义

感谢 DL 制作


1982年版序言

 -> [美] 杜娜叶夫斯卡娅《马克思主义与自由》

序言和导言

 | · 应该汲取什么样的教训？ 王若水 · 哈瑞·麦山写的序言 · 赫伯特·马尔库塞写的序言
作 者 自 序 | · 晨侧版导言：革命的辩证法：美国之根和马克思的世界人道主义概念 · 1982年版序言 · 第二版导言 · 第一版导言

应该汲取什么样的教训？

王若水

    俄国十月革命的胜利和苏联东欧社会主义国家的解体，是本世纪最重大的政治事件之一。对我们中国人来说，解体这件事是完全没有料到的，它给了我们巨大的冲击。为什么世界上第一个也是最强大的社会主义国家会在短短的期间崩溃呢？这件事对我们有什么教训呢？

    对于这样一件重要的事件，我们的传媒的反映是颇为平静的，既没有进行详细的报道，也没有展开热烈的讨论。不过，报刊上还是出现了一些文章，其中有一种观点是：苏联领导人走上了一条修正主义的道路，在苏联复辟了资本主义，终于使社会主义遭到失败。

    这种观点并不新鲜。六十年代中苏论战中，我们就是这样批评赫鲁晓夫的。但实践是如何检验这种观点的呢？我们不应该忘记，当年正是在“反修”的口号下发动了“文化大革命”，使中国人民遭受了十年浩劫。那个时期的“革命的”中国，比起“修正主义的”苏联来，究竟是好一些呢，还是不如呢？

    坏事成了好事的转机。正是“文化大革命”这场浩劫教训了我们，使我们的思想解放了：不能照老路走下去，必须改弦更张，于是才有1978年以来的改革开放路线，才有具有中国特色的社会主义。当年我们批评苏联的“修正主义”的东西，正是我们现在所做的，而且在经济上走得更远。现在国内还有人攻击今天的改革开放路线。可是，难道不正是走了这条路，我们的日子比俄国好得多了吗？

    现在我们已经不再坚持当年对苏共的批评是正确的了。于是，我们又回到了这个老问题：应该从苏联的演变汲取什么样的教训？苏联的问题不是从赫鲁晓夫时代开始的，早在斯大林时期就暴露出来了。五十年代斯大林的问题揭露后，这种批评达到了高潮。西方资产阶级学者和政治家一般用这个例子来证明马克思主义的错误；布热津斯基在1988年写成的《大失败》一书，是这种观点的代表，他在书中已经预见到苏联东欧社会主义体系的解体。不过也还有另一种批判，认为马克思主义并没有错，只是苏共的领导背叛了马克思主义；《马克思主义与自由》一书，是属于后一种的。

    从某些方面看，作者的观点和六十年代我们的观点似乎很相近：两者都站在马克思主义立场上，两者都指责苏联实行了资本主义。过稍稍注意一下就会看出两者的不同要大得多。六十年代我们采取的是俄国版的或正统的马克思主义观点——我称这种观点是“正统的”，因为它是占主流地位的，具有权威性的。当时我们只是把批判的矛头对准赫鲁晓夫。本书作者却是对马克思主义作了新的诠释；从这种立场出发，她不仅批评赫鲁晓夫，更严厉地批评了斯大林等人。

    正如杜娜叶夫斯卡自己承认的，第一个社会主义国家的蜕变，是促使她写作本书的重要契机。“我们问自己：历史上第一个工人国家如何转化到自己的对立面？工人的自由是可能的吗？”

    为了解决这个问题，作者从马克思的《1844年经济学哲学手稿》寻找到了新的思想资源，并在这个基础上对马克思主义进行再认识。在美国，她是最早注意到这部手稿的价值的学者之一，也是最早把《手稿》介绍给美国读者的人。本书在1958年出版时，书后的附录就是作者翻译的《手稿》。

    在《手稿》中，青年马克思表述他的哲学观点是“彻底的自然主义或人道主义，既不同于唯心主义，也不同于唯物主义，同时又是把这二者结合起来的真理”。（此处“人道主义”的德文是Humanismus。在中文里，“人道主义”一词的伦理道德气味太重，用在这里和马克思的原意不合，容易产生误解。显然，马克思是指一种世界观。我主张译为“唯人主义”。尽管马克思后来放弃了这个术语，杜娜叶夫斯卡娅仍然釆用了它；有时她也称之为“新人道主义”或“马克思主义的人道主义”。

    杜娜叶夫斯卡娅指出，从一开始，马克思的哲学就是和他的政治和经济思想分不开的。对劳动异化的分析，构成《手稿》的中心部分。这里的“异化”，既是哲学概念，又是经济学概念。作者不同意那种关于“异化”只是青年马克思一度使用的黑格尔术语，到成熟时期就抛弃了的现点。她强调指出，在黑格尔的“否定性辩证法”中，异化是一个基本概念，它为马克思所继承和改造，不仅在早期著作中如此，即使在《资本论》中也是如此。在成熟的马克思那里，异化概念恰恰是一个中枢。在资本主义制度中，人与人的交换关系是以物的关系的外貌出现的，这种假象掩盖了它的本质。马克思把政治经济学从一种关于物（商品、货币、工资、利润）的科学，转变为一种关于人在生产中的相互关系的分析。她还指出：人道主义像一条红线贯穿《资本论》全书；这种人道主义既给了这部著作以深刻性，又给了它力量和方向。

    这样一种新的解释，就把马克思的哲学和他的新社会的基本原则有机地联系起来了，这就是“每个人的自由发展是一切人的自由发展的条件”。正如作者所说，“人类自由是马克思为之奋斗的原则，而马克思的哲学的最恰当的名称是新人道主义”。

    杜娜叶夫斯卡娅认为，只要批判了黑格尔哲学的唯心方面，那么就可以把他的“绝对”和马克思的来来社会联系起来，因为两者都意味着达到了完全的自由。

    人们经常引用马克思的这句名言：“人的本质是社会关系的总和。”但是应该知道，社会关系也会异化，而成为与个人对立、凌驾在个人之上的东西。诚然，个人不能脱离社会，脱离了社会的个人是抽象的个人；但同样真实的是，社会也不能脱离个人，脱离了个人的社会是抽象的社会。杜娜叶夫斯卡娅引证马克思说：“我们应当特别避免建立一个与个人对立的作为抽象的社会。”

    这样，关键的问题在于克服异化。杜娜叶夫斯卡娅认为，那种把私有财产等同于资本主义，国有财产等同于社会主义的观念，是对马克思主义的扭曲。“在马克思看来，私有财产就是支配他人劳动的权力。这就是为什么马克思坚定不移地认为，使‘社会’成为所有者而保留异化劳动不变，是在创造‘抽象的资本家’。”只有“自由地联合起来的个人，而不是抽象的‘社会’变成了社会化生产资料的主人时，废除私有财产才意味着一种新的生活方式，新的社会秩序”。我想，这就是为什么作者宁愿用“新人道主义”而不用别的名称的原因；同时，这也是作者称苏联实行的制度是国家资本主义的理由。

    杜娜叶夫斯卡娅用了三年时间以第一手材料研究了苏联的三个五年计划，从而得出苏联实行的是国家资本主义的结论。这里的“国家资本主义”，当然不是列宁设想的那一种。无论我们是否同意“国家资本主义”这个名称，不能不承认本书的第十三章《俄国的国家资本主义与工人起义》是全书最有参考价值的部分。虽然作者的批判是严厉的，但她仍是公正的，并没有否定一切。她说：“俄国的工业增长率无疑是非常高的，但是俄国人宣布的数字却很值得怀疑。”“对那些虚夸的成就我们可以不去理会，但不能否认国家确实实现了高速的现代化。”

    在阅读本书的时候，读者也不应当忘记，本书写成于1957年。四十年来，世界发生了很大变化。苏联和东欧的社会主义体系崩溃了；作为崩溃的结果，那些前社会主义国家都纷纷抛弃了马克思主义。这显然不是作者预料的。根据历史唯物主义的基本原理，生产关系应当适合生产力的发展水平；我们是否可以说，这些国家的经济条件还没有成熟到可以实行马克思设想的那种社会主义的水平呢？中国共产党花了三十多年的时间才认识到，我们还需要补市场经济的课，我们还只是处在社会主义初级阶段。这个经验是值得重视的。

    作者对列宁主义并没有釆取教条主义的态度，尽管她对列宁很尊重。在对待列宁的哲学遗产问题上，她一反当时苏联的潮流，贬低《唯物主义与经验批判主义》而推崇《哲学笔记》。在革命的问题上，作者看到了“先锋队政党”的异化，转而寄希望于普通的工人群众。这个观点无疑是非列宁主义的，而更接近于马克思。但是，那种把全人类的希望寄托于一个特殊的阶级的信念，是否也要接受实践的检验呢？书中那种对工人群众的革命作用的无保留的肯定和赞美.是否又潜伏着异化的契机呢？当然，除了工人群众外，作者也看到了黑人、妇女和青年的革命作用，这是对的。但是，经历了科技革命和进入信息时代的我们，会很容易地看出，作者没有对知识分子的进步作用和自动化的革命意义给予足够的估计。由于作者过分强调黑格尔的“绝对”，所以她认为，今天的危机是总体性的，它要求总体的解决。今天我们面临的许多问题都变成全球性的问题了，因而需要国际性的合作；但与此同时，我们更倾向于一种多元的世界观，并不认为存在着总体解决的方案。

    本书作者杜娜叶夫斯卡娅生于1910年。1937年，当托洛茨基流亡到墨西哥时，她曾担任过他的俄文秘书；两年后与托洛茨基决裂。这本书是她的“革命三书”的第一部；其他两部是《哲学与革命：从黑格尔到萨特和从马克思到毛泽东》《罗莎·卢森堡，妇女解放和马克思的革命哲学》。我初次知道作者的名字，是多年以前的事。那时，我看到了E.弗洛姆主编的《社会主义人道主义》一书，就收进了杜娜叶夫斯卡娅的文章。1993年我作为访问学者到美国，遇到了《新闻与通信》（杜娜叶夫斯卡娅创办的报纸）的负责人胡迪斯（Peter Hudis)。他告诉我，杜娜叶夫斯卡娅生前曾表示过想见我的愿望，可惜她在1987年就去世了。为此，我也感到很遗憾。1994年，我曾到芝加哥拜访《新闻与通信》社并参观杜娜叶夫斯卡娅的故居。我看到，《新闻与通信》的同人仍在孜孜不倦地研究和宣传她的马克思主义的人道主义，包括编辑和出版她的遗著。杜娜叶夫斯卡娅的著作己有多种文字的版本；现在，她的著作的第一个中译本出版了，这是一件值得庆贺的事。我想，这也可以算是对作者逝世十周年的纪念吧。

哈瑞·麦山写的序言

    应邀为本书英国版作序，对我来说是一种莫大的荣幸。但动笔之前一直有所迟疑，因为怀疑自己是否真的有资格，向英国读者介绍这样一部学术著作。

    那些竭力冒充马克思智慧宝库权威看守者的人，写下了无数陈腐古板的文字，读来让人厌倦。《马克思主义与自由》一书则令人耳目一新。所有矢志为自由和人道的社会而斗争的人，都可以从杜娜叶夫斯卡娅的著作中获得教益。

    马克思的理论在英国从来没有什么立足之地。摩根·菲利蒲先生说过，马克思主义对英国工人阶级运动的影响，还不如基督教卫理公会的影响大，这话并非全无道理。在大宪章运动失败之后，统治阶级在财政上支持宗教福音传道活动，虽然没能阻止工人阶级战斗精神的觉醒，但确实起到了一些延缓作用。大多数工人领袖都抱有某种宗教观点，倾向于温和的而不是战斗的政策。后来，劳工运动甚至带有准宗教的性质。

    英国工人与阶级敌人进行战斗的热忱，对马克思主义者是一种鼓舞。但是，尽管他们作出了可歌可泣的努力，却没能阻止机会主义的蔓延。现在，机会主义已经成了英国劳工政治的充分发展了的特征。马克思主义者之所以显得无能为力，原因很简单：马克思的著作从未像哈德曼、巴克斯和考茨基的著作那样受到充分的注意。在思想方面，英国工人运动落后于其他国家。

    俄国革命曾激起了对马克思主义的新兴趣。进行严肃思考的工人，抓住了列宁的著作，发现其中的马克思主义理论比各种社会主义组织出版物中多得多。来自俄国的鼓舞产生了一个令人欣慰的效果：当英国对苏维埃俄国发动战争时，英国工人采取了反对本国政府的立场。

    然而不幸的是，俄国内部的力量摧毁了英国及其盟国未能摧毁的东西。俄国工人变成了臣属阶级。英国共产党，与其他国家的共产党一样，炮制了大量的文献，搬弄马克思主义词句，为这种奴役俄国工人阶级的行为辩护。

    在这种情况下，重新阐释马克思主义基本原理就变得十分必要。这也正是本书的基本内容。正如作者所说，“马克思主义是一种解放理论，否则它就什么也不是”。她以深刻的思考结合深入的研究，证明了她的论断的正确性。

    俄国统治集团的拥护者们，努力劝说英国工人接受这个统治集困。他们以一种广为流传的信念来支持他们的说词：国家占有资本就可以保障自由。英国在制造这一错误概念方面起了很大的作用。在费边派的大力鼓吹下，英国工人运动中的大多数派别都接受了这一概念。韦伯夫妇访俄归来后评论说，他们在俄国看到的是实践中的费边主义。正如本书作者指出的那样，这种东西与马克思主义毫无共同之处。

    资本转移到国家手中，使工人与资本的关系变得与英国和美国一样。在俄国，资本也在通过劳动不断地更新和扩大，这一点与其他国家完全一样。由于自上而下驱动的集约化生产，资本用于生产资料的部分在增加，而用于劳动力的部分在减少。加速和进一步的加速，变成了一种规则。正如马克思所说，“在一个劳动只为满足现有价值自我扩张的需要而存在，而不是相反，物质财富为满足劳动者发展的需要而存在的生产方式中”，事情只能是如此。

    书中关于马克思《资本论》的那几章，读来简直是一种享受。那些对《资本论》退避三舍，抱怨它“太沉闷”的聪明人，应该读一读《马克思主义与自由》，或许能激发起他们阅读《资本论》的兴趣。马克思之所以花费巨大的精力去分析商品、劳动的两重性、资本的构成、资本积累以及危机等等，是因为他怀抱着一种热切的愿望，就是要看到资本主义暴政的灭亡。

    资本转到了国家手里，但马克思的分析并没有过时。同样的规律还在继续起作用。工人的状况其实是在恶化，因为他们的每一个反抗行动都要直接与国家机器发生冲突。由于国家控制着新闻机构，与起义有关的一切事实，都向外部世界掩盖起来。国家的法律机器保障着自上而下的计划得以贯彻执行。马克思早在这种情况出现之前就己经预先作出了控诉。马克思关于资本主义所写的一切，都适用于在俄国实行的制度，就像它们适用于英国一样。

    马克思写作《资本论》以来发生的任何事件，都无损于他从对资本主义生产体系的皓首穷经的研究中得出的结论。看看英国资产阶级应付当前危机的任何一个行动，都令人感到马克思的结论是完全正确的。直接针对工厂工人战斗精神的粗暴法规，反映了统治集团决心要遏制工人改善自身劳动条件的斗争。他们要求工人进行更多的生产。尽管1919年以来已经三次缩短，工人的工作时间仍比第一次世界大战之前还长。统治阶级需要更高的生产率，以便获得更多的利润。英国财政大臣抱怨说，“公司的利润率已经从1964年的14.5%下降到了1970年的10%”。

    英国劳工运动从人数上讲是强大的，但从重要的理论领域来说，却十分虚弱。英国工人反抗资本主义强制的历史传统，在世界上也是无出其右的。但是，英国控制着一个庞大帝国的历史事实，延缓了英国工人阶级政治思想的发展。一直到第一次世界大战爆发之前，英国工人始终是支持自由党的。虽然，工党后来取代自由党而成为保守党的对立面，但对社会根本问题漠不关心的态度始终没有改变。

    工联的上层领袖与议会中的工党领袖可谓一丘之貉。对于他们来说，工联所由产生的那些斗争是毫无意义的。即使在工人反抗资本主义条件的斗争日益高涨时，也看不到不经工联批准的罢工。他们认为，没有工联领袖的指导是不可能的。从这一点来看，且不说其他的内容，单是作者对巴黎公社和俄国革命期间工人阶级自我运动的观点，就已经使这本书值得一读了。

    马克思曾经写道：“新唯物主义的立足点是人性的社会或社会的人性”。在马克思看来，人类的福祉依赖于被压迫的工人。工人阶级要打碎自己身上的枷锁，并同时为人类带来无可估量的福祉。昨天的赫鲁晓夫也好，今天的勃列日涅夫也好，都不过是虚张声势的侏儒，他们在党的大会上信口雌黄、自诩在进行什么非斯大林化。在卓然而立的马克思面前，这些侏儒们便显得猥琐不堪。

    世世代代，在资本主义条件下劳动的必要性，在工人的头脑中打上了深刻的烙印。但是，很少有哪个工人从未反抗过资本主义的劳动条件。从工人的下层，从那些在不由自己控制的生产资料上劳动，并受这些生产资料主宰的工人中问，早已传出了催促行动的呼声。工人作为人是有感情、有欲望、有激情的，但这些感情、欲望和激情被现存的条件所压制。这就导致了思考、行动和进一步的思考。这就是当今世界统治者们的心腹之患。

    本书的作者看到了人类向往自由的激情。正因为如此，她为这本书选定了一个恰如其分的标题。与那些杜撰社会主义哲学的雇佣文人不同，她把马克思与黑格尔更紧密地联系起来，而自由就是这种联系的纽带。与黑格尔不同的是，在马克思的心目中，自由的实现与新社会的诞生相伴随，并且是通过工人阶级自我活动实现的。工人阶级必须靠自己的劳动来创造使自己摆脱奴役的条件，然后才有可能带领整个人类走向自由。感谢黑格尔、马克思和无产阶级，使我们可以设想人最终成为自己命运的主宰。

    尽管人们对马克思在英国工人运动中的活动耳熟能详，从大宪章运动，到国际工人联合会等等，但是至今仍有一种错误概念广泛流行，即马克思所称赞过的唯一的英国机构是大英博物馆，也就是马克思写作《资本论》的地方。事实上，马克思在流亡英国之前，就真诚地把平等派描写为现代无产阶级及其哲学观念的先驱。他在《道德的批判与批判的道德》中写道：“一旦君主制被推翻，我们就会发现在资产阶级革命中第一次出现了真正发挥作用的共产主义政党。最坚定的共和派，英国的平等派，法国的巴贝夫派，等等，是最先提出这些‘社会问题’的人。”我们本国的实用主义者们遮蔽了这种富有特色的辩证趋向，特别是在苏格兰。但马克思却不会忘记，他曾从亚当·弗古森的《论市民社会史》（1767年）中获益良多。这本书在《资本论》中被当做历史哲学的独创之作多次引用。

    马克思所描绘的目标，也就是本书所向往的。在实现这一目标的道路上充满着艰难险阻。1970年和1971年，在英国和北爱尔兰的工业中，斗争水平的高涨迫使反动势力的捍卫者在通向自由的道路上竖起新的障碍。但是，工人斗争的浪潮势不可挡。英国工人通过史无前例的不经工会批准的罢工，捍卫了自己的生活水准。而摇摆不定的“左翼”领袖，却远远落在工人的后面。

    武装到牙齿的英军没能摧毁北爱尔兰起义的精神。1916年爱尔兰起义的领袖詹姆士·坎诺利现在备受人们敬仰，如今他的追随者比他生前还多。1916年起义对列宁曾产生过重要的影响。现在，爱尔兰大地上到处回响着要求建立联合工人共和国的呼声。而马克思和列宁的名字则更频繁地被人们提起。

    马克思主义是一种关于人类来来的思想，它引导我们远远地超过了目前的改良主义政党的目标。马克思主义的理论要在群众的自我运动中寻求实现。本书作者以巴黎公社的例子说明了这一点的深刻内涵。

    关于巴黎公社的那一章是任何一个读者都不应漏过的，其中有某种震撼人心的东西。但限于篇幅这里只能简单提一下。这一章中有句话是这样说的：“这种自我保卫的行动同时也是自我管理的行动。”此种警句值得牢记在心。

    欧洲革命的失败以及斯大林主义在俄国的兴起，造成了巨大的历史倒退。但这个倒退正在被克服。现在，革命的进程掌握在新一代的手上。像笔者这样的属于上一代的革命者，应该对新一代年轻的革命者抱以赞赏与希望。人类的未来就操在他们的手中。

    本书以其理论研究对目前的斗争做出了贡献。它再次举起了理论的旗帜，同时不忘工人阶级的斗争是一切理论的真正源泉。我们衷心地希望，本书的发表能开启一代新风，让真正马克思主义的理论研究再度振兴，以对抗那些歪曲和诋毁马克思主义的出版物。最近，英国首相对我们说，我们都依赖于利润的生产。他或许永远都不会看到本书，但是，当创造利润的工人们把本书阐释的原理付诸实践的时候，他会感受到本书的力量。我们感激杜娜叶夫斯卡娅写作了这部出色的著作，并对普路托出版社为出版本书英国版所做的努力谨致谢忱。

哈瑞·麦山

赫伯特·马尔库塞写的序言

    重新考察马克思主义的理论，是理解当代状况的最紧迫的任务之一。恐怕没有任何理论像马克思主义这样，对晚工业社会的各种趋势作出了如此精确的预见，同时却从其分析中得出了如此错误的结论。虽然，二十世纪资本主义经济政治发展表现出许许多多马克思曾经根据资本主义制度内在矛盾预见过的特征，但是，这些矛盾并没有在一场总危机中爆发。尽管存在着“永久的战争经济”，或许正是由于这种战争经济，所谓的“帝国主义时代”经历了洲际大改组，同时也达到了西方世界的洲际稳定化。而且，尽管社会主义革命一直在酝酿着，并在一些激进的马克思主义概念指导下不断萌发，但随后在共产主义轨道上进行的社会主义建设，却几乎没有表现出任何实质上的马克思主义的东西。然而，要重新考察马克思主义理论，仅仅指出马克思的“预言”与现实之间的差距，是丝毫没有意义的。如果仅仅考察马克思、恩格斯关于成熟资本主义发展的观点，他们在谁都没想到要“证实”资本主义向社会主义过渡的时候，就对这个过渡作出了阐述，那么人们可以说马克思主义理论对未来有所预言。但是，这种理论的本性是否定这一点的。马克思主义理论是一种对历史的解释，是在这种解释的基础上对某种政治行动的定义，这种政治行动可以利用一定的历史可能性，建立起一个没有剥削、没有苦难、没有不公正的社会。因此，不论是在概念结构上还是在政治实践上，马克思主义理论都必须对历史现实的过程作出“反应”。对理论概念和在这些理论概念指导下的政治实践的修正，是理论本身的一部分。

    然而，如果修正只是在新的、未曾预见的事实的影响下，对原有概念进行补充，以便使它保持正确，那么理论结构本身就被破坏了。只有当修正是从原始概念中引申出来的，是其中内在固有的历史替代物时，理论的结构才能保持。修正与理论基础之间必须有可以指明的关联。理论基础是关于工业社会的辩证唯物主义概念。它把马克思主义理论的各个不同层次统一起来。最普遍的哲学范畴和最具体的经济学范畴、马克思主义的原理和马克思主义者的政治行动，都必须由它来加以论证。

    关于马克思理论的讨论，不管是马克思主义的还是非马克思主义的，多半都没能正确地阐释辩证唯物主义的功能和内容，因此陷入一片混乱。辩证唯物主义被简单化为马克思主义理论的“物理支撑”，或者形式化为一种技术方法，甚至规范为一种世界观，结果把问题搅得一团糟。当然，也有一些值得注意的例外。例如，乔治·卢卡奇的《历史与阶级意识》，以及最近法国的一些对马克思主义的重新考查。热·杜娜叶夫斯卡娅的著作清除了这些对马克思主义的歪曲，她试图在马克思理论的最深刻的基础上重新把握马克思理论的统一体，这个基础就是它的人道主义哲学。

    人们经常强调，马克思在《政治经济学批判》之前的那些哲学作品，为马克思的经济学说和政治学说准备了基础。经过了长时间的被忘却、被忽视之后，马克思的早期哲学作品成了二十年代思想界注目的焦点，特别是在《德意志意识形态》全文以及《1844年经济学—哲学手稿》首次发表之后。然而，马克思主义理论的哲学“阶段”与其政治阶段和经济阶段之间的同一性并没有得到阐释。也许这在当时是不可能的，因为还缺少一个决定性的环节，即《政治经济学批判大纲（1857—1858）》。这部遗稿是在1939年和1941年发表的。杜娜叶夫斯卡娅的著作超过了以前的那些解释。它不仅指出了马克思的政治学说和经济学说之中贯穿着哲学，而且指出马克思的哲学从一开始就是政治学说和经济学说。马克思的理论是在它所阐释的历史辩证法的影响之下产生和发展的。它的出发点是对资本主义社会状况的理解。它的“观念”来自对资本主义经济的哲学洞察：这个社会阻碍了自由和理性的实现，同时又为一种自由合理的人类存在状态创造了前提条件。由于“自由”这个词被严重地滥用，以致我们几乎无法使用这个术语，我们不妨换一种说法：马克思认为，资本主义社会为一种没有苦役、没有贫困、没有不公正、没有焦虑的人类生存状态创造了前提条件。

    马克思对这样一个目标的“价值”没有提出疑问。他接受人道主义，不是把它作为各种哲学中的一种，而是把它作为一种历史事实，或者更确切地说，作为一种历史可能性。通过变革阻碍实现“全面的个人”的现存社会条件，可以建立起实现“全面的个人”的新的社会条件。马克思接受人道社会（社会主义）的“价值”，并把它作为思想和行动的标准，就像人们接受健康的价值，并把它作为诊断和治疗疾病的标准一样。马克思的理论不是在描述和分析“自在自为”的资本主义经济，而是以另一个社会为参照来描述和分析，即以一种已成为行动的现实目标的历史可能性为参照来描述和分析。作为一种批判理论，马克思主义始终是双向度的：它以现存社会自身的各种客观历史可能性和潜能，来测试这个社会。这种双向度性表现在哲学与政治经济学的统一之中：马克思的哲学就是政治经济学批判，而每一个经济范畴同时就是哲学范畴。杜娜叶夫斯卡娅对《资本论》的讨论，很好地展示了这种统一。它向我们展示出，对生产与流通的最技术性的分析，是与人道主义哲学联系在一起的。这种联系和黑格尔费尔巴哈哲学批判与人道主义哲学的联系一样紧密。

    一旦我们把人道主义观不仅看做马克思理论的根源和目的，而且看做它的实质，马克思理论中根深蒂固的无政府主义和自由主义要素就显露出来了。社会主义不是在劳动的解放和劳动的组织中实现，而是在劳动的扬“弃”中实现。只要人与自然的斗争还要求通过艰苦劳动来生产生活必需品，在这种情境下所能实现的，就只能是对劳动的充分合理的社会组织。在高度工业化的阶段上，建立这种合理的组织“仅仅”是一个政治问题。在马克思看来，解决这个问题的办法是一场革命，它将把生产过程置于“直接生产者”的集体控制之下。但是这并不是自由。自由是一种没有苦役、没有焦虑的生活，是人类官能的游戏。自由的实现是一个时间问题：把工作日缩短到最低限度，就会使量转化为质。社会主义社会是这样一个社会，在这个社会中，自由时间而不是劳动时间，成了社会财富的尺度和个人存在的向度。

    “真正的经济——节约——是劳动时间的节约（……）。而这种节约就等于发展生产力……发展生产的能力，因而既是发展消费[这里的英文是enjoyment(享乐)——本书中凡方括号中的注释或说明均为中译者所加。]的能力，又是发展消费[享乐]的资料。消费[享乐]的能力是消费[享乐]的条件，因而是消费[享乐]的首要手段，而这种能力是一种个人才能的发展。一种生产力的发展。节约劳动时间等于增加自由时间，即增加使个人得到充分发展的时间，而个人的充分发展又作为最大的生产力反作用于劳动生产力。……直接的劳动时间本身不可能像从资产阶级经济学的观点出发所看到的那样永远同自由时间处于抽象对立中，这是不言而喻的。劳动不可能……成为游戏……自由时间——不论是闲暇时间还是从事较高级活动的时间——自然要把占有它的人变为另一[不同的]主体……”[1]

    这就是一个新社会的形象：一个人的“职业”就是把他的自由时间塑造为他自由的时间，而由自由个人所组织和控制的物质生产过程，为个人的“享乐”自由创造条件和手段。

    如果社会主义的基本条件是减少“单纯必要劳动”，使劳动时间与自由时间的关系颠倒过来，换句话说，使为生活赚钱与生活本身的关系颠倒过来，如果自由时间应是个人生存的内容，那么，社会主义必须以高度工业化、最大限度机械化的生产为条件。因此，马克思所理解的社会主义革命，是成熟资本主义的最后一个事件。但是，社会主义与高度工业化之间，并不是一种单纯的经济技术关系。这中间还涉及到人的某些官能的发展，这种发展有助于造就自由的个人，用马克思的话来说，有利于造就“全面的人”，特别是有助于人的“意识”的发展。

    在马克思的理论中，“意识”一词有特殊的内涵，它是指对社会的某些潜在可能性及其受到的扭曲和压制的觉悟，或者说，对直接利益与真正利益之间的区别的觉悟。因此，意识就是革命的意识。它表达了对现存社会的“决定性的否定”，所以它只能是无产阶级的意识。这种意义上的意识的发展，要求制度化的公民权利和政治权利，即在成熟的资本主义所能允许的限度内的言论自由、集会自由、结社自由和出版自由等等。马克思主张，民主是社会主义的准备阶段。这决不是一件漂亮的外衣，也不是一种“伊索寓言”，而是一种基本理念。马克思同样坚决地主张，“资产阶级”民主与社会主义民主是根本不同的。这种区分丝毫不会降低马克思对民主的重视。

    把理论与实践、哲学与政治经济学结合起来的历史辩证法，也把资本主义与社会主义结合起来了。正如杜娜叶夫斯卡娅反复重申的那样，把两者统一起来的力量不是一种教条主义的体系，而是被理解了的历史原动力。但是，马克思主义的发展本身，不论是在理论上还是在实践上，也要受到这个原动力的影响。一方面是社会民主，另一方面是列宁主义和斯大林主义，都必须在理论与现实的历史互动中来讨论。杜娜叶夫斯卡娅的分析的最后一部分，就是这样一种讨论。

    “自由”资本主义在全世界范围内转化为有组织的资本主义，这种变化在政治上和经济上的巩固，以及随之而来的生活水平的提高，是理解本世纪初以来马克思主义的发展的钥匙。这种转化对先进工业国家的劳动阶级产生了决定性的影响。劳动阶级的主要部分，在他们的官僚的成功领导之下，从现存制度的“绝对否定”因素转变成了一个肯定因素。在西方，革命的潜在可能性降低了。社会主义失去了传统的历史代理人和地域基础。结果，在落后的东方地区，社会主义以一种与马克思的理念根本不同的方式建立起来。共产主义势力范围的扩大，使各资本主义国家更紧密地捆绑在一起，并为稳定局势和内部团结创造了更加牢固的基础。不管是战争也好、萧条也好，通货膨胀也好、通货紧缩也好，都不能阻止这个趋势。这是对马克思主义理论的最大挑战，也是对当代共产主义运动的马克思主义评价的最大挑战。

    杜娜叶夫斯卡娅在本书第一部分提出了一种对马克思主义理论的解释。在这个解释中，她调集了许多概念对上述挑战作出回应。笔者在本质上完全同意她在本书第一部分对马克思著作的理论解释。但是，她关于后马克思发展的分析的某些关键部分，笔者难以苟同，其中最主要的是关于列宁主义与斯大林主义的关系、关于最近东欧的重大变化，以及对当代劳动阶级的地位、结构和意识的分析。最后这点也许是最重要的。马克思关于无产阶级即“自在的革命阶级”的概念，指的不仅是一个行业群体，即在物质生产中劳动以赚取工资的人。作为一个真正的辩证概念，它既是经济范畴，同时又是政治的和哲学的范畴。它是由三个基本要素构成的：第一，以“自由”资本主义为标志的特殊社会生产方式；第二，由这个生产方式带来的现存政治状况；第三，在这种状况下发展出来的政治意识。这三个要素中的任何一个发生了历史性的变化（这种变化确实已经发生），都会要求一种彻底的理论修正。

赫伯特·马尔库塞

1957年7月

[1] 马克思《政治经济学批判大纲》，见《马克思恩格斯全集》第46卷，下册，225—226页。

晨侧版导言

革命的辩证法：美国之根和马克思的世界人道主义概念[2]

    在这本论马克思主义人道主义的集子里，革命的辩证法涉及的范围涵盖了1905年俄国革命及其在1906年的回声，1911年伊朗革命，1917年俄国革命及其世界影响，1919年失败的德国革命，以及我们这个时代所发生的一些革命。辩证法不仅与成功的革命有关，而且与许多流产的革命有关。

    我不是在用未来时态撰写过去的历史。我并不想仅从与托洛茨基决裂之后的立场来分析托洛茨基这样的历史人物。我一贯坚决反对任何重写历史的做法。我从不否认，担任托洛茨基的秘书、警卫和翻译，在我的个人发展史中是一个重要的环节，特别是在我与他分道扬镳之前的那段时期。

    托洛茨基的论点是：在工人国家“退化”以后，仍然没有任何东西能改变所谓压倒一切的事实，即工人国家产生于俄国革命，私有财产已经被废除，国有化的财产意味着俄国仍然是工人的国家，尽管是“退化”了的工人国家。

    而我却认为，俄国所发生的是一种总体的向对立面的转化，就是说，俄国已经从工人国家转化为国家资本主义社会。我对此深信不疑。我感到有必要对这一看法加以证明。

    为此我用了三年时间以第一手材料研究俄国的三个五年计划，并将其放在新的世界资本主义舞台上研究。大萧条摧毁了私人资本主义，并引导他们走上了国有化的道路。起初，这项研究是从一项题为“劳动与社会”的研究开始的。工人党虽然是官僚集体主义者，却接受了我发表的经济方面的研究，但拒绝接受“劳动与社会”。

    我曾经与，詹姆斯（C.L.R.James)进行合作。他也得出了国家资本主义的结论，并写了一篇洋洋大观的政治方案提交给工人党。这种国家资本主义倾向以“约翰逊—弗雷斯特倾向”（Jonhnson-Forest Tendecy)而广为人们所知。

    那个时候，我并不知道，“劳动与社会”这篇短文，亦即工人党接受我的经济分析时所拒绝的东西，实际上包含着一种重要的因素，它在十几年后又成了约翰逊和弗雷斯特决裂的原因。同时，它还导致了马克思主义人道主义哲学的新创造。工人党所拒绝的哲学，是以马克思1844年关于人道主义的论文为基础的。当时，我只读到过“异化劳动”一篇。

    1950年矿工大罢工期间，我再次引用了马克思论人道主义的文章。我自己的活动也表现出了马克思主义人道主义的立场。詹姆斯却从马克思的人道主义向后倒退了。他1950年指导撰写的“倾向”文件《国家资本主义与世界革命》的最后一节中，可以很清楚地看到这一点。这份文件把人道主义当做宗教性的和存在主义的东西而简单地加以拒绝。

    直到三年以后，在1953年5月12日和20日写给葛莱斯·李（Grace Lee）的信中，我才第一次在绝对观念问题上实现了突破。我认为，绝对观念不是一种抽象的东西，也不是某种对神的呼唤。它在自身内不仅包含着从理论出发的运动，而且包含着从实践出发的运动。这一突破，导致了美国人道主义马克思主义的创立。

    现在我们应该来谈一谈马克思主义人道主义的报纸《新闻与通信》。

    马克思主义报纸《新闻与通信》；该报的工人编辑查尔斯·邓比；邓比的自传《义愤的心：一个黑人工人的历程》和小册子《工人反抗自动化的战斗》、《美国文明的审判》。

    《新闻与通信》编辑委员会第一次会谈做出决定：本报应由黑人生产工人查尔斯·邓比（Charles Denby)担任编辑，并委托热·杜娜叶夫斯卡娅完成第一部重要的哲学（不仅是政治经济学）著作《马克思主义与自由》，她已经为准备这部著作工作好几年了。

    遵循理论与实践相结合的概念，我们就不能只在理论杂志上发表文章。我们的观点是，知识分子不仅要阅读《新闻与通信》这类工人报纸，而且要为它们撰稿。

    1950年，我参加了西弗吉尼亚矿工总罢工。这次罢工的成果，无论就罢工本身而言还是就其引发的哲学上的突破而言，都具有划时代的意义。这是一场在自动化一词发明之前发生的反抗自动化的罢工，它的伟大意义在于：从1949年经工会批准的罢工，转变成了反对工会领导的罢工。矿工们不是要求更高的工资，他们提出了全新的问题，提出了关于自身的劳动条件的问题，以及关于劳动本身的问题。工人们问道：“人应该做什么样的工作？”“思想与行动之间为什么会有这样大的鸿沟？”

    我们最近出版了一本小册子，题目是《1949—1950年矿工总罢工和马克思主义人道主义在美国的诞生》（芝加哥，《新闻与通信》，1984）。其中有一篇我与安迪·菲力蒲（Andy Phillips)合写的报道，描述了矿工参加罢工的亲身经历。安迪·菲力蒲是一个工人，也是一个马克思主义人道主义者。这本小册子还包括关于我的活动的报道。在附录中，发表了我与约翰逊—弗雷斯特倾向的两位领袖詹姆斯和葛莱斯·李·鲍格斯（Grace Lee Boggs）之间的35封信件。从这些信中可以看出，在那个时期，我一方面翻译和评论列宁的《哲学笔记》，另一方面还实际地报道罢工事件。所有这一切都表明，认识与现实的问题，就像思想与行动之间的鸿沟一样，接触到了哲学与革命之间的关系。

    令人感到荣幸的是，《新闻与通信》创刊号与读者见面之际，正是德国革命爆发之时。1953年也是蒙戈马利抵制公共汽车联合行动爆发的一年，它标志着黑色革命的诞生。从此，我的生活与邓比的生活真正地结合在一起了，成了一种马克思主义人道主义的生活。

    邓比的《义愤的心：一个黑人工人的历程》（Indignant Heart: A Black Worker's Journal, Boston: South End Press, 1978: Detroit: Wayne State University Press, 1989.）的第一部分，写于他当编辑之前。在这部自传的第二部分，他对整整25年来马克思主义人道主义的发展做了一番总结，因为这25年在他一生中是一个极其重要的新阶段。

    1966年时他不仅是《新闻与通信》的编辑，而且还撰写了一本小册子《工人反抗自动化的战斗》（“Workers Battle Automation”, Detroit: News & Letters)。在讨论美国问题时，我们非常具体而清楚地阐明了黑人的向度，时间上跨越整个美国历史。这本小册子题目是《美国文明的审判》（American Civilization on Trial, Detroit：News & Letters，1963.）。1983年，我们出版了这本书的第四版。应邓比的要求，我在引言中吸收了我论罗莎·卢森堡的那本书中关于黑人向度的几段补充。我们一开始就指出了马克思主义人道主义的最鲜明特点，即美国与南非之间的双向通道。就是说，黑人向度代表着一种与国际主义不可分割的民族主义。在我们这个时代，这种民族主义既是民族主义革命的焦点，又是世界革命的焦点。

    革命的三部曲：《马克思主义与自由》；《哲学与革命》；《罗莎·卢森堡，妇女解放与马克思的革命哲学》。

    革命辩证法的解放：美国之根与马克思的世界人道主义概念。

    马克思把黑格尔的哲学革命转换为革命哲学。在这里，对我们来说具有重要意义的是，这种转化在马克思的最后十年中如何扩展。我们把1880年代称为“八十年代的考验”。马克思终其一生对自己最初称为“新人道主义”的东西加以深化和具体化。他在经济学领域进行了40年的艰苦劳动，这段时期以1872—1875年法文版《资本论》为顶点。此后，也就是马克思写作《人类学笔记》的时期，马克思又提出了一个新的要素。我们可以在马克思对俄国民俗学家米海洛夫斯基的批评中，以及马克思给俄国革命马克思主义者维拉·查苏里奇的信稿中看到这一点。马克思为俄文版《共产党宣言》写的序言也同样具有重要意义。在这篇序言中，马克思预言了革命可以首先在落后的东方而不是在技术进步的西方开始。请注意，这是在1881年！所以，我们把这叫做“八十年代的考验”。

    从严格的哲学意义上讲，我们的辩证法的第一个展开，是从我1953年5月12日和20日关于黑格尔的信中的突破开始的。最近，我们又回顾了1950—1953年期间这一突破的胚胎形态。很清楚，1953年的突破揭示出，绝对观念本身既包含着从理论出发的运动，又包含着从实践出发的运动。

    但1950年的罢工是现实的显现。因此，迫切需要解决的任务是把黑格尔所谓的“自我思想着的观念”与当前的矿工总罢工的自发运动结合起来。后来，我们把这种自发运动称为“自由的自我生成”。我们当然知道，思想着的不是观念，而是人。对这种明如白昼的事实，其实没有必要加以说明，但是，为了避免庸俗唯物主义者的曲解，我们又不得不作这样的说明。真正有必要加以补充的一点是，观念的辩证逻辑运动所遵循的方向，隐藏在从实践出发的运动之中。

    到了五十年代的中期，我所提出的范畴，即从实践出发的运动，为我的主要哲学著作《马克思主义与哲学—从1776年到现在》提供了基本结构。这就是我们所谓的“革命三部曲”的第一部。它说明了一个事实：从实践出发的运动本身也是一个理论形式。

    正是这个植根于从实践出发的运动的哲学概念，向理论家们提出了挑战，要求提出一个认识的新阶段。它创造了《马克思主义与自由》的结构。在这本书中，我们第一次把马克思主义在美国的根基具体化了——从废奴运动一直到当时正在进行的揭开了黑色革命序幕的蒙戈马利抵制公共汽车联合行动。在这部著作中，世界人道主义的一些概念也提出来了，不仅涉及美国，而且涉及东欧，1953年的东德、1955年的波兰、1956年的匈牙利。

    《马克思主义与自由》的出版，使我终于得以在附录中把我翻译的列宁的《哲学笔记》发表出来，并详细地追溯了列宁在第一次世界大战爆发时如何回归了黑格尔。

    在二十世纪六十年代，我们开始记录新一代革命者的声音。1968年我们不得不面对流产了的法国准革命，而这场准革命迫使我们在新的层面上再次回归黑格尔。我们所要做的是阐明黑格尔的辩证法，这次是在其自在自为的形式中阐明它，并且要阐明马克思和列宁是如何把握它的。这就引出了黑格尔辩证法作为革命辩证法在我们时代的第二个展开。我们还考察了其他一些可能的选择：托洛茨基、毛泽东和向里看的圈外人——萨特。

    1973年《哲学与革命：从黑格尔到萨特、从马克思到毛泽东》一书出版。我在这本书中扩展了绝对观念的具体化，不仅把它看做一个总体，一个理论与实践的总体，而且把它看做作为新开端的绝对观念的发展。

    《哲学与革命》的的题目是“作为新开端的绝对否定性”。我在这一章中指出，把绝对观念看做理论与实践的统一，是我们的使命的出发点。作为新开端的绝对观念，向一切时代的人们提出了挑战，要求他们具体地为自己的时代找出同样的新开端。

    这本书考察了东欧和非洲的国家资本主义变迁过程中各种不同的客观情况。只有在分析了客观情况之后，我才发现了整个世界的新激情和新力量。我们接触了富兰兹·范农理论的发展过程。在《悲惨的大地》一书中，范农把自己的哲学也称为“一种新人道主义”。

    二十世纪七十年代，我们还看到了一种新的革命力量的兴起，这就是妇女解放运动。这个运动是从某种观念开始的，当这一观念的时代到来时，它便成了一个运动。过去妇女提出的问题总是得不到回答，答案被推到“革命后”或“总有一天”。如今妇女对这样的搪塞之辞嗤之以鼻，这就是当今妇女解放运动的特征。妇女们提出，“男子沙文主义”的存在绝不仅限于资本主义。它不仅在资本主义以前就出现了，现在仍然存在，而且在革命之后还将再次出现。妇女们认为，左派必须认真对待自己阵营内部的“男子沙文主义”，必须承认在革命之前、革命之中和革命之后都有必要正确处理这个问题。那些所谓的马克思主义者们，起初对妇女的呼声根本不屑一顾。

    但这一点却是我写作第三部哲学著作《罗莎·卢森堡，妇女的解放和马克思的革命哲学》的冲动。这部著作是我们所说的“革命三部曲”中的第三部。在这本书中，我对当代妇女解放的要求作出了概括。

    在我看来，当代妇女解放运动有一个缺陷，这就是忽视了罗莎·卢森堡。这一点值得给以充分的注意。事实上，这正是刺激我写作这本书的原因之一。当然，我的论述范围绝不仅限于在罗莎·卢森堡的思想中发掘不为人们所知的女权主义向度。

    开始的时候，我只打算研究卢森堡，并把1910年作为高潮点。因为在这一年中，她以卓越的天才把握了帝国主义新现象，并因而与德国杜会民主党领袖卡尔·考茨基决裂。这件事发生在第一次世界大战爆发和第二国际背叛之前四年，发生在任何男性马克思主义者（包括列宁在内）看清这一背叛之前四年。

    但后来我突然感到，这样写是不充分的。因为卢森堡仍然留在德国社会民主党内，好像她与考茨基之间只是一种“个人的”决裂。我感到需要有一种决定性的哲学把握。我的所谓《卢森堡书》的第三部分——“卡尔·马克思：从黑格尔的批判者到《资本论》的作者和不断革命理论家”，就是这种哲学把握的尝试。

    一句话，虽然她比所有男性伟大革命领袖都先一步揭露了考茨基的机会主义，批评他对帝国主义的成长反应迟钝，但她分析帝国主义的方法，以及她对马克思资本积累理论的批判，都可以说是半截子辩证法。这就是说，虽然她是一个反对帝国主义和社会民主党机会主义的勇敢斗士，但她拒绝把“民族主义”看做主体，看做新的革命力量。

    马克思关于人类发展多样化的思想，关于落后国家革命途径多样化的思想，与这种半截子的辩证法恰恰相反。这令我不仅对卢森堡提出质疑，而且要对马克思之后的所有马克思主义者提出质疑。第一个要质疑的就是恩格斯。恩格斯的直线发展论思想渗透到整个德国社会民主党。在我的心目中，马克思之后的马克思主义是一个贬义词。

    恩格斯的直线论思想，在马克思死后他写的第一部著作《家庭、私有制和国家的起源》中，就表现得淋漓尽至。恩格斯声称，这部著作是马克思的遗产。然而，不管是在男人与女人的关系问题上，还是在先进社会与落后社会的关系问题上，恩格斯所表述的东西都与马克思的观点毫不相干。恩格斯与马克思关于原始共产主义的观点，也毫无共同之处。

    我们无法在此就这些问题展开论述。但是，我应该向读者“坦白”，我现在己经在头脑中酝酿一部关于政党的新著作了。[3]

    与此相关，我还发现了一个新的黑格尔，他没有把自己的思想封闭在一个“体系”之中，没有与密涅瓦的猫头鹰一起在时光中遁去。正如他在最后一个三段论中表述的那样，他至少为未来的哲学家留下了一条门径。关于这个问题，限于篇幅也不能在此进行深入讨论了。

    现在，让我暂时撇开所有这些哲学的、社会学的、政治的和经济的发展，来讲述一个我个人生活中的故事。我这样做是要实际地说明，一个观念的萌芽状态与其充分发展之间的差别，以及过程与结果之间的差别。此外我还想说明，当伟大的革命发生时，一个儿童对它的知觉，以及这些印象能持续多久的整个问题。我要说的故事发生在我十三的时候。当时我刚刚来到美国一年。我领导了一场反对一位中学校长的罢课。我还记得她的名字，她叫托宾。她对学生极其苛严，为迟到五分钟的小事，就要对学生进行体罚。她还强迫每一个学生背诵夏洛克要割别人一磅肉的那段台词。（当然，我现在是就事后的认识来叙述这个故事，但是《芝加哥论坛报》当天的报道帮助了我的回忆。这篇报道充满感情，还刊登了罢课的照片。）

    这件事发生在1924年，在芝加哥犹太人居住区的克利吉尔公立中学。我相信我的勇敢来自千1917年11月的俄国革命。这场革命的惊天动地的壮举，以及平等、亲密的同志关系等等，给我留下了不可磨灭的印象。我当时还是一个没上学的孩子，住在乌克兰。在革命之前两年，我曾经拒绝为了能划入百分之一的犹太人之内以便获得坐在教室最后一排的“特权”而行贿。

    现在我们再来看另一个完全不同的历史时期，一种完全不同的生活。这里我们仍然可以看到，如果一个孩子出生在重大的历史转折时期，他的知觉会是怎样。

    1938年，我陪伴流亡的托洛茨基一段时间后回到美国。著名的法国工联主义者阿尔弗雷德·罗斯默给我留下了极深的印象。1919年，他曾经转向共产主义，后来，在1937—1938年，他又变成了国际保卫托洛茨基委员会的领袖。他当时正要从纽约回法国，我想应该让他欣赏一下纽约的美丽风光，就带他乘船去斯塔滕岛游览。

    当我们到达斯塔滕岛时，他说：“呵，我认识这里，我是在这里出生的。”我很自然地以为他是在和我开玩笑。但我错了，他是认真的。他对我讲述了他早年的生活，证明他的话是真的。原来，他的父母是1871年巴黎公社的社员。公社失败后，他们逃到美国。他母亲怀了孕，在斯塔滕岛生下了他。他从来就没有想到过要声称自己是美国公民。法国和巴黎公社永远在他的心中，这不仅是因为他生活在法国，而且是因为他从父母那里听到的那些英雄故事，始终活在他的心中。

    这件事在我心中勾起了对另一件往事的回忆。1925年我十四岁，尤金·V.德布斯在芝加哥阿士兰会堂最后一次露面。他是一个极其雄辩的演说家，他可以把他生活中的人物个个都描述得活灵活现。他为自己曾有幸与伟大的废奴主义者温德耳·菲利浦斯相识而感到非常自豪。正是温德耳·菲利浦斯在南北战争之后使废奴主义转变为社会主义。他说过：“每一个纽约人骨子里都是公社社员。”

    这个对过去事物的记忆中包含着两个要点：第一，以萌芽状态体现在过去之中的，也就是下一阶段的，而不管人们自己是否充分意识到，情况都是如此。第二，内在于“此时此刻”的未来的东西，也表现出最初的本能反应的特征。所谓最初的本能反应，在哲学上被称为“第一个否定”。而促使你向第二个否定运动的东西，为未来的发展创造了一片新沃土。

    马克思对辩证法的最初展开，他的宏伟的历史贡献，就在于他创造了这样一片新沃土。当然，这个展开是从反对把黑格尔的概念看做只与思想相联系开始的。一旦马克思发现了思想与革命的新大陆，他便给自己确立了把哲学与现实统一起来的任务。对这个统一的证明来自于对隐藏的主体的揭示，这个主体就是革命的动力——无产阶级。与此同时还要把注意集中在人身上，集中在异化了的和正在异化的人身上。异化必须全部根除，这是实现完全符合人性的人际关系的途径。

    马克思排斥费尔巴哈的抽象唯物主义，这不仅是因为费尔巴哈看不到社会关系，停留在个人关系上，而且是因为费尔巴哈拒绝黑格尔“否定之否定”的革命原则。马克思甚至在1881—1882年技术性的《数学手稿》中也运用了这个原则。

    按照马克思不断革命的概念，只有通过革命推翻了资本主义，只有在这种历史性超越之后，崭新的人类社会和崭新的男女关系才第一次真正开始。

    马克思在他生命的最后十年中，有过一些关于自己与黑格尔关系的论述。他把这些论述和《资本论》第二卷的手稿留给了恩格斯，但是恩格斯却把这些论述抛在了一边。现在我们来听听马克思自己是怎么说的。

    “我与黑格尔的关系很简单。我是黑格尔的学生。在我看来，那些自以为埋葬了这位伟大思想家的拙劣的模仿者们显得十分滑稽可笑。我自由地采取了……一种批判的态度，使黑格尔辩证法摆脱其神秘主义，并因此使它发生了深刻的变化……”

    在马克思与我们的时代之间，只有列宁一人认真回顾了马克思思想中的黑格尔根源。然而，虽然列宁对整个《逻辑学》（包括概念论）做了深刻而出色的评论，盛赞黑格尔关于“认识不仅反映世界，而且创造世界”的原则，并对这个原则加以具体化，但他仅仅具体化了一个向对立面转化的辩证法原则，即每个单元都在自身中包含着自己的对立面。

    遗憾的是，关于另一些原则、特别是关于组织问题的原则，列宁仍原封未动地保留了1902—1903年《怎么办？》中的先锋队概念。

    我们的时代一直聚焦在革命辩证法这一决定因素上。任何问题，包括组织、政党等等，都逃脱不了这个决定因素。甚至绝对方法本身也不过是通向绝对观念、绝对精神的道路。当自我思想着的观念与自由的自我生成一同降临时，我们就会得到真正的自由。

    尽管我不得不很快结束这篇序言，但我还是要对我的新著《妇女解放与革命辩证法：走向未来》做一个简单的介绍。这是一部文集，收集了我三十五年来关于妇女解放这个作为理性的革命力量的论文。重读这些文章时，我首先注意到的是，我们所指出的美国的四种力量，即劳工、黑人、青年、妇女，全都带有革命辩证法的特征。它们都是革命的要素，任何人都不可能事先知道，在一个具体的特殊的革命中，谁将扮演重要角色。

    正因为如此，我在1985年为这部著作写下了这篇导言和评论。这本文集在时间上的下限是我们所谓的“八十年代的考验”的时期。一句话，不管将来的革命力量是谁，是劳工、黑人、青年还是妇女，全部真理都存在于革命的双重旋律之中：推翻旧社会，创造新的人类关系。这就要求对革命的辩证法作出清楚的表述，呈现出包含这每一个个别主体的总体性。

    这不仅是一种结局，而且是一种新的开端。正如马克思的“不断革命”的概念所表明的那样，推翻旧世界并不是革命的结束，在新社会中革命必须继续进行，这样你才能在现在之中感受到未来的即在。那时候所有的人，不论男女老少，都会感受到这神新鲜性，因为新鲜性此刻扎根在这样的新开端之中。

[2] 本文节选自1985年3月20日在劳工与城市问题档案馆的纪念性演讲。当时底特律的韦恩州大学正在举行为期三个月的展览，主要展出他们的12000页的“杜娜叶夫斯卡娅文库”中收藏的照片、信函和文件。

[3] 直到1987年6月98逝世时，杜娜叶夫斯卡娅一直在写作这部计划中的著作：《组织的辩证法与哲学：“政党”和自发运动中诞生的各种组织》。她为撰写这部书做了大量笔记，收藏在 “杜娜叶夫斯卡娅文库”中。

1982年版序言

    马克思最初把自己的哲学称为“新人道主义”。五十年代东欧第一次起义之后，伴随着新一代革命者的诞生，以及西方帝国主义压迫之下的整个新的第三世界的崛起，六十年代出现了一股马克思哲学热。如今，在马克思逝世一百周年之际，这种对马克思发现的思想与革命的新大陆的兴趣更是有增无减。

    本书第一版发表已二十五年，许多过去看不到的马克思著作陆续发表，例如《人类学笔记》[4]但我对马克思著作的分析仍无需做任何修改，这是令我欣慰的。之所以如此，是因为当年我并没有强调自己是首次用英文发表马克思的《1844年经济学—哲学手稿》的人，而是强调青年马克思与写作伟大经济学巨著《资本论》的成熟马克思在“新人道主义”问题上的内在一致性。赫伯特·马尔库塞[5]，在为本书第一版所写的序言中说：“杜娜叶夫斯卡娅的著作超过了以前的那些解释。它不仅指出了马克思的政治学说和经济学说之中贯穿着哲学，而且指出马克思的哲学从一开始就是政治学说和经济学说。”

    本书并没有停留在马克思经济学著作和政治学著作之间的辩证关系和内在一致性问题上。（参见第三部分：“马克思主义：理论与实践的统一”)它还揭示了不为人所知的马克思主义在美国黑人向度中的根基。而且，它也不仅限于分析导致南北战争的废奴运动.以及后来为争取缩短劳动时间的斗争，而是进一步分析了它们对马克思《资本论》结构的历史影响。马克思早在那个时候就抓住了黑人向度的重要意义，所以我才有可能把这些美国根基延展到我们的时代。因此，我的著作的最后一章“自动化与新人道主义”，引入了最新近的发展，介绍了美国黑色革命的发端，即1955—1956年的蒙戈马利抵制公共汽车联合行动。

    在我看来，本书之所以有必要再版，是因为当今世界面临着无数的危机，特别是美国和俄国这两个核巨头之间爆发战争的危机。此外还有为人的精神而斗争的需要。第一个工人国家转化为国家资本主义社会，是促使笔者写作本书的主要契机。希特勒—斯大林条约的出现，向人们提出了两个严峻要求，一是必须坚决地抛弃任何认为俄国仍然是工人国家的看法（托洛茨基仍然持这祌观念）；二是要求对这种向对立面转化如何发生作出分析。我曾在1941年首次提出国家资本主义理论，后来又以马克思对资本主义经济规律的分析和我对俄国前三个五年计划的具体研究为基础加以发展。（见第五部分：“我们时代的问题：国家资本主义与自由”）

    不论是东方的空想家，还是西方的空想家，特别是里根时代美国的空想家，都在试图制造一种由对立面构成的怪诞混合物，即试图把自称共产主义而实际是剥削性质的国家资本主义与马克思主义这种解放哲学混合起来。因此，用马克思的马克思主义来清理这种污浊的空气、清理我们的头脑，至今仍然是一个重要的任务。

    《马克思主义与自由》一书的结构，以从理论到实践和从实践到理论的运动为基础。我从革命的时代开始，即从1776年美国革命、1789—1793年法国革命、1848年德国革命、1871年巴黎公社开始，从古典政治经济学的兴起、黑格尔哲学、马克思在无产阶级革命中对黑格尔辩证法的再创造等等思想领域的革命与上述各次现实革命的关系开始，然后进入到对我们自己时代的现实问题的分析。

    马克思主义对我们的时代的适宜性和紧迫性，在伊朗革命中再次表现出来。我很高兴地得知，1980年伊朗的一些革命者翻译了我编辑的马克思人道主义论文集，以及本书第二部分中的“历史转折点上的工人和知识分子：1818—1861”—章。我在这一章中讨论的知识分子是卢梭和马克思。而伊朗革命者心目中的知识分子是霍梅尼掌权后成了政府官员的人和想把革命继续进行下去的人。目前伊朗的准内战状态再次证明，统治者可以杀害自由战士的生命，却没有办法扼杀自由的思想。

    1956年匈牙利革命把马克思1844年的人道主义论文推上了历史的前台。这次革命所达到的新认识，是二十几年来东欧各次起义背后的理性。今天，波兰的起义进入了一个新的阶段。但是，无论是起义还是认识的新阶段，都决不仅仅局限于东欧。从东方到西方，对统治阶级的不满席卷全球。在青年的群众性反核运动中，对全新的人类关系的要求已经与时代本身的问题联系起来了。世界上的两个核巨头，玩弄核战可能性于掌股之中。我们知道，这种核战争将彻底毁灭人类文明。反对这种核游戏的力量和理性正在把马克思的这段话推上历史的舞台：“时代是人类史阶段之所。”

杜娜叶夫斯卡娅

1981年10月5日，于密执安州底特律市

[4] 我在《罗莎·卢森堡，妇女的解放与马克思的革命哲学》中对这个《笔记》做了分析。

[5] 参见我在《国际知识社会学协会公报》1979年12月号上发表的纪念赫伯特·马尔库塞的文章。

第二版导言

“只有是自由对象的东西，才可以被称为观念。”

——黑格尔

    1957年本书第一版付印时，正值俄国第一颗人造卫星进入轨道之际。这一年，小石城暴动与这个重大的科学事件一起，占据了报刊的头条位置。1962年，又发生了两个令世人瞩目的事件。詹姆斯·默迪斯进入密西西比大学的勇敢举动，使瓦尔特·西拉驾驶宇亩飞船绕地球六周的飞行也黯然失色。学校种族隔离这样的“小事”竟能与科学的里程碑并驾齐驱，说明这个时代人的意识所关注的不是科学的征服，而是人的自由。

    当现在这个新版付梓时，我们的时代和我们的生活已使在哲学与现实之间建立新关系的使命变得更为紧迫了。思想与事实不能永远彼此分离。它们必定会在某个时间、某个场合相遇。纵观历史，凡引起伟大社会革命的力量，必定会创造出伟大的哲学革命。兰伯洛对1648年英国革命的动机力量做了如下的表述：“……英国最贫穷的人，应该与最伟大的人有同样的生活。”1963年，詹姆斯·巴尔文谈“到另一个世界的曙光”时说，“我所说的变化不是表面的变化，而是深刻的变化，是复兴意义上的变化。”社会革命要求哲学的重建。十七世纪英国平等派为平等而战，二十世纪美国黑人为自由而战，这些发生在社会革命前夜的战斗，有力地带动了思想界，兴起反抗对原创性思想的压制的潮流。

    社会剧变时期有两个基本特征。一是新主体的诞生。这个新主体把白由和理性变成时代的现实，并以此来响应客观的历史驱策。二是理论与实践之间建立起新的关系。过去的历史说明了这一点，例如，十七世纪英国的平等派；1789—1793年法国大革命时期的无套裤汉；引发美国南北战争的逃亡的奴隶；1905年和1917年两次俄国革命中圣彼得堡的无产阶级，等等。当代的现实也说明了这一点，例如，反对俄国的匈牙利革命和反对西方帝国主义的非洲革命，等等。当然，并不是每一个这样的历史时期都会产生一种全新的哲学。原创的哲学是一种罕有的创造，只有受到世界自由意识发展新阶段的召唤，并经过艰苦的努力之后才会产生。但是，一种合理的哲学必须有能力回应人类经验的挑战，回应新的人民起义的挑战，因为起义标志着自由的缺失。

    俄国革命之后，自由的哲学（见本书第十二章、十三章）没有实现，就是说，没有付诸实践。马克思主义解放理论因此而转化成了它的对立面。不管这种转化的原因是什么，笔者认为，现在回归马克思主义人道主义的原始形式已成了亟待解决的任务。《马克思主义与自由》1958年初版时，马克思关于人道主义的论文还没有英译本，因此我把这些论文作为附录收在本书后面。[6]后来，多种英译本纷纷出版，报刊上也出现了大量的评论文章。但人们很快就看清楚了，这些译文和评论的宗旨不是重建马克思经济学说与其哲学人道主义的统一，相反，是为了驱除卡尔·马克思的亡灵，并把他再一次埋葬。这一次是要埋葬他的人道主义。但这是办不到的。只要新世界还没有建立起来，只要建立在真正的新人性的起点之上的新世界还没有出现，马克思主义人道主义就仍然具有生命力。

    围绕马克思人道主义论文的论战，退化为谁为第一次争论，好像是学院中设立的给学分的辩论。我在1961年的讨论中指出：“关于是谁第一个把马克思《1844年经济学哲学手稿》译成英文的争论，只有在与手稿的精神以及我们的时代有本质关系时，才是一个有意义的论争。1958年，我不得不充当第一个翻译并发表这些手稿的人，因为在此之前的15年中，我曾在学者、作家和出版商中四处游说，试图说服他们认识这些手稿的理论力量，但都徒劳无功。在东德革命和匈牙利革命之间旳那个时期，俄国共产主义者曾公开地抨击这些手稿（《哲学问题》，卷3，1955），我又开始了新一轮说服出版商的努力。这一次，这些手稿作为我的著作的一部分发表。我认为，俄国共产主义者对这些手稿的攻击不是学术性的，它是一场革命的前兆。随后的第二年，匈牙利革命鲜明地举起了人道主义的大旗。对我来说，马克思主义人道主义是反对共产主义集权统治的唯一真实基地，所以，我感到必须向世人申明，人道主义不是我个人的独创，而是直接来自于马克思。“马克思在与‘庸俗唯物主义’进行斗争时写道：‘这样的共产主义不是人类发展的目标，不是人类社会的形式。’”

    我在第一版中指出，匈牙利革命开辟的通向新社会的道路，在蒙戈马利抵制公共汽车联合行动中得到了充分的展示。此后，黑人的斗争变成了全面的斗争，从南到北席卷了整个美国大地，以至于“黑色革命”这个词几乎变成了一种陈词滥调。然而，革命往往被人们仅仅当做新闻报导的资料，这个事实进一步显示了人们还没有把握住真理。所以可以说美国黑人一直是美国文明的试金石。美国文明的界域在不断扩大，但却始终缺乏一种统一的哲学。而且，我们从一个完全不同的方面听到了对新的统一哲学的呼唤。成功地把美国探索者号航天器送入轨道的科学家裴克林博士发出了这种呼唤，但没有人能迎接这一挑战。装克林博士指出，“人类距离彻底毁灭只有一步之遥”。他说，人类需要的不是让科学家发明更多的毁灭性武器，而是“一种新的统一的哲学”。

    同一时期，非洲革命在自己的人道主义旗帜下蓬勃兴起[7]。事实上，正是这个共产主义轨道之外的新世界的诞生，使共产主义者发现了“第三世界”，并且在共产主义阵营中造成了裂缝。美国的“意识形态论者”根本不懂观念动力学，所以他们无法迎接为人的精神而斗争的挑战。相反，他们的行动表现出，他们似乎把任何意识形态辩论，即便是涉及人类存亡的辩论，都看做不过是一些修辞上的游戏。谁都知道，在一个氢弹和洲际弹道导弹的时代里，人类的存亡绝不仅仅是一种修辞上的游戏。他们也不是不知道这一点。1962年10月，当肯尼迪告诉赫鲁晓夫，如果俄国人不把他们的导弹从古巴撒走，美国将不惜发动一场核子大屠杀时，他们也和我们大家一样心惊胆战。问题在于他们相信，他们对观念的陈旧看法将会奇迹般地消灭阶级斗争，种族斗争也会大大地减少。

    有些评论者希望把马克思主义人道主义束之高阁，还有一些人引证我的国家资本主义理论，说我对赫鲁晓夫掌权后俄国发生的变化没有给予足够的注意。他们特别指出了“强制劳动营的废除”。然而奇怪的是，做这类批评的人，恰恰是那些在赫鲁晓夫宣布废除劳动营之前始终不承认有劳动营存在的人。最糟糕的集中营被废除，并不意味着集中营不再存在。这只是意味着“集体劳动”采取了一种较温和的新形式。不管是美国的“自由企业”，还是俄国的“共产主义”，都没有改变马克思主义关于价值和剩余价值的基本理论，没有改变资本主义是一种资本对劳动的剥削关系的理论。1943年，俄国人承认价值规律在俄国仍然起作用，但并没有对国家计划作出进一步的详尽分析。因此，我对五年计划的分析到第二次世界大战为止，以后便集中分析俄国人如何攻击马克思的《资本论》和《经济学—哲学手稿》（见第三章和第十二章）。现在，我无需对自己的分析作任何修改。

杜娜叶夫斯卡娅

1963年11月1日于美国密执安州底特律市

[6] 由于现在这些论文的英文版很容易找到，所以这一版中删除了附录。莫斯科官方版本（1957）中加了许多脚注。这些脚注公然粗暴地歪曲马克思著作的内容和意向，把它糟蹋得不成样子。比较好的译本有T.B.博托莫本。这个译本还包括了许多其他的原始材料，它被收入恩里克·弗罗姆的《马克思的人物概念》一书中。（Marx's Concept of Man, Erich Fromm, Frederick Ungar Publishing Co., New York 1961.）原来的附录Ⅱ，即列宁的《黑格尔〈逻辑学〉一书摘要》的第一个英译本，也被删掉了。因为这本书现在也终于有了英译本。（V. I. Lenin, Collected Works, Vol. 38,Philosophical Notebooks, Foreign Languages Publishing House, Moscow, 1961）

[7] 见我的小册子《民族主义、共产主义、马克思人道主义和亚非革命》（《新闻与通信》，底特律，1959；英国剑桥，1961）。

第一版导言

    本书的目的是在马克思的原始基地上重建马克思主义，这就是马克思所谓的“彻底的自然主义或人道主义”。

    迄今为止，马克思主义的美国根基仍然被掩蔽着。人们知道，尽管不是所有的人都知道，在美国南北战争时期，马克思曾支援过北方。但是，废奴主义者的道路与马克思的道路在那个时期交会在一起，了解的人则较少。而完全不为人们所知的是，在美国南北战争以及后来为八小时工作日斗争的影响下，马克思对自己最伟大的理论著作《资本论》的结构进行了彻底的重组。本书对这一点进行了开创性的分析。

    我们的时代是一个“以为人的精神而斗争”为标志的时代。但是，除非是从关于人与劳动和人与人关系的全新概念开始，这种斗争就是空洞的。马克思主义的今日性就是从这里出来的。任何一个哲学家都没有马克思这样广大的人道主义概念，任何一个哲学概念都没有马克思的概念这样深深地植根于人类社会的第一需要——劳动与生产。氢弹的出现给人类文明的存亡画了一个巨大的问号，但这也没有改变上述事实。对这个问题的回答，不能在当今的报刊大标题中去寻找，而应当到生产中去寻找。正因为如此，马克思才变得如此地具有当代性。马克思100年以前提出的问题，今天在工厂里和社会整体中作为具体的问题被人们争论。

    在集权制国家发展起来之前，马克思主义的哲学基础并没有被人们充分理解。只有在今天，人们才有可能理解，马克思拒绝他那个时代的共产主义，并不是要以十九世纪的人道主义作为他的科学经济理论的附属品。马克思绝不是一个庸俗唯物主义者。他关于资本主义必然崩溃、新社会秩序必然出现的预见，是建立在一个基本认识之上的，即工人在其作为生产者的现实社会生活中将追求自身的普遍性和完整性。由于共产主义仅仅是对私有财产的拒绝，所以，对马克思来说，那“不是人类发展的目的，不是人类社会的形式”。

    马克思主义是一种解放理论，否则它就什么也不是。马克思关注人类的自由，关注作为资本主义绝对规律的人的生命的巨大浪费。而俄国共产主义则依赖于资本主义的主要动力，即付给工人最低限度的工资，同时从他们身上最大限度地榨取。他们给这个主要动力冠以“计划”的美名。马克思则称之为价值与剩余价值的规律。马克思预见到它的不可阻挡的发展必将导致资本集中在“一个单一的资本主义企业手中”。

    马克思预见到了这种走向国家资本主义的倾向，这不是因为他是一个预言家，而是因为他运用了辩证的方法。他把社会发展的一切趋势都追溯到了终点。如果认为黑格尔辩证法是一种荒诞的东西，那就不可能理解马克思的主要理论著作。以方法来作证明，荒诞就不可避免。证明只能是在实践中的证明，在社会本身的现实发展中的证明。因此，本书对现代机器时代进行了追溯，从它在工业革命中的诞生起，直到它今天在自动化中的最新发展。

    这里我们展开了三条基本的思想线索：（1）英国政治经济学、法国革命原则和德国（黑格尔）唯心主义哲学的演化，联系1776—1831年这一时期社会的现实发展；（2）马克思在世时及此后一个时期马克思主义的发展，联系美国南北战争、巴黎公社、第一次世界大战和俄国革命时期的阶级斗争；（3）马克思主义的方法论问题，应用于当代两个基本发展趋向所提出来的问题。这两个基本趋向一是走向国家资本主义，二是走向总体的自由。理论与实践的统一是马克思四十年成熟期（1843—1883年）的基本特征，也是我们时代的迫切需要。

    写作这本书的冲动来自两个方面：一是美国工人；二是东德工人。这是1950—1953年的时期，即朝鲜战争和斯大林逝世的时期。在这些年月里，美国工人，特别是煤矿工人和自动化生产线上的工人，开始把握自动化的现实。他们把生产力的问题深化了，从与劳动成果——工资相联系的问题，变成了与劳动条件以及对全新生活方式的要求相联系的问题。也是在这个时期，东德工人以1953年6月17日起义提出了挑战。几个星期之后，在俄国本身也爆发了沃尔库塔奴隶劳动营的暴动。

    从象牙之塔中的哲学家，到大街上流浪的贫民，整个世界都关注着这样一个问题：在集权主义时代里，人能获得自由吗？我们向前跳跃了几代，从1953年起义和1956年匈牙利革命中得到了肯定的回答。同时，苏伊士“小战争”把我们带到了第三次世界大战的边缘。然而，世界危机的总体性促使大西洋两岸都产生出追求新哲学的趋向。

    任何哲学家都不可能仅凭自己的头脑进行创作，在当今的世界上就更加如此。理论需要在工人自身的行动与思想的基础上不断地进行塑造和再塑造。例如，本书关于俄国从工人国家向对立的国家资本主义社会的转化的研究，就始于第二次世界大战的爆发。许多学者参加了这项研究，尽管他们中有些人同意我的结论，有些人不同意我的结论。起初，这本书是对国家资本主义的马克思主义分析。直到1950—1953年生产和工人起义都达到了新的阶段，这本书才最后采取了现在《马克思主义与自由》的形态。因为我们生活在一个绝对的时代，我们站在通过反对绝对专制而走向绝对自由的门槛上，所以，理论与实践统一的要求迫使我们采取一种全新的写作方法，至少它迫使我在写作本书时釆取了一种新的方法。

    我曾经向一些自动化工人、矿工、铜铁工人和青年学生就本书的一些观点进行巡回演讲。这些听众用他们自己的语言，从他们自己的生活出发，提供了一种新的理解。例如，一位西弗吉尼亚的矿工中肯地表述了自己对“马克思主义”理解，把自由从其抽象的形式中摆脱出来，并赋予它一种具体的意义。

    “我听了你们关于马克思兄弟的讨论。我不会像他那样表述，但是我完全明白他的意思。今天早上，大约六点一刻的时候，我躺在那儿，眼望着窗外，对自己说：‘你必须起身，下床，不管你是不是喜欢这样’。我甚至没有对我的妻子说，只是对自己说：‘现在你把这叫做自由的人？’”

    在进行了这些讨论之后，我写出了本书的第一稿。手稿又拿到这些小组中去，进行了三个月的研读。他们的讨论录了音。笔者仔细地研究了这些讨论，对第一稿进行修改。接着又进行了第二轮的巡回，针对手稿中的某些问题进行集中讨论，这些讨论有一部分反映在本书的正文之中。经过了这些集中讨论之后，本书才最终以现在这种形态完成。

    因此，我要把这部著作献给那些积极参与了本书写作过程的汽车工人、矿工、钢铁工人和青年学生们。可以说，他们是本书的合著者。

杜娜叶夫斯卡娅
美国密执安州底特律市
1957年5月

    又及：在阅读校样时，笔者针对书稿付印与正式出版之间这段时间发生的事件，增补了几条脚注。

杜
1957年9月


第一章 革命的时代：工业革命、社会政治革命和思想革命

第一部分 从实践到理论：1776—1848

第一章 革命的时代：
工业革命、社会政治革命和思想革命

· 一、书本中的和现实中的法国革命
· 二、巴黎群众和法国大革命
· 三、哲学家与革命：自由与黑格尔辩证法
· 四、黑格尔的绝对和我们的绝对的时代

    我们的机器时代是在十八世纪的三个革命中诞生的：工业革命、美国革命和法国革命。现代社会的每一种主要问题，都以胚胎形式存在于这三个革命中。事实上，我们现在已置身于随工业主义的产生而产生的各种矛盾的最终发展阶段。我们的时代至今没有解决它一诞生就面对着的那些矛盾。证明这一点至关重要，可以说是生死攸关。一党制集权国家是这些矛盾的最高表现形式。核心问题仍然是：人能获得自由吗？

    当今世界的总体危机及对总体变革的要求，呼唤着哲学，呼唤着一种总体观念。今天，我们可以比以往任何时候都更好地理解那个时代的思想革命。工业革命瓦解了旧的封建社会秩序。在纺织机械、炼铁焦炉和蒸汽机的严明纪律之下，人类劳动为资本家创造了比金矿的发现和美洲大陆新市场的发现更大的财富。英国工业资本主义的发展，即使在失去了“新世界殖民地”的情况下，也没有停步。在落后的法国却不同，封建特权和旧秩序中的各种既得利益，束缚着新生的资产阶级的手脚。

    1776年，美国作为一个国家诞生。正是在这一年，亚当·斯密发表了《国富论》。这本书标志着古典政治经济学的诞生。就像工业革命对英国政治经济学发生过巨大影响一样，法国革命对着德国唯心主义哲学也发生了巨大的影响。在这种影响之下，最伟大的德国唯心主义哲学家乔治·威廉·弗里德里希·黑格尔，对迄今为止的所有哲学进行了重新整理。这些思想上的革命，只有在行动上的革命的烛照之下，特别是在伟大的法国革命的发展过程中，才能被充分地理解。思想中的一切，甚至天才思想中的一切，无不预先存在于普通人的行动之中。

一、书本中的和现实中的法国革命

    尽管关于法国革命的书籍汗牛充栋，但迄今为止没有任何人对法国群众的活动作出广泛、深入的说明。直到最近，丹尼尔·戈林发表了一部真正具有开拓性的著作《法兰西第一共和国的阶级斗争》。[1]但这本书至今没有英译本。1947年，美国出版了巴黎大学荣誉教授乔治·列菲伏尔（Georges Lefebvre）的《法国革命的来临》的英译本。这本书的分析局限于革命的开始阶段。[2]

    法国革命的爆发有如石破天惊，它的伟大的勇敢精神、连续性和持久性使整个世界为之惊骇。群众极大地动员起来，不仅反对贵族，而且反对起义中的资产阶级右翼（吉伦特派），还反对由最著名的革命领袖罗伯斯庇尔领导的资产阶级左翼（山岳党人或雅各宾派）。

    使中产阶级掌握了政权的1789年革命，是十八世纪哲学的产儿。这是自由派历史学家的老生常谈。而且，他们还总要加上一名，1793年“不过”是“形势和必然性的作品”。他们的逻辑似乎是：因为群众没有“理论”，所以他们没有在“历史”上留下真正的印记。但事实上，1789年和1793年（特别是1793年）革命的自发性本身，就带有群众运动的要求和建设新社会的方法的鲜明印记。

    诚然，在革命之前，无套裤汉们，亦即群众运动的最底层，并没有直接民主的理论。任何人都没有这种理论，哲学家们更是如此。诚然，城镇贫民没有自觉地组织起来取代议会。但是，他们自发地在“公社”这种旧组织中注入了新内容。同时，一些崭新的联合形式，诸如俱乐部、协会、委员会等等，如雨后春笋般到处涌现。群众投票后不回家去，留在投票站谈话，这个简单的行动就把选举变成了真正的协商与行动的集会。巴黎各选区充满着生命的热浪。这样，他们形成了常务会议。第一、每天一次例会，通常是晚间5点或6点开始。第二、选出了一个通讯工作处，来确保首都各个选区之间的联系，使他们能够随时了解各个区域的情况，协调它们的活动。第三、他们对可疑的人进行监视和跟踪，确保革命的精神不被出卖。

    例如在1790年1月，他们反对逮捕马拉，并通过行动表明自己的看法，巩固革命成果。1791年6月18日，他们采纳罗伯斯庇尔的建议，废除了“积极”公民与“消极”公民之间的区分。所谓积极公民是指可以支付选举税的人，所谓消极公民是不能支付选举税的人。事实上，选区的群众已经把形势控制在自己手中，并早已废除了这种区分。这样，群众运动给资产阶级上了第一堂民主课。1792年7月，集会变成了公共集会，没有选举权的妇女和青年也被准许进入会议走廊。

    戈林在他的著作中指出，无套裤汉们本能地意识到必须把他们直接、灵活、清晰的代表形式，与议会制民主的间接、拖塌、抽象的形式对立起来。各个选区、公社和各种公共团体，每天表达着群众的意愿和革命先锋队的意见。他们是革命最有效率的工具，是革命的最忠诚的解释者。这种感觉给了他们勇气，以神圣的“国民代表大会”向权力提出挑战。人民丝毫不受死板的先入之见束缚，摈弃了一切抽象的形式主义，所以，他们的双重权力的具体形式在不同情况下有各种变化。不过还是让我们从头开始吧。

二、巴黎群众和法国大革命

    1789年7月14日是最彻底的资产阶级革命的标志。与此前发生的美国革命不同，法国人民不是在与外来的敌人斗争。他们的苦难来自于本国君权神授的统治者。他们的敌人在国内。专制君主已经腐败透顶，他们让群众生活在贫困之中，并对青年自由市民的运动加以限制。皇族、地主和教士们骑在农奴背上，过着骄奢淫逸的生活。

    英国工商阶级的兴起使科学获得了解放。但此时法国的统治者，却试图禁止科学家超越宗教迷信的界限，在思想领域也维持奴役制度。

    这些矛盾和对抗达到了爆发的临界点，并与巴士底狱的风暴汇合到一处。各个阶级熔铸成一个民族，力图摆脱旧的社会秩序。在农村，农民拒绝交纳什一税，他们洗劫封建领主的城堡，焚烧契约，夺回公社。在城市里，工人和自由市民组织成各种委员会、俱乐部和公社，以确保摧毁旧的社会秩序，建立新的社会秩序。

    革命是从1789年巴士底狱的风暴开始的。但是，直到1792年8月10日巴黎各选区工人群众举行暴动，封建君主才被彻底推翻。这时，立法机关才宣布，新的会议，即国民代表大会，必须由普选产生。因此，民主不是由哲学理论创造出来的，更不是由资产阶级的领袖们创造出来的。它是群众在自由的行动方法中发现的。在摧毁旧世界，创造新世界的过程中，有一个双重节律，带有工人阶级自我活动的鲜明标志，而这种自我活动是工人阶级认识世界的真正方式。事实上，法国大革命的最伟大的成就在于工人发现了自己的认识方式。

    群众实实在在地活动着。他们为具体的目标而斗争，为面包和衣服而斗争，为控制物价而斗争，为了与国内外敌人战斗而夺取武装。而正统的领袖们却对此横加指责。于是，群众运用自己创造的各种委员会，在国民代表大会上表达自己的意志。他们把要面包、要工作的要求，与对政治自由和完整公民权的要求结合起来。促使他们径直地走向建立新社会之目标的，是必然性而不是理论。他们的行动不仅使他们赢得了所要求的东西，而且使他们懂得了谁能真正地代表他们。到了1793年，代表工人的已不是罗伯斯庇尔和雅各宾派，而是愤怒派的雅奎斯·罗克斯（Jacques Roux）、特奥菲利·李克雷尔（Theophile Leclerc）和让·瓦列特（Jean Varlet）。他们是群众革命运动的真正代言人。[3]

    雅奎斯·罗克斯说，“山岳党的代表们，遗憾的是你们没有从这座革命塔楼的第三层爬到第九层，否则你们会看到缺衣少食的大众，看到他们的眼泪，听到他们的呻吟，你们的心就会被软化。股票市场上的赌博和食品行业中的投机，使他们落到如此悲惨的境地。”

    特奥菲利·李克雷尔邀请国会议员们在清晨三点钟起来，到围在面包房门口的市民中间去看看。他说：“议员们在面包房门口呆三个小时，比他们在国民代表大会的板凳上坐四年学到的东西还多。”

    对罗伯斯庇尔来说，理性是“最高的存在”。但是让·瓦列特说，理性生活在群众之中。“四年来，我一直在公共广场上，在人民的团体中，在那些无套裤汉中间生活，在我所热爱的人民中间生活。我懂得了，这些住在小屋中的可怜的穷人们，虽然只是淳朴地直接说出自己心中所想，却能够比那些高尚的绅士、伟大的说客、辞不达意的学究们更坚定、更勇敢地运用理性。如果你们想要学习科学的知识，那就像我一样到人民中间去吧。”[4]

    1789年，法国工人阶级在人数上是比较弱小的。但是，两千五百万人口中的六十万工人，却在彻底推翻旧制度方面创造了奇迹。在资产阶级诞生的时期，他们没有也不可能把自己与革命的资产阶级领导完全地区别开来。但是他们懂得，只有靠他们自己的群众动员，靠不断的活动，才能实现自己的要求。罗伯斯庇尔懂得如何有效地动员群众的巨大能量来反对封建贵族反动派，但他试图限制革命运动。在当时的物质条件和历史条件下，革命无论如何都不可能实现真正的平等原则，即巴黎群众的真正代表为之奋斗的平等原则。我们不能在这里对罗伯斯庇尔开启的历史过程详加追溯。对于我们的目的来说，我们只需指出，罗伯斯庇尔打开了白色恐怖的大门。白色恐怖夺去了他的生命，为拿破仑的崛起铺平了道路。

    法国大革命从“自由、平等、博爱”开始，并以这些口号来装饰《人权宣言》。这一点与美国革命很相似。美国革命是在独立宣言的旗帜下战斗。法国革命的终点是新的统治阶级巩固了政权。这是一个新的剥削阶级，但它比它所彻底摧毁了的封建阶级有更广泛的民众支持。第一，新的统治阶级毫不迟疑地废除了封建的什一税，并且不做任何补偿。第二，以前的农民被束缚在土地上成为农奴，现在农民夺取了土地，而教会和流亡贵族的财产亦被国有化了。第三，国王被废黜，欧洲第一个现代共和国中第一次建立起了男性普选制度。

    工业革命以及农民夺取土地，为新的统治阶级奠定了稳固的经济基础。[5]这个基础使资产阶级得以稳坐统治阶级的宝座，不管政权的形式是共和制还是帝制。

    半个世纪以后，青年马克思从法国革命中、从群众运动中得出了革命社会主义的原则。然而，早在马克思诞生之前，黑格尔面对法国革命的挑战，已经彻底地重新组织了哲学的基本前提。

三、哲学家与革命：自由与黑格尔辩证法

    黑格尔并没有直接考察法国大革命。但他批判了过去的哲学家。在黑格尔之前的全部哲学，从培根、笛卡尔到百科全书派、卢梭和康德，都信心十足地认为，所有的基本问题都已经解决，封建秩序和侵犯科学权利的教会权威都无法阻挡新的太平盛世的到来。

    卢梭和康德对科学（工业）进步是否能自动带来这种太平盛世表示怀疑。他们感受到了一种内在的矛盾，因而求诸于人类情感和权力。但是他们只是想通过外力把对立面协调起来，这种外力就是按普遍规律行动的人的实践理性，亦即“一般意志”。

    康德的《实践理性批判》写于法国大革命的前一年。虽然他对革命的热情从未支援过，但他无法面对这种前所未有的对其哲学前提的活生生的挑战。只有黑格尔面对了这一挑战。法国大革命对黑格尔有深远影响是不成问题的。同样毋庸置疑的是，劳动的分工、工人对机器的屈从、革命后工业发展对机器进化的巨大推动，这些事实对黑格尔也有重大影响。

    在《第一体系》（1801年）中，黑格尔独自勇敢地面对了新的重大否定现象——异化劳动。“劳动越是变得机械化，它的价值就越小，个人的辛苦就越多。”“随着劳动生产率的提高，劳动的价值按照同样的比率降低……个人的能力受到了巨大的限制，而工厂工人的意识，也被降低到最愚钝的程度。”[6]

    黑格尔这里的描述令人想起马克思的著作。但黑格尔没有看到异化劳动的积极因素。他是不可能看到这些积极因素的，因为四十年以后工厂工人才展现出他们全部的伟大创造力，并对资本主义新秩序提出挑战。黑格尔所看到的只是一头疯狂的野兽。年轻的黑格尔，在描述了资本主义生产中工人的状况后，突然中断了他的《第一体系》的手稿，并且再也没有完成它。这是思想史上最具戏剧性的一个环节。

    黑格尔退回象牙之塔，远离了时代的现实，他的核心异化的命题从生产体系中抽离出来。然而，所谓的“初生时期和组织时期”对他的影响极其深远，所以劳动仍然是他的哲学的一个内在要素。我们可以从《精神现象学》的“主宰与奴役”一节中看到这一点。黑格尔在这一节中提示出，奴隶获得了“一个属于他自己的精神”[7]，而且比奴隶主立足更高。奴隶主骄奢淫逸，脱离劳动，因此不可能获得真正的自由。

    马克思并不知道黑格尔的早期著作，因为这些著作直到二十世纪才发表。但是他从《精神现象学》中获得了决定性的影响。对这部著作马克思做了如下总结：“黑格尔的《现象学》及其最后成果——作为推动原则和创造原则的否定性的辩证法——的伟大之处首先在于，黑格尔……抓住了劳动的本质……人对作为类存在物的自身的现实的能动的关系……只有通过人类的全部活动、只有作为历史的结果才有可能。”

    马克思指出，黑格尔哲学“紧紧抓住人的异化，尽管人仅仅表现为精神的形式，所有的批判要素都隐藏在这里，而且往往是以一种远远超出黑格尔哲学立场的方式表现出来。”[8]

    无论是在青年黑格尔还是老年黑格尔身上，我们都可以看到法国大革命的影响。对立面的克服不是一个单一的行动，而是一个不断的发展过程，是一种通过矛盾的发展。他把这种发展称为辩证法。人性的运动正是由对立面的斗争推向前进的。正如黑格尔在《历史哲学》中所表述的，人类不是摆脱奴隶制获得自由，而是通过奴隶制获得自由。黑格尔不满足于肯定通过对立面实现自我运动和自我活动的辩证原则。他以这种观点考察了整个人类历史。他对由对立面所创造并克服的各种特殊形式的追溯，是思想史上一个迄今无人可望其项背的里程碑。

    黑格尔写道：“在我看来，……一切问题的关键在于：不仅把真实的东西或真理理解和表述为实体，而且同样地理解和表述为主体。”[9]自由是能动的精神，是黑格尔的最伟大著作中的“主体”。对于黑格尔来说，整个历史就是自由的发展过程中的一系列历史阶段。正是这一点使黑格尔具有十足的当代性。《精神现象学》、《逻辑学》、《精神哲学》应该看作是一个整体。自由是黑格尔的出发点，也是他的最后归宿。“个人与民族的精神一旦获得了关于充分自由的抽象概念，任何东西都无法与这种不可控制的力量相比，因为它是精神的真正本质，也是它真正的现实性。……非洲和东方的整块大陆上，没有产生过这种观念，而且现在仍然没有。希腊人和罗马人，柏拉图和亚里士多德，甚至斯多葛派，也没有这个观念。相反，他们认为，人类的真正自由，或者是与生俱来，像雅典公民和斯巴达公民那样，或者是靠性格的力量获得，靠教育或哲学获得。这一观念是通过基督教来到这个世界的。”[10]

    当青年黑格尔说自由的观念是通过基督教而产生时，他也许有所保留，也许没有。但是，不管被看做自由观念的出发点的是基督教义，还是工业革命为自由创造的物质条件（像马克思所认为的那样），问题的本质是相同的：人为了获得自由需要进行斗争，因此，自由表现为现代社会的“否定性”。正如马克思的合作者弗里德里希·恩格斯指出的那样，如果人事实上是自由的，就不会有任何问题存在，也就不会有《精神现象学》，不会有《逻辑学》。对于马克思和黑格尔来说，关键问题在于当代社会中存在着一些障碍，妨碍着人的“普遍性”的发展。

    黑格尔追溯了哲学思想的历史发展，并且使用了一些令人头痛的术语和抽象，但他的方法和观念的适用性，超越了他自己对它们的使用方式。黑格尔所谓的“绝对”，如果去除了包裹在上面的抽象，在一切时代都有适用性的意义，在我们今天的时代尤其如此。尽管黑格尔追溯的是“纯思想”的辩证法，但是“绝对知识”、“绝对观念”、“绝对精神”的辩证法，并不仅限于思想过程，黑格尔也没有把他的哲学与现实的历史分割开来。思想发展的每一个阶段，都有一个与之相应的现实世界的发展阶段。[11]

    这位伟大的天才达到了似乎不可企及的成就。因为对于他来说，存在着一个理性，而且只有一个理性，这就是自由的现实性，至于是否把它称作“世界精神”或“绝对精神”，都无关紧要。他成功地打破了有限性与无限性、人性与神性之间的界限。他的《逻辑学》是运动着的。各种对立面之间、思想与现实之间过去被认为不可分割的界限，现在都被看作处在不断变化的过程之中，消失而又重现，与自己的对立面发生直接的冲突，并由此获得发展。人就是这样最终获得真正的自由，这是获得自由的唯一途径。人的自由不是一种占有，而是他存在的一个向度。“如果说对理念的认识，例如人认识到自由是自己的本质、目的和对象，是一个沉思的问题，那么理念本身则是人的现实性，它不是某种他所拥有的东西，而是他作为人所是的东西。”[12]

    黑格尔假定人类的能力具有无限扩展的可能性，这使他可以把人类的各个发展阶段表述为争取自由的斗争的发展阶段。这样，他就可以把过去和现在表述为向未来的连续发展，从低级阶段向高级阶段的发展。同过去相连接的这种连续性，是辩证法的生命线。黑格尔预见了一个社会，在这个社会里，人实现着他的全部人类潜能，并因此有意识地实现自然界通过盲目必然性所实现的一切。“真理”，亦即作为人的本质的一部分的自由，并不是某种由黑格尔“添加”的东西。这正是黑格尔眼界的宏伟壮阔之处，它是从绝对方法的本性，即辩证哲学中涌流出来的。“理性认识的最重要的部分，是在否定的东西之中紧紧抓住肯定的东西，在结果之中抓住前提的内容。”[13]

    马克思说，理想不是现实的反映，是转化为思想的现实。当他这样说时，他并没有离开黑格尔的辩证方法，也没有离开他的绝对。在后面，当我们进入对马克思《资本论》的分析时，我们会看到他的“绝对”，即建立新社会的“新激情和新力量”。

    对马克思来说，“在否定的东西中抓住肯定的东西”，就是抓无产阶级自我活动的概念。无产阶级正在破坏现存的、陈旧的、充满苦难和否定的资本主义社会，建立一种新的社会秩序。

    黑格尔没有看到工厂工人的创造性，在工人阶级发展的幼年阶段上，他也不可能看到这一点。他只是在思想中解决了一切矛盾，那么他的绝对不过是理智世界与物质生产世界脱离的一种反映，或者说，他被封闭在一个本体论体系中而与外部世界完全隔绝，如果我们这样想，就会对他的思想产生极大的误解。事情恰恰相反，黑格尔打破了作为德国唯心主义哲学基本特征的内省倾向。其他的哲学家都把真理和自由的实现放在灵魂或天国去，黑格尔却把历史引入了哲学。

四、黑格尔的绝对和我们的绝对的时代

    每一个时代都从最原始的思想家那里学到了一些东西。每一个时代也都有所贡献。我们的时代尤其如此。在本书最后讨论自动化和新人道主义问题的那一部分，我们可以看得更清楚，工人一直在以行动外化黑格尔的绝对观念，并由此具体化和深化了从实践到理论的活动。在同一时期，从理论出发的运动却几乎停滞不前，因为它对从实践出发的运动视而不见。听起来可能近乎悖论，妨碍知识分子在黑格尔的“绝对精神”中发现新社会的最大的障碍，在于他们脱离了劳动人民，因为劳动人民的生活中存在着新社会的因素。由于与新的冲动相隔绝，他们一再地重复着同一个陈旧的问题：如果说黑格尔事实上提出了新社会的逻辑，那么为什么他以支持德国官僚国家告终呢？黑格尔自己告诉了我们政治上的原因（他的调和的个性在这里并不重要）。黑格尔说，社会分裂为对立的阶级和对立的利益，仅有国家不足以保障权威。因此，需要一种特权阶层，在“一般政府与分裂为各种要素（人民与社团）的民族”这两者之间施行仲裁和中介的功能。

    马克思告诉了我们哲学上的原因。在黑格尔的体系中，人性是从后登台的，就是说，自我发展的核心不是人，而是人的“意识”，发展仅仅是观念的自我发展。好像思想飘荡于天地之间，而不是存在于人的头脑中。马克思正是对这种非人化进行了无情的鞭笞：“黑格尔以绝对知识替代了人类现实性。”

    正是在这里，马克思把头足倒立的黑格尔颠倒过来，使他重新用脚站在地上，从而创造了马克思主义的世界历史观，辩证唯物主义。由于黑格尔不能把群众看做创造新社会的“主体”，所以，尽管黑格尔去除了把事物看做“自在之物”、看做不透明的僵死之物的观点，但他的哲学最终还是回到了康德关于对立面靠外力统一的观点上去。黑格尔摧毁了所有的教条主义，但留下了一种教条，这就是关于“群众的落后性”的教条。

    黑格尔在这道阶级障碍上绊倒了。他曾经以气势恢宏的构思试图把欧洲思想从理性主义的陷阱中拯救出来，现在又重新落入这一陷阱之中。资产阶级思想在黑格尔辩证法的发展中达到了它所能达到的顶峰，而且，用黑格尔的话来说，已经“腐朽了”。

    赫伯特·马尔库塞说过，黑格尔哲学的遗产并没有留传给“黑格尔派”，这话绝对正确。[14]冲破黑格尔晦涩的语言，出现了一种伴随着警钟的对黑格尔哲学的新推动。马克思在他那个时代认识到，黑格尔哲学是无产阶级世界历史观的必要前提。而现在黑格尔哲学的意义就不仅如此。它涉及到人性的全部问题。因为，在黑格尔的绝对中，体现着社会个体的充分发展，或者用黑格尔的话说，体现着“排除了对其普遍性（即自由本身）的一切干扰的纯化了的个体性”，尽管是以抽象的形式体现的。[15]这里存在着新社会的诞生所需要的主观条件和客观条件。这个新社会，这种为重获新生的斗争，就是我们这个时代的关怀。

    我们的时代曾经有过一个成功的工人革命，即1917年11月的俄国革命。这场革命似乎在人性的自由发展中开启了一个崭新的时代，但是即以国家资本主义反革命告终。因此，在我们的时代，人们萦萦于怀的是一个有关人类命运的问题：“革命之后是什么？”我们是不是总要碰到一个反对个人自由的新形式的国家暴政？我们为自由的斗争是否一定要以一种专制而告终？法国大革命以拿破仑王朝为终结，这一点黑格尔可以作证，俄国革命以斯大林的统治为终结，这一点我们可以作证。我们问自己：历史上第一个工人国家如何转化到了自己的对立面？人的自由是可能的吗？我们在寻找一个总体的、绝对的答案。当前世界危机的总体性迫使我们转向黑格尔和他的绝对，尽管“绝对”是黑格尔哲学的最抽象部分的坚实基础。这个基础正是俄国理论家们不得不否定黑格尔的理由。

    近至1947年，俄国共产主义者感到，这种辩证的历史方法，对他们粗暴的方法论产生了巨大冲击。他们把需要证明的东西当做预设的前提，这就是所谓“无阶级的社会主义社会”。斯大林的得力助手安德烈·日丹诺夫，以苏联共产党中央委员会的名义，在专门召开的“哲学工作者”代表大会上发表讲话。他告诉这些哲学工作者们，“黑格尔的问题早就解决了。没有任何理由再重新提出这个问题……当我们谈到哲学战线的时候，我们马上会想到一支由战斗的哲学家组成的队伍……要展开一个决定性的攻势……但是，我们的哲学战线能算是真正的战线吗？我看更像是一条污浊的河流。或者说像一个远离战场的营地。战场上的战斗胜负未定，大部分区域还没有与敌军接触，没有对敌方情况的侦察，武器生了锈，战士们自己冒着危险战斗……”[16]

    这样，他就确定了一条叫做“哲学的党性”的路线。然后，就充满自信地宣布发现了一个“新的辩证规律”，即“批评与自我批评”。他以人为安排的“批评与自我批评”的主观性，代替了通过矛盾发展的客观辩证规律。然后又宣布：“在我们的苏维埃社会里，对抗的阶级已经被消灭。新事物与旧事物之间的斗争，以及由此而带来的从低级阶段向高级阶段的发展，不是像在资本主义社会中那样，以对抗阶级之间斗争的形式和灾变的形式进行，而是以批评与自我批评的形式进行。批评与自我批评是我们真正发展的动力，是共产党手中的有力武器。这是运动的一个无可争辩的新方面，是发展的一新类型，是一个新的辩证规律。”[17]

    直到1955年，“批评与自我批评”这个新辩证规律对黑格尔仍然抓住不放，而对他们的集权体制中的活生生的矛盾则冷淡得多。黑格尔仍然活着，并且令俄国统治者感到担忧。因为他们正确地意识到，黑格尔绝对概念与国际争取和平自由的斗争之间，并不像表面看上去那样毫不相干。俄国理论家们认为，或者是希望我们认为，1917年俄国革命成功后，争取自由的历史性斗争就停止了。他们以把马克思的“唯物主义”与黑格尔的“唯心主义”分开为理由，把马克思的《经济学—哲学手稿》弄得残缺不全，并把黑格尔的辩证法变成莫名其妙的东西。[18]他们希望借此在理论上窒息即将诞生的新社会。在现实生活中，俄国工人的不断起义瓦解着官僚主义权力，与此同时，这些官僚主义统治者始终感到辩证的历史方法对他们的冲击。

    今天我们生活在一个绝对的时代，就是说，在这个时代里，各种矛盾如此具有总体性，以至于反革命就存在于革命的心脏里。我们寻求克服这种总体性，克服这个绝对矛盾，我们便踏在了自由的门槛上，因此，我们可以比以往任何时代都更好地理解黑格尔最抽象的概念。

    在黑格尔哲学中，绝对是对未来的展望。不管人们把绝对当作新社会来接受，还是当作人性与神性的本体论统一来接受，简单的真理是：这种人性与神性的统一不是在天上，而是在人间。黑格尔的绝对与他所谓的以往哲学中绝对之“空匮”直接对立。他的《逻辑学》中的范畴，例如“存在与生成”、“本质与现象”、“必然与自由”等等，并不像黑格尔想象的那样，具有独立于人的永恒实在。实际上，这些范畴是物质世界中发生的过程在人的头脑中的反映。同样真实的是，黑格尔自己的分析的结论是：实现性，亦即实在的真实形式，要求自由，要求人的解放。黑格尔的概念学说展开了这些自由范畴，而人类的真正的潜能就与表面的现实对立起来。正是这一点，给黑格尔的辩证哲学戴上了一道物质的绶带。事实上，《逻辑学》可以说就是法国大革命建立起来的历史哲学，这一哲学告诉人们，在时间性历史之中的人，生活在地球上的人，可以获得自由。

    虽然黑格尔只是与思想打交道，但实践是他思想的本质。实际上，在黑格尔的体系中，“实践的观念”高于“认识的观念”，因为它不仅具有“普遍性的品格，而且具有直接现实性的品格”。黑格尔的所有著作都以绝对结束，但正如我们所看到的，他的绝对不是“抽离”生活的绝对。在《精神现象学》中，黑格尔从日常生活的领域开始，最后以“绝对知识”结束，他把这种“绝对知识”解释为历史与科学的统一。

    黑格尔的《逻辑学》从《精神现象学》结束的地方开始。绝对知识，亦即认识的历史和认识的科学，再次担当起追求真理的使命。一句话，历史以及对历史展开之组织形式的哲学把握，迄今只在社会的表层达到了一种绝对。首先，它们从表象世界进入了逻辑世界，在这里它们达到了作为“绝对观念”的理论与实践的统一。黑格尔后来在《自然哲学》中指出，自然经过了与观念同样的辩证发展。如果用唯物主义的语言来翻译黑格尔，他在这里的意思是，存在着一种从实践到理论的运动，即自然与逻辑原则，在更高的层面上统一起来，但他承认“哲学表现为一种主观认识，它的目的是自由，而它本身正是创造自由的途径”。他指出精神本身如何变成了“过程中的中介力量”，并补充说，“引起运动和发展的，是事实的本质，即概念，而同一个运动同时又是认识活动”。[19]黑格尔在绝对精神中达到了他的体系的顶点。

    马克思并没有拒绝唯心主义。青年马克思把自己的哲学观点描述为：“彻底的自然主义或人道主义，既不同于唯心主义，也不同于唯物主义，同时又是把这二者结合的真理。”[20]可以说马克思主义是所有唯物主义哲学中最唯心的一种，而黑格尔哲学则是所有唯心主义哲学中最唯物的一种。马克思说，黑格尔不能把他的辩证逻辑贯彻到底，因为他自始至终都是一个努力追踪逻辑运动的哲学家。他不是工人的哲学家，而是知识分子的哲学家。黑格尔建立了一些原则。他是在法国大革命对以往一切哲学进行的摧毁性的批判中发现这些原则的。但是，哲学家只在自己头脑中和别人头脑中的思想上操作，他不可能解决社会问题。他不能创造新的统一体。他只能对已经达到的统一进行总结。他总是站在现实的自然过程的一旁（这个过程是人的本质作用于自然），不断地把这个过程转化为与他自己的新的统一体。

    辩证方法在新起点上的发展，应该到马克思主义中去寻找。为了把辩证运动继续向前推进，必须使它回到真实的世界及其劳动过程之中。这正是马克思所做的。

    官方马克思主义一直在重复一种陈词滥调，即马克思把黑格尔颠倒过来了，使他重新用脚站在地上。正如列宁在第一次世界大战期间所发现的那样，如果只是口头上赞同辩证法，不厌其烦地说没有马克思黑格尔就一文不值，那就会把马克思变成庸俗唯物主义者。如果在第一次世界大战期间这只是一个诱人的陷阱，那么今天它已成了马克思一切主张的最严重的退化堕落。俄国共产主义是这种总体的历史堕落的魁首。学术界的大多数黑格尔主义者，对黑格尔的“秘密”都守口如瓶，从而封闭了一条研究黑格尔的途径。他们对这一堕落起了推波助澜的作用。人们对此又会做何感想呢？

    激进知识分子加入了把辩证法转变成纯粹诡辩论的二重唱，他们的做法简直有点像参与阴谋。知识分子犬儒们学会了操演辩证法，可以用它为任何问题上的正反两方面进行论证。例如，他们说黑格尔既是反革命的理论家，又是“不断革命”的理论家。对这种可以轻松自如地为一个案件的任何一方进行论证的哲学论棍，黑格尔本人早就有所揭露：“诡辩者并不深究所要辩护的东西是什么，（这种东西很可能是真的）他只关心辩护之根据的形式条件，而这些根据可以为一切辩护，也可以反驳一切。”[21]

    在我们今天的时代，如果有人宣称，黑格尔的绝对的意思仅仅是“认识”过去的全部文化，那就是嘲弄世界与思想的辩证发展，并且绝对地堵死了通达黑格尔的一条理性道路。更糟糕的是，这样的诡辩论又是一种自我麻痹，是横梗在通向世界本身的清醒理论道路上的藩篱。

    我们必须剥掉绕在黑格尔哲学上的过分深重的学术传统，甩掉激进知识分子的犬儒态度与市侩行为的沉重负担。否则，我们就无法抵御共产主义的腐败的迷雾。

[1] Daniel Guerin, La Lutte de Classes Sous La Premiere Repubique , two volurnes , Paris 1946.

[2] 读者还可以参考阿尔伯特•马塞兹的《法国革命和罗伯斯庇尔之后：热月的反动》（The French Revolution and After Robespierre: Thermidorian Reaction by Albert Mathiez）

[3] 参见马克思的话：“1789年在Cercle social（社会小组）中开始、中途以勒克莱尔克和卢为主要代表、最后以巴贝夫密谋的失败而暂时遭到失败的革命运动，产生了共产主义的思想。1830年革命后，在法国，这种思想又为巴贝夫的友人邦纳罗蒂所倡导。”《神圣家族》，《马克思恩格斯全集》（中文版）第2卷，第152页。

[4] 瓦列特、罗克斯和李克雷尔的话转引自Daniel Guerin的著作。

[5] 恩格斯在《德国农民战争》中指出，十六世纪德国的改革背叛了农民起义者，因为它没有给予他们土地，其结果是“使德国在发挥独立的历史作用的国家的行列中消失了三个世纪”。土地与农民的问题的解决是革命成功的先决条件。我们在南北战争中清楚地感受到这一点。这个问题在我们的南方现在仍然没有彻底解决，黑人还没有得到他们的“四十亩地一头骡”。限于篇幅恕不深入讨论这个问题。

[6] 转引自马尔库塞的《理性与革命》（Reason and Revolution, p.79.）。

[7] 理查德•科隆耐尔《他不是马克思主义者》在为《黑格尔早期理论著作选》作的导言中说：“青年马克思也许就是读了这些著作，找到了自己未来纲领的胚芽。不管怎么说，‘他自己的精神’这个用语预示了劳工运动的一种形式。这种形式的劳工运动使无产阶级意识到自身的存在，并认识到他们有‘自己的精神’”。

[8] 见“黑格尔辩证法批判”。

[9] 《精神现象学》（中文版）上卷，第10页。

[10] 《精神哲学》（英文版）第482节，第401—402页。

[11] 对这种通向“绝对”的斗争，即意识与自我意识间的斗争，有些人感到很头疼。他们的主要问题在于没有紧紧抓住现实的历史阶段，即没有把握黑格尔在描述“纯粹思想”从古希腊城市国家的兴起到法国革命的发展时心中所想着的现实历史过程。一旦人们把握住了现实的历史发展，他们在《精神现象学》中就不仅可以看到过去，而且可以看到现在，看到一切人共同拥有的日常生活经验。焦躁不安的激进主义者落入了“不断自我重复失序状态的飞转之轮”，最终跌落在精神分析医生的病榻上。谁看不到这些不安的朋友们的“异化的灵魂”和“不幸的意识”呢？工人官僚们在“自高自大的狂乱状态”中逃离了现实，因为他们把“一切”都献给人了工人，而工人却以不经工会批准的罢工行动来回报他们。谁看不到这些工人官僚的“真诚与纯洁”呢？事实上，精神现象学既包含着我们的时代的悲剧，也包含着这个时代的喜剧。

[12] 《精神哲学》（英文版）第482节，第101页。

[13] 参见《逻辑学》（中文版），下，第541页。译文有出入。

[14] 见《理性与革命》（Reason and Revolution, p.252.）

[15] 《精神哲学》（英文版）第481页节，第100页。

[16] 这篇讲演收录在安德烈•日丹诺夫的《文学、哲学与音乐论文集》中。（英文版第67—68页。）

[17] 参见上书第71页。

[18] 见俄国官方哲学季刊《哲学问题》1955年第3期。只有俄文版。还可参见本书第三章中“共产主义者对马克思经济学哲学手稿的滥用”。

[19] 《精神哲学》，第576节，第197页。

[20] 见“黑格尔辩证法批判”。《马克思恩格斯全集》（中文版）第42卷，第167页。

[21] 黑格尔《小逻辑》，参见中文版第264页。

上一篇　回目录　下一篇


第二章 古典政治经济学、工人起义和空想社会主义

第二章 古典政治经济学、工人起义和空想社会主义

· 一、工人的持续反抗和古典政治经济学的终结
· 二、空想社会主义和普鲁东：精神魔术一例

    工业革命使群众脱离了土地；而工业资本家则把他们与其劳动工具分离开来，并使他们背井离乡。像被一场龙卷风洗劫过一样，茫茫大地只留下一座座工厂。工厂把群众变成了“手的集合”。人们不得不向工厂屈服，因为工厂是他们谋生的唯一手段。我们的现代世界正是由此而诞生。生产和更多的生产转变成了理论，因为生产是新的社会机制的生命。工业资本家成了社会的主宰。[22]

    工业革命掘掉了商业资本家和小作坊主立足的基础。正是在这个时候，在一片混乱的状态中产生了古典经济学的体系。自1776年亚当·斯密的《国富论》发表，古典政治经济学便宣告诞生。而1821年出版的大卫·李嘉图的《政治经济学与赋税》一书，则标志着古典政治经济学达到了最高和最后的阶段。

    古典经济理论断言，国家的财富不是某种存在于人之外的东西，不是贵金属、土地或外汇，而是人的活动本身。人应该停止对黄金的追求，应该专心于生产。只有生产才是决定性的。而最伟大的生产力是劳动。劳动是一切价值的源泉。

    劳动价值论在人的思维中造成了一场革命，与工业在人的生活条件中造成的革命一样伟大。在此之前，占统治地位的一直是重商学派的理论，即商业资本家的理论。他们断言财富产生于“贱买贵卖”。因此他们主张，若不是大英帝国本身衰落了，像美洲各殖民地这样巨大的市场是决不能放弃的。在重商学派之前是重农学派。他们认为，农业劳动是财富的源泉。工业革命给了重农学派理论致命的打击，正如美国革命给了重商学派理论致命的打击一样。古典政治经济学指出，生产和更多的生产，亦即科学与工业的结合，可以使世界不断地走向幸福与繁荣。

    古典政治经济学的哲学原则是为生产而生产。资产阶级信奉的就是这种哲学，将它奉若神明，因为对他们来说劳动价值论是唯一的规律，而且，这条规律与封建法规的外在形式一样具有强制性。同时，它还提供了一个关于经济体系的整体观念，并指出了劳动在社会中的地位，亦即在生产中的地位。在工业革命中，每一个工业资本家都是为自己生产，他们不受国家法规的制约，而且也不了解自己的市场。然而，在工业革命造成的这种无政府状态中，却产生出了某种秩序。人们认为，经济人应该为了自己的个人利益而工作，而这据说是对社会整体最有利的。自由竞争将彻底清除各种封建特权和不平等，从而建立起正义和平等。拥有平等权利的人们，将自由地按照体现在他们的商品中的劳动的量进行交换。

    古典经济学是在特定的阶级社会中起作用的，这个社会就是资本主义社会。但它却把资本主义看作是永恒的自然秩序。古典经济学的最大的优点是揭露了资本主义生产的最深刻的规律，即劳动者是按照价值获取报酬的。诚然，古典经济学家用劳动代替了劳动者，并且把劳动着的活人看做商品，看做物。但他们也因此而发现了劳动的生产成本——使劳动者能够劳动并能够进行自我再生产所必需的生活资料。然而这样一来，资本主义的十分突出的矛盾也被揭露出来了。劳动者仅仅得到了自我再生产所必需的东西，而他所生产出来的东西的剩余部分全被资本家占有了。从普遍的平等交换中产生了特殊“商品”（即劳动）交换的不平等。

    李嘉图坚信，在他的这个一体化的、自然的世界中，放任自流的生产将消除一切罪恶，并使一切都归于正义。他把他的合理社会中存在的不合理现象，或者归咎于封建的残余，或者归咎于政府的干预。

    启蒙理论认为，摆脱了封建贵族专制以后，知识与科学将带来一个和谐的世界。但这个概念被法国的社会政治革命彻底粉碎了。工业与科学不仅打破了封建的秩序，而且从一开始就暴露出了一些新的对抗。正如我们已经看到的，最伟大的资产阶级哲学家黑格尔，意识到现代社会中存在着不可调和的矛盾。虽然他并不接受李嘉图的“自然秩序”，但他仍然站在古典经济学的立场上，他所着眼的仍然是劳动，而不是劳动者。或者更准确地说，他虽然一度注意过劳动者，但很快就转身别处，再也没有回过头来考察它。就这方面来说，古典政治经济学也是一样，并不了解人民的苦难。在古典政治经济学看来，这些苦难似乎是社会的“自然秩序”诞生时的阵痛，是不得不付出的小小的代价，而“自然秩序”的诞生至少摆脱了一切封建束缚和国家干预。

一、工人的持续反抗和古典政治经济学的终结

    李嘉图的分析遗忘了劳动者。但劳动者在资本主义社会的实际发展过程中却逐步地壮大起来。从资本主义诞生之日起，劳动者就一直没有停止过反抗。一开始，对他们来说，放弃自己的个人自由而被塞进拥挤的城镇是毫无理由的。由于劳动者强烈地抵抗进入工厂，反抗工厂中监狱一般的纪律，所以一批针对“盲流”的法律被制订出来，强迫劳动者进入工厂。工人被迫进入工厂之后，不堪忍受这些法律的压迫，不断造反，破坏劳动工具，即破坏机器。1769年通过了第一批针对破坏机器的法律。然而，令资产阶级思想家惊愕的是，一方面，工人似乎十分卑贱地向机器屈服，而另一方面，却又频频爆发激烈的罢工。

    新的工厂工人被迫签订契约，放弃他们的个人自由，成了“手的集合”中的一员，在千篇一律的条件下劳动。这些工人发展出了一种新的反抗方法。联合会（工联的最初形式）诞生了。资产阶级立即加以反击，1799年和1800年通过了反联合会的法令。但这一次情况却不同了，法律并没有奏效。工厂工人发现了一种新的力量，即聚集在一起所产生的力量，而这种聚集是工业资本家强加在他们头上的。就这样，他们联合起来，并从强加给他们的生产工具中获得了纪律性。他们不顾各种法律的约束和刑狱的惩罚，继续组织他们的联合会。从1811年和1812年的卢德派，到1834年的里昂，工人不断举行起义，又不断地遭到血腥的镇压。但是，他们在1824年赢得了废除反联合会法令的胜利。1844年的西里西亚纺织工人起义，标志着工人起义进入了一个新的发展阶段。他们不仅是搞毁机器，而且撕毁机器上的铭牌、焚烧契约。

    工联如雨后春笋般的在各地建立起来，罢工更成了家常便饭。但这时的工人斗争已经不是反抗机器，而是反抗资本的不受控制的权力了。他们对“一定量的货币买一定量的劳动”这一资本主义原则提出了质疑。他们对劳动条件提出了质疑。他们对劳动时间提出了质疑。他们要求一定数量的工资，要求对工厂进行监察，要求对劳动时间进行限制。然后，他们又转而反对立法者。在工联为争取十小时工作制而斗争的同时，英国工人更组织了宪章运动，要求普遍的选举权。

    就在这个时期，1852年第一次资本主义总危机爆发了，而整个资本主义世界对此毫无准备。1837年又爆发了第二次危机。过去闻所未闻的现象，即生产过剩和萧条，现在成了正常现象。

    一方面是反复出现的危机，另一方面是不断发生的工人暴动，李嘉图学派遭到了致命的打击。劳动者问道，为什么他们创造了全部财富，却创造得越多越贫穷？而资本家则问道，为什么在生产没有受到任何限制的情况下，他们的生产体系却被总危机所摧垮？由单一的经济规律支配整个一体化的社会究竟是福还是祸？李嘉图的劳动价值论中存在着一些无法解决的矛盾，而他的追随者们在这些矛盾面前寸步难行。当然，这不是因为他们是追随者，而李嘉图是原则创的思想家。问题在于客观条件使矛盾进一步发展了。危机和阶级斗争对李嘉图学派来说是一场浩劫。这个学派的科学性足以使它指出矛盾，而它的资产阶级性又足以使它排斥工人，然而只有工人才能将这些矛盾推向其终结。

    李嘉图派的理论，无法在自己提出的基本劳动价值规律基础上解释资本家与劳动的交换，这就意味着这个学派必然要解体。老拿骚（Nassau）的臭名昭著的“十二小时论”，意味着作为科学的资产阶级经济学已经寿终正寝。这种理论认为，所有的利润都只能在十二个小时之内创造，“因此”，任何把工作时间降低到十小时的作法，都会导致整个生产体系的崩溃。至此，资产阶级经济学就成了马克思所说的“受雇维护资产阶级利益的职业辩护士”。

    危机越严重，罢工就越频繁、越激烈。而且，危机越严重，就有越多的机器被采用。资本主义的全部生产哲学被还原为，“训练人们放弃其散漫的劳动习惯，与综合自动化的不变规则认同。”[23]

二、空想社会主义和普鲁东：精神魔术一例

[24]

    古典经济学家关于“生产和更多的生产”（马克思称之为“为生产的生产”）的哲学，为现代工业提供了所需的发展空间。现实的发展过程提示了现代生产的条件，并且揭露出（即生产者）的福利根本没有随着财富的增加而改进。在这种生产方式中，产生了对分配不公平的呐喊，并且必然地在知识分子中间唤起了对无产阶级的同情。然而，由于处在生产之外，知识分子无法看到，工人阶级拥有推翻这种矛盾性生产条件的力量。对知识分子来说，无产阶级只是作为一个受苦的阶级存在。

    空想社会主义者的产生有其理由。工业革命初期，工业无产阶级在其幼年期不能形成独立的群众运动。小资产阶级知识分子，即使在无产阶级的行动在经济和政治两个方面都已上升到有组织的形式时，仍然置身于群众运动之外。普鲁东在这方面是个最典型、最重要的例子。他反对罢工和工人联合会，因为它只能“使一切变得更严重”。他反对政治运动，因为这些政治运动不符合他头脑中设想的形式。

    作为资产阶级思想学派的古典政治经济学解体的时候，一批空想社会主义者应运而生。他们企图“利用”古典劳动理论，把它当作“为”工人阶级的价值源泉。

    空想社会主义者的立足点是李嘉图的价值理论。他们说，这个理论是“社会主义”的，只需清除其资产阶级的“结论”。他们论证说，如果劳动是一切价值的源泉，那么它也就是一切剩余价值的源泉，因此，“劳动成果”“当然地”应该属于劳动。正如马克思指出的，空想社会主义的重要性在于，它是对群众重新组织社会的最初模糊的愿望的反应。当群众运动已朝着另一个方向前进时，空想社会主义的继续存在，就只能是一种与现实无产阶级运动对立的反动运动了。

    空想社会主义者远离了生动的工人阶级运动。在英国有工联和宪章运动。罗伯特·欧文曾经在揭露英国工厂中的现实状况方面做了大量的工作，但是他始终站在现实的无产阶级运动之外。尽管群众的苦难促使资产阶级知识分子脱离自己的阶级，接近工人阶级，但是他们丝毫不相信群众的首创性。

    最令罗伯特·欧文惊讶的是，当他在美洲建立起“协和村”殖民地返回英国时，已经发展到一百万人的强大的工联正准备采用他的计划。然而，作为无产阶级，他们懂得实现这个计划的途径是革命的群众运动。他们准备消灭剥削阶级。他们准备发动全国性的总罢工，并在某种合作制的基础上重新组织工业。起初，罗伯特·欧文和他们站在一起，后来，他向后退了。当现实的工人运动在政府的极其严厉的迫害下崩溃时，他自己的组织就变得越来越“伦理化”。

    普鲁东是这些空想社会主义流派中的一个最重要的人物。他反对英国的工联，反对到处举行罢工。当马克思预言德国处在革命的前夜的时，普鲁东却“证明”群众已经使革命“走过了火”。革命刚在法国和德国爆发，他马上就作出了这种证明。这不是一个理论问题，不是普鲁东的预见是否正确的问题。问题在于“做什么”。马克思总是站在革命的工人阶级一边，而那些知识分子包括普鲁东这种唱独角戏的知识分子，总是反对革命的工人阶级。

    马克思写道：“普鲁东先生用自己头脑中奇妙的运动，代替了由于人们既得的生产力和他们的不再与此种生产力相适应的社会关系相互冲突而产生的伟大的历史运动，……代替了唯一能解决这些冲突的群众的实践和暴力的行动，代替了这一广阔的、持久的和复杂的运动。”[25]

    普鲁东不是对群众的实际历史发展进行分析，更没有将自身投入到这些运动中去，而是醉心于“普遍理性”的发展，醉心于“绝对真理”，这个绝对真理产生出来的是几个“超阶级的”道德观念，例如“正义”、“平等”等等。他论证说，一旦把这些道德观念灌输到政治经济学中去，价值就会回归自身；而一旦承认每个人都拥有财产的资格，李嘉图的理论就得到了纠正。

    普鲁东的最终发现是，应该建立“人民银行”。“人民银行”、自由信用社和“交换组织”这些东西，对普鲁东来说是十分自然的。因为他对价值的全部了解就是，价值是某种量的东西，是关于国民财富中的产品的某种比率的问题。在他看来，现存生产关系的一切弊病都可以通过改变财产的产权来解决。此外，只要货币仅仅充当流通媒介，那么在他的世界中一切问题都解决了。因此，他认为，货币不应该借贷出去获取利息，而应该“像其他商品一样加以买卖”。在他的心目中，罪恶产生于这样一个事实，即“国家给黄金赋予了一种经济特权”。资本主义的所有罪恶不是资本主义生产方式的产物，而是各国政府的阴谋的产物。

    在普鲁东头脑中，阶级斗争和他所谓的“矛盾体系”一样，似乎也只是一个抽象。这个理智上的无政府主义者认为，冲突是可以通过“正确观念”来解决的。普鲁东所谓的“正确观念”，是指现存生产体系之内把劳动和财产重新统一起来所产生的相互对立着的各种力量的“好的方面”的“综合”，而生产体系本身则保持不变。马克思指把无产阶级放在他全部思想的核心位置，而普鲁东却把小生产者放在核心位置。他的目标是去掉资本家与工人之宰的中间人；重新分配土地和工业；建立一个“平等的生产者的社会”。在他看来，只要商人和银行家不再拥有政府赋予他们的垄断权，“就可以把交换公正地组织起来”。这个好心的小资产阶级思想家，把自己编造出来的处在现代社会两大阶级——工人和资本家之间的东西，误认为是他发现的两个互相对立的强大力量之间平衡点。

    在《贫困的哲学》中，普鲁东对他的这个幻想作了一番描述。[26]马克思反击他而写了《哲学的贫困》。马克思指出，试图“组织交换”，试图在以工厂生产为基础的社会里的市场无政府状态中引入秩序意味着不可避免地要按照工厂里的劳动分工来进行组织，而在工厂中，资本家的权威是不可动摇的。试图把这种“权威原则”引入社会整体，只能是要求整个社会服从于一个唯一的主人。

    这种对集权主义的深刻预见（抽象的计划不可避免地会导致这种集权主义），对普鲁东主义在法国的发展没有产生什么影响。在法国，受到阻滞的工业化运动造就了具有小生产者性质的理想化。

    在普鲁东的“社会主义”中，小农、小工业者和半无产阶级受到推崇。普鲁东对资本主义条件下劳动过程遭受的那种专制没有亲身体验，他以为无需改变商品生产，只要通过他的自由信用社计划创造“为所有人的货币”，就可以解决一切问题。十年以后在美国，当水份太大的铁路股票直线下跌时，王德彼而特遇到的最大麻烦就是手中这种信用券太多。如果劳动没有创造出价值，那么无论是王德彼而特还是古尔茨，或者是政府，都不可能凭空把价值创造出来。但是，普鲁东并不了解这一点。他早已作出决定，工人应该储存一些小笔的股票，建立起一些作坊，并且，由于他们可以放弃利息和利润，所以他们很快就可以从资产阶级手里把整个法国的全部资本“买下来”。实际上，这倒很像狡猾的投机家彼得·梅纽特，用有信誉的25美元从印地安人手中买下了曼哈顿岛。1848这一年，把激进知识分子的虚张声势扫除得荡然无存。然而，有必要揭露“组织交换”这一错误的理论根源。马克思在他的经济学著作中，着手解决这个问题。

[22] 笔者在卷帙浩繁的文献中发现了这一领域中最有价值的著作，这就是保尔•孟特乌斯的《十八世纪工业革命》，当然，还有阿诺尔德•汤因比的开拓性著作《英国十八世纪工业革命》。

[23] 见尤尔的《工业的哲学》。

[24] 在美国比较容易找到的普鲁东的著作只有两本，一是《十九世纪革命的一般概念》，二是《普鲁东解决社会问题的方案》。

[25] 《马克思恩格斯全集》（中文版）第27卷，第486页。

[26] 不幸的是美国还没有合适的译本，不过在马克思的摧毁性的答复中已经复述了普鲁东的一切重要论点。


第三章 新人道主义：马克思早期经济学哲学手稿

第三章 新人道主义：马克思早期经济学哲学手稿

· 一、辩证唯物主义与阶级斗争，或者，什么样的劳动？
· 二、私有财产与共产主义
· 三、俄国人对马克思经济学哲学手稿的滥用

    1843年，青年马克思与资产阶级社会决裂了。马克思的眼界一开始就是总体自由的眼界。他所关怀的是人类的自由，而所他瞩目的则是现代社会中与人类自由相对立的两个特征：不可避免的苦难和生命的浪费。十九世界末，伟大的法国革命和美国革命是时代的标志。但是这些革命带来的是一种新形式的阶级统治，工业革命早已为这种阶级统治奠定了基础。马克思在写给他的青年黑格尔派朋友阿诺尔德·卢格的信（他和卢格准备创办一份新的杂志[27]）中说，我们不必害怕“对现存的一切进行无情的批判。所谓无情，意义有二，即这种批判不怕自己所作的结论，临到触犯当权者时也不退缩。……世界早就在幻想一种一旦认识便能真正掌握的东西了。”[《马克思恩格斯全集》（中文版），第1卷，416—418页]

    马克思的目标是帮助时代完成自我实现。即使在他与资产阶级社会决裂之前，在他还是个年轻人，刚刚走出大学校门，作为《莱茵报》的编辑，第一次遇到客观世界和物质利益问题的时候，就立即与普鲁士书报检查制度发生了冲突。他写道，“自由确实是人所固有的东西，连自由的反对者在反对实现自由的同时，也实现着自由……没有一个人反对自由，如果有的话，最多也只是反对别人的自由。可见各种自由向来就是存在的，不过有时表现为特权，有时表现为普遍的权力而已。”他曾为新闻自由和报社的权利而斗争，为的是使报纸可以讨论公众感兴趣的一切问题。重要的是，一切问题，包括物质的、宗教的、政治的、哲学的，一旦成了“新闻问题，就变成了时代的问题。”

一、辩证唯物主义与阶级斗争，或者，什么样的劳动？

    马克思在读大学的时候，就已经掌握了黑格尔的辩证法。在与普鲁士书报检查机关的斗争（这是他走出校门之后第一次遇到既得利益问题）中，马克思转向对黑格尔法哲学的批判。按照马克思后来的描述，通过这些研究，他得出了新的结果：“法的关系正像国家形式一样，既不能从它们本身来理解，也不能从所谓人类精神的一般发展来理解，相反，它们根源于物质的生活关系。……不是人的意识决定人的存在，相反，是人们的社会存在决定人们的意识。”[28]

    由于有了这种新的辩证唯物主义历史观，无产阶级意识的发展进入了新的世界舞台。这里没有任何机械论的东西，只有马克思的新唯物主义观点：社会存在决定意识。但社会存在不是一堵墙，它不会妨碍人对新社会的意识与观察。马克思本人就很快转向了活生生的工人运动。青年黑格尔派的其他成员，那些批判现存半封建普鲁士国家的斗士，在真正面对1844年8月西里西亚纺织工人起义时，却停止不前甚至向后倒退了。马克思写道：“德国穷人的智慧，与德国智慧的贫困成反比。西里西亚起义带有无产阶级作为一个阶级的阶级意识，它在法国和英国的起义结束的地方开始。”[29]

    十九世纪四十年代是一个骚动的年代。1844年，无产阶级的冲动切切实实地在欧洲大地上萌生出来。不久之后，这些冲动在席卷整个欧洲的1848年革命中达到了顶峰。正是在这一年，马克思写下了《经济学—哲学手稿》。在这部手稿里，马克思辩证地提出了一个基本问题，即什么样的劳动的问题。这个问题如今在全世界被人们争论不休。在美国，自动化使得这个问题变得异常紧迫。1844年，马克思把这个自身等同的问题变成了一个中枢点，在理论上回应工人们反抗专制的工厂劳动方式的斗争。

    马克思在还是青年黑格尔派时，就把黑格尔的革命的思想方法与反动的结论明确区别开来。革命的思想方法分析了由内在矛盾推动的客观发展，而反动的结论则使黑格尔哲学被专制的普鲁士当局当作官方的国家哲学。在骚动的四十年代，马克思与资产阶级社会决裂后，看到了阶级斗争的全部意义：无产阶级的起义是近代历史的动机力量。正因为如此，他才能够第一次使辩证哲学摆脱其神秘的外壳。

    黑格尔把客观的历史看作是世界精神的连续发展，而马克思则在生产过程中指出了客观的运动。这时，马克思在无产阶级的自身活动中，看到了内在必然的自我运动，而这正是黑格尔辩证法的核心。这种自身活动是内在必然的，因为它是有机体的自身发展方式。因此，马克思从一开始就是从生产中无产阶级的活动出发的。他把劳动与生产区别开来，从而与财产区别开来，并在劳动本身中寻找矛盾。劳动正是通过这种矛盾得到发展，并将克服资本主义生产方式中的矛盾。从本质上说，关于斯密和李嘉图，马克思所要说的是：你们的发现实际上是一种回声。你们运用私有财产做的正是商人使用贵金属做的同样的事。你们把它当作人之外的东西来处理。你们以为，发现劳动是价值的源泉，任务就完成了。但事实上，这仅仅是开始。理论要有意义，就必须直接地研究人，研究劳动者。生产不是人与机器的关系，而是人与人通过机器工具中介的关系。物与物的交换，商品的交换，反映了在生产中人与人的关系，但同时也模糊了这种关系。你们的错误在于，当你们为劳动大唱赞歌时，却忽视了劳动者，而劳动是劳动者的机能。当然，这不是偶然的。因为，正是工人，由于遭受到资本主义私有财产的力量的压迫，才不断地发展了私有财产中的各种矛盾。私有财产也是劳动，但它是一种异化了的力量，因此正是把劳动从劳动者身上抽象出来的劳动过程，把机器变成了积累起来压在活工人身上的死重物。

    劳动是人的先于一切的机能。但是，在资本主义条件下，劳动是在机器上劳动的人的非常特殊的机能，而人则变成了机器的单纯附属物。因此，人的劳动不再是他的自身活动。在原始共产主义时期，劳动是一种创造性活动。在这个时期，人通过掌握自然，发展了各种本质能力和才智。而在工厂中，劳动是异化了的劳动。私有财产的产生不是因为劳动产品与劳动者相离异。私有财产只是这一事实的结果：人的活动成了一种异化的活动。这与机器本身一样，也是工业革命的产物。

    劳动分工是一切阶级社会的共同特征。当劳动分工达到高度发达的程度时，所有的科学、所有的智慧、所有的技巧都进入了机器，而人的劳动则变成了简单、单调、极其乏味的活动。这时，劳动除了生产它的对立物资本之外什么都不能生产。所有的具体劳动都被还原为一种抽象的、凝固的物。死的、积累起来的、物化了的劳动，现在反过来压迫活的劳动者。这种死劳动对活劳动的主宰，是一种阶级关系。在封建社会中有产者与无产者的区分，以及各种等级之间的区分，现在变成了在资本主义生产方式之中、在劳动本身之中充分展开的矛盾。资本与劳动的关系，比起封建社会中等级之间的关系，更加具有对抗性。这种生产方式既不是一种自然秩序，也不是你们所预见的永恒秩序。它和其他一切社会秩序一样，也是历史的、暂时的。

    当劳动的所有魅力都消失殆尽的时候，劳动变成了“简单劳动”，但它决不是一种轻松的活动。恰恰相反，劳役的重负和折磨与日俱增。例如，工作时间的延长、工作速度的加快以及监狱般的纪律等等。工厂已经把劳动者变成了产业军队，将其置于各级官长的等级制度之下。这就是为什么技术革命并没有像你们预言的那样带来和谐的发展，而是一面带来了资本的积累，另一面带来了苦难的积累。劳动与资本是绝对对立的，以至于阶级斗争发展成了一种真正的内战。要想在理论中看到生活的真理，只须把雇佣劳动者本身包括在对资本主义财富的生产的研究之中。

    有些人可能会认为，马克思使用“异化”这个术语仅仅是个哲学语言的问题，在写出科学的经济学理论之后，他很快就放弃了这个术语。但我们必须指出，马克思从根本上就是一个辩证法家。[30]在“黑格尔辩证法批判”中，马克思批判了黑格尔的唯心主义，批判黑格尔仅仅关心观念和思想，批判他仅仅在思想的范畴之内解决一切矛盾，而在现实生活中，这些矛盾仍然存在，并且使社会陷于苦难。但马克思接受了辩证的方法，实践了它，发展了它。在黑格尔的所谓“否定性的辩证法”中，异化是一个基本的概念。马克思认为，黑格尔的否定性的辩证法是“运动和创造的原则”。马克抨击黑格尔，不是因为他通过矛盾来了解发展，而是因为他把这个发展过程看成是并且说成是“绝对知识”的问题。但实际上这是一个无产阶级革命（而不是什么抽象的否定性）所要实现的新社会的问题。在同一时期的另一篇著作中，马克思将这一点表述得更清楚：“黑格尔把世界头足倒置起来，因此，他也就能够在头脑中消灭一切界限；可是，对于坏的感性来说，对于现实的人来说，这当然丝毫不妨碍这些界限仍然继续存在。”[31]

    马克思吸收并改造了“否定之否定”的原则，或曰对现实矛盾（即对立的阶级力量）的革命克服的原则。不仅在他早期的著作中是这样，即使在《资本论》中也是如此。这种思想贯穿了他作为思想家、组织家、作家和革命家的一生。马克思批判黑格尔的“扬弃的限度”，因为，它局限在“思想的范围之内”。正如我们已经看到的，马克思强调的是“黑格尔的《现象学》及其最后成果——作为推动和创造原则的否定性的辩证法——的伟大之处”。马克思得出结论：“黑格尔辩证法的积极环节……即对对象化运动的扬弃。这是真知灼见……”[32]

    事实上，黑格尔把发展看作对象化运动的扬弃的观点是非常深刻的。马克思把这一点与共产主义观念直接联系起来：“共产主义是以扬弃私有财产为自己的中介的人道主义。”随后他又把第二个否定——即“否定之否定”——包括在对象化运动之中。马克思在“粗陋的共产主义”（甚至“积极的共产主义”）与他自己的人道主义哲学之间作出了极其明确的区别。这个划分成了作为解放原则的马克思主义与所有打着“马克思主义”、“社会主义”和“共产主义”招牌的人之间的分水岭。在思想和实践两方面，这些人所追求的都是与马克思的立场完全不同的过程。

    马克思说：“只有通过扬弃这种中介［即扬弃私有财产］，——这种中介是一个必要的前提，——积极地从自身出发的人道主义才能产生”一句话，在废除了私有财产之后，还需要另一个超越，才能真正实现一个新的人类社会。它不仅是一种不同的“经济制度”，而且是一种完全不同的生活方式。自由的个人发展着他们的全部先天的和后天的才智，这就是马克思所说的从人类史前时期进入真正的历史的第一步，是“从必然走向自由”的第一步。

    毫无疑问，成熟的马克思（在此后的三十九年中，他们以自己的著作和活动表述自己的观点）是从他早期著作中地道的黑格尔语言起步的。在这些早期著作中，他用黑格尔的术语“思维存在的统一”，来描述人的真正潜能的发展。然而，尽管马克思用的是黑格尔的术语，但他绝不是一个唯心主义者，即他决不认为社会中的矛盾可以在思想中解决。他写道：“哲学不可能解决这些问题，因为哲学仅把它们当作理论问题来把握。”而且，在这些早期著作中，马克思毫不含糊地指出，只有群众的革命活动才能消除劳动的异化，消除资本主义社会的矛盾。

    然而，问题在于，对于马克思来说，和对于今天的我们一样，如果没有一种哲学，没有一种整体观念（马克思起初称这种观念为“人道主义”而不是“共产主义”），就不能满足无产阶级的多重要求。人将不再被异化，不再被分解。必须通过在活的工人身上使脑力劳动和体力劳动重新统一起来，使人重新变成完整的人。这样，工人的自身活动才第一次发展出他的全部人类潜能：“共产主义是最近将来的必然的形式和有效的原则。但是，这样的共产主义并不是人类发展的目标，并不是人类社会的形式。”［《马克思恩格斯全集》（中文版）第42卷，第131页］

二、私有财产与共产主义

    马克思不仅把头足倒立的黑格尔颠倒过来，而且对“极其幼稚的、未经深思熟虑的共产主义”进行了批判，对“完全否定人的个性”的共产主义进行了批判。马克思不知道我们今天的集权共产主义，但是在批判他那个时代的空想共产主义时，也对他们关于私有财产问题的观点加以批评。马克思说，尽管这些共产主义者不承认，但他们的观点“不过是对私有财产的一种逻辑表述。”[33]这就是说，在私有财产的拥护者与反对私有财产但希望保留现存劳动方式的人之间，其实并没有本质的差别。马克思说，毫无疑问，工人创造的产品与他本身相异化了，就成了别人的私有财产，变成了资本家的私有财产。毫无疑问，工人创造的财富越多，他就变得越贫穷。

    异化劳动是最堕落的东西，是一切矛盾的根源。如果不克服异化劳动，资本主义的基本矛盾是不可能克服的。“在劳动对象的异化中不过总结了劳动活动本身的异化、外化。”这是资本主义中一切邪恶事物的本质。［《马克思恩格斯全集》（中文版）第42卷，第93页］

    马克思写道：“政治经济学从劳动是生产的真正灵魂这一点出发，但是它没有给劳动提供任何东西，而是给私有财产提供了一切。普鲁东从这个矛盾中得出了有利于劳动而不利于私有财产的结论。然而我们看到，这个表面的矛盾是异化劳动与其自身的矛盾，政治经济学不过是表述了这个异化劳动的规律罢了。……甚至普鲁东提出的工资平等，也只能使今天的工人与其劳动的关系变成一切人与劳动的关系。这时社会被理解为抽象的资本家。”［《马克思恩格斯全集》（中文版）第42卷，第100—101页］

    马克思同样反对任何认为可以通过分配领域的变革，而不是通过生产领域的改组，来消除资本主义弊病的看法。所以，他实际上已经揭示出，共产主义者不过是私有财产拥护者的另一面而已。我们的前辈不可能像我们这样理解早期马克思。因为，只有我们这一代人，才忍受着名曰共产主义的“反资本主义”型的彻底的资本主义，或者说，忍受着一党制国家集权主义。早在1844年，马克思就曾警告说：“我们应当特别地避免建立起一个与个人对立的作为抽象的社会。个人是社会存在物。”［《马克思恩格斯全集》（中文版）第42卷，第122页］

    马克思对劳动的分析，把他与他那个时代和我们这个时代的所有社会主义者和共产主义区别开来。这一分析远远超出了对社会经济结构的分析。他的分析深入到了现实的人类关系。他写道：“至于说生活有它的一种基础，科学有它的另一种基础——这根本就是谎言。”［《马克思恩格斯全集》（中文版）第42卷，第128页］

    生产不再受到粗糙工具的限制，粗糙工具也不再像在前资本主义社会中那样限制人的活动，尽管在这些社会中粗糙工具是人的财产。人一旦占有现代化生产机器，就会为人本身的发展提供无限广阔的前景。这种占有必须建立在高度的物质基础之上，使群众的智慧可以与他们的体力结合起来，从而为一种崭新的生活方式提供基础。因此，对生产工具总体的占有，“不过是与物质生产工具相适应的个人能力的发展。正是由于这个原因，工具总体的发展就是个人本身的总体能力的发展。”

    这就是问题的核心之所在。人的能力的发展意味着在无比广大的历史尺度上重新建立其自身活动。马克思对资本主义下的劳动深恶痛绝，以致于他一开始不是倡导“解放”劳动，而是“废除”劳动。这就是为什么他起初用“自身活动”而不是“劳动”这个术语来表述人的机能。到了工人阶级在起义中表现出他们可以通过异化劳动得到解放时，马克思才把“废除劳动”改为“解放劳动”。在马克思的一生中，指引他前进的始终是“对普遍性的渴求”，是人对成为完整的人的渴求。不管语言上有什么变化，问题的实质始终没有改变；在资本主义制度下，人的劳动局限于体力的操演。而在新的社会里，劳动与它在资本主义下采取的形式不再有任何共同之处。体力劳动与脑力劳动的分工将被消除，取而代之的将是“劳动者本身的自由个性”。[34]

    马克思写道：“当人们谈论私有财产的时候，他们以为处理的仅仅是人之外的东西；当人们谈论劳动的时候，就不得不直接处理人的问题。对问题的新提法本身就已经包含着对它的解决。”但是，只有用马克思称为“人道主义”的新世界观解决这个问题，而不是用资产阶级经济学解决它，也不是由空想共产主义把“正义”问题引入经济学问题，这种提法才包含着对它的解决。马克思的观点是，把财产形式与生产关系（即人们在生产中的相互关系）分开是不可能的，对马克思来说，消灭私有财产是消灭异化劳动的手段，它本身并不是目的。马克思并没有把两者分开。他不厌其烦强调，最重要的不是财产的形式，而是生产方式。他说，每一种生产方式都创造了一种相应的财产形式。马克思质问普鲁东：“但是要想了解私有财产的根源的秘密，不是要放弃经济科学的所有主张吗？在每一个历史阶段上，私有财产都有不同的发展，并且是在一系列完全不同的社会关系中发展的。因此，对资产阶级财产作出定义，也就是对全部社会生产关系作出解释。”[35]

    正如马克思在其早期著作中指出的那样，只要存在着“凌驾个人之上的权力，私有财产就必定存在”。[36]在马克思看来，私有财产就是支配他人劳动的权力。这就是为什么马克思坚定不移地认为，使“社会”成为所有者而保留异化劳动不变，是在创造“抽象的资本家”。在这方面，我们这代人可以比其他时代的人看得更清楚，因为正如波尔和密茵斯在谈论股票和债券时非常恰当地描述的那样，私有财产在资本主义制度下已经发展得如此多样化，以至于一个人的财产只是“一堆期望”。[37]而事情的本质就在于，这是一种权力，一种支配他人劳动或者参与支配他人劳动的权力。

    在充分地展开他的经济理论之前三十年，马克思就隐约地看到，资本的增殖将会导致资本集中在“唯一的一个资本家手上”。马克思坚持认为，只有当“自由地联合起来的个人”而不是抽象的“社会”变成了社会化生产资料的主人时，废除私有财产才意味着一种新的生活方式，新的社会秩序。

三、俄国人对马克思经济学哲学手稿的滥用

    1955年，俄国的主导哲学杂志突然刊载了一篇题为《马克思〈1844年经济学—哲学手稿〉中唯物辩证法的创立》的长文，署名V.A.卡尔普欣。[38]卡尔普欣先生的做法与日丹诺夫在1947年的做法如出一辙，他闯入马克思主义哲学的领域，宣称要把“马克思的唯物主义”与“黑格尔的唯心主义” 分开。他表面看似乎是在陈述极其简单的东西，实质上却对马克思主义哲学进行了彻底的歪曲。他厉言正色地写道，“从马克思的观点看来，否定的问题服从于辩证法的基本规律，即对立面的统一与斗争的规律。马克思坚决反对黑格尔的神秘主义，反对他的第一次否定和第二次否定的模式，反对黑格尔从某种否定性出发得出对立面斗争的结论，据黑格尔断言这种否定性是内在地附在事物之中的。”[39]

    马克思看到，黑格尔辩证法“积极环节的伟大之处”，就在于“作为运动的原则和创造的原则的否定性的辩证法”；而抱着歪曲的历史观的卡尔普欣，却把这个原则称为“某种据说内在于事物之中的否定性”。

    马克思把否定之否定（即黑格尔式的扬弃），看作是一种客观的运动，而卡尔普欣却把它变成了“神秘的”，并使之服从于对立面的斗争。马克思提到过“彻底的自然主义或人道主义，即不同于唯物主义，又不同于唯心主义，同时又是把二者结合的真理”，而卡尔普欣却试图把马克思变成一个庸俗唯物主义者，变成一个关心“实际问题”的实际的人。然后，卡尔普欣冠冕堂皇地总结说，“马克思是第一个超越了哲学局限性的哲学家，他从无产阶级的实际生活和实际需要出发分析了哲学的基本问题，并使之成为认识现实世界并对其进行革命改造的真正科学的方法。”

    这个俄国人攻击马克思主义，背后的动因是俄国的现实世界。令他感到忧虑的其实并不是黑格尔的唯心主义。马克思主义的革命的辩证方法和人道主义，在理论上威胁到了他们的存在，就像工人阶级在生活中威胁着他们的存在一样。俄国的危机越是深刻，就越是需要靠某种意识形态把工人维持在工作岗位上。在第二次世界大战的中期，斯大林的理论家们拼命糟蹋《资本论》[40]；听命于赫鲁晓夫的理论家们又把黑手伸向了马克思早期的著作。每当新的危机出现，马克思的亡灵就被再次召唤回来。俄国人不断地花费难以置信的时间和精力，苦心孤诣地把马克思囚禁在私有财产和国家财产概念的樊笼之中。但这是不会成功的。托洛茨基曾经绝妙地指出，即使是“机关枪的经验主义”，也不能征服早期马克思的辩证法和他对社会的远见卓识。解决资本主义经济矛盾问题，就是解决人的问题。这个观点在所谓的“先锋队政党”内部比在其他任何地方都遭到更强烈的反对，这是我们这个时代的奇异的反映。他们个个都是计划者，他们要想保持自己的权力，就必须摧毁马克思的人道主义。

    当今最紧迫的问题是，后来发生了什么？而这个问题是俄国人像逃避瘟疫一样逃避的问题。通过革命获得的政权，是否会落入新的官僚阶级手里，而不是掌握在无产阶级手里？虽然马克思没有遇到过这样的问题，但他准确地预见到，仅仅废除私有财产就会导致这样一种状况。

    作为黑格尔主义者的马克思，把劳动与自由当作活动来理解，这种观念与经济学家的功利主义观念完全不同。经济学家充其量把自由看作是对饥饿和“文化”需求的满足。他们把自由时间仅仅看作是“享乐”。这些人中也包括当今的科学，他们可以看到原子的分裂，却看不到人的整体。马克思把从资本主义剥削中解放出来的自由时间，看作是自由地发展个人力量的时间，发展先天的和后天的才智的时间。

    马克思并不认为这是一种乌托邦。它也不是来世。在资本主义日薄西山的时刻，要想使全民化的生产资料服务于任何一种比私人占有生产资料更好的目的，这是一条必经之路。这一点在我们的时代比在其他任何时代都更容易理解，而且，这一观念正是悬在俄国理论家头顶上的达摩克利斯宝剑。

    古典政治经济学试图让工业无产阶级的眼睛盯在“摆脱自身的封建污点”上，而不是盯在整体自由上。马克思对此进行了批判。他写道：“对他们来说，历史是存在的，但历史不再继续。”对俄国集权主义者来说，俄国革命在1917年就完成了，历史也停止于一党制国家的胜利凯旋。

    用更广阔的眼光来看，马克思早期著作中表述的观点，是马克思主义的本质。在生命的后三十年，他不断地坚持和发展了这些观点。当然，马克思主义变得更加丰富了，就是说，随着马克思思想的发展和无产阶级斗争的发展，马克思的理论越来越具体。当马克思完成了他的经济学理论时，马克思主义就变成意识形态。他一刻也没有把自己的经济理论与政治理论分开，也没有把它们与他的哲学分开。早期人道主义中的任何东西，他都从来没有放弃过，尽管他曾在另一阶段上把它们称为共产主义。这是他的《共产党宣言》的真正精髓。这篇著作第一次公开打出了一面旗帜，不仅是工人和知识分子的新组织——共产主义者同盟，而且是世界无产阶级的旗帜。在这面旗帜上写着：“全世界工人联合起来”、“每一个人的自由发是所有人自由发展的条件”。这中间所包含的“个人主义”，是马克思主义的灵魂。这就是为什么马克思从一开始就警告说：“我们必须避免建立一个与个人相对立的作为抽象的‘社会’。个人是社会存在物。因此，他的生命表现……是社会生活的表现和确证。”［《马克思恩格斯全集》（中文版）第42卷，第122—123页］他始终对“无产阶级的自发组织”十分关注，并始终与这些组织站在一起。而这又不妨碍他发展自己的理论。恰恰相反，我们以后将会看到，在《资本论》结构的展开中，无产阶级如何帮助他冲破了资产阶级理论概念的局限。关于马克思自身的发展过程，需要强调一点，即通过马克思我们接触到了知识分子的一个新的方面一种新的知识分子，他们的理智的、政治的、社会的活动变成了现实的社会力量的表现。

    黑格尔把危机时期称为历史的分娩期。在每一个这样的危机时期，都有一些知识分子“走向人民”，从英国的乌托邦主义者，到俄国的民粹派都是如此。但是在这种情况下，不仅领导者与群众相互脱离的问题始终存在，而且更重要的是，在运动发展的紧要关头，他们往往落在群众的后面，并且往往成为群众的进步运动的真正绊脚石。只有马克思不是这样。他的《共产党宣言》发表在1848年革命的前夜，这决不是偶然的。他之所以能做到这一点，是因为他的理论观念是对工人阶级的本能斗争的概括。工人阶级本能地为未来新的社会秩序而斗争，为真正的人的社会而斗争。工人阶级的斗争是从经济过程的辩证法中产生的，而这种经济过程在其发展的每一个阶段上，都产生着马克思所说的对于未来社会秩序的“新热情和新力量”。当然，在新社会到来之前，谁也无法预见它的具体形式，但是马克思的远见预见了新社会。他没有“落伍”，不是因为他的个人天才，而是因为理论与实践统一的辩证方法。对于那些把自己与作为一种“政治趋向”的无产阶级联系在一起的知识分子，马克思为他们提供了一种新的人性向度，使他们在创造新社会的过程中，变得与无产阶级一样，昂首挺胸，顶天立地。

    马克思的社会预见，即他对于未来的预见，并没有改变。黑格尔把这种预见叫做绝对，而马克思开始把它叫做“真正的人道主义”，后来又叫做“共产主义”。但不管是“真正的人道主义”还是“共产主义”，必经之路都是“否定之否定”，亦即摧毁曾经摧毁了前一个社会制度的现存社会制度。这就是使俄国统治阶级为之战栗的东西。他们当然会为之战栗，因为他们对这个运动的了解，决不仅限于“否定之否定”这个名词，他们了解反抗他们的革命现实。劳动人民反抗工厂里过重的共产主义负担的斗争，击破了知识分子的冥顽与固执。俄国的理论家们，剥去对立面的斗争的阶级斗争内容，把它转变为“新”与“旧”之间的斗争，然后突然决定“接受”对立面的斗争。然而，生活是比辩证法理论更为严厉的监查官。历史拒绝在俄国理论家们为它划定的转折点上转折。“新的辩证规律”什么结果也没得到。他们转而反对黑格尔的神秘的绝对和“否定之否定”。然而，反叛的潜流是无情的，它不会延缓对他们的惩罚。

[27] 即1844年的《德法年鉴》，只出版了1期。转引自弗•梅林的《马克思传》。

[28] 《〈政治经济学批判〉导言》。

[29] 转引自弗•梅林的《马克思传》。

[30] 这方面，赫伯特•马尔库塞的《理性与革命》是一部开拓性的深刻著作。应当承认，我从这部著作获益匪浅。

[31] 《神圣家族》《马克思恩格斯全集》（中文版），第2卷，第245页。

[32] 本章以下部分中的引文，除特别注明外，均引自《马克思早期著作》附录A（Marx’s Early Works, Appendix A）中马克思的论文。[参见《马克思恩格斯全集》（中文版），第42卷，45—181页。为了方便读者，我们对本书中大多数重要引文都注明了《马克思恩格斯全集》（中文版）的出处。个别在《马克思恩格斯全集》（中文版）中查不到的文字，则保留原著的英文出处。某些地方的译文有出入，请读者注意。——中译者]

[33] 马克思不知道今天的存在主义。但是，只要我们把“存在”一词换作“直观”一词，我们就可以看到这些存在主义者是多么的“渴望内容”：“这种以此怪异的方式活动着的观念，总体上讲不过是一种抽象。抽象的思想家，通过经验变得聪明起来，受到超越真理的启发，在许多错误的、抽象的条件下决定放弃自身。……受一种神秘的感觉驱策，哲学家们从抽象的思维转向了直观，这种神秘的感觉就是无聊感，是渴望内容的感觉。”马克思摧毁了当代知识分子的空洞幻想。当代知识分子始终把人格问题与生产方式分割开来，好像观看、触摸、聆听、述说、感情等等，存在于生产着的人之外。马克思则把人的感官的发展当作世界历史的发展来分析。当代知识分子把他们呕吐的感觉与对客观世界的感觉等同起来。马克思则指出，当“新激情与新力量”（即无产阶级）结束了作为人类史前史的阶级社会，并由此为真正的人的生活创造了条件时，主体与客体就会合而为一。（请将马克思的早期著作与让•保罗•萨特的《存在与虚无》加以对照）

[34] 马克思《资本论》第1卷。

[35] 马克思1865年1月24日给施韦泽的信。

[36] 见《德意志意识形态》。

[37] 见他们的《私有财产和现代企业》。

[38] 《哲学问题》1955年，第3期。只有俄文版。

[39] 着重号是作者加的。

[40] 见本书第五部分。


第四章 工人、知识分子与国家

第二部分 在历史转折点的工人与知识分子：1848—1861

第四章 工人、知识分子与国家

· 一、1848年革命和激进知识分子
· 二、费迪南德•拉萨尔，国家社会主义

一、1848年革命和激进知识分子

    1848年的革命席卷了整个欧洲。当专制主义的王朝一个个陨落，民主似乎就要到了人民手上的时候，中产阶级的领袖们却纷纷变节，背离了革命。人们今天已经承认：“要是靠那些革命领袖，恐怕根本就不会有革命发生。革命自己创造了自己。1848年真正的英雄是群众。激进知识分子曾经设想，传统被推翻之后，群众会尊重知识，却不会要求对知识的权利。尼采后来这样描述1848年代伟大幻想：‘所有的神祉都已死去，超人将要降生。’然而，对于知识分子的雄心，群众从未有过真正的响应……”[1]

    亚里克西斯·德·托克维尔（Alexis Tocqueville）是十九世纪最敏锐的资产阶级思想家之一。他留给我们一部经典著作，即《美国的民主》。这本书极其鲜明地描述了法国资产阶级在1848年所处的十字路口。在二月革命爆发前的几个星期，他似乎预见到了这场革命。他在议会的一次讲演中说：“你们难道没有嗅到空气中革命的气味吗？”然而，当革命真的爆发，他因预见了革命而获得巨大声誉时，他却拒绝接受这种荣誉：“我所预言的不是我们现在看到的这场革命。”

    两种情况下托克维尔都是对的。在专制君主的奢侈腐败日益严重的背景下，他预见到，如果专制主义王朝不向群众让步，那么群众的饥饿和不安将在起义中爆发。但是他认为，当时需要的是选举改革。他绝没有想到工人会走上街头，设置路障，提出维护自己权利的经济纲领，不仅反对国王，而且反对资产阶级。这位好心的资产者误认为自己的阶级就是“人民”。他写道：“我相信，人民在大革命的任何时期都不曾有过如此的惊恐。我认为，唯一能与这种惊恐相比的是在罗马帝国时期，当文明的罗马社区发现自己落在歌特人和汪达尔人手中时感到的极度恐惧。”对托克维尔来说，所谓“歌特人，和汪达尔人”，就是巴黎街头武装起来的工人！

    发现不可调和的阶级对抗，使1848年成了近代史上的转折点。今天，资产阶级作家也能够看到，1848年开创了无产阶级群众革命的新时代。然而在1848年，只有马克思看到了这-点。《共产党宣言》是在二月革命前几个星期送到出版商那里准备付印的。马克思在这本书中断言，迄今为止的一切历史都是“阶级斗争的历史”。马克思还指出，“资产阶级除了对生产方式和生产关系都进行革命的改造之外，就没法生存”，而它最伟大的成就是锻造了“革命的工人阶级本身”。工人阶级将彻底结束一切阶级斗争。“无产阶级，即我们当今社会中的最底层，如果不把官方社会的整个上层全部摧毁，自己就不能站起身来……全世界无产者联合起来，你们失去的只有锁链，而你们得到的将是整个世界。”

    不仅资产阶级没想到工人会起义反对他们，就连激进知识分子也没有想到。在革命之前，他们与工人群众站在一起，但在真正的革命起义面前却惊得目瞪口呆。

    布朗基（Blanqui)曾经设想由他领导一场精心策划的小型阴谋政变。路易·勃朗（Louis Blanc)也曾鼓吹过“国家工场”，但是却没提到过任何实现国家工场计划的革命。普鲁东曾经极力鼓吹反对“厚颜无耻的工资法”，但绝对没有宣扬过推翻雇佣奴隶制度的革命。如果工人们跟着那些领袖的指挥棒转，那么1848年就不会发生任何革命。但是，尽管没有现代意义上的政党的领导或误导，革命却自己发生了。成千上万的工人和学生走上巴黎街头，要求普选权和“组织劳动”。当事件发生了另一个出人意料的转折，即国民卫队不仅没有向起义的群众开火，反而加入了起义的队伍时，非武装的群众起义顷刻之间变成了武装起义！

    很快，国王被废黜了，临时政府成立起来。这时的资产阶级还没有站到群众的对立面，但他们反对设置路障，以武力建立共和国。群众强力推行共和国的主张。群众的创造力、纪律性和团结创造了共和国，进而又要求共和国应该是社会共和国、应该为所有的人提供工作。

    马克（一个工人）颁布了法令，群众还要求建立劳动部。他们非常严肃地对待自己在革命以及社会重建中的角色。几周之内，就出现了171种报纸。尽管工人们相信临时政府，但巴黎到处都是革命工人俱乐部，仅在第一个月就出现了145个。

    诗人拉马汀（Lamartine）在革命一开始就加入了革命的行列。他以含蓄的语调说，他参加革命是要“力挽狂澜”。这句话表明了临时政府的性质，也表明了它的局限性。这个新建立的资产阶级政府，现在转过来反对它的无产阶级同盟者的经济要求。拉马汀认为，政府的功能就是“消除各阶级之间存在的误解”。代表工人的社会主义者路易·勃朗，接受了建立“劳动委员会”的妥协方案。

    议会变成了清谈馆，建立起来的“国家工场”只充当了极其微不足道的角色，它们所能起的作用无非是贫民救济所，而这种贫民救济所在英国许多年前就出现了。然而，在那个危机的年月，失业和饥荒极为严重，因此至少有十一万工人涌入这些工场。政府试图把可怜的劳动大军变成反对劳动的大军。然而，他们实在是过低地估计了现代工人阶级。当议会投票决定把未婚男子剩排除在工场之外，并强行把他们编入军队时，这个劳动大军就变成了一支反叛的大军。这时，1848年革命的真正本质显现出来了：它是劳动的解放。

    6月23日，工人迎接了挑战。街垒再次设立起来。但这次的口号是：“打倒资产阶级。”马克思曾对两大阶级的最初战斗做过这样的描述：“当时那些没有领袖、没有共同行动计划、没有经费和多半没有武器的工人，是多么无比勇敢、无比巧妙地扼制了军队、别动队、巴黎城内的国民自卫军以及从外省开来的国民自卫军联合势力，一连坚持了整整五天之久。”[2]资产阶级共和国进行的屠杀和兽行令人触目惊心。但是，血腥的屠杀也无法消除这几个月所达到的成就：1.废除各个殖民地的奴隶制度；2.废除死刑；3.废除因债务而监禁；4.普选权；5.十小时工作制。

    而且，起义的失败不能抹煞这样一个最伟大的教训：起决定作用的不是国家政治形式，而是资本的统治。议会制民主变成了资产阶级的暴行和雇佣奴隶制的同义语，而不是无产阶级自由的同义语。普选权也被证明不是万应灵丹。但它具有极大的优越性，即释放了阶级斗争，并且去了资产阶级民主的“自由、平等、博爱”的伪善面具。

    马克思为这些革命而欢呼，并且将其与“社会主义空谈家们”加以对比。“当无产阶级雄狮还被蒙骗而沉睡的时候，这些空谈家以人民的名义在资产阶级门前乞求施舍，并为获得长篇布道的资格而向资产阶级妥协。”马克思批评过工人的“组织劳动”的口号，因为“雇佣劳动制就是现存的资产阶级劳动组织”，劳动者不得不保持这种已使他们饱受其苦的雇佣奴隶制形式。但马克思看到，工人的要求实质上是要推翻现存的资产阶级制度。到了六月，这一点就变得十分明显了。这实际上是六月的最伟大的教训。在二月的时候，群众追随资产阶级，因为他们的目标是推翻专制主义的国家政权形式。在六月他们与资产阶级战斗，与资本主义秩序战斗，运用联合起来所产生的巨大能量进行战斗。马克思认识到，工人已经提出了继续革命的主张，就是说，不能停留在资产阶级民主的阶段，而要继续前进，实现充分的无产阶级民主：“当他们提出不间断革命的主张时，他们就与资产阶级社会的现存条件发生了尖锐的矛盾。”[3]这时马克思已经抓住了群众创造力的本质和精神。

    马克思发现，客观的运动本身，为自身的逆转——从空想社会主义到科学社会主义的转变——提供了主观力量。这就在知识分子（空想社会主义者）与无产阶级本身之间划出了一条鲜明的界限。这些知识分子要继续推行他们的计划，而无产阶级此时已把自己与他们区别开来，并且创造着自己的运动。后来，马克思提出要警惕一切小资产阶级领袖的“狭隘”观念。他们先是这场革命的领袖，后来却变成了反动势力的领袖。我们当然“不应该认为，所有的民主派代表人物都是小店主或小店主的热情维护者。按照他们所受的教育和个人的地位来说，他们可能和小店主相隔天壤。使他们成为小资产阶级代表人物的是下面这样一种情况：他们的思想不能越出小资产者的生活所越不出的界限，因此他们在理论上得出的任务和作出的决定，也就是他们的物质利益和社会地位在实际生活上引导他们得出的任务和作出的决定。一般说来，一个阶级的政治代表和著作方面的代表人物同他们所代表的阶级间的关系，都是这样。”[4]

    1848年的革命，扩大和加深了群众的创造能力与激进知识分子的计划之间的分歧。因为无产阶级作为一个阶级已经达到了对自身的意识。在这条独立的道路上，知识分子无法步其后尘。激进知识分子永远在计划着“为”工人有所作为，并以他们的活动或至少是他们的计划来代替工人阶级本身的活动。在法国大革命之后的某个历史转折点上，这类计划曾经有过一些巴贝夫“平等密谋”式的英雄主义版本。在四十年代，这类计划以普鲁东的“交换组织”那种悲天悯人的形态出现，在1848革命当中，由于拉马汀的“力挽狂澜”而打上了反革命的印记。迄今为止知识分子的这类形形色色的计划已如恒河沙数，但无论他们的计划采取什么形式，他们都看不到群众的创造力量。与这些人相反，马克思始终把眼光盯在群众的活动上，所以他能够将群众的创造性活动概括成为解放的理论。他始终清醒地知道，“理论是灰色的，只有生活之树是常青的”。

二、费迪南德·拉萨尔，国家社会主义

    1848年革命失败以后，马克思避开流亡者的小圈子，回到了他的经济学研究中。沉寂的五十年代末期曾出现过1857年危机。1859年，马克思发表了他的《政治经济学批判》。在这个时期，一些年轻人加入了“科学社会主义”（马克思主义）的队伍，其中最重要的人物是费迪南德·拉萨尔。从政治上讲，拉萨尔诞生于1848年，诞生于近代历史的转折点上。在1848年的一个暂短的历史瞬间，反对专制的斗争曾一度把资产阶级民主派和无产阶级革命派联合起来。然而，1848年革命以鲜血的河流证明，这两个阶级是不可调和的。拉萨尔直接呼吁工人阶级建立自己的独立政党。然而，马克思不得不与不肖的学生划清界限，甚至像与普鲁东无政府主义的社会主义的界限一样鲜明。马克思之所以觉得有必要划清界限，是因为如同普鲁东试图调和两个阶级一样，拉萨尔试图走一条通过国家——由铁血宰相俾斯麦领导的普鲁士地主的专制国家——达到社会主义的捷径。

    问题的关键不在于拉萨尔错误地理解了国家的阶级本质。关键在于他无法从自己的头脑中清除“劳动的落后性”的概念，尽管劳动在十九世纪的历史上写下了极其光辉的一页。当阶级斗争再次采取公开的和暴力的形式时，拉萨尔认为自己的使命就是“在思想家与群众之间的鸿沟上架设桥梁”。从他的这种态度来看，似乎全部当代科学都装在他的头脑中，而他的使命就是把这些科学传授给“群氓”。他因煽动群众而受审判，在为自己的辩护同中，他表达了对知识分子作用的特殊看法：“中产阶级对普通民众为什么那么害怕？回头看看1848年的3月和4月吧。你们难道忘了那是一种什么样的情况了吗？警察软弱无力，普通民众在大街上云集，街市和民众都被无思想的煽动者支配……风暴把粗鲁无知的人们抛来抛去……那时候知识分子在哪里？先生们，你们在哪里？……你们应该感谢那些在思想家与群众之间的鸿沟上架设桥梁的人，是他们拆去了资产阶级与人民之间的藩篱。”[5]

    由于拉萨尔对群众持这种看法，他关于劳动的理论概念，与普鲁东从资产阶级手中买下所有资本的工人概念相比，没有任何进步。拉萨尔主张，工人应该在“国家资助”下建立生产者合作社。这种主张似乎是把普鲁士专制国家当作超阶级的东西，但拉萨尔并不真的这样想。既然他不再相信群众有能力克服自己的劳动条件，既然他认定马克思太“抽象”，无法理解现实的政治（因为马克思相信工人的历史创造性），那么对拉萨尔来说，想象自己可以迫使俾斯麦就范是很自然的事。

    拉萨尔的“现实政治”[6]意识还使他在普鲁士政府的御用“社会主义者”和经济理论家中间找到了一个同道卡尔·鲁博图斯。一开始，他真的得到了鲁博图斯的批准，为他的生产者合作社提供国家资助，尽管鲁博图斯认为社会主义过渡时期最少也要五百年，而拉萨尔却恰恰相反，希望社会主义“速成”，最好在一年之内建成。过于急躁的拉萨尔与过于耐心的鲁博图斯竟能在短时期内进行合作。看来，对劳动持有共同看法的知识分子间的联系实在太紧密了。

    然而，这个劳动代表不是坐在摇椅上的社会主义者。他是一个活动家。但他也间或进行写作。在建立德国无产阶级第一个伟大的独立政党的过程中，拉萨尔起了工具性的作用。拉萨尔计划通过对普鲁士专制国家施加压力，迫使它为工人提供经济援助，使工人能够建立自己的工厂。这个计划对工人具有积极的鼓动作用。他呼吁说：“工人阶级必须为自己建立独立政党，并且以‘普遍的、平等的、直接的选举权’为自己的口号。……使工人阶级成为自己的雇主，这是废除残酷的铁律（不变的最低工资规律）的唯一途径。一旦工人阶级成了自己的雇主，工资与利润之间的契约就消失了。因此，国家的使命就是制造这个伟大的动因。”

    成千上万工人响应了这个号召。1863年5月，德国工人总会正式成立。同年6月，拉萨尔把总会的章程寄给俾斯麦，并附上了一封短信，信中写道：“这就足以表明以下这一点是千真万确的：如果独裁可以为工人的利益服务，工人阶级本能地倾向于独裁。”当然，这件事工人们是决不知道的。

    拉萨尔不是“叛徒”。他不可能被人收买。他是在为自己的原则而斗争，他曾为这些原则而身陷囹圄，并且时刻准备为这些原则献出生命。然而，拉萨尔无法理解工人居然可以进行统治。在他看来，工人不过是一些“暴民”。1844年西里西亚纺织工人起义的时候，他就这样认为。当时他还是一名学生，但他认为国家应该恢复“秩序”。1848年，当工人不是破坏机器而是破坏资产阶级秩序时，他并没有改变自己的看法。他捍卫工人阶级的胜利，但仍然把工人看作是“被无思想的煽动者所支配……被风暴抛来抛去”的“暴民”。1862年，他号召工人组织自己的独立政党，但事情并没有因此而改变。他的号召是与“拥立我为领袖”的目的分不开的。工人是受苦受难的群众，是弱者，而国家是强者，可以“为我们每一个人实现任何人都无法为自己实现的东西”。因此，他感到有责任“为”群众来进行统治。他应该成为领袖，而工人则应该继续劳动，同时应该尽可能表现好一点，以便他能够进入国会。

    马克思写道：“他摆出一副了不起的神气，大谈其从我们这里剽窃去的词句，俨然就是一个未来的工人独裁者。他‘像玩游戏一样轻而易举地’解决工资和资本之间的问题。就是说，工人必须进行争取普选权的运动，然后把像他那样‘举着科学这种闪闪发光的武器’的人送到议会中去。然后他们就创办由国家预付资本的工人工厂，而且这样的设施会逐渐遍布全国……”[7]

    马克思写下这些话，不是因为他知道拉萨尔和俾斯麦之间的密谋，而是因为他了解拉萨尔关于劳动落后性的观念。拉萨尔被他那个时代的幻想所困扰，即认为科学是超阶级的。持有这样的观念，他就很自然地认为自己代表着“劳动者的科学”，因为科学无疑是与知识分子即领导者联系在一起的。相反，马克思则对这种幼稚可笑的废话嗤之以鼻。他拒绝资产阶级关于近代是“科学与民主”时代的观念，也同样拒绝关于“科学与工人”的抽象。马克思强调指出，具体地讲，科学是与机器联系在一起的，而民主是与资产阶级议会联系在一起的。按照拉萨尔关于工人领袖的观念，工人应该呆在工厂里。这一点与资产阶级的观念完全一致。

    无论是在理论上还是在实践上，马克思与拉萨尔之间都存在着巨大的分歧，这种分歧就像在生活中工人与小资产阶级的分歧一样。1848—1861年这个重要时期，把工人与知识分子的关系清楚地揭示出来，并且在行政官僚执掌权力之前很久，就揭示出了他们的行政类型。普鲁东代表革命前小资产阶级与工人阶级的分离，而拉萨尔则代表革命失败后的另一种类型的分离。拉萨尔活生生地证明，在革命运动内部，激进知识分子的方略会随时压制无视群众创造力的理论家。拉萨尔是我们今天国家社会主义行政官僚的先驱。

[1] 见《1848：一个时代的开端》富兰科斯编著。

[2] 《马克思恩格斯全集》（中文版）第7卷，第34—35页。

[3] 《告共产主义同盟书》，见《马克思恩格斯选集》（英文版）第2卷。

[4] 《马克思恩格斯选集》（中文版）第1卷，第632页。

[5] 转引自戴维·福特曼的拉萨尔传记《费迪南德·拉萨尔：浪漫的革命者》（Ferdinad Lassalle, Romantic Revolutionary, P. 158）

[6] 马克思说：“他对我和我的妻子生气了，因为我们嘲笑他的那些计划，并把他称作‘波拿巴分子’……最后他终于使自己相信，我太‘抽象’了，所以不能理解政治……除了一些终极目标之外，我们在所有问题上的看法都不相同。”

[7] 《马克思恩格斯全集》（中文版）第30卷，第336—337页。


第五章 美国南北战争对《资本论》结构的影响

第三部分 马克思主义：理论与实践的统一

第五章 美国南北战争对《资本论》结构的影响

· 一、废奴主义、南北战争、第一国际
· 二、历史与理论的关系
· 1.《政治经济学批判》：理智工作的局限
· 2.工作日问题和理论概念的突破

    十九世纪六十年代，对马克思最伟大的理论著作《资本论》的结构具有决定性的意义。有些人把马克思捧到天上去。吹捧他的天才，好像这种天才是脱离他所生活的那个历史时期的现实斗争而成熟起来的。好像马克思的灵感完全产生于他个人的思想发展，而不是来自以行动改变活生生现实的活生生的工人。这些人对马克思的贡献的伟大意义才是最无知的。我们马上将会看到，《政治经济学批判》证明了在工人们开始行动之前理论著述的局限性。相反，《资本论》则证明了群众活动对理论创造的影响。马克思主义最伟大的理论著作确定其最后形态的那个历史环境，决不仅仅是天才人物“碰巧”在其中完成二十多年理论研究的“背景”。让我们来看一下促使马克思“把一切都推倒重来”（用他自己的话说）的那些客观事件，这将有助于我们了解马克思是怎样重新建构他的著作的。

一、废奴主义、南北战争、第一国际

    1860年1月11日，马克思在给恩格斯的信中写道：“据我看来，现在世界上所发生的最大的事件，一方面是由于约翰·布朗的死而展开的美国的奴隶运动，另一方面是俄国的奴隶运动。……我刚刚从《论坛报》上看到，在密苏里又发生了一个奴隶起义，自然已经被镇压下去了。但是，信号已经发出来了。”［《马克思恩格斯全集》（中文版）第30卷，第6—7页］

    从这时起，马克思不仅密切注视群众运动，而且还参加进去。美国发生南北战争的那个年代，也是发生波兰起义、法国工人罢工以及英国群众示威的年代。而且，英国的群众示威最终导致了以马克思为领袖的国际工人联合会的创建。

    南北战争是第一场由群众武装全员参加的现代战争。[1]这场战争持续了四年，共有一百万人丧生。之所以会死这么多人，持续这么长时间，是因为林肯试图把冲突限制在白人战争的范围内。虽然奴隶制是这场战争的根源，而逃亡的奴隶是焕发出创造性力量的生力军，但林肯的主要战略关注是安抚那几个实行所谓“温和”奴隶制并且留在联盟之内的州。因此，他既不愿意解放奴隶，也不愿意让他们参加战斗成为战士。马克思在给恩格斯的信中指出：“林肯的所有这些法案，像是一个律师向反对他的律师提出的经过慎重考虑并附有但书的条件。但这并不能降低这些方案的历史意义……那里发生的事件是一场天翻地覆的变革……”[《马克思恩格斯全集》（中文版）第36卷，第272—273页]

    即使从最狭窄的军事的观点出发，马克思也预见到林肯将不得不向解放奴隶的方向前进。他在给恩格斯的信中写道，“我并不认为一切都完了。……只要有一个黑人组成的团，就会使南部大伤脑筋……这种战争必须以革命的方式来进行，而这些北方佬至今却一直试图按照宪法进行。”［《马克思恩格斯全集》（中文版）第30卷，第272—273页］军事上的必要性迫使林肯不得不向不可避免的东西低头，签署了《解放宣言》。但是在此之前很久，马克思就记下了废奴主义者的观点。[2]在为《维也纳时报》写的一篇专栏文章中，马克思概述了当时受到英美报界攻击的温德尔·菲利浦斯的一段演说。马克思还为这段演说词加了一段引言：“温德尔·菲利浦斯是同葛力逊、贾·史密斯齐名的新英格兰废奴派领袖。30年来，他不知疲倦地冒着生命危险以奴隶解放为战斗口号。报纸的嘲笑，被收买的无赖们的狂叫，好心的朋友们的劝告，他一概视作等闲。……在目前的情况下，温德尔·菲利浦斯的演说比任何战报都有更重要的意义。”［《马克思恩格斯全集》（中文版）第15卷，563—564页］

    逃亡的奴隶们，[3]朝着北极星奔向自由，并推动着南北战争。然而，林肯的将军们却为保持奴隶制而战，因此他们是盲目地战斗。马克思引述温德尔·菲利浦斯的话说：“我并不是说，麦克累伦是一个叛徒；但是我说，如果他是一个叛徒，他一定会像他已经做过的那样去做事情。……总统始终没有把没收法案付诸实施。他也许是诚实的，但他的诚实对这件事情有什么用？他既不能察近，又不能察远。……我了解林肯，我曾在华盛顿估量过他。他是个第一流的二流人物。”[4]

    马克思始终十分关注美国南北战争对欧洲工人阶级的影响。马克思代表《纽约论坛报》和《维也纳时报》，以外国通讯员的身份报道了英国工人的大规模集会。这次集会阻止了英国政府出兵干涉支持南方。国际工人联合会，即人们所熟知的第一国际，正是在美国南北战争及波兰起义的影响下，并作为对它们的反应而诞生的。马克思以国际工人联合会的名义写给林肯说：“自从巨大的搏斗在美国展开，欧洲的工人就本能地感觉到他们的阶级命运是同星条旗连在一起的。……工人们到处忍受着棉业危机带给他们的困苦，激烈反对有产者当局竭力想采取的有利于奴隶占有制的干涉行动，而在欧洲的大多数国家里，工人阶级为了正义的事业已经献出了自己的鲜血。”

    “只要作为北部真正的政治力量的工人容许奴隶制玷污自己的共和国，只要他们在那些不问是否同意就被买卖的黑人面前夸耀白人工人享有自己出卖自己和自己选择主人的高贵特权，那他们就既不能争取真正的劳动自由，也不能支援他们的欧洲兄弟的解放斗争；不过，这种进步道路上的障碍已被内战的血浪扫荡干净了。”[5]

    我们从《资本论》中也可以看出，这些话决不仅仅是一些“外交辞令”。马克思把自己与美国一些自称为马克思主义者的人区别开来。这些人声称反对“一切奴隶制、工资和动产”，并以此来回避南北战争的全部问题。[6]马克思对争取缩短工作日的斗争的分析，在对结束奴隶制与争取八小时工作制的斗争之间关系的分析中达到高潮。这一点我们以后将会看到。马克思写道：“在北美合众国，只要奴隶制使共和国的一部分还处于残废状态，任何独立的工人运动都是瘫痪的。在黑人的劳动打上屈辱烙印的地方，白人的劳动也不能得到解放。但是，从奴隶制的死亡中，立刻萌发出一个重新变得年轻的生命。南北战争的第一个果实，就是争取八小时工作日运动。这个运动以特别快车的速度，从大西洋跨到太平洋，从新英格兰跨到加利福尼亚。1866年8月16日，在巴尔摩召开的全国工人代表大会宣布：‘为了把我国的劳动从资本主义的奴隶制中解放出来，当务之急是颁布一项法律，规定八小时工作日为美利坚联邦各州的正常工作日。我们誓以全力争取这一光荣的结果。’”[7]

    在《资本论》一开头，马克思十分简捷地评述了美国南北战争对欧洲革命（巴黎公社）的影响。马克思在序言中写道：“正像十八世纪美国独立战争为欧洲中产阶级敲起了警钟一样，十九世纪美国南北战争又给欧洲的工人阶级敲起了警钟。”下面，我们来看一下这场战争对《资本论》结构的影响。

二、历史与理论的关系

    与欧洲群众运动相比，欧洲知识分子恃才傲物，对美国南北战争缺乏敏感。这在拉萨尔身上表现得最为明显。当马克思把注意力转向震撼世界的伟大事件时，拉萨尔却对它置若罔闻。马克思在1862年7月30日给恩格斯的信中引述了拉萨尔的观点：“北方佬没有‘理想’，‘个人自由’只是‘消极的思想’等等；而这一切都不过是旧的早已腐朽了的思辨垃圾。”[8]

    与此相反，在南北战争的影响下，马克思为他的理论著作赋予了全新的结构。很久以前，他就对拉萨尔冒充辩证论者给以驳斥。他在1858年2月1日写道：“但使他遗憾的是，他会看到：通过批判使一门科学第一次达到能把它主动叙述出来的水平，这是一回事，而把一种抽象的、现成的逻辑体系运用到关于这一体不的模糊观念上，那完全是另外一回事。”［《马克思恩格斯全集》（中文版）第29卷，第264页］马克思本人这个时期的研究成果，就是《政治经济学批判》[9]

1．《政治经济学批判》：理智工作的局限

    马克思是从人们司空见惯的东西——商品开始的。他开宗明义地指出了商品的二重性：它既是使用价值同时又是交换价值。就是说，它不仅是一个东西、一件有用的物品，而且还是价值。如果劳动本身没有这种两重性，作为劳动产品的商品也不会有这样的性质。正是因为劳动本身的矛盾性质，商品才能以胚胎的形式包含着资本主义制度的一切矛盾。这是理解一切矛盾的关键。马克思在《资本论》中多次指出，这一点是他对政治经济学的最基本的贡献。没有这一点，就根本无法理解政治经济学。

    马克思继续指出交换价值在表面上仅仅是一种量的关系，譬如说，体现在一定量的小麦中的时间与体现在一定量的麻布中的时间进行交换。但问题在于，哪一种劳动创造了价值？创造价值的不可能是具体的劳动。“以裁缝的劳动为例，就它作为一种特殊的生产活动的物质规定性来说，它生产衣服，但不生产衣服的交换价值。它生产后者时不是作为裁缝劳动，而是作为抽象一般劳动，而抽象一般劳动属于一种社会关系，这种社会关系不是由裁缝缝出来的。”[10]

    这个并非由裁缝造成的社会组织，就是资本主义组织。在这个组织中，所有的劳动，不管具体性质如何，都是以社会必要劳动时间来计量的。它变成了一个抽象劳动的堆积，因为劳动者本身也是按照价值获取报酬的，就是说，是按照支持劳动者生命所必需的东西获取报酬的。“这样，以劳动时间度量的相对价值就注定要成为现代雇佣奴隶制的公式，而不是像普鲁东认为的那样是无产阶级解放的革命公式。”

    正是由于劳动的两重性、商品内部的两重性，使得唯一的一种商品即货币必然地要作为商品的价值尺度起作用。因为，资本家购买这种商品不是为了获得另一种使用价值，而是为了获得可以“购买一切”的货币。而商品与货币之间的分离使这种情况成为可能。货币与其他任何商品一样，等于生产它所花费的劳动时间，即开采和冶炼它的时间；它与其他商品不同的是它被普遍地承认为等于一定的劳动时间，并因此而作为一种“天然”尺度而起作用。但这种尺度之所以是天然的，只是因为它是得到承认的抽象劳动的代表。换句话说，货币与劳动一样，不是一种物，而是一种社会关系。

    普鲁东想使货币“仅仅”作为一种流通媒介，显示出他也认识到货币掩盖剥削性质的生产关系。所不同的是，普鲁东不是考虑如何打破作为货币的根源的生产关系，而仅仅是要改变这种生产关系的货币表现。在资本主义制度下，就像阶级不能通过法令来废除一样，货币也不能通过法令来使其为一切人所有，不管这种法律是由普鲁东还是由政府发布的。

    在这部著作中，马克思把自己的论题限制在交换的问题之内。他不过是指出了一个事实，即在物的交换背后存在着一种生产关系。直到很晚的时期（1939），我们才看到他浩繁的理智劳动公诸于世，看到他1857—1858年手稿的发表。[11]这些著作展示了规模庞大的辩证的、原始的经济发展过程。马克思本人只同意以《政治经济学批判》为题发开头的几章。在为这几章写的序言中，马克思解释了他为什么“把已经起草好了的一篇总的导言压下了，因为仔细想来，我觉得预先说出正要证明的结论是有妨害的，读者如果真想跟着我走，就要下定决心，从特殊上升到一般。”[《马克思恩格斯全集》（中文版）第13卷，第7页]问题在于无论从特殊方面还是一般的方面来说，这部著作都缺少某种结构，缺少某种形态，而这些只能从阶级本身的发展中得来。这就是为什么马克思要将《资本论》全部推倒重来。

    这并不意味在马克思的心目中劳动不是中心。但是，在十九世纪五十年代，1848年革命刚刚失败，工人们处于消沉的状态。无产阶级革命被镇压之后，任何理论家，甚至包括马克思在内，由于事变迫使他必须考察经济在旧的社会秩序下发展的规律，都不可能看到起义的特殊形式，不可能看到工人将以什么形式去迎接生产的新阶段。

    《政治经济学批判》被证明是一部理智的著作，即一部深远的著作，是对现实问题的理论回答。或者换一种表述方式，它是辩证法在政治经济学中的运用，而不是从工人斗争本身中产生出来的辩证法的创造。

    完成这部著作后不久，马克思立即对它感到不满意。《政治经济学批判》无论怎么说都不仅仅是“关于体系的模糊观念”，而是对古典政治经济学整体的一种深刻批判。但尽管如此，马克思还是决定不再这样写下去了。十九世纪六十年代的伟大历史事件，在社会、政治和思想中都造成了根本性的变化。

    无产阶级运动开始朝着它自身解放的目标前进，它印证了马克思前一个时期所做的研究，而且对理解资本主义生产的发展提供了新的启示。

2．工作日问题和理论概念的发展

    在1861年至1867年之间，《政治经济学批判》的手稿（后来成了《资本论》）经历了两次基本的变化，一次是1863年，一次是1866年。我们可以通过对《资本论》和手稿加以比较，来追寻这种变化的踪迹。恩格斯在《资本论》第二卷的序言里，马克思本人在一些书信中，都对这部手稿做过一些描述。马克思在1863年8月15日给恩格斯的信中提到，他不得不“把一切推倒重来”。“现在看着这整个庞然大物（指《政治经济学批判》的手稿，此刻马克思正在重写，并且改为以《资本论》为标题。——引者注），而且回想起我们曾经不得不把一切推倒重来，而且历史部分甚至要根据一些以前根本不知道的材料加工时，就感到他（拉萨尔）十分可笑，‘他的’经济学居然已经完成了。”［《马克思恩格斯全集》（中文版）第30卷，第364页］三年以后，当他终于把一切都准备就绪，《资本论》即将付梓时，他告诉恩格斯他又加进了一个新的部分：“我以历史的方法展开了一个关于工作日的部分，这在我的最初计划里是没有的。”（1866年2月10日）［《马克思恩格斯全集》（中文版）中的译文有较大出入。见第31卷，第177页：“我对工作日一节做了历史的展开，这超出了我原来的计划。”——译者］

    到1866年为止，马克思一直没有写出关于工作日的这七十页手稿，这听起来似乎令人难以置信。然而，理论在其自身中内在地包含着它的局限性。马克思之所以会把《政治经济学批判》整个推倒重来，把自己的新著的手稿改写成《资本论》，这部著作最初之所以没有关于工作日的一节，都是由于这种局限性。李嘉图不曾关注工作日问题是可以理解的，因为他完全回避了剩余价值的来源问题。而那些社会主义者们，从空想社会主义者到普鲁东和拉萨尔，没有为这个问题而困惑，也很容易解释，因为他们过分地忙碌于自己的计划，根本无暇顾及现实的工人运动。但是对于一刻也没有停止关注无产阶级运动的马克思来说，他了主要的理论著作中竟然没有关于工作日的一节，看起来有些不可思议。

    更不可思议的是，我们看到马克思这时已经写下了《资本论》中关于“原始积累”的章节，研究了把延长工作日变成强制的那些法律，并且描述了“压迫被剥削者的充满血污的法规”。剩余价值理论的基本概念中，已经包括了工作日中有偿部分和无偿部分的划分。但是就其主要部分而言，对工作日的分析仍然缺乏稳固的基础。正如马克思后来谈到他的对手杜林时指出的那样：“他的评论中有一点引起我的特别注意，这就是：当劳动时间决定价值这一关系像在李嘉图本人那里一样还‘不明确’的时候，它并没有引起这些人的不安。但是，一旦把它同劳动日和劳动日的变化正确地联系起来时，他们就感觉到这种说明是新的和非常令人不愉快的了。”[12]

    马克思写道：“正常工作日的规定，是几个世纪以来资本家和工人之间斗争的结果。”[13]至此，马克思的分析方法有了革命性的变化。在《政治经济学批判》中，理论与历史是分离的，每一个理论章节后面附有一段历史解说，而在《资本论》中，历史与理论是不可分离的。在《政治经济学批判》中，历史是理论的历史，而在《资本论》中，历史是阶级斗争的历史。

    崇拜理论与天才而看不到理论著作局限性的人们，同样无法认识理论家的不可缺少性。全部历史都是为自由而斗争的历史。如果一个理论家调整了自己的耳朵，使之能够倾听来自工人的全新的冲动，新的“范畴”就会产生，这是一种新的思维方式，是哲学认识向前迈进的一大步。

    马克思主义是争取解放的无产阶级的本能斗争的理论表述。马克思从理论的历史向生产关系的历史的转移，使这一概括成为有血有肉的东西。不仅如此，马克思还指出，归根到底，从根本上消除不平等依赖于工作日的缩短。1866年，他使这一点成为资本主义本身的历史框架。工人在工作日问题上的斗争发展了资本主义生产。自由的最终创造依赖于工作日的缩短。工作日缩短的哲学思考，以及在它之内与在它之外的所有相关概念，都产生于现实的斗争。这样，工人的斗争和工人的思想为理论家的思维充实了越来越多的内容。

    从1866年开始，马克思对工作日的章节做了进一步的展开。到1867年《资本论》发表的时候，我们读到马克思对于人自己的思想的热烈称赞：“从法律上限制工作日的朴素的大宪章，代替了‘不可剥夺的人权’这种冠冕堂皇的条目。这个大宪章终于明确地规定了，工人出卖的时间何时结束，属于工人自己的时间何时开始。多么大的变化啊！”[14]

    在资本主义发展的特定阶段上，现实的无产阶级运动不仅揭示出为工作日而斗争的消极方面，即反对无节制的资本主义剥削；而且揭示出了它的积极方面，即它是通向自由的道路。这是一种新的哲学，劳动的哲学，一种从劳动自由的具体斗争中自然产生出来的哲学。这样我们就明白了，马克思为什么要“把一切都推倒重来”。现在，让我们来看看马克思是怎样做的。恩格斯告诉我们，原来的手稿有1472页。[15]其中包括：

    （一）1—220页，1159—1472页，是第一卷的第一稿。从货币转向资本的转化开始，一直到本卷的结束。注意这里没有包括220—1159页。这一部分手稿处理的是理论史问题，以及利润率下降问题。

    （二）978—1158页，是关于资本、利润与利润率问题的第一稿。这一部分手稿构成第三卷的主题。然而，最初马克思曾想把这些手稿中讨论的问题放在第一卷中。马克思后来对这种安排做过严厉的批评：“读者在第三卷中会看到，只要知道了剩余价值的各个规律，利润率的问题就不再神秘了。但是如果我们把顺序颠倒过来，则既不能理解前者，也不能理解后者”。[16]

    （三）220—972页，包括马克思后来考虑作为《资本论》第四卷的内容，并以“理论的历史”为标题。[17]然而，在第一稿中，这750页接在劳动力的买卖后面。看一下已发表的《政治经济学批判》，就会了解这个最初计划在现实结构中的意义。在《政治经济学批判》中，商品、货币等每一章后面都有一个同一主题的理论史的附录。这种安排有点像黑格尔《小逻辑》中的“附释”。马克思曾经打算在这部著作的其余部分采用同样的安排。就是说，每当他就某个问题提出了自己的理论之后，紧接着都要就同一人问题与其他理论家进行争论。他曾在某个地方说过，对于一个想要自己弄清问题的人来说，这是一种自然的秩序。对于一个研究其他理论的历史，并试图通过对这些理论的分析把自己与它们区别开来的知识分子来说，这也是一种常规的顺序。但是当马克思决定“把一切都推倒重来”时，他毅然放弃了这种方法。

    这时，马克思把讨论利润与利润率现象（生产过程整体的各种形式）的材料，与关于生产过程本身的材料分开。与此同时，他把大量关于“理论的历史”的材料取出来，把它们放到全部三卷的后面，作为第四卷。他突破了把历史看作某种理智的东西，看作是理论家之间的争论的历史概念。

    马克思不再与其他理论家进行争论，他直接进入了劳动过程本身，进入了工作日问题。当他不可避免地创造了一种辩证法，而不是运用一种辩证法，或者更准确地说，当一种新的辩证法从劳动过程中流淌出来时，他立即把关于理论史的内容放到了整部著作的最后，并把眼光放在生产关系的历史上。新的辩证法引导他接触工人在工厂内外的反抗。结果就是《资本论》中新的一节——“工作日”。理论家马克思从工人的冲动中创造了一些新的范畴。然而，把美国南北战争确定为劳动者圣战的并不是马克思，而是受苦最深的英国工人阶级。

    马克思自始至终关注着无产阶级的革命行动。理论这个概念现在是某种与行动统一起来的东西。或者更确切地说，理论不是某种由知识分子闭门制造出来的东西。相反，无产阶级的行动为知识分子提出理论创造了可能性。这里，我们看到了马克思与黑格尔的真正决裂。《资本论》之所以与《逻辑学》不同又包含《逻辑学》，原因就在这里。《资本论》是资产阶级社会的辩证法，是它的发展与衰亡的辩证法。正如列宁在1915年所说：“虽说马克思没有遗留下‘逻辑’（大写字母的），但他留下了《资本论》的逻辑，……在《资本论》中，逻辑、辩证法和唯物主义的认识论（不必要的三个词，它们是同一个东西）都应用于同一门科学，而唯物主义则从黑格尔那里吸取了全部有价值的东西，并且向前推进了这些有价值的东西。”[18]

[1] 尽管关于南北战争的著作汗牛充栋，但这场战争的真正的历史仍有待撰写。依笔者之见，这方面的严肃著作只有一本，即W.W.B.杜博伊斯关于遭到贬斥的重建时期的著作《黑色的重建》。由于题目的限制，我在本书中仅仅涉及了这场战争对欧洲工人运动及马克思的著述的影响。

[2] 关于这场伟大的运动，同样缺少有决定意义的著作。在那些被人忽视的小册子中，保存了一些废奴主义者的最好的作品。其中最出色的是戴维•瓦克尔1829年写的《告美国有色公民书》。这本书的标题所表明的意向极其敏感，以至于南部的立法机关避开特别会议，通过立法来禁止自由的黑人和奴隶阅读这本小册子。他们悬赏一万美元取作者的头颅。这本76页的小册子销售了五万册，并被广泛传阅。不识字的人，让别人读给他听。学术界的历史学家们应该把被忽视的瓦克尔的思想发掘出来。内战之前，这位卑贱的黑人的简明字句已使南方为之战栗。他以预言家的口吻告诉他们，种族偏见将“把你们中间的某些人从地球上清除出去”。

[3] 参阅弗里德里克•道格拉斯的自传。共产主义者发表伟大的墨人废奴主义者的文章和著作，例如弗里德里克•道格拉斯、索仁奈尔、哈雷特•图勃曼等人的著作，希望通过做这件事使自己身上也沾上一丝光辉。但他们是不会成功的。问题在于当代黑人斗争的自发性。当代黑人运动完全忽视共产主义。

[4] 见《马克思恩格斯全集》（中文版）第15卷，第564页。菲利浦斯这篇演讲的题目是“论内阁”，收入《温德尔•菲利浦斯演讲书信集》。这本书在1864年在波士顿首次出版，现在很难找到。好在我们不久就会在奥斯卡尔•谢尔文编撰的《自由的告知：温德尔•菲利浦斯的生平和时代》一书中看到其中的许多文章。

[5] 《马克思恩格斯全集》（中文版）第16卷，第21卷。

[6] 十分有趣的是，一个非马克思主义的黑格尔主义团体转而支持北方。这就是由一些知识分子组成的著名的“圣•路易斯团体”，他们对爱默森和索罗的哲学持批判立场，组织起来研究黑格尔哲学。在新英格兰人W.T.哈里斯和德国移民布鲁克迈耶尔的领导下，他们第一次翻译出版了黑格尔的《逻辑学》，并于1867年在美国出版了第一份真正的哲学杂志，《思辨哲学期刊》。见（赫伯特•W.施耐德的《美国哲学史》，哥伦比亚大学1946年版）顺便提一下，布鲁克迈耶尔后来担任过密苏里州的副州长。

[7] 《马克思恩格斯全集》（中文版）第23卷，第333—334页。

[8] 《马克思恩格斯全集》（中文版）第30卷，第261页。

[9] 亦即一般人们所说的《政治经济学批判》。

[10] 《马克思恩格斯全集》（中文版）第13卷，第25页。

[11] Grundrisse der Kritik der politischen Oekonomie, 1857—1858.（《马克思恩格斯全集》（中文版）第46卷，上、下）。遗憾的是，当代马克思主义学术界至今仍未对这些手稿作出分析。

[12] 《马克思恩格斯全集》（中文版）第32卷，第11页。

[13] 《马克思恩格斯全集》（中文版）第32卷，第300页。

[14] 《马克思恩格斯全集》（中文版）第32卷，第335页。

[15] 见恩格斯为《资本论》第二卷写的序言。

[16] 《马克思恩格斯全集》（中文版）第23卷，第242页，脚注28。

[17] 这部分材料始终没有按照马克思手稿的原始形式发表出来。1905年，卡尔•考茨基对它的结构做了任意的修改，以《剩余价值学说史》为标题发表出来。到今天为止，除了其中的第一卷以《经济学原理史》为题在美国出版过之外，这部著作始终没有英文本。十年前，掌握这部手稿的俄国共产主义者曾许诺按照原始形式发表这部手稿，但至今没有兑现。

[18] 《列宁全集》第38卷，第357页。


第六章 巴黎公社的启示与《资本论》内容的深化

第六章 巴黎公社的启示与《资本论》内容的深化

· 一、资本的专制计划和自由联合起来的工人的协作
· 二 、巴黎公社——工人统治的一种形式
· 三、商品拜物教，计划与自由联合起来的劳动，生产的控制

一、资本的专制计划和自由联合起来的工人的协作

    巴黎公社建立于1871年。在这之前三十年，马克思就开始了对资本主义的分析。劳动从一开始就是他的理论的中枢。马克思运用异化劳动的概念深入研究了资本主义生产机制。1867年发表的《资本论》第一版揭示出：在理想中表现为计划的东西，在现实中、在劳动过程中不过是资本家的无可争辩的权威。对马克思来说，《资本论》的理论轴心是计划问题，即资本的专制计划反对自由联合起来的工人的协作计划。其他一切问题都是围绕这个核心问题展开的。

    内在于资本主义生产之中的专制计划，以独一无二的形式表现出来，表现为对社会劳动进行控制的等级结构。为了使资本主义生产以不断扩大的规模进行下去，为了最大限度地榨取剩余价值或无偿劳动，需要一个由工头、经理、监督人组成的庞大军队。他们全都为资本家效力，他们的目的只有一个，就是从无数劳动者身上榨取劳动。资本主义条件下，对协作劳动的控制必须采取专制的形式。计划专制主义产生于工人与资本家及其官僚机器之间的对抗性关系。

    资本家支配的协作与进行协作的劳动者是直接对立的。工人丧失了他们的技艺，他们的技艺全被机器代替了。但是，工人们在与自己的伙伴的协作中获得了一种新的力量。这种力量从一开始就是一种群众力量。在协作劳动的本身与价值生产的资本主义形式之间，产生了一种尖锐的对立。

    协作本身是一种生产力，是一种社会劳动力。在资本主义控制下，这种协作劳动不能自由发展。它的功能被限制在价值生产的范围之内。只要旧的生产方式依然存在，它就不可能释放出新的、社会性的、人类性的巨大能量。因此，劳动力的协作形式从本质上是与资本主义外壳相对立的，即与价值形式相对立的。同时，这种千篇一律、整齐划一、像军队一样规范并且一再加速的异乎寻常的创造，窒息了科学的自我发展，把它限制在一个唯一的目的之中，即从工人身上榨取越来越多的无偿剩余劳动。

    这一点进一步发展，便产生了机器大工业的本质与其运作的价值形式之间的绝对矛盾。一些技术方面的著作分析过几种基本运动。但它们到此就止步了。这种分析不能继续向前进步，因为抽象的、长远的、超阶级的机器发展是不存在的。技术是生产力发展的一个不可缺少的组成部分。把最伟大的生产力即活劳动从技术中排除出去，就等于阉割了科学本身，或者使科学成为残缺不全的东西。在资本主义条件下，智力与生产中的体力劳动分离，一切科学都整合到机器之中，这意味着智力已转化为资本压迫劳动的权力。工程师和技术人员与工人相对立。一句话，当机器的狭隘技术需要本身亦要求劳动的可变性、流动性和机动性，要求充分发展的人运用全部先天的和获得的智能的时候，人却被变得仅仅是人的一个片断。

    这就是马克思1867年向全世界提示出来的东西。这一理论杰作是一个完整的整体，既包括阶级斗争的历史，又包括阶级斗争的现实。在它面前资产阶级经济学显得黯然失色。差不多五十年之前，即1821年，李嘉图已经至少提出了机器生产中的矛盾。而现在，1867年，庸俗经济学却堕落到全然否认这种矛盾的地步。从他们的论证中，我们可以看到资产阶级经济思维的空洞无力，既然矛盾并不内在于机器“本身”之中，那么，认为资本主义控制下的机器中存在矛盾就是一种幻想。然而，这种二加二等于零的运算，并不妨碍资产阶级经济学家声讨破坏机器的工人的“落后”和愚昧。当社会的人力资源受到毁灭的威胁时，资本主义意识形态却试图一笔抹煞资本对工人的奴役。

    如果说工人们只关注自己的具体斗争，无暇学术于关于机器“本身”的抽象议论，那么这些具体斗争恰恰表现出他们具有全新的眼界。不错，他们曾经把机器当做自己的竞争对立来与之进行斗争。但机器作为资本的婢女的最初面貌，恰恰是它的真面貌。经济学家们的思维是抽象的，而工人的直觉是正确的。所谓的机器“本身”并不存在。工人们不可能从机器的“本身”来看待它，就是说，不可能把它看做超出资本主义生产方式之上并与之相脱离的东西。因为在资本主义制度下，机器的发展被用来从工人身上榨取更大量的剩余劳动。在反对资本进一步斗争中，工人懂得了不应与劳动工具斗争，而应与这些工具体资本主义运动方式斗争，即与那种使工人变成仅仅是机器的齿轮的生产条件斗争。

    由于劳动过程的协作形式，工人的反抗也是一种群体力量。工人的起义不断发展，从反抗劳动工具，到反抗资本主义劳动条件。因此，工人在为自己的解放而斗争的同时，也在为反抗资本主义对科学技术的限制而斗争。阶级斗争的深度和广度是一个标志，说明资本主义生产的矛盾正在走向一种新的解决方案。巴黎公社所追求的解决方案，把资本主义拜物教以及资本主义运动规律揭示得淋漓尽致，因此，可以说它加深了《资本论》的内容。

二、巴黎公社——工人统治的一种形式

    1871年3月18日发生在巴黎的社会革命，与以往历史上任何一次革命都不同。统治阶级的背叛，使无产阶级责无旁贷地承担起保存起法兰西文明的责任。几个月之前，拿破仑第三在普法战争中遭到失败。接管了政府职权的资产阶级共和国，对革命的巴黎的恐惧远甚于对俾斯麦军队的恐惧。后来这个政府逃亡凡尔赛，而革命的无产阶级则达到了最伟大的历史转折点——把自己塑造为统治阶级。

    著名的学者，秘密军事力量的领袖路易·布朗基，多年来一直认真而不间断地密谋暴动。当法兰西共和国准备出卖给俾斯麦的时候，他又再次举起了义旗。但没有群众的支持，他的起义不可避免地失败了。在现实生活中，起义出现在不断升级的革命的顶峰，而不是相反。而且这是真正的革命起义而不是密谋。

    3月18日，反动政府的首脑M.梯也尔命令士兵把巴黎的大炮运到凡尔赛。清晨，挤奶的女工们在大街上发现了他们的行动，并挫败了反动政府的背叛行径。她们把士兵包围起来，使他们无法执行梯也尔的命令。尽管在清晨男人们还没有来到大街上，尽管这些妇女手无寸铁，但是她们顶住了。如同一切人民革命一样，人口中一些新的阶层觉醒起来。这一次新的觉醒者是妇女，她们首先行动起来。当起床号吹响的时候，全巴黎的人都走上了街头。梯也尔的密探们心里一定很明白，要找出谁是起义的领袖是徒劳的，因为全体人民都参加了起义。巴黎群众这种自我保卫的行动，也是一种自我管理的行动。正如1848年革命的临时政府自然地产生了法兰西第二帝国一样，接替拿破仑第三的临时政府，也只有一个功能，即成为阶级专制的推进器。

    革命的第一个行动是武装自己。起来的人民走出来，反对无处不在的国家机关——军队、警察、官僚机构。这些国家机关是工厂中劳动等级分工的忠实复制品。历史上第一个工人的国家，即我们通常所说的巴黎公社诞生了。

    公社的主要成员是布朗基主义者和普鲁东主义者。但是，只有当布朗基主义者放弃了自己的起义计划，投入到人民革命的大风大浪中去时，他们才变成了公社的社员。普鲁东主义者也同样必须放弃自己的乌托邦计划。大规模生产的发展破坏了构成普鲁东主义社会基础的手工业。而现在，1871年的革命又彻底摧毁了普鲁东主义的“无政治行动”的哲学。巴黎的工人一推翻资产阶级的统治，就开始着手进行自我管理，并为自己设立了劳动条件。而所有这一切，都是在大敌当前的情况下完成的。

    第一个工人国家的第一条法令是废除常备军。建立这种类型的政治统治的第一个公告就非常有典型性：“所有的公共服务机构都必须改组和简化。”

    起来的工人把议会制度打得粉碎。人民代表队大会不是议会式的清谈馆，而是一个工作机关。通过法律的人，也是执行法律的人。这样一来，立法机关与执行机关之间的分工就不存在了。虚假的司法独立也被取消了。法官和其他代表一样，要经过选举产生，并且可以罢免。然而是，无产阶级的代表仍然不是无产阶级的全体。，为了保证无产阶级对代表的控制，代表也是可以罢免的。这样，权力就始终掌握在全体群众手中。

    公务人员的报酬相当于工人的工资。这就为廉价的政府提供了基础。等级制的劳动分工遭到了进一步的打击。关于国家与教会的分离的法令，废除了教会对教育以及一切情感精神生活的控制。某些忠实于无产阶级精神的地区，立即开始为区内的儿童提供衣服和食物。教育必须对所有的人开放，而且应该是免费的。更重要的是，教育方法的改革应该从让孩子充分地深入全体人民开始的。首先是向教师和父母进行呼吁，要求教师“只能运用经验的、科学的方法，而这些方法必须从事实出发，从物理的、道德的、理智的事实出发”。

    空想社会主义者绞尽脑汁设计政治统治形式，无政府主义者要抛弃一切政治形式，小资产阶级民主派则接受议会制的开展。而工人则建立了公社：打碎资产阶级统治的国家形式，代之以公社式的自治政府。公社“是终于发现的、可以使劳动在经济上获得解放的政治形式”。马克思从历史中得出结论，资产阶级国家将要消失，而组织成为统治阶级的无产阶级，将会成为向无阶级社会的转折点。他盛赞公社社员的英雄主义。马克思研究了他们的特殊的无产阶级统治形式，并揭示出它的秘密：“生产者的政治统治不能与他们的社会奴隶地位永远不变状态同时共存。”[19]

    公社及其工作实体把政治与经济不可分割地结合在一起。公社的劳动与交换委员会，主要由第一国际的成员组成。它完成了伟大的使命，但不是通过它所颁布的各种法令，而是通过它对工人的激励，使工人自己起来掌握一切。它首先要求工人把被业主弃置的工作重新开支起来，并由“在其中劳动的协作工人联合体来管理”。目的是把土地和生产资料变成“自由的和联合起来的劳动”的工具。

    公社的工作站是无产阶级民主的典范。工人自己任命主任、车间和工段的领班。如果这些人的人际关系和工作状况不能令人满意，工人可以随时撤换他们。工厂委员会不仅确定工资、工作时间、工作备件，而且每天晚上都要开会讨论第二天的工作。

    就这样，普通的工人在难以想象的困难条件下进行着自我管理。作为生产者的自治政府，公社把许多未来社会的因素解放出来了。马克思把它描述为“努力劳动、用心思索、艰苦奋斗、流血牺牲而又精神奋发地意识到自己的历史创造使命的巴黎，几乎忘记了站在它城墙外面的食人生蕃，满腔热忱地一心致力于新社会的建设”[20]。

    采取巴黎公社形式的自发的群众起义仅仅持续了两个月，巴黎的工人被人类历史上最残酷的血腥恐怖行动镇压了。但是，在血腥屠杀之前的短短两个月中，工人们创造的奇迹比资本主义在几个世纪中完成的还多。其中最伟大的奇迹是它的工作实体。它废除了常备军，代之以武装的人民。它把国家官僚机器打得粉碎。它付给公务人员与工人一样的工资，并使人民可以随时撤换他们。它废除了立法机关和行政机关之间的分工，并且把议会从清谈馆变成了工作机关。它创造了一些新的劳动条件。在一切方面，群众的这种首创精神，使群众得以发挥最大限度的能动性，而选举出来的代表们则在最小程度上发挥能动性。这样，它就在经济、政治、理智等各个方面把一切形式的拜物教统统清除掉了。

三、商品拜物教，计划与自由联合起来的劳动，生产的控制

    巴黎公社的社会改造的整体性，使人们对资本主义关系的腐朽性有了新的认识。旧的国家形式，以公社来代替，就宣判了等级分工的末日。这种分工中也包括政治与经济的分工。无产阶级揭露出资产阶级国家是一种进行社会奴役的公共权力，并向世人昭示了从价值中脱颖而出的崭新的协作形式。显然，这种新的协作形式，与资本主义条件下被强制采取价值形式的劳动辩证运动是绝对对立的。因此，资本主义生产中所有的拜物教都不复存在了。

    在公社之前，马克思就说过，只有自由联合起来的工人可以清除商品拜物教。现在，公社的所作所为正是如此，具体的行动扩展了理论。马克思在《法兰西内战》中写道：现在已经很清楚了，如果协作生产本身不是一种“阴谋和陷阱”的话，它必须是在工人自己的控制之下。与此同时，马克思准备了一部新的法文版《资本论》。而且，他在跋文中告诉我们，他对商品拜物教一节做了重大的改动。[21]马克思问道：“可是，劳动产品一采取商品形式就有的谜一般的性质是从哪里来的呢？”答案很简单：“显然来源于这种形式本身”。[22]

    在这个版本发表之前，任何人对此都不是很清楚的，马克思本人也是如此。1872年这种表述的简单性是值得回味的，特别是因为这一点的重要性一直未受到应有的重视。

    商品不是一件简单的东西。它是一个巨大的偶像。它把资本主义生产的专制条件表现为似乎是社会生产的自明的真理。任何东西都不能超出这种真理。然而，这些条件是历史地决定的，并且依赖于劳动者被奴役的状况。同样的道理，从资本主义一开始，商品就是劳动两重性的一种反映。它从一开始就是对立面的统一，是使用价值和价值的统一。这个对立统一以萌芽形态包含着资本主义的一切矛盾。

    这种简单的关系超出了最伟大的资产阶级经济学家李嘉图的认识能力，虽然他更早地发现了劳动是一切价值的源泉。尽管古典政治经济学把价值还原为其劳动内容，但它从未问过为什么劳动的内容会采取价值这种形式。

    在《资本论》之前很久，马克思就分析了资产阶级社会中存在的两重性：“在我们这个时代，每一种事物好像都有自己的反面。我们看到，机器具有减少人的劳动和使劳动更有成效的神奇力量，然而却引起了饥饿和过度疲劳。新发现的财富的源泉，由于某种奇怪的、不可思议的魔力而变成贫困的根源。技术的胜利，似乎是以道德的败坏为代价换来的。随着人类愈益控制自然，个人却愈益成为别人的奴隶或自身的卑劣行为的奴隶。甚至科学的纯洁光辉仿佛也只能在愚昧无知的黑暗背景上闪耀。我们的一切发现和进步似乎结果是物质力量具有理智生命，而人的生命则化为愚钝的物质力量。现代工业、科学与现代贫困、衰退之间的这种对抗，是显而易见的、不可避免的和无庸争辩的事实。”[23]

    一般说来，也仅仅是一般说来，在马克思的思维中，劳动的内容与形式的逻辑是现实的逻辑，从他最初提出异化劳动概念时就是如此。然而，在仅仅涉及经济学范畴的限度内，马克思接受的这些范畴，与古典政治经济学提出它时大致是一致的。直到1859年《政治经济学批判》发表时，情况仍然如此。马克思仍然在价值的意义上使用交换价值一词，而不是在价值形式的意义上使用它。他仍然把生产关系包含在物与物的交换之中这一点当做“众所周知”的东西而未加深究。

    到了1867年，他才在《资本论》第一卷中指出商品形式是一个偶像。但即使在这里，强调的重点仍是生产关系表现为物与物交换的拜物教形式。只是到了巴黎公社被镇压之后，在《资本论》的法文版中，强调的重点才从表象的拜物教形式转移到采取这种表现形式必然性，就是说，强调在生产中人们的相互关系是“人与人之间的物的关系和物与物之间的社会关系。”

    找到了问题的根源之后，马克思看到，劳动产品除了采取商品形式之外不可能有别的形式。因此，关于商品拜物教从何而来的问题，答案既简单又直接：“显然来源于这种形式本身。”

    在巴黎公社之前，马克思并不是不“知道”，资本主义制度下一切都是变态的。他“知道”是机器支配人而不是人支配机器，他“知道”一切科学都体现在机器中，而不是体现在现实的生产者身上。他经常说，在资本主义底下，人与人的关系被束缚、被扭曲了。他强调指出，只要生产过程控制人而不是人控制生产过程，事情就不能不如此。

    主体与客体之间这种被扭曲了的关系，全面地扭曲了一切，连压迫阶级本身也受到它的控制。这就是为什么古典政治经济学不能解开这个秘密的原因。在这里，古典政治经济学遇到了它的历史藩篱。

    “劳动产品的价值形式是资产阶级生产方式的最抽象的、但也是最一般的形式，这就使资产阶级生产方式成为一种特殊的社会生产类型，因而同时具有历史的特征。因此，如果把资产阶级生产方式误认为是社会生产的永恒的自然形式，那就必然会忽视价值形式的特殊性，从而忽视商品形式及其进一步发展——货币形式、资本形式等等的特殊性。”[24]

    这里的新东西是，通过把劳动从价值生产的束缚中解放出来，公社向世人展示出，没有资本的专制或物的媒介，人们是如何自由地联合起来的。我们可以把这种运动的豁然开朗的性质与资本主义底下劳动的支离破碎的状况对比一下。在资本主义条件下，工人被剥夺了一切个别性，被还原为仅仅是一般劳动的组成部分。这就是资本主义条件下劳动的特殊性质。只有在价值形式中，才能容纳无数多样化的具体劳动向一个单一的抽象群集的还原。这种价值形式是资本主义条件下劳动的特殊性质的必然产物。

    巴黎公社把整个形式问题从知识分子之间的争论转变成了工人的庄严行动。这时工人“面临着对自己的存在状况和自己与类的关系的清醒意识。”通过直接公开处理自己的社会关系，工人彻底地重新组织了这些社会关系，并且建立了一种新的社会秩序。一切现在的社会关系都被试卷进去，生产、财产、国家、市场、计划、经济运动规律等等，概莫能外。每一个个人民自由全面发展，一旦在公社中开始，就变成了一切人的自由全面发展的条件。

    人类品质的丰富性在巴黎公社中展现出来。这种丰富性赫然地向人们揭示出：商品拜物教产生于商品形式本身。这一点深化了价值形式作为逻辑发展和作为社会现象两方面的意义。

    马克思从来不会片面地看待具体事件，用这些事件印证他事先建立起来的理论。理论总是在历史进程本身中得以深化。在最后一部分“资本的积累”中，马克思加进了一些重要的补充。在论述“资本积累的一般规律”时，他提出了资本的凝聚和集中规律的最终发展问题：“在一个社会里，只有当社会的总资本或者全并在唯一的资本家手中，或者合并在唯一的资本家公司手中的时候，集中才算达到了极限。”[25]

    但是，这个重要补充的意义不在于它预见了国家资本主义，而是在于这种极端的发展并没有带来阶级关系上的根本改变。恰恰相反，所有的矛盾都被推到了极端。这个补充的新意在于，它使马克思的理想与现实之间关系的概念有了一种具体性。马克思写道：“他们（指公社社员）不需要实现什么理想，而只是要把……新社会的要素解放出来。”[26]

[19] 《马克思恩格斯全集》（中文版）第17卷，第261、262—263页。

[20] 《马克思恩格斯全集》（中文版）第17卷，第369页。

[21] 英译本中没有这篇跋文。多纳•托尔编辑的国际版收入了法文版中的一些材料，而这些材料在查尔斯•H.科尔编辑的标准版中是没有的。

[22] 《马克思恩格斯全集》（中文版）第23卷，第88页。

[23] 《马克思恩格斯全集》（中文版）第12卷，第4页。

[24] 《马克思恩格斯全集》（中文版）第23卷，第98页。

[25] 《马克思恩格斯全集》（中文版）第23卷，第688页。

[26] 《马克思恩格斯全集》（中文版）第17卷，第363页。


第七章 人道主义与《资本论》（第一卷，1867—1883年）中的辩证法

第七章 人道主义与《资本论》
（第一卷，1867—1883年）中的辩证法

· 一、劳动范畴的分割：抽象劳动和具体劳动；劳动和劳动力
· 二、马克思的经济范畴和生产领域的斗争：不变资本和可变资本，或死劳动对活劳动的统治
· 三、资本的积累，新力量和新激情

一、劳动范畴的分割：抽象劳动和具体劳动；劳动和劳动力

对一切事实的理解都依赖于劳动的这种两性的理解。

——卡尔·马克思

    与《政治经济学批判》一样，马克思的《资本论》也是从对商品两重性的分析开始的。他从商品的使用价值与交换价值的两重性直接进入劳动的两重性本身。他认为自己对政治经济学的主要贡献是对抽象劳动与具体劳动的分析，“这一点是理解政治经济学的枢纽”。[27]他在通信中不厌其烦地提醒我们，因为“全部”理解都依赖于它，所以“在第一章就加以强调”。[28]我们可以从马克思早期著作中看到，他认为整个人类历史都可以通过劳动的发展来追溯。人类从低级阶段向高级阶段的进步，是通过劳动的发展进程实现的。劳动把人类存在的自然条件转变为社会条件。在原始共产主义社会，劳动是一种自我活动方式，是人的创造性机能。它从人的本质能力中涌流出来，并使人的自然禀赋得到进一步的发展。尽管原始人的认识有局限性，但他们在与自然的接触中不仅施用他们的劳动力，而且运用了他的劳动力。他们就这样发展了自己，也发展了自然。

    劳动的社会分工是人类按自己的意愿改造自然并创造新生产力的必要前提。然而，这种分工又破坏了生产与占有的集体性。生产者不再直接消费他们自己生产的东西，并且推动了对自己劳动产品的控制。人类从本质上是一种制造工具的动物。而且，人的物质生活的生产过程，亦即劳动过程，意味着生产力的增长和对自然控制能力的增长。我们已经看到，马克思把工业解释为“自然及相应的自然科学与人的现实关系”。

    工业革命、科学发展和一般技术进步，使生产方式革命化了，最终造就了自由的真正基础。然而，在劳动分工（它的最荒谬的形式就是脑力劳动与体力劳动的分工）中生产了阶级社会。脑力劳动与体力劳动的分工阻碍了人的充分发展。在阶级社会中，劳动者是奴隶，是封建制度的奴隶或者是资本主义秩序的奴隶。在阶级社会中，劳动不再是人类肉体能力与理智能力自由发展的手段。在资本主义制度下，劳动达到了最极端的异化形式。不仅劳动者的产品与劳动者相异化，而且他的活动方式也与他相异化。劳动已不再是“生命的第一需要”，而是变成了单纯的谋生手段。劳动变成了人为获得生活资料所必须完成的一种苦役，而不是在其中实现其肉体与精神潜能的活动方式。劳动者不再对生产力的发展感兴趣，而生产力似乎也不依赖于劳动者而发展。劳动变成了创造财富的手段，它“不再与个人一起成长并达成某种独特的目标。”[29]

    在早期著作中，马克思使用了异化劳动这个术语中，并呼吁“扬弃异化劳动”。在《政治经济学批判》中，马克思说劳动“不再与个人一起成长并达成某种独特的目标”。与这两者相比，《资本论》中的新东西是，马克思直接地进入了劳动过程本身。对资本主义劳动过程的分析，是马克思主义理论的基石。在这里我们看到，什么样的劳动产生价值（抽象劳动）；具有特殊技巧的具体个别劳动者如何被工厂时钟的严明纪律还原为仅仅主是一堆凝结起来的抽象劳动的制造者。

    世界上并不存在“抽象的劳动者”。一个劳动者或者是矿工，或者是裁缝，或者是钢铁工人，或者是面包师。然而，资本主义生产的变态性质就在于人不再是机器的主人；相反，机器倒成了人的主人。机器的工具性在工厂时钟的滴答声中表现出来。通过这种工具性，通过让每一个人在一定时间中生产一定量的产品，劳动实际上已经变成了无形的东西，变成了人的非物质化了的技巧。社会必要劳动时间是机器的婢女，它完成了把所有具体劳动都转化为抽象的奇迹。持续不断的技术革命，改变着社会必要劳动时间的量度。如果昨天需要一个小时生产的东西，今天只需半个小时就可以生产出来，那么工厂的时钟就会设定在半个小时上。特殊技巧是不被计算在内的。一切都必须归结为新设定的商品所要的社会必要劳动时间。在市场上竞争就是要看在这方面做得怎样。

    无论是无偿还是有偿，一切劳动都是被迫的，无一例外。通过分析什么样的劳动生产价值，什么样的劳动生产剩余价值，以及为什么是这样，马克思超越了李嘉图。与此同时，马克思把李嘉图的劳动价值理论从重重矛盾中解放出来，把它改选成了剩余价值理论。

    在某些马克思主义者那里，异化劳动现象好像是马克思青年黑格尔时期的残余，标志着马克思尚未成功摆脱哲学行话而走向“唯物主义”。然而，在成熟的马克思那里，这一点恰恰是一个中枢，不仅科学和文学，而且生产体系本身都围绕着它旋转。工人的个人技能与他本身相异化了，变成了社会的劳动，它的唯一特性在于它是“人的”劳动。这种异化了的技能中，已经没有什么智能性或推理性的东西了。实现这种转化的是一种非常实际、非常卑下的劳动过程。这就是所谓的工厂。在马克思的概念中，被贬低了的工人追求普遍性，追求成为完整的人。这个概念把政治经济学转变成了关于人类解放的科学。

    我们已经指出，马克思主义被错误地当成一种“新政治经济学”。实际上，它是对政治经济学的基础的批判，这个基础就是对资产阶级生产方式的资产阶级思考方式。通过把劳动者引入政治经济学，马克思把政治经济学从一种关于物（商品、货币、工资、利润）的科学，转变为一种关于人在生产中的相互关系的分析。毫无疑问，在人类的历史（即非永恒的）社会制度即资本主义制度中，人与人的基本联系是交换，这一点使人与人之间的关系表现为物与物之间的关系。但是，这些物不是揭示本身，而是掩盖本质。要把本质（人与人之间的关系）与现象（物与物的交换）分开，需要一种新科学，而这种新科学必须同时是一种历史哲学。这种新现象就是马克思主义。

    马克思作为剩余价值理论的创立者而闻名于世。但有趣的是马克思并不接受这个荣誉，因为他认为剩余价值理论已经“包含”在古典劳动价值论之中了。他说，他所做的新贡献是，通过揭示出那一种劳动创造了价值进而创造了剩余价值，能过揭示出这种价值的创造过程，把原来隐密的东西昭示出来。其他人之所以看不到这一点，是因为他们没有深入到工厂中去。他们停留在市场上，停留在流通领域。“‘自由贸易的庸人’的各种观念和看法，以及他们在资本和工资的基础上对社会作出判断的标准都是这样获得的。”但是，一旦离开“自由、平等、财产和边沁原则的统治”的市场，人们就会看到，“我们的剧中人的面貌已经起了某些变化。以前的货币所有者成了资本家，昂首前行；劳动力所有者成了他的工人，尾随其后。——一个笑容满面，雄心勃勃；一个战战兢兢，像在市场上出卖了自己的皮一样，只有一个前途——让人家来鞣。”[30]

    李嘉图的劳动价值论遇到资本与劳动这种最重要的交换时，陷入了重重矛盾之中。他始终没能使自己的理论摆脱这些矛盾。而马克思则揭示出，不平等是如何在市场的平等之外产生的。

    在每日进行交换的成千上万种商品中，只有一种商品即劳动力是附庸于活人身上的。一张五美元的钞票与一件衣服具有同样的价值，不论在市场上、在家里、在人的口袋里都是一样。劳动力则不同，它首先要被加以利用，放到工厂里去工作。这样就存在着一种可能，即让劳动者付出比再生产他自身所必需的更多的劳动，实际情况也正是如此。当劳动者发现这一点时，他那“一直淹没在狂风怒涛般的生产过程之中的声音喊到：在你那边是资本价值的自我扩张，在我这边其实是劳动力的额外消耗。”[31]但一切都已为时太晚。他的商品已不再属于他，而是属于劳动力购买者。老板毫不客气地对他说，如果不愿意干随时可以辞职，但只要他在工厂里，就必须按照资本家的吩咐工作。

    在整个转换过程中，资本家是完全正当的。他并没有进行欺诈。他与劳动者之间定了契约，而且完全是按照交换法则定的，即多少钱买多少小时的劳动。他告诉劳动者，物的功用属于为此物付出了交换价值的人。他付出了一定量的货币，购买了一天的劳动。因此，他对劳动的支配权，与劳动者对工资的支配权一样大。他（资本家）不会跟着劳动者回到他家里去，看他是把那五美元交给了妻子，还是到酒吧去喝个精光。那么，为什么劳动者不能以同样开通的态度来对待资本家对其产品的权利呢？在任何情况下，工人都是去留两便。但是，只要他是在工厂里，在这个“钱袋先生”的声音具有不容置疑的军事权威性的地方，工人最好还是搞清楚谁是老板。

    遗憾的是劳动力无法从劳动者身上分离出来。如果能够分离的话，他会让劳动者走，而只留下他的商品——劳动力。而这个劳动力是正当地属于他的，因为他已经为它支付了货币。这样他便可以心安理得，他没有违反任何法律，包括李嘉图的价值规律。

    一点不错，在工厂里这个规律是起作用的。但是，在工厂里“此物”已经不再是一种商品了，“此物”是活动本身，是劳动。是的，活劳动者被迫进行超出其劳动力价值的劳动。他的汗水凝结成无偿劳动。这正是剩余价值的“秘密”：劳动力体现在活劳动者身上，而劳动者可能被迫生产出大于自身价值的价值，事实也正是如此。

    李嘉图的理论，无法在自己的基本价值规律基础上解释资本与劳动的交换。这就预示着这个学派的解体。它不能解释为什么作为一切价值的源泉和创造者的劳动者，创造的价值越多，自己就越贫穷。空想社会主义者之所以寸步难行，也正是因为他们始终是李嘉图经济范畴的囚徒。

    马克思冲破了这些藩篱，他分割了古典政治经济学创造的一些范畴，并且创造了一些新的范畴。他摈弃了把劳动看成商品的概念。劳动是一种活动，而不是商品。李嘉图用同一个词既指活动又指商品，不是偶然的。他把人类劳动者看作物，而自己被这种观念所束缚。而马克思则提示出，劳动者所出卖的不是他的劳动，而是他的劳动能力，亦即劳动力。

    这里涉及到两个原则，一个是从理论中得出的，另一个则来源于实践。通过把旧的劳动范畴分割为（1）作为活动或机能的劳动，和（2）劳动的能力，或劳动力，它是商品。马克思铸造了一种新的理论武器，并且用它研究超越旧范畴发展起来的新的物质力量。劳动力这个范畴打开了许多新的理解门径。它使马克思在思想上产生了一个飞跃，使他能够对工人的新活动作出反应。

    对这种新力量（亦即工人身上的新力量）的证明，理论家们可以在《资本论》中很短的一章“协作”中看得最清楚。这一章的篇幅只有二十五页，而且似乎是在描述人们如何共同工作生产物品。但是实际上，马克思通过分析人们如何共同工作，描述了一种新的社会力量是如何产生的。他之所以能在生产中发现这种社会力量，首先是因为他把机器的生产能力与人的生产能力区别开来。《资本论》从头到尾都贯穿着对活人的关怀。马克思生活在十九世纪下半叶，当时大多数理论家认为，随着技术的进步，人类的所有问题都会迎刃而解。但在马克思的思想中，首先和最重要的是工人的感受。所以，他能够预见到我们这个时代的主要问题：生产力的提高应该通过机器的扩展来实现，还是通过人的能力的扩展来实现？

    资本家和他们的意识形态论者们，总是主张通过更加完善的机器来扩展生产力。至于结果对工人意味着什么，那只是个“无可奈何”的事情。他们的基本统治原则就是把眼睛盯在经济上，盯在机器的扩展上。马克思指出，“这与资本主义生产的精神是非常吻合的”。

    与他们正好相反， 马克思所关心的是工人“自身的个人生产能力”。这就是他所划出的阶级界限。从这些前提出发（这些前提对知识分子来说是奇谈怪论，而对工人来说却是极其自然的），马克思发现，工人的协作中包含着一种生产力。马克思所处理的不是简单的个体之和。“这里的问题不仅是通过协作提高了个人的生产力，而且是创造了一种生产力，这种生产力本身必然是集体力。”[32]

    新的力量不容易创造，也是不容易理解的。要理解它需要一场思想革命，正如创造它需要一场社会革命一样。马克思分析了这种新的社会力量。他指出了通过协作发展出来的新的心理力量。“前后都有了眼，前后都有了手。”马克思认为，这种新的能力决不能仅仅以机械性的劳动力的提高来解释，它也不仅仅是活动在空间上的扩展。发展起来的是一种新的社会力量：

    “在所有这些情况下，结合工作日的特殊生产力都是劳动的生产力或社会劳动的生产力。这种生产力是由协作本身产生的。劳动者有计划地同别人共同工作中，摆脱了他的个人局限，并发挥出他的种属能力。”[33]

    马克思在这里深化了他早年提出的关于工人“追求普遍性”的概念。但此时对普遍性的追求已不仅是一种意识形态力量，它已经变成了一种强大的物质力量。马克思在《哲学的贫困》中写道：“但是，当一切专门发展一旦停止，个人对普遍性的要求以及全面发展的趋势就开始显露出来。”[34]

    在《资本论》中，马克思指出了如何挣脱束缚个性的镣铐，发展人类的能力，并揭示了工人的第二本质，即潜藏在他们身上的巨大的创造性能力。这种第二本质是多年处在大规模生产之中的结果。

    资本主义把这种新的社会力量看作是对手和敌人。资本主义计划的目的就是要窒息和压制它。在论“协作”的那一章，马克思首先展开他关于资本主义计划的概念。他指出：“工人们的各种劳动之间的联系，在观念上表现为资本家的计划，在实践上作为资本家的权威，作为他人意志——他们的活动必须服从这个一致的目的——的权力，而和他们相对立。”[35]关于这一点，我们这个时代有一些新的启示。我们看到，不论是在国家资本主义中还是私人企业中，管理者都声称计划是必要的，因为工作是复杂的，需要有指导。然而，工人们却不受这种说法的欺骗。因为他们从自己每天的经验中知道，与资本主义专制形影相随的是肆意的浪费。受骗的是知识分子。他们说，资本主义计划有两面性：领导和远见是“好的”方面，专制才是“坏的”方面。

    其实，这种区别只存在于他的头脑中。从实践上讲，在工人的生活中，资本家的权威是“他人的强权意志，工人的活动必须服从于他的目的”。在马克思看来，这里实在仍是工人的现实经验，所以，他戳穿了关于计划的欺的幻想。

    意识形态和经济是与历史运动内在地联系在一起的，就像一部文学作品的形式和内容与这部作品联系在一起一样。[36]《资本论》中“商品的拜物教”一节的分析，可以说是政治经学编年史上最为光辉的一页。上述联系在这段分析中得到了很好的体现。马克思在这一节中指出，资本主义财富的表现形态，即商品的堆积，不仅是一种显现。这种表现形态迷惑了人的视线，使人与人之间的关系似乎也带上了“商品的神秘性质”。当然，人与人之间的关系表现为物与物之间的关系，是一种幻想的形态。资产阶级思想的狭隘性，不仅创造了这种幻想，而且成了这种幻想的牺牲品。古典政治经济学尽管发现了劳动是一切价值的源泉，也仍然逃脱不了这种命运，成了“商品的神秘性质”的俘虏。

    在资本主义条件下，人与人之间的关系表现为物与物之间的关系，是因为这就是“它们的真实存在”。机器是人的主宰，所以人不如物。资本主义生产的本身是一种变态的本质，所以，幻想性的商品拜物教就是它的真正本质。马克思指出，只有自由联合起来的劳动，才能清除笼罩在商品之上的拜物教幻想。

    通过追溯这种拜物教的辩证发展，马克思发现了价值形式的阶级本质。马克思就是这个时候第一次提出下面的问题：这种拜物教是怎么产生的？答案是：“显然产生于价值形式本身”。商品拜物教被当做资产阶级社会的精神[37]，或曰资产阶级的意识形态，是进行自我麻醉的鸦片。它从头到脚都是虚伪的，它不仅俘虏了资产阶级，而且也俘虏了他们的知识分子代表。早在《共产党宣言》中，马克思就已经指出，资产阶级无法掌握真理，无法认识资本主义是一种暂时的社会秩序，因为他们和他们的意识形态论者“把从现存的生产方式中产生的各种社会形式转换成了自然和理性的永恒规律”。他们不看未来，不看一下一个社会秩序，所以他们不能理解现在。与此恰恰相反，无产阶级的认识把握了现在。无产阶级不是一种被动的力量，而是一种能动的力量，所以它同时恢复了理论与实践的统一。

二、马克思的经济范畴和生产领域的斗争：
不变资本和可变资本，或死劳动对活劳动的统治

黑格尔的矛盾是一切辩证法的源泉。[38]

    对资本主义经济制度的分析，马克思写了大约五千页，或者说大约有两百万字。在卷帙浩繁的著作中，马克思始终使用着古典经济学建立起来的一些范畴。他重新定义了价值，以及与价值相关的剩余价值，但是他保留了古典政治经济学的这些范畴本身。只有三个范畴是他不得不创造的全新的范畴。这就是劳动力、不变资本和可变资本。这三个新范畴都是从马克思对政治经济学的基本贡献中引申出来的，就是说，是从对劳动本身的两重性的分析中引申出来的。这些新范畴都是在把劳动范畴分割为具体劳动和抽象劳动时产生的。对这一点无论怎样强调都不会过分。劳动力我们已经研究了。现在我们来研究另外两个范畴。

    在此之前，经济学只在固定资本与流动资本之间作出了区别。这种区别来自流通过程，而不是来自生产过程。然而，生产过程决定着其他一切过程。一旦开始分析生产过程本身，我们就会看到，不变资本与可变资本才是事情的本质。毫无疑问，劳动力和生产资料是一切社会生产体系中的主要因素，但是只有在资本主义条件下，它们才作为“不同的存在模式”而统一起来。当原始资本从货币转化为生产过程中的诸要素，即转化为不就资本和可变资本时，它便采取了这两种模式。

    1.不变资本由生产资料和原材料构成。它们的量在生产过程中没有变化。它们的价值是由生产它们的那些劳动过程确定了的。它们的价值全部或部分地转移到商品上去，但是，它们不能产生比它们自身更多的价值。

    2.可变资本是处在现实生产过程中的劳动力。它在生产过程中发生了量的变化，因为它不仅生产出了自身的价值，而且还生产出了无偿的剩余部分。就是说，当劳动者已经生产出与自己的工资等量的价值时，他不能停止生产，因为工厂的时钟告诉他，现在刚到中午，还不到下班的时间。

    马克思十分明确而坚决地主张，生产的这两种要素都应被称作资本。

    在前资本主义社会里，也存在着死劳动，存在着机器或者至少是工具。但在这种社会里，死劳动不能统治活劳动。原始社会的人是他的弓箭的主人。弓箭不能支配他，他支配着弓箭。农奴没有拖拉机，他不得不使用木制的锄头。但是这种粗糙的工具不具有特殊的价值，不会在生产过程中要求某种独立性，不会使活劳动者的能量变成仅仅是这种工具扩张的手段。然而，自动化意味着需要的机器越来越多，活劳动越来越少；高效能的机器越来越多，要求一般人类劳动的技能越来越少。

    工人无法抗拒这种“吸收过程”[39]，因为他现在不过是资本的一个组成部分，是一种“简单的、单调的生产力量，并不需要具有肉体的或精神的能力”。一个无线电装配工，在每小时出产七十五至九十台收音机的生产线上工作，不可能停下来对机器加以研究。他只需知道在每台收音上接八个线头。而这些导线对他来说，不过是一些红、绿、蓝的颜色，他的眼睛可以迅速地分辨它们而无需停下来思考。他每天要接4800个线头，他的双手必须飞快地使用钳子，才能使流水线上的部件不至于在他面前堆积起来。这样他才能向老板证明他可以胜任流水线上的工作，证明他是价值扩张的好工具。

    马克思把这称作劳动对资本的现实服从。积累起来的劳动就是这样支配活劳动的。正是这种支配关系，使积累起来的劳动转化成了资本，变成了一种与直接生产者分离并且对他进行剥削的力量。这里面存在着积累起来的劳动与活劳动之间的对立。活劳动所面对的死劳动，是它不共戴天的敌人。马克思写道，在资本主义制度下，一切生存条件都变得如此集中、如此尖锐，以至于可以把一切生存条件都归结为两个因素：积累起来的劳动和活劳动，亦即不变资本和可变资本。

    积累起来的劳动与活劳动对抗，在资本家与工人的斗争中得到了人格化的表现。资本家对工人的统治“不过是物对人的支配，死劳动对活劳动的支配”。[40]

    死劳动对活劳动的统治，是整个现代社会的特征，所以马克思把资本称为“自行增殖的价值，一个有灵性的成倍增长的多产的怪物”。[41]然而，在每个重大的历史转折点上，都有一些马克思主义者试图抹煞这些范畴的资本主义性质。这一点我们将在论述罗莎·卢森堡时看得更清楚。然而，正如恩格斯所说，这种资本主义性质恰恰是这些范畴的“独特之处”。这些马克思主义者对马克思的方法一无所知。马克思的方法以他所生活的现实世界为出发点。

    经济现实决定了马克思著作的结构。不变资本和可变资本这两个新范畴建立起来之后，马克思便摆脱抽象的理论，进入了工人阶级的现实斗争，即工人阶级反抗“渴求剩余劳动的资产阶级狼人”的斗争。这种对剩余价值的渴求最初表现为试图无休止地延长工作日。马克思把通过延长工作日生产的剩余价值称为绝对剩余价值。

    不管是谁，如果认为马克思花了六十四页的篇幅是在讲述“悲惨的故事”，那他就完全了一个基本的事实，即如果不是工人为缩短工作日而斗争，社会本身早就崩溃了。“工作日”这一节是马克思对人类社会分析研究的最独到的贡献之一。工人们为建立标准工作日而进行的任何斗争，都会遭到国家政权和资本家强权的敌视和反抗。这种“隐蔽的内战”[42]，使资本家不能过分地忽视人类生命。在三代人的时间内，资本主义耗尽了九代纺织工人的生命。工人们懂得了劳动团结，把自己组织起来反抗这种集体屠杀。

    资本主义的反击手段，比国家延长工作日的作法更加有力。技术的发展使得在同样的工作日榨取更多的剩余价值成为可能。在后面的“机器制造业”一节里，我们将会看到，马克思的新范畴——不变资本和可变资本——揭示出了资本主义生产中更大的矛盾。不变资本即机器的价值是不变的，无论机器的工作是繁重还是轻闲。劳动者可能通过具体的劳动把机器的价值转移到新的产品上去，但转移的只能是原有的价值，即生产机器所需的社会必要劳动时间。机器是一种死物，它是不能创造价值的，它在劳动过程中什么也没有获得。因此，资本家完全要依靠他的另一种资本，即可变资本，活劳动者的劳动力。他必须使活劳动者生产更多的东西。当无法通过延长工作日来达到这一目的时，就必须通过加快速度来实现这一点。工厂时钟的作用就在这里。这时，时钟已经不单纯是一种计算产出量的仪器了。它已经变成了测量劳动本身强度的量具。因此，被榨取的剩余劳动和剩余价值，直接与劳动者本身的消耗和磨损联系起来。通过延长工作时间来榨取剩余价值，叫做绝对剩余价值的生产；而在确定的工作日内榨取剩余价值，则叫做相对剩余价值的生产。在机器中，资本主义不仅获得了一种生产力，而且还获得了一种在劳动的头顶施加重压使之坍缩到所需的密度和驯良程度的力量，这就是“兵营式的纪律”[43]。

    当机器被组织成一个系统时，当它变成了工厂的躯体时，它的精神就融入了工厂的时钟里。资本家的功能就是，在确定的工作日中榨取他以前在不断拉长的工作日中榨取的同样多甚至更多的剩余价值。他不断地延长工作日中用于生产剩余部分的时间，也就是超出维持工人生命和再生产其同类所必须的那分时间，从而降低机器的生产成本。

    价格更低廉的货品使这一点成为可能。自由派所能看到的仅此而已。马克思则看到，工人受的剥削越重，资本主义的矛盾就越深。马克思从一开始就注意到：“更多的使用价值就是更多的物质财富，两件上衣可以两个人穿，一件上衣只能一个人穿，依此类推。然而，随着物质财富的量的增长，它的价值的量可以同时下降。这种对立的运动来源于劳动的二重性。”[44]

    起初，资产阶级思想家与科学的关系是十分明确的。尤尔教授讲得十分坦率：“当资本主义把科学纳入为自己服务的轨道时，劳动者倔犟的双手就被调教得服服帖帖。”[45]这里的欢欣鼓舞之情溢于言表。马克思引用巴尔伯格的话说：“我们从机器中所获得的唯一的最大好处是，它能够对人的漫不经心、懒散懈怠、流氓无赖等行为进行检查和控制。”经过自动化和几次革命的经验，资产阶级和他们的意识形态代表一味对新工业革命的“魔毯”大吹大擂，说它“启迪”了劳动。但是实际上，机器不仅是代替了人的技能和力量，而且迫使劳动者在单位劳动时间里付出更大的努力，从而给他带来更大的精神上的紧张和肉体上的疲倦。马克思早在一百年以前就看清了这一切。他描述了把成千上万不同类型的劳动转化成为单一的抽象群集的方法，并且通过对不变资本和可变资本这两个基本范畴进行“专门的划分”，集中对资本的统治进行分析。

    在绝对剩余价值生产中工人要求缩短工作时间的斗争，现在由“工人与机器的纷争”所代替。专业的马克思主义者也改变了对待起义的过于复杂化的态度。这种在整个资本主义的历史中贯穿始终的起义，他们现在已经见惯不惊了。

    从他们的行动中可以看出，他们似乎曾对工人们早期破坏机器的行为感到羞耻。他们中的许多人现在仍对此感到羞耻。他们可能更希望看到工人们在政治战线上与“真正的敌人”进行斗争。然而，马克思却把工人的这些反抗机器的行为称为“工人奋起反对作为资本主义生产方式物质基础的生产资料的斗争”。因此，这些职业的马克思主义者没有抓住马克思主义理论的中心，即工人起义推动了资本主义在每一个阶段上的进步。正如马克思所指出的那样，“关于1830年以来为资本反对工人暴动提供武器的那些技术发明，简直可以写一部相当厚的历史”[46]。而且，每一次起义都在主观和客观两个方面使无产阶级更加集中、受到更深的剥削、更加社会化并发展出更加强大的组织。

    《资本论》中有两种运动，即历史的运动和逻辑的运动。历史的运动中包括资本主义的起源，即马克思所说的“资本主义原始积累”。国家权力被用来“加速从封建生产方式向资本主义生产方式的转化，就像在温室中催生一样。”首先，马克思揭示出，“对农业生产者即农民的土地剥夺，构成全部过程的基础”[47]。接着，马克思揭示了资本家的起源：“美洲金银产地的发现，土著居民的被剿灭、被奴役和葬身矿井，对东印度的征服和掠夺，非洲变成商业性的猎获黑人的场所，这一切标志着资本主义生产时代的曙光。这些田园诗般的进程是原始积累的主要因素。”[48]所有这一切，都是资本主义生产的现实发展的基础。

    资本主义生产本身有三个阶段。（1）协作；（2）分工和工场手工业；（3）机器大工业。在被剥夺的农民的历史发展中，同时也是在资本主义的逻辑发展中，我们看到了一个不可逆转的阶段；一方面是资本的密集化和集中化，另一方面是劳动的社会化和劳工的反抗。

    在资本主义社会中，商品的商品是劳动力。整个社会都由一种必然性支配，这就是必须按照生产劳动力的必要劳动时间来生产这种商品。因为，支付给劳动者的费用就成了资本家要考虑的首要因素。再重复一遍：这是他们的首要的考虑。他们必须不断地降低这种费用。

    资本家如果不能不断地增加积累起来的劳动的量，不断地扩展，不断地重新组织生产计划，或者同时做这三件事，那么他的生产体系不仅会崩溃，而且会完全化为乌有。在正常的情况下，如果他的产品卖不出去，他会失去市场。在非正常的情况下，他会在商战中被击败，他的整个生产体系甚至会被全部夺走。因此，他的主要关切必须始终放在增加他所拥有的这一部分资本的价值上。但是，正如马克思所指出的，唯一能够使资本增殖的是活劳动，他可以把活劳动运用在他已经拥有的资本上面。因此，他的主要关切是价值的增长，即增加剩余价值，亦即获得比他所支付的更大的价值。这就是资本主义生产的本质。这就是马克思所说的“资本主义生产的本质特性”。

    现代资产阶级阉割了“革命”一词的含义，使它等同于默认中的暴力颠覆，此外什么也不是。但事实上，与所有以前的社会秩序相比，资本主义是最具革命性的。这不仅是因为它曾经以暴力颠覆了旧的封建秩序，而且是因为它的日新月异的技术革命。在《共产党宣言》中，年轻的马克思写道：

    “资产阶级除非使生产工具，从而使生产关系，从而使全部社会关系不断地革命化，否则就不能生存下去。反之，原封不动地保持旧的生产方式，却是过去一切工业阶级生存的首要条件。生产的不断变革，一切社会关系的不停动荡，永远的不安定和变动，这就是资产阶级时代不同于过去一切时代的地方。一切固定的古老的关系及与之相适应的素被尊崇的观念和见解都被消除了，一切新形成的关系等不到固定下来就陈旧了。一切固定的东西都烟消云散了，一切神圣的东西都被亵渎了。”［参见《马克思恩格斯全集》（中文版）第23卷，第535页，或第4卷，469页］

    成熟的马克思认识到“现代工业在技术上的必然性与它的资本主义形式中固有的社会性质之间的绝对矛盾”。而在对“机器与现代工业”的分析中，马克思又恰恰引用了上面这段话。他看到“这个对抗怎样通过制造巨大的祸害，即产业后备军，通过使社会的一切经济进步都变成灾难的社会无政府状态的洗劫，狂放地表现出来”[49]。

    马克思强调这是“消极的方面”。他同时揭示出工人的抵制的积极方面，这就是迫使现代工业“冒着死刑的威胁，用适合从事各种各样的劳动，能适应生产中的任何变化的全面发展的个人——他所完成的不同的社会职能不过是以不同的模式对他本身先天的和获得的力量的自由发挥——来代替片面的人”[50]。

    经过追溯这两个对立面（即活劳动与死劳动、劳动与机器）的辩证发展过程，亦即从“协作”经过“分工与工场”到“现代机器大工业”的过程，马克思得出结论说：“这种革命的骚动及其最终结果——消灭旧的分工，是同生产的资本主义形式和与之相适应的工人的经济地位直接对立的。”但它是解决问题的唯一历史道路。资本主义生产方式头顶上始终悬着“死刑的威胁”，而蕴含在旧社会之中的社会主义社会因素，将在“资本的积累”（马克思伟大著作的最后一部分）中成长起来。

三、资本的积累、新力量和新激情

本书的最终目的是揭示现代社会经济运动的规律。

——马克思：《资本论》序

    在《资本论》中，历史与逻辑不是两种互不相干的运动。不是马克思把这两种运动联系起来，而是辩证法本身包含这两种运动。一种运动包含另一种运动在其自身之中，这恰恰是它真正的本质和生命，马克思的基本假设是，历史尚未从超越现存社会的必然中释放出理论。在马克思那里，理论不是高高在上的空中楼阁，他从现实出发，又以现实为归宿。运动是从现实中来的，而马克思所作的就是发现主观与客观的统一。理论与时间的结合是构成一切运动的真理。“资本主义积累的一般规律”这一节，是整个第一卷的高潮。马克思开宗明义地指出：“我们在这一章要研究的资本的增长对工人阶级的命运产生的影响。”[51]这不仅仅是一种鼓动。马克思发现的资本主义社会运动规律，可以用最精确的语言来表述，而他正是这样做的。在接下来的第二句话中，马克思说：“这一研究中，最重要的因素是资本的构成。”机器越来越快的增长是以牺牲工人阶级的利益为代价的。这一规律以前被表述为不变资本超过可变资本的增长。现在，这个规律被看作一个整体，并表述为资本的价值与技术的构成，马克思称之为“资本的有机构成”。这就是说，它们是有机体本身的构成部分，再也不以把它们分割开来。就像头颅与身体不能分离否则就不能存活一样。

    在《资本论》的一开始，我们已经了解了使用价值的相互依存性。马克思写到，价值对它所由产生的使用价值可以漠不关心，但是它必须从某种使用价值中产生。这种有形的形式在积累和扩大再生产的问题中获得了进一步的意义。“剩余价值所以能转化为资本，只是因为剩余产品（它的价值就是剩余价值）已经包含了新资本的物质组成部分。”[52]

    资本是“自身增殖的价值”，它加深了使用价值与价值之间的矛盾。这不仅是因为不变资本的价值形式与物质形式之间有冲突，而且是因为与生产过程相“抵触”的阶级关系中也有冲突。资本不是一个物，而是一种借助物的工具性建立起来的生产关系。资本主义生产所生产和再生产出来的阶级关系，由于生产的进一步扩张而不断恶化。资本主义的所有权“对资本家来说表现为无酬占有别人劳动或产品的权利；而对工人来说，则表现为不能占有自己的产品”[53]。

    资本主义生产的动机力量是剩余价值的生产。从剩余价值生产的最深层的需要出发，产生了一种驱力，即尽可能少地付给劳动者报酬，同时最大限度地从他们身上榨取。由此产生的阶级斗争，在一定的条件下会导致工资的上升。但这种上升决不会高到威胁资本主义生产基础的程度。支配这种生产方式的价值规律，一方面导致了生产资料的集中化，另一方面导致了劳动的社会化。

    资本主义的发展遵循两个规律：一是资本集中化的规律，二是劳动社会化的规律。马克思写到：“一个资本家打倒许多资本家，随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被运用到技术方面，土地日益被有计划地利用，劳动资料日益转化为只能供共同使用的劳动资料，一切生产资料因作为结合的社会劳动生产资料使用而日益节省，各国人民日益被送入世界市场网，从而资本主义制度日益具有国际性质。”[54]

    请注意马克思使用的“劳动过程的协作形式”这一术语。马克思关注的是生产中发生的事情，即劳动社会化的规律。在协作的、社会化的劳动的发展过程中，每一个阶段上劳工的数量都在增加。他们联合起来，受到纪律的约束，从而被组织起来。福特建立起红铁流工厂时，他需要60000个工人。这60000个工人在同一个生产单位里工作，从而被组织成了一种社会力量。在马克思的时代，红铁流工厂之类的东西尚不存在。但是，工人已经被大规模生产组织所训练，从事着协作的劳动。马克思由此看到资本主义“生产着自己的掘墓人”。

    除马克思之外，其他人也看到了劳动的协作形式。但他们认为，随着生活水平越来越高，就会有越来越多的民主，越来越平等。马克思嘲笑他们。马克思认为，被训练进行协作的是工人，而不断成长的是劳动过程的协作形式。工人越是被编织到巨大的协作单位中去，资本就越是需要对他们进行打击和压制。不仅平等和民主不会得到增长，而且人们会看到史无前例的阶级斗争，看到不断增加和永无休止的工人起义。马克思是这样说的：

    “随着那些掠夺和垄断这一过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退货和剥削的程度不断加深，而日益壮大的、有资本主义生产过程本身的机构所训练、联合起来的工人阶级的反抗也不断增长。”[55]

    马克思在1876年写下这段话，距今已有90年了。从那时起，工人阶级的团结、纪律和组织一直在不断地增长，如今它已成长为有史以来世界上最强大的一个阶级。集中化的过程一直在发展，资本主义巨头的数目不断减少。这样，劳动组织的官僚主义就应运而生了。因为资本主义巨头的数目太少，已不足以约束千百万的工人。这种官僚主义是他们反对协作社会的武器。大工业中的每一个工人都认识到这一点，因此就出现了不经工会批准的罢工。

    工头并不告诉工人应该怎样工作。委员会的委员们也同样如此。他们的职责是管束工人。但是这种管束一天比一天难。因此，官僚机构越来越多，上司越来多，研究时间管理的人越来越多，谈判越来越多，“现场视查员”越来多。所有这一切的最终结果就是现今俄国的情况，即彻底官僚化的集权制国家和奴隶劳动营。这是在一个国家所能实现的最极端的集中化。在任何一个社会里，生产关系决定其他一切关系，它塑造这些关系，并在这些关系上打上它的印记。随着生产的扩展和官僚化，所有其他社会活动领域也都随之官僚了。一切官僚主义都根源于在生产中约束工人的需要，而这种官僚主义在一党制国家中达到了极端。

    马克思之所以能预见这种趋向，是因为他把资本主义发展的全部逻辑学规律贯彻到底。他首先指出，生产资料的集中化过程在托拉斯化中达到极端，并最终在国有化中完成。不管资本集中化的最终发展是与“暴力的兼并”相伴随，还是通过“组织证券公司的平缓途径”来实现，结果都是一样。“因此，随着积累的进程，资本的不变部分和可变部分的比例发生变化；假定原来是1:1，后来会变成2:3、3:1、4:1、5:1、7:1等等，因而随着资本的增长，资本总价值转变为劳动力的部分不是1/2，而是递减为1/3、1/4、1/5、1/6、1/8等等，转化为生产资料的部分则递增为2/3、3/4、4/5、5/6、7/8等等。”[56]

    资本与工人阶级命运的这种关系，最终产生了一个巨大的、不可解决的矛盾，它必然会摧毁整个资本主义体系，这就是失业大军的出现。马克思把它称为“资本主义积累的绝对的一般规律”。采用机器越多，或者说，不变资本越多，对可变资本的需求，或者说，对活劳动力的需求，就会相对地越少。过去使用一千五百万工人的地方，现在可能会使用三千万工人，但是资本投入却是原来的七倍。而且，这一点总是与失业问题相伴随。因此，一方面资本主义不断地再生产出雇佣劳动者，另一方面它又把这些劳动者投入到失业大军中去。

    由于无法为劳动者提供“充分的就业”，资本主义社会的整个结构动摇了。马克思强调指出，“每一种特殊的、历史的生产方式都有其特殊的历史地起作用的人口规律。”[57]我们已经看到，对于资本主义生产来说，这个特殊的人口规律就是过剩人口大军的规律。这种过剩是相对于资本主义生产方式的过剩。

    资本主义无力再生产它自己的创造价值的实体——体现在被雇佣的活劳动者身上的劳动力，这就标志着资本主义的末日来临。在《资本论》的最后一部分即第八部分[58]中，马克思讨论了资本主义积累的历史起源和历史趋势。他在这一部分对资本主义的末日作出了宣判。

    我们已经看到，资本主义的历史开端，亦即“所谓的资本的原始积累”，是极富说服力的鼓动材料。但马克思把这些材料放在《资本论》的末尾，而不是开头。这一事实的意义怎么估计都不会过高。这意味着马克思希望首先分析资本主义的发展规律。因为，不管资本主义的开端是怎样的，它的矛盾不是产生于它的起源，而是产生于它的内在本质。这种内在本质“决定了自然规律的不可抗拒性，决定了它对自身的否定”。[59]

    因此，资本主义社会的运动规律就是它走向崩溃的规律。马克思通过把辩证唯物主义运用于研究资本主义生产的发展，揭示了这个规律。

    “一切发展生产的手段都变成统治和剥削生产者的手段，都使工人畸形发展，成为局部的人，把工人贬低为机器的附属品，使工人受劳动的折磨，从而使劳动失去内容，并随着科学工作者作为独立的力量并入劳动过程而使劳动过程的智力与工人相异化；这些手段使工人的条件变得恶劣，使工人在劳动过程中屈服于最卑鄙的可恶的专制，把工人的生活时间变成劳动时间，并且把工人的妻子儿女都抛到资本的扎格纳特车轮下。”[60]

    许多人在这一点上止步不前了。他们叹息工人反抗仅仅是为了较高的工资，一旦得到了较高的工资，他们就会觉得“好起来了”而心满意足。马克思的意见恰恰相反。马克思强调说，不管他得到的报酬是高是低，他的境况都在恶化：

    “由此可见，不管工人的报酬高低如何，工人的状况必然随着资本积累而恶化。最后，使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的规律把工人钉在资本上，比赫斐斯干塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困的积累。因此，在一极是财富的积累，同时在另一极，即把自己的产品作为资本来生产的阶级方面，是贫困、劳动折磨、奴役、无知、粗野和道德堕落的积累。”[61]

    “生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。”[62]

    所有这一切积极方面就在于，“它造就了消灭它自身的物质手段。从这时起社会内部感受到它的束缚的新力量和新激情，就活动起来。这种生产方式必然要消灭，而且已经在消灭。”[63]

    因此，资本主义的发展本身，为一种新的人道主义——一种新力量和新激情——创造了基础。这种新力量和新激情将在新的和真正人道的开端上重建社会。这个新社会“以每一个个人的全面而自由的发展为基本原则。”[64]正因为马克思自己站在这种人道主义的立场上，通俗地讲叫做“社会主义的不可避免性”，他才能够揭示资本主义社会的运动规律，即资本主义崩溃的不可避免性。在《资本论》中，人道主义像一条红线贯穿全书。这种人道主义既给了这部著作以深刻性，也给了它力量和方向。

[27] 《马克思恩格斯全集》（中文版）第23卷，第53页。

[28] 《马克思恩格斯全集》（中文版）第31卷，第331页。

[29] Critique, p.229.

[30] 《马克思恩格斯全集》（中文版）第23卷，第200页。

[31] 《马克思恩格斯全集》（中文版）第23卷，第261页。

[32] 《马克思恩格斯全集》（中文版）第23卷，第362页。

[33] 《马克思恩格斯全集》（中文版）第23卷，第366页。

[34] 《马克思恩格斯全集》（中文版）第4卷，第173页。

[35] 《马克思恩格斯全集》（中文版）第23卷，第368页。

[36] “一部艺术作品，如果缺乏正当的形式，正因为这样，它就不能算是正当的和真正的艺术作品。只有内容和形式都表明为彻底统一的，才是真正的艺术作品……《罗密欧和朱莉叶》的内容可以说就是一对爱人由于家族仇恨而毁灭这样一个故事。但构成莎士比亚的不朽悲剧还需要有更多的东西。”——黑格尔。见《小逻辑》（中文版）第279—280页。

[37] 见黑格尔论“对客观性的第三种态度”：“我在我的意识中所发现的东西，被夸大为一切人的意识，甚至被当作精神自身的本质。”（参阅《小逻辑》（中文版），第163页）

[38] 《马克思恩格斯全集》（中文版）第23卷，第654页，脚注41。

[39] 参见《马克思恩格斯全集》（中文版），第48卷，第37页。这就是著名的《资本论》手稿第六章，也就是最后一章。这部手稿没有英译本。

[40] 参见《马克思恩格斯全集》（中文版），第48卷，第37页。这就是著名的《资本论》手稿第六章，也就是最后一章。这部手稿没有英译本。

[41] 《马克思恩格斯全集》（中文版）第23卷，第221页。

[42] 《马克思恩格斯全集》（中文版）第23卷，第331页。

[43] 《马克思恩格斯全集》（中文版）第23卷，第464页。

[44] 《马克思恩格斯全集》（中文版）第23卷，第59页。

[45] 参见尤尔《工厂的哲学》。

[46] 参见《马克思恩格斯全集》（中文版）第23卷，第477页。

[47] 《马克思恩格斯全集》（中文版）第23卷，第784页。

[48] 《马克思恩格斯全集》（中文版）第23卷，第819页。

[49] 参见《马克思恩格斯全集》（中文版）第23卷，第534页。（此处的英文原文与《马克思恩格斯全集》（中文版）中的译文有较大出入。——中译者）

[50] 参见《马克思恩格斯全集》（中文版）第23卷，第535页。[此处英文原文与《马克思恩格斯全集》（中文版）中译文的意思有较大出入。《马克思恩格斯全集》（中文版）的译文是：“大工业还使下面这一点成为生死攸关的问题：用适用于不断变动的劳动需求而可以随意支配的人员，……用那种把不同社会职能当作互相交替的活动方式的全面发展的个人，来代替只能承担一种社会局部职能的个人。”——中译者]

[51] 《马克思恩格斯全集》（中文版）第23卷，第672页。

[52] 《马克思恩格斯全集》（中文版）第23卷，第637页。

[53] 《马克思恩格斯全集》（中文版）第23卷，第640页。

[54] 《马克思恩格斯全集》（中文版）第23卷，第831页。

[55] 《马克思恩格斯全集》（中文版）第23卷，第831页。

[56] 《马克思恩格斯全集》（中文版）第23卷，第690页。

[57] 《马克思恩格斯全集》（中文版）第23卷，第693页。尽管希特勒的德国和斯大林的俄国情况很不相同，失业表现为不同的方式（参见本书第五部分），但资本主义的人口规律都是适用的。

[58] 在《资本论》的最后一版中，这一部分变成了第七部分的不同章节。

[59] 《马克思恩格斯全集》（中文版）第23卷，第832页。

[60] 《马克思恩格斯全集》（中文版）第23卷，第708页。

[61] 《马克思恩格斯全集》（中文版）第23卷，第708页。

[62] 《马克思恩格斯全集》（中文版）第23卷，第831—832页。

[63] 《马克思恩格斯全集》（中文版）第23卷，第830页。

[64] 《马克思恩格斯全集》（中文版）第23卷，第629页。


第八章 《资本论》（第二卷、第三卷）的逻辑和规模

第八章 《资本论》（第二卷、第三卷）的逻辑和规模[65]

· 一、社会生产的两个出发点：生产资料和消费资料
· 二、表象与实在
· 三、资本主义的崩溃：危机、人类自由和《资本论》第三卷 关于组织问题的插述

    如果事物的表现形式与其本质完全一致，一切科学就都成了多余的。

——马克思：《资本论》第三卷

    政治经济学提出了两种理论，它自己总是在这两种理论之间摇摆。第一种理论认为：生产为自己创造市场；第二种理论认为：工人不可能“买回他自己生产出来的产品”。马克思的伟大贡献在于他把这两种理论辩证地结合起来。根本的问题仍在于生产力并不能为自己创造市场。但这并不意味着否定消费不足的存在。这里要指出的是，在资本主义生产范围内，人们忽视了消费的限度。

    《资本论》第二卷的主题是流通过程。它展示出，“剩余价值的实现”（即“出售”）是不成问题的。这一点是这一卷的突出特点。前面两部分处理资本的转换与流动，其要点在于流通过程的一切连续性都与再生产领域有关。因此，尽管马克思的出发点是市场，但问题的本质始终是再生产。

    马克思说，再生产的问题必须从其“基本的简单性”上提出来，这就是说，在预付资本的各种循环中，即在生产出来的产品不断地进入市场又不断从市场上买回商品的过程中，都一定不能有亏损。

一、社会生产的两个出发点：生产资料和消费资料

    马克思冲破市场的谜团，把整个社会生产只分为两个（只不过两个）基本的部类：第一部类生产生产资料，第二部类生产消费资料。[66]这一划分表现着社会的阶级划分。马克思在理论上反对把社会生产划分为两个以上的部类，例如划分出生产黄金的第三部类，尽管黄金既不是生产资料也不是消费资料，而宁肯说是一种流通资料。因为，对于一个只有两个阶级因此社会生产只有两种基本分工的封闭的社会来说，黄金生产完全是个从属的问题。问题的前提决定着问题的边界。两大部分的关系不仅仅是技术性的。它植根于工人与资本家这两大阶级之间的关系。

    剩余价值不是一种虚无飘渺的东西，漂荡在天地之间，而是体现在生产资料和消费资料之中。企图把剩余价值与生产资料和消费资料分割开来，就会陷入小资产阶级的消费不足论的泥潭之中。如果对不变资本物质形式的作用没有切实的了解，就完全不可能理解资本主义生产的经济规律。简单的生产和再生产的物质要素——劳动力、原材料和生产资料——就是扩大再生产的物质要素。为了生产出更大量的产品，就需要更多的生产资料。构成扩大再生产的特殊性质的，正是这些物质要素，而不是“市场”。

    马克思确认，社会产品要么是生产资料，要么是消费资料，二者必居其一。生产与消费资料相比占有优势。在这里，马克思的观点是，价值的实体形式预先决定着商品的终点：生铁不是由个人来消费，而是由炼钢厂来消费的；而食糖不是由机器来消费，而是由人来消费的。价值可以对它寓居其中的有用形式漠不关心，但是它必须体现在某种可以实现的使用价值之中。因为，虽然资本只对剩余价值（利润）感兴趣，但这并不意味着它可以从它所体现在其中的物件中脱离出来。

    整个生产只划分两个部类并不是一种假说，而是一个事实。事情就是这样，而且只能是这样。因为生产出来的使用价值不为工人所用，甚至也不是为资本家所用，而是为资本所用。我们在美国对这一点看得最清楚。例如，在美国百分之九十的生铁是由生产它的公司“消费”的，钢铁工业产品市场的百分之五十是运输工业。所有的效用经济学家关于使用价值的高论都是胡言乱语，因为他们所谈论的是用于消费的物件。马克思则指出，生产资料的使用价值向我们揭示了“使用价值在确定经济秩序方面的决定作用”的极端重要性。[67]在资本主义制度下，生产资料是社会生产两大部类中较大的部分，因此也是“市场”是中的较大部分。这就是马克思所说的“资本的真实存在”，也说明了为什么市场不是问题。

    消费市场以资本家的奢侈和按价值获得报酬的工人的需要为限度，不可能更大。唯一可以超出按价值获得报酬的工人的限度的市场是资本货物市场。生产资料简直可以一飞冲天。为了从简单再生产和扩大再生产两方面说明这一点，马克思提出了一些公式，揭示不变资本大于可变资本和剩余价值。

    为了理解这些公式，我们必须了解建立这些公式的前提：一个封闭的资本主义社会，亦即孤立的受价值规律支配的社会。对马克思来说，资本主义社会的基本冲突是资本与劳动的冲突，所有其他要素都从属于这一冲突。如果现实生活确实是这样，那么在理论上的首要问题是资本家与工人之间关系的问题，这样既纯粹又简单。因此就有了这样的假设：社会仅由工人和资本家组成，排除了“第三集团”的存在。正如马克思反复陈述的那样，把对外贸易排除在外，是因为从根本上讲外贸与工人和资本家的冲突无关。

    资本主义社会与以往一切社会的区别在于它是一个价值生产的社会。在其他阶级社会中，工人获得的是生存资料。资本主义社会与此毫无共同之处。在资本主义制度下，对无偿劳动时间的渴求来自生产的本质，而且这种渴求不受主人的贪欲程度的限制。价值——即生产商品所需的社会必要劳动时间——由于生产中不断的技术革命而不断地变化着。这是生产条件以及社会关系中永无休止的骚动的源泉，也是把资本主义社会与其他一切生产方式区别开来的基本特点。马克思假定的孤立的资本主义社会是受价值规律支配的，而且马克思不会让我们忘记这一规律是一个世界市场的规律。“工业资本家面前总有一个世界市场，他总是把自己产品的成本不仅与国内市场比较，而且与整个世界比较，并且必须不断地进行这种比较。”[68]

    因此， 尽管马克思排除了对外贸易，但他所假定的社会却处在世界市场的环境之中。这就是问题的条件。

    马克思提出这些公式是为了两个目的。一方面，他要揭露亚当·斯密的“令人难以置信的失误”。亚当·斯密宣称资本的不变部分“最终溶解在工资里面”，从而把这一部分资本“在思想上消除了”。另一方面，马克思要对消费不足论者作出回答。消费不足论者的论据是：由于销售的困难，亦即“生产过剩”，不变资本的积累是不可能的。

    亚当·斯密的“根本颠倒了分析”[69]变成了政治经济学基本教条的一部分，因为保留这个错误与资本家的利益相吻合。如果像亚当·斯密坚持的那样，不变资本“最终”要分解为工资，那么，工人就不必进行斗争来反对资本家对劳动者时间的“暂时”无偿占有了。他们只需等待他们的劳动产品“溶解”到工资中去。马克思则证明事实恰恰相反，不变资本不仅不可能“溶解”到工资里去，而且变成了资本家主宰活工人的工具。空想社会主义者没有把握这一点，所以他们始终转身于阶级斗争的现实之外。

    社会生产的这两个部类各自都由三个要素构成：1.不变资本，2.可变资本，3.剩余价值。社会生产划分为两个基本部类不是单纯的技术性划分，同样的道理，这三个要素的划分也不是单纯的技术性划分。它的根源在于工人与资本家的关系，而且与资本主义生产的内在规律是不可分割的。“认为危机是由于缺少有支付能力的消费或缺少有支付能力的消费者而引起的，这纯粹是同义反复。除了领救济的贫民的消费或‘盗贼’的消费以外，资本主义制度只知道进行支付的消费。……但是，如果有人想使这个同义反复具有更深刻的论据的假象，说什么工人阶级从他们自己的产品中得到的那一部分太小了，只要他们从中得到的部分，即提高他们的工资，弊端就可以消除，那么，我们必须指出，危机每次都恰好有这样一个时期做准备，在这个时期，工资会普遍提高，工人阶级实际上也会从供消费用的那部分年产品中得到较大的一份。按照这些具有健全而‘简单’（！）的人类常识的骑士们的观点，这个时期反而把危机消除了。”[70]

    马克思揭露亚当·斯密的错误的篇幅似乎有些过于冗长。这是因为这里不仅有资产阶级政治经济学与马克思主义之间的巨大的区别，而且有小资产阶级批判主义或空想社会主义与科学社会主义之间的巨大区别。马克思生前未能写成用于出版的《资本论》第二卷手稿，而《资本论》第一卷则是马克思本人亲自完成并付印的。第二卷中没有第一卷那样大量的统计资料和历史材料。这在马克思主义者中间和的马克思主义者中间引起了同样多的误解。对马克思的反驳主要针对马克思关于生产为自己创造市场的命题。反对者认为，这里面隐含着生产与消费之间的某种“平衡”。但实际上，在马克思的公式中，第一部类与第二部类之间的关系所揭示的东西恰恰相反。当马克思揭示不变资本在不断地扩张时，他的理论基础正是第一卷中阐述的积累规律。他所确定的不变资本与可变资本的比例关系实际是一比七。因此，事情应该是很清楚的，这些公式是建立在关于“孤立的国家”的一些非常极端的假定之上的，就是说，这个国家没有以外贸易，也没有过令人极为头疼的销售问题。因此，这些公式存在的“平衡”，在资本主义生产关系的条件下几乎是不可能存在的。这些生产关系导致了这种奇妙的一比七的比例关系。这就是为什么马克思的范畴对资本主义来说是不可更改的，而对其他社会存则完全不适用。这些范畴假定，生产出来的东西，是因为它是资本主义的产品才被消费的，而且，资本主义生产是资本家的生产，因此是由资本来消费的。马克思关于资本主义崩溃的理论就是建立在这个基础之上的。从没有市场问题的理想资本主义中不存在“失衡”的公式出发进行演绎，足以令马克思九泉之下不得安寝。

    通过对消费不足论的驳斥，马克思指出在生产与消费之间不存在直接联系。正如列宁对马克思《资本论》第二卷所做的最深刻的分析中表述的那样，“小资产阶级经济学家的观点与马克思的分歧，并不在于前者认识到在资本主义社会中生产与消费之间存在着一般的联系，而后者没有认识到这一点（这是很荒谬的）。马克思的观点与小资产阶级观点的区别在于，后者把生产与消费之间的联系看作是直接的，以为生产之后紧接着就是消费。马克思则揭示出，这种联系只是一种间接的联系，就是说，它们只是在最后联系起来，因为在资本主义社会，消费之后才是生产。”[71]

    人们认为，生产与消费相比占据优势这一点，意味着资本主义社会将“自动”解体。古典理论家只看到走向均衡的趋势，小资产阶级只看到偏离均衡的趋势。而马克思则指出，这两种趋势都存在，并且不可分割地联系在一起。《资本论》第二卷既是对资产阶级和小资产阶级思想的批判，又是对现实资本主义生产运动的分析。正如托洛茨基指出，斯大林突然“发现”马克思的公式也“适应于社会主义”，而马克思的公式所处理的是在某种化学式的纯粹状态下的资本主义。这种资本主义从来没有存在过，而且现在在任何地方都不存在。正因为如此，这些公式揭示了一切资本主义的基础，它们所揭示的恰恰是而且仅仅是资本主义的基础。

二、表象与实在

    马克思逝世后，他的终生的伙伴弗里德里希·恩格斯于1885年发表了《资本论》第二卷。这部著作的发表，在第二国际中没有引起任何反响。第二国际的改良主义者和革命都忽视了这部著作。事实上，最大的修正出自于革命的殉道者罗莎·卢森堡，而第二国际的理论领袖卡尔·考茨基则写了关于《资本论》的第二卷的专著。在这种普遍的理论迟钝中，只有列宁是唯一的例外。因为列宁比考茨基“聪明”，他知道如何把马克思在“资本论”第二卷中发展出来的概念“运用”到俄国现实发展中去。资本主义没有国外市场能否发展的问题，在俄国不像在德国那样是个理论问题。在德国，资本主义的扩张每天都在征服新的市场。而落后的俄国没有可能在世界市场的竞争中获得成功，因此俄国发展出一个理论学派，即民粹主义。他们认为，“既然”资本主义没有市场就不能存在，“既然”俄国在历史舞台上出场太晚而不能地占领一个市场，“所以”俄国可以跨越资本主义，从“米尔”（农民公社）直接进入到共产主义。列宁与他们进行了理论和实践两方面的斗争。他把这两方面的战斗结合在一部深刻的理论著作《俄国资本主义的发展》之中。这部著作为马克思主义清理了基地。

    卢森堡批判马克思的积累理论，其主要锋芒指向马克思关于封闭的资本主义社会的假定。她给这个假定赋予了两方面的意义：（1）这个社会仅仅由工人和资本家组成；（2）资本统治整个世界。

    然而，马克思所假定的并不是资本对整个世界的统治，而只是对一个孤立的国家的统治。当卢森堡的批评者[72]向她指出这一点时，她对他们还之以刻薄的讽刺。卢森堡在《反批判》[73]中说，谈论单个的资本主义社会，是“最愚蠢的模仿者异想天开的奇谈怪论。”她坚持认为，马克思头脑中绝不可能有这种莫名其妙的想法。然而，正如布哈林指出的那样，卢森堡不仅错误地解释了马克思的概念，而且错误地理解了马克思白纸黑字清楚地写下的简单事实：“为了使（扩大再生产）问题简化，我们抽掉了对外贸易来考察一个孤立的国家。”[74]

    罗莎·卢森堡错误地把理论与现实对立起来。她说：历史“清楚地说明”，在一个“封闭的社会”即孤立于世界市场的社会中，扩大再生产决不可能发生。扩大再生产必须通过向“各种非资本主义阶层和非资本主义社会”的销售和对它们的剥削才能实现。她的批判是从一个基本的错误出发的，即把理论与现实错误地对立起来。当时，资本主义正在蓬勃发展，资本主义与非资本主义的关系正在代替资本与劳动的关系，这个现实过程证明了她的错误。这使她开始否定马克思关于封闭的资本主义社会的假定。一旦放弃了马克思的主义全部理论的这个基本前提，她就除了交换和消费的领域之外再也无路可走。

    对这一点揭示得最清楚的是卢森堡自己。在她的《论积累》一书中，最出色的篇章是对“现实”积累过程的描述，即描述通过对阿尔及利亚和印度的征服、昂格鲁—布尔战争、对非洲的瓜分、对中国的鸦片战争、对美洲印地安人的种族灭绝和不断增长的对非资本主义社会的贸易而实现的积累过程。此外还有她对保护性关税和军国主义的分析。马克思对原始积累的描述，至少与罗莎·卢森堡关于资本主义对落后地区的剥夺的描述同样形象具体。虽然“资本来到世间，从头到脚，每个毛孔都滴着血和肮脏的东西”，但是原始积累所创造的仅仅是现实资本主义的条件。现在，资本主义拥有了一定的资本积累，有了无财产的工人，以及劳动对资本的服从。然而，这时的资本仍然只是“形式上的”资本。正如马克思所说的，只要“资本的可变要素大大超过不变要素”，“资本主义的特殊性质”就尚不存在。[75]

    卢森堡否认不变资本对可变资本之优势的内在的资本主义性质。对她来说，这不过是一切社会都存在的生产要素的“资本主义版本”。为了说明这一点，她求助于资本主义与非资本主义地区之间的关系。她以补充《资本论》开始，最后以修正《资本论》告终。

    卢森堡认为，马克思关于扩大再生产的公式在理论上是不正确的，也不符合任何民族的现实生活；列宁则指出这些公式在生活中是有效的，在理论上是正确的。然而，俄国（甚至美国）似乎为各种“例外论”的产生提供了最佳土壤。这些理论认为可以跨越资本主义，从而在集权主义统治下建立“共产主义”。当列宁进行理论论证的时候，他的批判者说他不懂俄国。而当他以大量的俄国统计资料说明资本主义在沙皇俄国正在到来时，他们又说他不懂理论。当他在理论战线获得了胜利，在组织战线击溃了民粹主义时，作为民粹主义意识形态产儿的当代经济学家却说，这根本算不上什么伟大业绩，因为获得胜利的不是马克思主义，而是无可辩驳的经济事实。一点不错。不过这恰恰是《资本论》第二卷的逻辑。

    我们必须记住，在《资本论》第一卷的第一版中，没有关于资本在单个资本家或资本主义企业手中达到终极集中化的那段论述。马克思在巴黎公社之后才补充了这段话。在巴黎公社时期，马克思与恩格斯讨论了全部资本集中在国家手中的问题。[76]《资本论》是马克思留给我们的唯一的一部由他自己完成的完整的著作。但马克思对这一卷的修改始终没有停止过，直到他生命的终结。马克思在《资本论》法文版中做了许多改动，此后的各个版本中均收入了这些改动。马克思在一篇跋文中要求读者注意这些补充，因为它们“在原本之外具有独立的科学价值”。[77]

    在今天的时代，我们必须具体地面对马克思仅仅在理论上提出的那些问题，所以我们可以理解马克思为什么把《资本论》第二卷建立在一个十九世纪七十年代决不存在的异想天开的社会之上。马克思说，在这样一个社会之中，我们可以看到：

    1.工人是按价值获得报酬的。在萧条时期，意向明确的计划制定者可能会想：如果能把全部资本都集中在国家的手中，使其易于计划，何愁工人的生活水平（不是少数斯达汉诺夫工作者而是整个工人阶级矛盾的生活水平）得不到提高呢？然而，苏联的集权主义帮助我们拆穿了这种华丽的幻想。因为，一旦工人的生活水平提高，商品的生产成本就会上升而超过周围世界市场的生产成本，这样，国内的生产就会受到其他价值生产社会的产品的排挤而发生滞销，这就意味着这个社会不能长久地继续下去。在目前这种资本主义竞争形式下，如果某个国家的喷气式飞机生产成本大幅上升，世界市场上与之竞争的其他国家就可以击败这个国家。这种竞争是一种全面的战争。它不单纯是一个竞争或销售的问题。[78]如果美国拥有了氢弹和原子能，有了自动化，俄国最好也拥有它们，否则就会遭到毁灭。俄国很快就认识到了这一点。

    2.生产资料将会远远超过消费资料。由于价值生产会自动地把一个社会的消费资料限制在一定的限度之内，即资本家阶级的奢侈品加上工人可以按照价值购买的物品的限度之内，并且由于生产的物质形式一再显示出全世界的生产资料远远超过消费资料，所以马克思假定资本主义世界是“一个民族”。在一定的历史时期内，失业是有可能避免的，因为社会可以动员每一条神经来把它的各种计划提高到更先进的生产体系的水平。然而，在竞争中不被淘汰的唯一途径是尽最大的可能少给工人支付工资，同时让他们生产更多的产品。

    有些人不能理解，单一资本家的社会与许多个别资本家的构成的社会受同样的规律支配。他们的基本错误实际上很简单：他们不愿意了解，市场上发生的事情，不过是资本主义生产过程本身的内在困难的产物和后果。马克思在整个《资本论》第一卷中引导我们探讨生产过程，并在一个封闭的、单一的、让主宰一切的资本主义公司中达到了资本主义发展的终极界限；他们却似乎认为单一资本家的社会会拥有一个无限大的市场。单一的资本家，如果你愿意的话，可以称之为“赫鲁晓夫集体领导公司”，在一定阶段上可以有一个全自动化的宏大计划，可以拥有喷气式轰炸机，但是它不可能停下来提高工人群众的生活水平。它也许能够避免普通商业危机的较为极端的形式，但即使在社会本身之内，它仍然无法逃避生产的内部危机。在任何阶段上，计划都不可能停下来改善群众的生活状况。因为资本不允许这样做。这就是为什么马克思在整个《资本论》中始终主张，要么是工人的自我行动，即自由地联合起来的工人的计划，要么是工厂中的等级结构关系与专制的计划，没有中间道路可走。

    避免资本主义危机唯一途径是废除价值规律。这就是说，计划必须是按照作为人的体系的生产体系的需要制定的。在这互相间的体系中，人类的再被下面这种必然性所支配：在由价值规律支配的无规律的世界市场规律之下，为了尽可能地维持生产体系，必须尽可能少地支付工人报酬，同时最大限度地榨取劳动。

    这一切，对一个“实际地”发展到高级阶段的资本主义社会，例如美国，似乎是不适用的。为了论辩的需要，我们姑且设想美国正在变成一个单一资本家的社会。即使在这种情况下，工人阶级的状况也远不会得到改善，相反会恶化。因为，这样美国就成了一个特定的资本主义社会，这意味着世界市场的其他部分将仍然存在。在这种情况下，欧洲和远东可能会联合起来反对美国，为争夺世界市场的斗争将会导致一场战争，而这场战争的结果不是单个资本家的国家，就是社会主义，或者是人类文明的全部解体。正如马克思所分析的，不管是落后国家还是先进国家，即使全部资本都集中在单个资本家或资本主义企业手中，资本主义的绝对规律仍将起作用。对马克思来说是理论的东西，现在成了最为具体的问题。俄国的情况证明，马克思理论的逻辑与范围是内在地联系在一起的，就像生活中表象与实在内在地联系在一起一样。

    当今的实用主义者嘲笑辩证法，他们把生活中的每一个事实都当作“不可预测”的现象来看待。“神秘”的黑格尔比他们更清楚地看到了辩证法与生活的联系。“辩证法是现实世界中一切运动、一切生命、一切事业的推动原则。同样，辩证法又是知识范围内一切真正科学认识的灵魂。”[79]

三、资本主义的崩溃：危机、人类自由和
《资本论》第三卷关于组织问题的插述

    我们最终达到了表象形态，而这却是庸俗观点的出发点。在庸俗的观念中，地租来自于土地，利润（利息）来自于资本，工资来源于劳动……最后，既然这三者（工资、地租和利润［利息］）构成地主、资本家和雇佣工人的收入来源，我们的结论就是阶级斗争。整个社会的运动都溶解在阶级斗争之中了。

——马克思致恩格斯[80]

    在几代人中间，马克思主义教科书重复着如下的老生常谈：1.资本主义是一种社会形式，在这种社会形式中，生产资料和土地是资本家的私有财产。2.工人为了生活被迫按生产和再生产其自身的价格出卖自己的劳动力。3.这种生产方式的驱动力是资本家追求的欲望。这种是以如下方式获得的：资本主义生产生产出商品，商品经过出售换取货币。这一笔货币中包含着资本家的投入和一部分剩余，这个剩余就是利润。

    如此看来，私人资本家占有的货币必须经历这样一个过程：劳动力和生产资料的购买；商品的生产；商品在市场上出售以获得更多的货币；等等。这是一个社会被看作资本主义社会的基本条件。所有这些无疑都是正确的，但这并不是真理的全部。马克思绝不会用四十年时间来仅仅证明这些。

    马克思的基本理论是关于劳动的理论，他最初称这种劳动为“异化劳动”，以后又称为“抽象的”或“生产着价值的”劳动。他分析了商品，并揭示出商品的交换是一定量的劳动的交换。在资本主义社会之前，一般的商品交换进行了许多世纪，但这种交换过去或多或少是零星和偶然的。资本主义是从劳动能力变成了商品开始的。我们在《资本论》第一卷中看到，当直接生产者必须“把自己的劳动能力当做商品出卖，而不是出卖商品”时，生产就变成了资本主义商品生产。[81]因此，把马克思主义的资本理论叫做关于劳动的价值理论，而不是关于价值的劳动理论，会更加具体。

    有人认为，资本主义社会的基本标志是劳动力的买和卖。但马克思完全不同意这样的观点。他在《资本论》第一卷中指出，这种观点仅仅停留在事物的表面。“资本家和工人之间的交换关系，仅仅成为属于流通过程的一种表面现象，成为一种与内容无关并只能使它神秘化的形式。劳动力的不断买卖是形式。其内容则是，资本家用不付等价而占有的别人的物化劳动的一部分，不断换取更大量的别人的活劳动。”[82]

    在《资本论》第二卷中，马克思写道：“标志资本主义特征的，不是劳动力的可出售性，而是劳动力表现为商品。”这种颠倒是由资本主义的颠倒的本质造成的。在资本主义中，死劳动支配着活劳动，人与人的关系表现为似乎是物与物的关系。“不是把生产方式的性质看作和生产方式相适应的交易的基础，而是反过来，这是和资产阶级的眼界相符合的，在资产阶级眼界内，满脑袋都是生意经。”[83]

    在第三卷中，他写道：“剩余价值借助利润率转化为利润形式的方式，只是生产过程中已经发生的主体与客体的颠倒的进一步发展。”[84]

    他还写道：“我们看到，资本主义生产方式的神秘化，社会关系的物化，生产的物质条件和它的社会历史规定性直接融合在一起的现象已经完成。这是一个中了魔的、颠倒的、倒立着的世界。在这个世界里，资本先生和土地太太，作为社会的人物，同时又直接作为单纯的物，兴妖作怪。”[85]

    事实上，马克思在他著作的千百个不同的地方表述过同样的意思。这是他整个分析的形式与内容，是它的本质和绝对。

    从术语本身就可以清楚地看出，一般来说商品的基本性质是在市场上出售。同样明显的是，作为商品的劳动力的基本性质不在于它是在市场上买卖的，而在于它在生产过程中发挥着特殊的功能。在生产过程中，“它不仅是价值的源泉，而且是超过自身价值的更多价值的源泉。”这就是问题之所在。这是马克思全部经济理论——生产（第一卷）、流通（第二卷）、作为整体的过程的各种形式（第三卷）——的核心。

    马克思在各种不同的抽象水平上展开对资本主义的分析。在每一个抽象水平上都有其自身的辩证法。在第一卷中，用以理解生产中各种现实的范畴是：不变资本和可变资本（劳动力）。在第二卷中，我们处在社会的表层，揭示内在机制的范畴是：生产资料和消费资料。在第三卷中是利润率下降的趋势，这是“资本主义生产的一般矛盾，它揭示了资本主义的运动规律和崩溃之点”。

    1929年的大崩溃，终于使学院经济学家们头脑开窍，开始正视马克思对资本主义崩溃的分析。从此出现了一种很流行的浅谈，说如果马克思能够摆脱他的“黑格尔主义”，去掉包裹在他的价值概念外面的“神秘主义”，并且从《资本论》第三卷开始，即从处理“现实生活”的地方开始，从竞争、利润、地租等现象的表面开始，那么马克思对大公司和周期性危机的那些“预言”就会变得易于理解，他们就可以从马克思那里学到“很多东西”。早在半个世纪以前，马克思似乎已经料到会有这类的评论。所以他特别指出：“要是我们只考察年总生产基金，每年的再生产过程是容易理解的。但年产的各个组成部分都必须投入商品市场，而困难就在这里开始。各个资本的运动和个人收入的运动交错混合在一起，消失在普遍的相互易位之中，即消失在社会财富的流通之中。这就迷惑了人们的视线，给我们研究提出了极其复杂的问题需要解决。”[86]我们看到，马克思不仅指出了困难，而且对走捷径的想法提出了警告，例如对从利润的表面现象出发，而不是从剩余价值生产的实在出发的做法提出了警告：“读者在第三卷中会看到，只要知道了剩余价值的各个规律，利润率就不再是神秘的了。但是如果把这个过程颠倒过来，就既不能理解利润率，也不能理解剩余价值。”[87]

    《资本论》第三卷大概是最适合学院派经济学家口味的了。这一卷分析的是资本主义市场的生活，并且是按照它实际发生的情况分析的。我们了解到，商品不是按照价值出售的，而是按照生产价格出售的。而且剩余价值不是一个抽象，不是凝结起来的无偿劳动，相反，它的现实形式有三个方面：1.工业资本家的利润；2.地主的地租；3.银行家的利息。我们还了解到，资本不仅是一种社会生产关系，而且还具有一种货币资本的有形形式。这里我们研究信贷的作用，而且甚至对欺诈也有了一些初步的了解。

    然而，从了解这些生活事实中可以得出什么重大结论呢？完全没有。它们是否改变了从学院经济学家称为“抽象”的严格的生产过程中得出的规律呢？完全没有。当剩余价值向地租、利息和利润的错综复杂的转换结束时，当价值转换为价格、剩余价值率转化为利润率时，马克思又引导我们回到了这一切的基础，即价值和剩余价值的生产。他向我们指出，归根结底，价格的总和等于价值的总和。如果工人没有创造出任何东西，那么资本的操作者就什么也不可能得到。利润，即使作为剩余价值的利润，不是产生于“所有权”，而是产生于生产。为了揭示危机的现实原因，马克思对“信用制度所助长的买空卖空和投机交易”[88]进行了抽象。

    基本的东西都没有改变，完全没有改变。劳动力是资本主义生产的最高商品，因为只有它才创造资本。它在这里仍然是商品，按照价值出售，并且仍然创造着比它自身价值更大的价值。而且，这种创造仍然是发生在生产过程中，而不是发生在交换过程中或在市场上。

    请注意马克思对价值生产在其内在发展规律作用下的晦暗前景的深刻洞见：“当一个工人推动的不变资本增长为十倍时，要生产相同的剩余价值率，剩余劳动时间也必须增加为十倍。这样即使全部的劳动时间，甚至一日24个小时都被资本占有，也不够用。”（《马克思恩格斯全集》（中文版）第25卷，第448）

    单一资本家社会的概念，在对“一天的全部24小时”的占有的概念面前也显得黯然失色。马克思提出这个极端的假设，是因为没有其他办法表述这个基本运动。马克思要说的是，即使工人学会靠空气生活，并且可以一天工作24小时，机器生产这个永远不断扩张的怪物，也不能继续扩张而又不陷入危机，因为活劳动是价值和剩余价值的唯一源泉。活劳动被不断地切割。变成了资本主义和使用的越来越大的机器，所以，不可能有足够的剩余价值使过程得以继续下去。

    马克思得出结论说：“资本主义生产的真正限制是资本自身，这就是说，资本及其自行增殖，表现为生产的起点和终点，表现为生产的动机和目的；生产只是为资本而生产，而不是相反：生产资料只是不断扩大生产者社会的生活过程的手段。”[89]与此相对立，马克思指出这样一个事实：“自由王国只是在由必须和外在目的规定要做的劳动终止的地方开始；因为按照事物的本性来说，它存在于真正的物质生产领域的彼岸。”[90]

    马克思再一次指出，生产的不断革命，不变资本的不断扩张，自然会使市场的不断扩大成为必要。但正如他曾一再解释的，不论在理论上还是在实践上，一个资本主义国家，市场的扩大要受到工人按价值获得报酬这个事实的限制。这是他关于工人按价值获得报酬这一使问题简化的假设的最高表现。在《资本论》第三卷中，我们看到，危机的最内在的原因在于：劳动创造了一个大于自身价值的价值，但这是在生产中创造的，而不是在市场上创造的。工人是过度生产的生产者。在一个生产价值的社会中，事情只能如此。在这样的社会里，消费资料不过是劳动力再生产的一个要素，它不可能大于资本对劳动力需求。这就是资本主义生产的致命缺陷。一方面，资本家必须扩大他的市场，另一方面，市场又不可能更大。

    随之而来的危机不是“有效需求”不足造成的。恰恰相反，是危机造成了“有效需求”的不足。昨天有工作的工人，今天失业了。危机的出现并不是由于市场的持续萧条。正如我们在理论上看到而又被1929年的现实证实了的那样，危机之前的时期，正是市场扩大到了最大限度的时期。然而，从资本主义的观点看，在获取工资者与获取剩余价值者之间产生了一种对“收入”分配的不满。资本家减少了他的投入，而由此造成的生产停滞则表现为生产过剩。当然，生产与消费之间的矛盾是存在的，“无法销售”的问题也是存在的。但是，无法销售之所以表现为这样一种形式，是由于预先存在的利润率下降的基本趋势造成的。而这个趋势与无法销售的问题毫无关系。

    马克思把利润率下降的理论看作是整个政治经济学的“驴桥”，它把一种经济学体系与另一种经济学体系划分开来。古典政治经济学感觉到了它，但不能理解它，因为古典政治经济学不能设想，资本主义制度在自身的核心中包含着将会使其衰落的东西。他们不能把资本主义制度看作是历史的、过渡性的制度。当马克思指出，利润率下降的原因在于，使用活劳动越来越少，使用机器越来越多，而只有活劳动才是剩余价值的唯一源泉时，资本家却展示产品的堆积和利润的堆积。他们希望以此忘记利润率的下降。甚至某些马克思主义者也认为，利润率下降的趋势受到从生产堆积中获得利润堆积的许多相反趋势的阻遏。所以，在1929年以前，这个趋势没有被任何人（甚至包括列宁在内）看作问题的核心。直到人们看到，这不仅是一种理论，而且是一个现实时，人们才开始到处寻找解决问题的方案，但惟独没有想到要由劳动者本身来重新组织生产过程。

    在对“资本主义的一般矛盾”的分析中，马克思所描述的是：1.工人被贬低为机器的附属品；2.失业大军的不断增长；3.资本主义由于无法为劳动提供更多就业机会而自我衰落。既然劳动力是资本主义生产的最高商品，是它的价值和剩余价值的唯一源泉，那么，资本主义无力再生产劳动力就必定走向自我衰落。我们一开始就看到，马克思对资本主义社会的批判，最初建立在对生产中死劳动与活劳动之间反常的、颠倒了的关系的分析之上，以后又扩展到了社会的表层。在社会的表层，商品拜物教使人与人的关系采取了“物与物的关系的幻想形态”。在《资本论》第三卷中，马克思说，商品特别是作为资本的产品的商品，它的存在本身就“隐含着社会生产条件的外在化，生产的物质基础的人格化，这些是全部资本主义生产方式的基本特征”。在范畴的层面上，马克思一再指出，既然在资本主义条件下一切劳动都是强制劳动，那么，计划就只能是在机器统治下对生产的组织，除此之外它什么也不是。正如他一开始就对着普鲁东指出的那样，试图以工厂计划为基础为一个社会的市场无政府状态注入秩序，只能意味着把整个社会置于“一个主人”的统治之下。马克思警告说，看不到革命无产阶级的活动中内在具有的计划性，就会迫使人们提出一种外在因素来进行计划工作。马克思以极大的轻蔑对普鲁东的废除交换的计划进行了驳斥。在“揭示内在矛盾”一节中，马克思指出，资本主义的“无秩序就是它的秩序”。

    普鲁东不是第一个也不是最后一个计划者。我们的时代使我们对此比马克思知道得更多。不仅唯心主义者制定计划，脱离阶级关系看待技术发展的抽象唯物主义者向后倒退，也把生产的资本主义因素看作是生产的任何社会形式都具有的因素。这就是为什么马克思要创造一些新范畴，来描述资本主义经济中机器与劳动的结合方式。在展开对资本主义生产的分析时，马克思站在与一切计划者（不管是唯心主义还是抽象唯物主义的）相对立的立场上。

    在《资本论》第一卷中，马克思把劳动过程的协作形式与等级式的资本主义控制结构加以对比，来揭示它的本质。在第二卷中，马克思把资本主义国家孤立起来，把它当做一个单位来分析。“……我们决不能效法普鲁东粗枝大叶地从资产阶级经济学那里抄袭来的态度，以为一个具有资本主义生产方式的社会一旦被看作一个单位，就会失去其独特的历史的经济的特性。正好相反，在这种情况下，我们必须研究总资本家。”[91]

    我们看到，整个《资本论》第二卷不是以个别的资本、私人的资本为分析的基础，而是以集合的资本、全国的资本为基础。在第三卷中，马克思又回到了工人的创造性计划，即“最适合于他们的人类本性，与他们的人类本性最相称”的计划上来：“像野蛮人为了满足自己的需要，为了维持和再生产自己的生命，必须与自然进行斗争一样，文明人也必须这样做；而且在一切社会形态中，在一切可能的生产方式中，他都必须这样做。这个自然必然性的王国会随着人的发展而扩大，因为需要会扩大；但是，满足这种需要的生产力同时也会扩大。这个领域内的自由只能是：社会化的人，联合起来的生产者，将合理地调解他们和自然之间的物质变换，把它置于他们的共同控制之下，而不让它作为盲目的力量来统治自己；以最小的能量消耗，在最无愧于和最适合于他们的人类本性的条件下来进行这种物质变换。但是不管怎么样，这个领域始终是一个必然王国。”

    “在这个必然王国的彼岸，作为目的本身的人类力量的发展，真正的自由王国就开始了。但是，这个自由王国只有建立在必然王国的基础上，才能繁荣起来。工作日的缩短是根本条件。”[92]

    这里我们看到，不仅是青年马克思，而且成熟的马克思也把劳动的创造作用看作解决一切其他问题的钥匙。与资本家的权威式计划相对立的工人的创造性计划，贯穿《资本论》的全部三卷。起义的现实必然性产生于这样一个事实：作为条件、活动和目的的资本主义正在毁灭社会。因此，能够克服这种必然性的唯一力量是一种自由，它自在自为地把客观条件、主观活动和目的不可分割地结合在一起。马克思在《政治经济学批判大纲》中说，一旦生产过程“摆脱了它的对抗性的形式”，“财富的尺度决不再是劳动时间，而是可以自由支配的时间”[93]。从资本主义剥削中解放出来的自由时间，将被用于个人能力的自由发展。马克思在青年时代作为革命的黑格尔派与资产阶级社会决裂时的自由观念，在他整个一生中始终没有放弃过。

    恩格斯以极其谨慎的态度整理出版了《资本论》第二卷和第三卷，准确地保持了马克思写作的原貌。即使是《资本论》的第四部分，尽管卡尔·考茨基在以《剩余价值理论》为题发表时篡改了它的结构，情况也仍然如此。从本质上讲，马克思说了他想说的东西。其原因在于，马克思本人发表的《资本论》第一卷不仅像他所说的那样，本身是一个整体，而且它就是整体本身。

    马克思重新组织了最后一部分“资本的积累”，[94]目的是要显示：1.第二卷和第三卷（包括作为第三卷第四部分的“剩余价值理论”）在逻辑上的归属；2.它们如何与第一卷辩证地联系在一起；3.什么是资本主义运动的一般规律，以及他的分析的特殊辩证法。这样，“资本主义积累的历史趋势”在资本的积累和工人的起义这两个绝对的对立面中结束。这两个对立面面临着一场冲突，并且走向两个相反的方向：前者走向自身的崩溃，后者为在社会主义人道主义的新起点上重建社会提供着“新激情和新力量。”

    可能有一些理论家要说，这种分析对俄国是适用的，但对作为特例的美国大地就不适用。这大概是因为美国的疆界使美国与众不同，或者是因为美国的实用主义特征，要么就是因为美国的工人没有“阶级意识”。但尽管如此，现在经济学家们却对马克思给予了信任，因为他“理解历史”。有些经济学家甚至承认，经济理论事实上一直在与历史进行着一场不能取胜的赛跑，只有马克思的理论例外。有的经济学家甚至走得更远，对马克思的“理论观”和他把历史记述转换为“历史理性（raisonne）”的能力表示钦佩。[95]但是任何人都没有看到，马克思的“理论观”之所以深刻，恰恰是因为他与资产阶级的理论观实行了决裂，进而把工人置于他的一切思想的中心。社会理论没有任何其他的源泉。

    不是马克思“美化”了工人，而是马克思了解工人在生产中的作用。历史没有解除理论批判现存社会的使命，同样，承受着全部剥削的重负的工人，必须像真正的人那样挺起胸膛，必须甩掉背上的一切剥削，所以他们有能力批判这个社会，克服这个社会，并把目光投向未来。

    不是马克思贬低了资本家和他们的意识形态工作者。马克思了解他们在生产中的作用，因此也了解他们的眼界的局限性。因为他们在这个社会中得到了满足，他们就不可能把握现实的全部。因此，他们的意识形态是虚伪的。

    一开始，马克思并不知道他的唯物主义历史观的全部内涵。因此，尽管他看到生产方式决定意识形态，但他当时认为，只要揭示出资产阶级再也不能坚持科学的态度，揭示出随着阶级斗争的发展资产阶级的经济科学已经变成“庸俗的”，资产阶级意识形态工作者已经变成了“受雇佣的斗士”，就足以说明资产阶级思想的破产。此外，他还可以揭示出世界的没落，指出工人正在变革这个世界，而这个世界过去只是被人们加以各种各样的解释。只有到了十九世纪六十年代，他才改变了《资本论》的结构，把各种理论放在了整部著作的最后。我们看到，正是在这个时期，他解释说，最早写出的东西，被放在最后，是因为这是理论著作展开的正常方式。这就是说，作为一个知识分子，他必须首先澄清自己的思想。只有在这时，才出现了关于工人本身不仅作为活动者而且作为思想者的创造性作用的部分。因此，正如“资本的原始积累”放在《资本论》第一卷的末尾一样，“理论的历史”（考茨基称之为“剩余价值理论”）放在了第三卷的末尾，即放在了全书的末尾。

    在《资本论》第一卷准备付印的时候，马克思为全书制定的提纲是：

    第一部分：生产过程
    第二部分：流通过程（这两部分准备作为第一卷，但马克思生前只发表了第一部分）
    第三部分：总体过程的各种形式
    第四部分：理论的历史

    在一卷付印的时候，整部著作实际上已经完成。在第一卷第二版之后，马克思对第二卷进行了重新整理。这是马克思留给我们的由他亲笔完成的最后一部著作。关于第二卷和第三卷发表时的未完成状态，真实的情况与那些竭力强调手稿的未完成状态的人们所暗示的东西恰恰相反。马克思本人已经告诉我们，如果他能亲自编辑整理这些手稿，他打算如何修改他们。他在给《资本论》第一卷俄文版的译者丹尼尔逊的信中告诉他不要等待第二卷。因为，“首先，在英国目前的工业危机还没达到顶峰之前，我决不出版第二卷。必须注视事件的目前进展，直到它们完全成熟，然后才能把它们‘消费’到‘生产上’，我们意思是‘理论上’”。

    “而目前到处是罢工和混乱。”

    “第二，我不仅从俄国而且也从美国等地得到了大批材料，这使我幸运地得到了一个能够继续进行我的研究的‘借口’，而不是结束这项研究以便发表。”

    ……

    “美国经济进步的速度现在已经大大地超过了英国，虽然美国在积累财富的数量方面还落后于英国；同时群众是比较活跃的，并掌握着比较强大的政治手段，可以用来对那种以牺牲他们的利益为代价的进步形式表示愤慨。我用不着再对比下去了。”[96]

     很清楚，在第二卷和第三卷中，俄国和美国将要扮演英国在第一卷中所扮演过的角色。列宁把俄国补充进去了。而美国的工人正在以其对待自动化的态度把美国的作用具体化。

    马克思把在知识分子中间争论的价值问题，转变成了无产阶级为争取一个新社会而斗争的问题。物质的东西与理想的东西绝不会相距太远。[97]马克思把新社会定义为：在这个社会里，“每一个人的自由发展是一切人自由发展的条件”，而且国家的权力永远不会强加于个人的权利之上。这是他对自己的社会预见所做的最好的概括。人类自由是马克思为之奋斗的原则，而马克思的哲学的最恰当的名称是新人道主义。

    在黑格尔主义的马克思和革命的马克思之间，并不存在任何区别。在理论家马克思和实践组织者马克思之间，也没有任何区别。完成了《资本论》，把目光转向巴黎公社的马克思，不仅是“活动家”和“唯物主义者”，而且是“理想主义者”。理想永远不会离现实太远。我们看到，当他说公社社员们“没有任何理想需要实现，只是要把新社会的因素解放出来”时，他对这一点作了最深刻的概括。

[65] 这里的分析也包括《剩余价值理论》。马克思原来打算把它作为《资本论》第三卷第4册。但这一著作除第一部分（见本章注17）外，至今没有英译本。

[66] 这种划分在理论上比政治经济学在“市场”问题上提出的所有观点都更有意义。不仅马克思主义者这样认为，在1929年大崩溃之后，学术界一些经济学家也认识到，要更深刻地认识危机，必须更好地理解生产。1942年，乔恩•罗宾森（Joan Robinson）认为，马克思通过把总产出划分为两个（而且只有两个）主要部类，“作出了简单而深刻的论证”。（见乔恩•罗宾森《论马克思的经济学》p.51）

[67] 《剩余价值理论》（俄文版）第一卷，第2部分，第170页。

[68] 《资本论》（英文版）第三卷，第396页。

[69] 《马克思恩格斯全集》（中文版）第23卷，第647页。

[70] 《马克思恩格斯全集》（中文版）第24卷，第456—457页。

[71] 《论俄国资本主义的发展》。

[72] 使这一论证变得复杂了的是，批评她的人大部分是改良主义者。而她又不加区别地既批判改良派，又批判革命派，并且把批评她的人都称作“模仿者”，

[73] 俄文版，第401页。

[74] 《剩余价值理论》（俄文版）第二卷，第2部分，第161页。

[75] 《马克思恩格斯全集》（中文版）第23卷，第806页。

[76] 见恩格斯《反杜林论》。这部著作有一个著名的简化版本《社会主义从空想到科学的发展》，《马克思恩格斯全集》（中文版）第19卷，第201—258页。

[77] 《马克思恩格斯全集》（中文版）第23卷，第29页，“法文版跋”。

[78] 在这些年月里，事情决不那么简单。1931年，俄国发现，虽然它对一切都实行了垄断，包括对销售的垄断，但它的拖拉机仍然无力“竞争”，即无法在生产上站住脚。然而，从福特公司购买汽车意味着要支付以黄金为标准的货币。而这时国内的农业危机使她不可能出售农产品来换取货币。在另一个时期，当她试图向国际市场倾销小麦时，却发现无法打开国际市场的大门。

[79] 《小逻辑》（中文版），第81节，第177页。

[80] 1868年7月11日的信。

[81] 《资本论》第1卷。

[82] 《马克思恩格斯全集》（中文版）第23卷，第640页。

[83] 《马克思恩格斯全集》（中文版）第24卷，第133—134页。

[84] 《马克思恩格斯全集》（中文版）第25卷，第53页。

[85] 《马克思恩格斯全集》（中文版）第25卷，第938页。

[86] 《马克思恩格斯全集》（中文版）第23卷，第647—648页。

[87] 《马克思恩格斯全集》（中文版）第23卷，第242脚注。

[88] 《马克思恩格斯全集》（中文版）第25卷，第547页。

[89] 《马克思恩格斯全集》（中文版）第25卷，第278—279页。

[90] 《马克思恩格斯全集》（中文版）第25卷，第926页。

[91] 参见《马克思恩格斯全集》（中文版）第24卷，第483页。

[92] 《马克思恩格斯全集》（中文版）第25卷，第927页。

[93] 《马克思恩格斯全集》（中文版）第46卷，下，第218、222页。

[94] 最初，马克思打算以第六章来结束第一卷。这一章的标题是“生产过程的直接后果”。这一章将对第一卷进行简单的总结，使其过渡到第二章，但不对第二章的问题和结论作出预示。但是，由于健康的原因，更由于他对所讨论的问题的深化，他把最后一部分改写为“资本的积累过程”。而这一章，又是在《资本论》第二版中修订最多的一章。原来的结尾可以在《马克思恩格斯文库》（Archive of Marx—Engels, Vol.Ⅱ（Ⅶ））中找到。追溯“资本的积累”这一部分的变化的最好办法是参考多钠•托尔版（Ddona Torr edition），这个版本把每一个改动的段落都标出来，并在书后附有改动前的原文。克尔版（Kerr edition）被看做是标准的版本，我们所用的也是这个版本。这个版本按照马克思所改动过的法文版刊印，但对改动的地方没有一一注明。
    马克思在第一卷的“资本的积累”中对第二卷和第三卷作了预示。这种预示方式与黑格尔《逻辑学》中“绝对观念”对自然哲学和精神哲学的预示相似。黑格尔的哲学体系最终在精神哲学中完成。马克思在1867年4月30日写给S•梅叶的信中提到自己的健康，他说：“我嘲笑那些所谓‘实际的人’和他们的聪明。如果一个人愿意变成一头牛，那他当然可以不管人类的痛苦，而只顾自己身上的皮。但是如果我没有全部完成我的这部书（至少是写成草稿）就死去的话，我的确会认为自己是不实际的。”[《马克思恩格斯全集》（中文版）第31卷，第544页]

[95] 见约瑟夫•熊比德的《经济分析史》（Joseph A. Schumpeter, A history of Economic Analysis）。

[96] 1879年4月10日的信。《马克思恩格斯全集》（中文版）第34卷，第345—349页。

[97] 在这方面，黑格尔并不像表面上看走得那么远。“如果不是现实地存在着，而只有存在的权利或义务，那么理念就不那重要了。”见黑格尔《小逻辑》（Hegel's Logic, p.12）


第九章 第二国际（1889—1914）

第九章 第二国际（1889—1914）

· 一、第二国际的成就：无产阶级的工会组织和政治组织
· 二、第二国际没落的开始：工人组织的新形式——苏维埃
· 三、第二国际的终结：资本主义生产的新阶段和无产阶级的分化

    康德的结论成了这些哲学的直接开端，而由这些结论所导出并作为哲学认识的在先说明却被预先切除了。这样，康德哲学变成了理智惰性的一只枕头，理智的惰性可以自我抚慰，因为一切都已经得到了证明，而且已经完成了。

——黑格尔《逻辑学》[98]

    巴黎公社失败不久，第一国际就死亡了。在随后到来的“大萧条”的那些年月，似乎所有的工人阶级组织都横遭厄运。例如在美国，1873年的严重的危机标志着“八小时工作制集团”的崩溃。然而在十九世纪八十年代，欧美工人阶级又开始有组织地在经济和政治两条战线上行动。1888年12月，美国劳联决定发动一次战役，于1890年5月1日在全国举行全面罢工。当时的计划是在单一的一个行业里进行罢工，而其他行业的工人对它们给予经济上的支持，直到罢工胜利。每个行业将轮流罢工，直至八小时工作制在所有行业都取得胜利。他们向国外派出代表，努力使这个战役成为一种国际斗争。

    这就是第二国际的美国开端。但这个事实被人们遗忘了。[99]其原因不仅在于后来美国劳联鼓吹“商业工联主义”，而不主张国际阶级斗争。1905年，极具战斗力的世界产业工人组织成立，却几乎完全没有受到第二国际的注意。这种情况不仅发生在没有马克思主义政党的美国。俄国社会民主党尽管坚决贯彻第二国际的纲领，也同样只扮演了无足轻重的角色。因为它是一个很小的政党。当有千百人参加的伟大的1905年革命爆发时，第二国际的议事日程上并没有它的位置。因为它发生在两次国际代表大会之间。一句话，第二国际自始至终都是一个西欧组织。它由德国社会民主党领导。而这个党从规模上是当时全世界最大的工人群众的政治组织。

    第二国际于1889年7月14日成立。这一天是攻占巴士底狱100周年纪念日，100年前的这一天开始了伟大的法国革命。在此后的四分之一世纪中，第二国际经历了史无前例的发展，作为一个强大的组织而备受尊敬，并代表着正统的马克思主义。但是，面对西方文明陷入了第一次世界大战的混乱，它却突然地崩溃了。这与它作为资本主义对立面的真正本质恰恰相反。

    它投票赞成战争，无疑是从原来的反对军国主义、反对战争的立场来了一个根本的转变。而且，第二国际的分裂也是各种强大的客观力量的逻辑结果。

    在对资本主义发展的新阶段的系统研究中，列宁以其深刻的洞见探讨了双重的向对立面转化：一方面是竞争向垄断的转化；另一方向是工人阶级的某个阶层向被帝国主义超额利润俘虏了的劳动贵族转化。[100]我们将在第四部分“马克思主义的大分裂”中研究这个问题。这里我们要指出的是，在崩溃之前很久，马克思主义就已经逐渐地被毒化，但至今那些自称马克思主义者的人对此仍毫无认识。卡尔·考茨基在还是“革命理论家”时写的那些著作，被所谓的革命理论家当作教科书，而且今天的改良主义者仍是如此。把马克思的研究成果表述为似乎是某种需要死记硬背的东西，不考虑研究的过程，不考虑理论与历史、过去与现在的关系，这种方法至今仍在马克思主义运动的左翼中有很大影响。[101]然而，如果没有理论与现实的关系，马克思主义就毫无意义。用黑格尔的话来说，死记硬背已经成了“理智惰性的一只枕头”。在自称马克思主义理论家的人身上，理智的惰性是最沉重的一个环节。这个链条决不会在改良主义者和叛徒身上结束。因此，现在是到了追根寻源的时候了，尽管我们的“组织问题插述”无疑是非常粗略的。

    第二国际建立时，恩格斯仍然健在。恩格斯在第二国际建立就预言了它的终结。“你（指考茨基）把抽象的政治问题推到前台，因此就掩盖了最直接的具体问题，掩盖了被最伟大的事件和最初的政治危机本身提到议事日程上来的问题。”[102]爱尔福特纲领在实践上和理论上都是如此。恩格斯在与考茨基的通信中谈到过考茨基的《卡尔·马克思的经济学说》和《爱尔福特纲领》，恩格斯对他的批评切中要害。在批判考茨基把无计划性与资本主义等同起来时，恩格斯指出，“如果对垄断着整个工业的各个部门的托拉斯加以考察，我们就会看到，不仅私人的生产消失了，而且无计划性也消失了。”这正是始终支配着第二国际（不管是革命派还是改良派）的理论的致命伤。恩格斯当时只能是对它进行批判，并等待事件的发生来证实他的批判。而且，当时活跃在现实舞台上的是工人阶级的组织，既有工联组织，也有政治组织。在这方面，德国社会民主党表现出巨大的优越性，在恩格斯生命的最后日子里给他留下深刻的印象。

一、第二国际的成就：无产阶级的工会组织和政治组织

    德国社会民主党是第二国际最大的政党，不管是人数上还是在理论上都是如此。它是世界上第一个现代的群众组织。由威廉·李卜克内西和奥古斯特·倍倍尔领导的德国社会民主党成立于1875年，是由拉萨尔主义者和马克思主义者合并而成的。[103]卡尔·考茨基成了德国社会民主党的杰出理论家。1887年，即第二国际建立之前两年，卡尔·考茨基发表了《卡尔·马克思的经济学说》。这本书成了马克思主义通俗化的样板。马克思的“经济原理”被归结为一些缺乏基础哲学概念的教义问答，而填补空白的是关于“辩证法”的十足的空谈。第二国际变成了马克思、恩格斯著作的享有特权的继承人。他们一直没有发表马克思的《经济学—哲学手稿》。而考茨基对马克思主义的标准化的工作，成了所有对贫民窟、青少年犯罪和其他“资本主义罪恶”批判的基础。1892年，考茨基写了《爱尔福特纲领》，而这个纲领又成了所有社会民主党政治纲领的典范。

    无论在理论上还是在实践上，最重要的字眼都是组织，组织，组织。这个字眼始终是在直接要求与社会主义最终目标相区别的领域中徘徊。社会主义的最终目标可以等待。而且，他们还鼓吹“实际的”斗争，宣扬在实际斗争中最终目标达成的表面成果，在德国社会民主党存在的20年中，他们不得不在俾斯麦的反社会主义法的恶劣条件下工作。他们的会议和出版物遭到禁止。他们的领袖遭到驱逐和监禁。他们的著作不得不在国外出版，然后再偷运进德国。俾斯麦试图通过老年保险和伤病保险等福利国家措施，与社会主义运动争夺工人。然而，工人却决意以自己的方式建立自己的组织，并为实现自己的目标而奋斗。他们为缩短工作日和提高工资而斗争，为普遍教育和言论自由而斗争。尽管遭到各种迫害，这些组织仍在不断地发展。1890年，反社会主义法被废止，铁血宰相不得不辞职。在第一次自由选举中，德国社会民主党得到了1427000张选票，占全部选票数的20%。1903年，德国民众把25%的选票投给了社会主义者，并把81名社会民主党代表选进了议会。到了1914年，德国社会民主党已经拥有1百万名党员，此外还有3百万名工会会员在党的控制之下。

    这是世界上从未有过的严密组织起来的社会主义运动。这不仅表现在它的群众政党和工会组织方面，而且表现在青年和妇女等合作组织中。他们出版了大量的报纸、杂志、书籍和小册子。他们是一个自成一体的世界，甚至有“社会主义的”出生、结婚、安葬等仪式，并且还举办有组织的体育、旅游和娱乐活动。他们开始相信，他们的组织起来的力量，可以使资本主义战争成为不可能，并且可以保证社会民主党取得政权。资本主义的管理者们正在错误地管理着生产力，实行殖民主义，以庞大的军事开支增加人民的负担。社会民主党人相信，当资本主义“不可避免地”、“自动地”崩溃时，他们的领导干部有能力取代这些管理者。这种对组织力量的信念，即相信它可以“自动地”保证世界不发生战争，不仅成了德国社会民主党的特征。例如，英国独立劳动党的缔造者、在所有关于军国主义的讨论会上代表左翼的凯尔·哈迪说：“英国煤矿工人的一次罢工就足以阻止任何战争行动。”奥地利人阿德勒说，“战争的罪恶”将会“自动地”把资本主义引向灭亡。在第二国际语汇中，没有什么词比“不可避免地”和“自动地”这两个词更流行的了。所有这一切之所以可能，就是因为组织，组织，组织。

    这样，“无组织”就变成了包含着最大轻蔑的词。有项德国的研究指出，“无组织的工人变成了低等人”[104]。

    垄断是“有组织的”资本主义，并被看作是“资本主义的必然阶段”。他们不仅对小规模的企业表示轻蔑，而且对大量的农民群众表示轻蔑；不仅对手工业工人表示轻蔑，而且对大量无组织的工人群众表示轻蔑。即使被正式地加以批判的“殖民主义”，也没有像“无组织”的人和事那样，受到如此强烈的厌恶。他们的观念似乎是这样的：工联在经济领域中组织工人，政党在政治领域组织工人，青年也在反对军国主义的基础上组织起来。[105]然后，当他们赢得了足够多的选票时，世界就是他们的了。

    1907年，在国际大会对卢森堡—列宁提出的反战修正案进行表决时，第二国际正处在发展的最高点。然而我们发现，正是在这个最高点上第二国际的没落已经开始。这次大会是1905年俄国革命后召开的第一次大会。然而，这个伟大的事件根本没有列入大会的议事日程，更不可能成为理论的出发点。

    革命的左翼（列宁、卢森堡、托洛茨基）把这个伟大事件作为自己理论的出发点，但他们却没有要求大会这样做。当俄国工人阶级“惊天动地”时，第二国际在召开会议，而它的西欧性却未受到任何挑战。没有人要求把这个问题提到议事日程上来。没有人对德国在理论上与实践上的领导地位提出挑战。卢森堡、列宁和托洛茨基之间也有一些根本的分歧。[106]然而他们没有在自己与其他政治倾向之间划出鲜明界限，并不能归咎于他们之间的分歧。他们对自己与第二国际的观点的分歧，远没有对与它们的一致认识得清楚。

    1905年革命的精神，只是作为俄日战争带来的超常发展而受到大会的注意。卢森堡和列宁提出了一项反战修正案，主要意思是：（1）他们有不可推卸的责任以任何手段防止战争；（2）在战争出现的情况下，他们“要进行干预，以便立即结束战争，并且要尽量利用战争带来的经济政治危机，发动最底层的人民，加速资本主义统治的灭亡”。这项提案十分笼统，因此得到了一致通过。

    任何真正的马克思主义理论，都不能不把工人阶级起义的特殊阶段与资本主义发展的特殊阶段联系起来。在俄国革命中，诞生了一种前所未闻的新的工人组织形式，这就是苏维埃。如果这样一种新现象甚至没被提上议事日程，那只能证明一件事，即理论家不是从革命无产阶级的最底层吸取新的冲动。在马克思的心目中，整个理论概念都是从无产阶级这个活水源头涌流出来的。在马克思的时代，工人的具体斗争，造成了马克思理论概念的突破。不是知识分子制造出“观念”，而是像我们所看到的那样，工人的行动创造了条件，使马克思能够提出理论。但在1905年革命之后，这样的结果没有出现。1905年革命对第二国际的理论家没有起到1861—1871年革命对马克思的理论所起的作用。从这里可以看出，第二国际作为一个组织已经开始脱离马克思主义的轨道。尽管他们是马克思主义“语言”的继承者，但却不是马克思主义思想的组织。

二、第二国际没落的开始：工人组织的新形式——苏维埃

    俄国第一个苏维埃苏维埃似乎是在伊万诺夫—沃森斯克（莫斯科以南200英里的大纺织中心）5月总罢工期间出现的。苏维埃由工人代表组成，这些代表来自所有产业类别的各个工厂和各种非正式团体。社会主义者的地下组织没有对它引起注意。托洛茨基当时在芬兰。此后不久他领导了最著名的苏维埃组织，即圣彼得堡苏维埃。但他当时正在忙于研究俄国革命可能的新发展，以及他的不断革命论。后来他对不断革命论做了发挥，并为他此后惊人的活动铺平了道路。但是苏维埃这种崭新的工人统治形式，并没有对这一理论的结果产生影响。

    6月，哥萨克在波兰的罗兹纵火烧毁了一个工人管理机关，并镇压了一起筹划中的暴动，大罢工扩展到了奥得萨省，波将金号军舰上的水手也发动了兵变。8月，华沙爆发了全面罢工，政府在这个地区实施了戒严。在同一个月里，莫斯科发生了印刷工人的罢工，并且扩展到铁路和邮局的工人。在10月以前，罢工扩展到圣彼得堡，并在那里成立了工人代表苏维埃，指导和协调各地的罢工。托洛茨基领导的就是这个苏维埃。但托洛茨基只是加入了苏维埃，而不是创造了苏维埃。苏维埃是工人自己创造的。他们在寻找社会主义的组织形式以便进行合作。

    罢工是从印刷工人要求缩短工作时间和增加工资开始的，并迅速蔓延开来。苏维埃的核心是由50个印刷厂选出的代表组织的一个委员会。不久其他一些工人组织也加入进来。这是迄今为止被剥夺了权利的俄国工人阶级的第一个选举组织，而且它立即建立起了权威，把几百年的沙皇统治推翻了。事实上，沙皇当时曾认真地考虑过流亡的问题。这个新的委员会的权力、权威和政治性质来源于这样一个事实，即这些代表代表着20多万工人。这就是说，首都的工人的50%参加了选举。经过进一步的选举，代表人数增加到560人，苏维埃决定出版自己的报纸《消息报》。

    工人们要求宪法保证的自由，并要求增加工资和缩短劳动时间。毫无疑问，工人代表苏维埃是俄国历史上从未有过的新事物，而且它出现在比巴黎公社更大的历史尺度上。但当时谁也不知道它是1917年革命的预演。它被看作是工会联合的一种形式。

    全面罢工在10月达到了顶峰。基本口号是八小时工作日和召开制宪大会。水兵也加入了工人的行列。喀琅施塔特发生了叛乱。10月17日，沙皇在受到极大震动之后发表了一篇宣言，许诺制定宪法、实施公民自由和普遍选举权。但是，当开明的总理维特伯爵起草这份宣言时，特烈波夫将军却下令警察“不要吝惜子弹”。就是在这一时刻，托洛茨基向群众呼吁：“公民们，现在我们要把脚踏在统治集团的脖子上。他们许诺了一个自由……可是许诺的自由是真正的自由吗？我们的力量在我们自己身上。”

    工人通过苏维埃确实实现了出版自由，他们征用印刷所印制自己的报纸，以及社会主义政党和团体的报纸。他们的行动表现出他们似乎就是一个替代的政府。他们颁发各种执照，使必不可少的工作得以完成，连署民事法令，维持自身的纪律。苏维埃要求工人们在自己管理的工厂中实施八小时工作日。苏维埃的力量强大，成功地阻止了对喀琅施塔特叛乱领导者的处决，而且在此之前，还保证了对许多从监狱里释放出来的政治犯的大赦。一直到10月中旬，当局才敢反击，逮捕了圣彼得堡苏维埃的执行委员。

    圣彼得堡苏维埃存在了50天。在这50天里，它（1）指挥了全面的政治罢工；（2）宣布了出版自由；（3）宣布了八小时工作日，号召工人拒绝在八小时之外工作，以确立这个制度；（4）组织了11月的罢工，保卫被逮捕的喀琅施塔特水兵和波兰的革命者（波兰实施了戒严）；（5）坚持创建工会，组织和帮助失业的工人；（6）发布了财政宣言，其中号召人民拒绝纳税；（7）呼吁召开制宪大会和实行少数民族自治，并且主张建立民兵，废除常备军。被压迫的民族的解放运动也加入到了革命的大潮中。

    这是俄国历史上第一次民主和文明。它遭到了残暴野蛮的镇压，是因为它在这么短的时间里竟如此深刻地捣毁了万恶的沙皇统治的基础。实际上，12月中旬圣彼得堡苏维埃成员被逮捕的时候，莫斯科苏维埃达到了第一个巅峰时期。它号召全面罢工，号召社会主义者[107]把这个罢工变成起义的现实开端。他们筑起街垒，展开巷战。在革命遭到血腥镇压之前，革命者曾控制了莫斯科全城。

    现在有一些庸人煞费苦心地解释“苏维埃”、“委员会”这些词的含义，然后得出结论说，“如果”俄国工人有工会（例如某种劳工行业委员会）的话，“苏维埃”一词就决不会被赋予所有那些政治的和革命的暗示。这些人只是忘记了一件事，忘记了一些棘手的事实：（1）没有任何“先锋队组织”“发明”这些委员会，或者用革命的术语来修饰它们。恰恰相反，社会主义地下组织也心得目瞪口呆。布尔什维克曾经怀疑这些新的组织形式是马克思主义政党的敌人。（2）这些委员会是从广大人民群众中自发地产生出来的。没有人告诉工人去建立这些组织。谁也没见过它们所扮演的这种角色。孟什维克比布尔什维克更早加入这些委员会，但他们加入的是无产阶级已经自发地创造出来的组织。（3）工人代表苏维埃不是劳工行业委员会的一个“名称”，虽然它们是由于协调遍布俄国各地的罢工的需要而出现的，这些罢工正指向结束俄日战争。革命的“术语”表达了本质的革命内容。苏维埃不仅敢于向沙皇专制挑战，而且敢于以事实上的替代政府的身份活动。几年以后，列宁对苏维埃的意义作出了总结：

    “这些组织都是人民中的革命阶层创造的，没有法律、没有标准，以革命的方式创造出来的，是人民天生的首创性的产物。这种创造性挣脱了或正在挣脱旧警察的镣铐。尽管这些组织的构成和动作方法上带有原始性、自发性、不正规性和散漫性的特点，但它们却是真正的政权组织。”[108]

    “当‘普通人’的直接政治辞去取代了官僚和‘雇佣文人’们为国会议案的无休止争吵时，当‘普通人’以自己简单而直接的方式摧毁了各种压迫人民的机关并掌握了政权时，当他们开始自己评估形形色色的掠夺者的财产时，一句话，正当千百万被压迫人民的意识和理性觉醒之时，他们（庸人们）却大叫理性和意识消失了。”[109]

    但是，“千万被压迫人民的意识与理性”，不仅在任何庸人的理论中找不到，而且在德国社会民主党的理论中也无计可循。

    1905年革命的不幸在于它发生在两次国际大会之间。“因此”它不宜被列入1907年大会的议事日程。没有人对苏维埃现象作出认真的思考。卢森堡谈到过全面罢工，并试图对这个现象作出理论解释。而列宁所作的不过是与卢森堡一起提出反战议案的修正案。

    革命理论是一件艰巨的使命。它不是从善良的愿望中产生的。除了起义的无产阶级之外，它没有任何其他的源泉。起义的无产阶级是无产阶级中保持着自身革命本质的最深和最底下的层次。马克思对拉萨尔说，“无产阶级是革命的，否则它就什么也不是”。理论家如果不把这个概念铭心刻骨，就注定要被激进知识分子提出的“方案”所吸引，而这种方案在本质上是资产阶级的方案。拉萨尔满足于比这个概念低得多的思想。他不是第一个这样的马克思主义者，也不是最后一个。第二国际由于没有接受俄国工人阶级起义的新冲动的洗礼，就必然会向来自相反势力（即资本主义生产）的冲动敞开大门。1907年的情况是如此，1914年的情况也是如此。不仅第二国际的背叛能证明这一点，而且革命者布哈林的言行也证明了这一点。布哈林为这次背叛而责备作为一个阶级的工人阶级。他的这种态度预示了下一个发展阶段，即革命之后1917—1923年官僚主义发展。列宁死后的一个时期，值得注意的现象是托洛茨基主义。托洛茨基竭力要在工人国家与国有化资产之间人为地建立同一性，而这是与社会主义概念本身相冲突的。抽象始终是极左分子的庇护所，就像它是唯心主义者的庇护所一样。结果，他们不能透视行动中的辩证法，而只能在思想中透视辩证法。这些理论家也创造了一些“新观念”，但这些新观念出自他们的头脑，而完全脱离了客观的运动与主观的无产阶级觉悟的辩证法（以后我们还会回到这个问题上来）。

三、第二国际的终结：资本主义生产的新阶段和无产阶级的分化

    人类进入二十世纪，是以第一个十亿美元的大托拉斯（美国钢铁托拉斯）的出现为标志的。蒸汽时代之后，接踵而来的是钢铁时代。重工业远远超过了轻工业。大规模的生产开始采取新的形式：卡特尔和托拉斯。自由竞争转换为它的反面——垄断。与卡特尔和托拉斯相伴随，帝国主义走上了历史舞台。而与资本主义超额利润相随而至的是工人阶级自身的分化，一面是工人贵族（技术工人），另一面是收入极低的无组织的工人群众。

    第二国际完全脱离了1905年兴起的那些新冲动——不仅指俄国革命，而且是世界产联，不仅是那些“先进”的国家，而且是落后的非洲，以及祖鲁人的暴动。这样，第二国际除了与工人贵族的冲动相协调外，还能与什么人的冲动相协调呢？

    任何人都不会看不到，美国劳联迅速地从一个战斗组织转化为十足的“商业工联主义”组织。但是，当同样的事情发生在“受社会主义影响”的德国工联身上时，所有的人，包括列宁，都被迷惑了。因为所有的宣言和通告都是以有力的“传统”语言表述的。实际上，“制定路线”的不是德国社会民主党，而是工人贵族。这种路线得到了彻头彻尾的贯彻执行。情况只能是这样，因为只有工人贵族具有客观的基础。工人阶级的上层开始与德国资本主义的超额利润有了利害关系。

    马克思谈到过英国无产阶级的“资产阶级化”，并谈到走向工人阶级的“更深和更低”层次的必要性。但第二国际领袖们却说，“既然”只有一个无产阶级，“那么”每个国家就只能有一个社会民主党。马克思写道：“无产阶级是革命的，否则它就什么也不是。”伯恩施坦却说，“运动”（也就是社会主义政党）就是一切，而“社会主义什么也不是”。

    这是极端露骨的“修正主义”口号。然而，这句话不仅表述了占少数的修正主义者的特征，而且表述了占多数的“正统”马克思主义者的特征。事实上，德国社会民主党与右派的界限从来没有像同极左派的界限那样鲜明。1896年，无政府主义者被开除出党。但是修正主义者不仅没有被开除，而且对他们的“指责”也无关痛痒，因为他们始终保留着有权威的领导地位。他们败坏了整个德国社会民主党。[110]伯恩施坦对马克思关于资本主义社会运动规律的分析进行了批判和修正。但他只是他所代表的那股力量的一个公开样板。在德国社会民主党适应资本主义环境时，这股力量腐化了党的内核。不仅是伯恩施坦，包括正统马克思主义理论家，从写作“纯”理论的考茨基，到进行具体研究（金融资本）的希法亭，所表述的恰恰都是工人阶级中的这种新的分化。鲁道夫·希法亭的《金融资本》是很难与霍布森的《帝国主义》划清界限的。这两本书都是学究式的，充满了统计数据。霍布森的著作写于1902年，是这个领域的开拓性著作。而希法亭的书写于1910年，是一部补充性的著作，加上了一些“社会主义”的结论。希法亭的书是“为了”无产阶级专政。但是在这两本书中，无产阶级都不过是惰性的大众。实际上，希法亭的书把垄断控制描述得似乎是克服了无政府主义，而不是加深了“控制”与“市场无政府状态”之间的矛盾。他的理论观念表述的是平稳润滑的事件机制，而矛盾则被消除了。他论证说，由于垄断资本为国内市场带来了“秩序”，所以工人将“接管”这个秩序，并在国际市场的无政府状态中建立秩序。

    事实上，一切都将组织起来。工会将管理工业，而政党则接管国家机器。关于打破无所不在的资本主义机器链条的意识已经荡然无存，而“无产阶级专政”的观念和组织成统治阶级的工人（意味着由人自己彻底重组他们在生产中的关系）的观念也已消失殆尽。这后面隐含的假设似乎是，统治干部（即劳动组织者）将代替金融寡头，并在国际规模上做资产阶级在民族水平上所做的事情。

    在他们描绘的“有组织的资本主义”和没有“大战”的图景中，缺少的是关于帝国主义瓜分非洲和沸腾的巴尔干大锅等等“小事件”的辩证法。他们对帝国主义扩张的内在必然性和驱动力，以及西方文明的不可避免的崩溃视而不见。

    事情也只能是如此。因为在“托拉斯化”的“生产社会化”概念中，看不到工人被肢解为机器的齿轮，看不到资本主义进步现实过程的非人化。德国社会民主党已经变成了 “进步的资本主义”机体的一部分，并必将与它一起走向没落。

[98] 参见黑格尔《逻辑学》，中文版，上卷，第46页，脚注。

[99] 见G.D.H.科利：“……曾经为第二国际铺平道路的早期国际代表大会多半被人们遗忘了。而且，整个运动在早期阶段上与争取八小时工作日斗争的联系，以及与美国工人在这方面的首创性的联系也被遗忘了。……最后采用的实际方案是：‘基于美国劳工联合会1888年12月在圣•路易斯召开的代表大会，已拟定了一份要在1890年5月1日发表的相似的宣言，这个日期就被采用为国际的宣言发表日。’”（The Second International, p.9）

[100] 参见列宁的小册子：《帝国主义是资本主义发展的最高阶段（通俗的纲要）》和文章《第二国际的破产》。

[101] 当然，我这里指的不是那些把马克思主义歪曲为它的反面的人，而是指托洛茨基主义和其他激进团体。

[102] 不仅恩格斯1891年的批评拖到1901年才发表，而且即使在它发表后，在当时的革命者思想中也没有留下什么印象。直到第二国际崩溃之后，列宁才“重新发现”了这个批判。

[103] 马克思对作为合并基础的纲领持最强烈的批判态度。事实上，马克思曾打算公开地与这个新成立的组织脱离关系。但后来他仅限于在基本理论上作出严厉的批判，这就是著名的《哥达纲领批判》。这部著作直到1891年德国社会民主党准备召开爱尔福特代表大会时，由于恩格斯的坚持才发表出来。

[104] 见卢斯•费舍尔的《斯大林与德国共产主义》(Ruth Fisher, Stanlin and German Communism).

[105] 后面这条原则被极大地削弱了。当青年领袖卡尔•李卜克内西写了小册子《军国主义与反军国主义》，并因此而被判了十八个月的徒刑时，党立即否定了这本小册子，李卜克内西的领导地位被取代，青年也被置于党的严格纪律之下。这是在1907年。我们在讨论1905年革命时将会看到，党的退化从此已开始。

[106] 托洛茨基当时正在狱中，但他发表了不断革命的理论和关于苏维埃历史的著作。

[107] 在圣彼得堡和莫斯科，苏维埃与各社会主义政党都进行了密切合作，尽管这些社会主义者在对苏维埃采取什么态度的问题上长期争论不休。现在，俄国已发表了四卷1905年革命的原始文件。

[108] 《列宁选集》（英文版）第7卷，第251页。

[109] 《列宁选集》（英文版）第7卷，第261页。

[110] 党的腐化的可能，在走廊浅谈中就已开始出现。例如一位“革命派”领袖对伯恩施坦说：“你们所夸夸其谈的东西，应该是做的，而不是说的。”那么试图在列宁主义中挖掘斯大林主义根子的人们，如果真的抱着客观的态度，应该能够发现，第二国际关于一个国家只能有一个社会民主党存在的圣旨，是一党制国家概念的总根子。


第十章 第二国际的崩溃和列宁思想的突破

第四部分 第一次世界大战与马克思主义的大分裂

第十章 第二国际的崩溃和列宁思想的突破

· 一、列宁与辩证法：行动着的精神
· 二、爱尔兰革命和历史辩证法

    经历了一个世纪的和平，人们普遍抱有乐观主义的情绪。但就在这时，第一次世界大战爆发了。战争中骇人听闻的大屠杀，彻底地震撼了整个世界。这场战争导致了第二国际这个世界性社会主义组织的崩溃。德国社会民主党投票赞成德皇参战。这件事是如此地令人难以置信，如此地出乎意料，以至于列宁曾经认为公布这一事实的“声明”是德国皇室伪造的。当事情被证实是真的时，列宁感到他所立足的理论基础，他一向以为坚不可摧的基础，在脚下崩塌了。

    在1914年8月之前，所有的马克思主义者都一致认为，物质条件为新社会的创造准备基础；物质条件越是进步，无产阶级就越有充分的准备夺取政权。但现在，还是这些劳动群众的党，而且是在最先进的国家，技术高度发展，无产阶级的高度地组织起来，却采取了这样的行动，以“保卫祖国”的名义，把工人群众推向国家疆界之外去互相屠杀。德国只是采取这种行动的第一个，不久欧洲交战各国的马克思主义者们都纷纷效仿。德国社会民主党不是资产阶级自由派的组织，也不是离经叛道的改良主义组织。相反，它是一个自称为革命马克思主义者的组织。在战争爆发之前，他们的立场是毫不含糊地反对任何可能爆发的帝国主义战争。而战争一爆发，他们立刻成了毁灭大动员中的一部分。为什么会这样？他们背叛了。不错。但背叛不是简单的“出卖”。这种总体的意识形态崩溃的客观原因是什么？事实无可挽回，完全出乎意料，又是无可辩驳的。面对革命运动内部反革命的出现，列宁在寻找一种哲学，以便重建自己的理性。

    他开始阅读黑格尔的《逻辑学》。黑格尔逻辑学构成了马克思主义内部大分裂的哲学基础。[1]列宁的《哲学笔记》显示出，他对自己关于唯物主义的或经济的力量与人的主观力量之间、科学与人类活动之间关系的观念，进行了何等彻底的重新组织。

一、列宁与辩证法：行动着的精神

    一切革命，不管是科学中的还是历史中的革命，只能是根源于这样一个事实：人的精神，为了理解和把握自身，为了占有自身，此刻已改变了其范畴，把自身统一于一个更真实、更深刻、更内在的自身关系之中。

——黑格尔

    列宁的妻子和亲密合作者克鲁普斯卡娅在《列宁回忆录》中告诉我们，列宁是为了给《格拉纳特百科辞典》写作《论马克思》一文而开始研究黑格尔的。从此以后，他便把哲学问题放在了首位。这一点可以从《论马克思》一文的第一节中看出来。克鲁斯卡娅补充说，“这不是表述马克思学说的常规方式”。

    一点也不错。人们写了大量关于马克思经济学说的“通俗读物”。但列宁的文章是马克思恩格斯逝世后第一次指出哲学研究的首要意义。毫无疑问，列宁一翻开《逻辑学》，就抓住了辩证法的重要性，就抓住了思想的运动：

    “运动和‘自己运动’（这一点要注意！自生的（独立的）、天然的、内在必然的运动）‘变化’、‘运动和生命力’，‘一切自己运动的原则’，‘运动’和‘活动’的‘冲动’——一切‘僵死存在’的对立面，——谁会相信这就是‘黑格尔主义’的实质、抽象的和abstrsen（费解的、荒谬的？）黑格尔主义的实质呢？？必须揭示，理解、拯救、解脱、澄清这种实质，马克思和恩格斯就做到了这一点。”[2]

    从列宁的《哲学笔记》中可以看出，刚开始研究黑格尔时，他仍觉得应该强调自己是在唯物主义地阅读黑格尔，并继续前进得出新的东西，而不是简单地接受它。但是到了他的黑格尔研究结束的时候，他写道：

    “聪明的唯心主义比愚蠢的唯物主义更接近于聪明的唯物主义。”

    “不是聪明的唯心主义，而是辩证的唯心主义；不是愚蠢的唯物主义，而是形而上学的、不发展的、僵死的、粗陋的、静止的唯物主义。”［参见《列宁全集》（中文版）第38卷，第235页］

    列宁所特有的精确性，使我们可以推断出，什么时候他第一次充分地掌握了辩证法。他写作《论马克思》是在1914年7月至11月之间。这个期间他开始研究《大逻辑》。1915年1月4日，把《论马克思》一文寄给格拉纳特百科辞典出版社之后，他在信中写道：“顺便请问一下：辩证法一节是否还来得及再作若干修改？也许您会费神告诉我：什么时候付排，提出修改的日期最迟在什么时间？最近一个半月以来我研究的正是这个问题，我想，如果时间允许，我可以再作一些补充。”［《列宁全集》第36卷，313页］

    他花了六个星期的时间读到“观念论”中的“论主观性”那部分。《哲学笔记》上记录了日期，1914年12月7日。在关于“三段论”的第一节中，黑格尔摧毁了主观性和客观性的对立。就是在这里，列宁写下了上述的警句，它显示出列宁与自己的哲学过去的决裂是多么具有决定性。

    在此之前，对列宁以及第二国际的其他人来说，黑格尔的辩证法的重要性，仅仅在于它是内部辩论的一个参照点。如果一个论辩对手表述晦涩，他就会被谴责为辩证法的诡辩论，人们就提醒他，马克思早已把头足倒立的黑格尔颠倒过来了。社会主义发展的改良派和革命派的理论家，都通过引证黑格尔的“辩证法”来进行论战。大家一致认为，黑格尔代表着发展和革命，而不是停止和进化。矛盾被看做是并列存在的两个单元。而关于对立的概念，没有超过康德的二元论。他们似乎全然不知黑格尔已经通过下述的概念摧毁了康德的二元论：任何单一的事物本身就是一个矛盾，这是一切运动的基础，因此，一切运动都是自我运动。

    通过与这种哲学的过去决裂，列宁现在大胆地前进，对辩证法的本质进行总结说：“可以把辩证法简要地规定为关于对立面的统一的学说。这样就会抓住辩证法的核心，不过这需要说明和发挥。”［参见《列宁全集》（中文版）第38卷，第192页］

    这时，他第一次对希法亭的《金融资本》感到不满意。这是一部被广泛接受了的、研究资本主义最新发展阶段的著作。列宁开始了自己的独立分析。他写了许多本笔记，有693页之多。这些笔记是他为后来以《帝国主义论》为题发表的小册子所做的准备。现在，我们可以从这些准备性的笔记中看到，在具体的经济研究中，列宁紧紧抓住了辩证法。发表出来的《帝国主义论》是对立面统一的辩证法在经济学上的说明。

    1914年以前，马克思主义者们仅仅把卡特尔和托拉斯看做是大规模生产的某种“形式”，看做是资本主义连续发展的一部分。资本主义似乎是在“组织着经济”，这使工人“接管”经济变得更加容易。好像问题不过是一批办公人员接替另一批办公人员。然而现在列宁已不再把垄断看做是连续发展的一部分了，而是看做通过矛盾，通过向对立面转化的发展。

    竞争转化为它的反面，即转化为垄断。但垄断并没有超越竞争，它与竞争并存。垄断使矛盾成倍扩大，加深了危机。帝国主义不是产生于一般的资本主义，而是产生于资本主义的特殊阶段。“在这个阶段上，它的本质特性转化为自己的对立面。”正如竞争转化为自己的对立面垄断一样，无产阶级的一部分也转化为自己的对立面，即工人贵族。他们是第二国际的堡垒。这就是第二国际崩溃的原因。

    列宁对垄断资本主义的研究，是紧接着《哲学笔记》的写作之后进行的。离开了这个背景，就不可能充分地理解它。当列宁看到革命运动内部出现了反革命时，他立即感到必须与自己原来关于唯物主义和唯心主义关系的观念决裂。甚至可以说，《哲学笔记》的核心思想就是恢复唯心主义的真理，反对庸俗唯物主义。而在1908年的《唯物主义者与经验批判主义》一书中，列宁曾经为庸俗唯物主义大开绿灯。[3]那本书对俄国的某种特殊目的可能是必要的，但仅仅对俄国是这样，因为只有俄国才如此落后，以至在1908年仍然需要与马克思主义运动内部的教权主义斗争。现在他把自己包括在这样一些马克思主义者之内，他们“更多地是以费尔巴哈的方式来批判康德，而不是以黑格尔的方式来批判”。关于他一向敬重的老师普列汉诺夫，列宁写道：“普列汉诺夫关于哲学（辩证法）写了将近1000页（贝尔托夫+反对波格丹诺夫+反对康德+基本问题，等等，等等），但是却从未提到过《大逻辑》，从未提到过它，它的思想（即作为哲学的本质的辩证法本身），零！！”

    他对自己也毫不宽容，一点情面也不留，甚至包括在经济领域：

    “如果不研究黑格尔的整个《逻辑学》，就不可能完全掌握马克思的《资本论》，特别是它的第一章。因此，半个世纪以来，没有一个马克思主义者理解马克思！”

    在1914年以前，列宁对《资本论》和哲学持有一种观点。战争和第二国际的崩溃使他转向了辩证法，并改变了他的观点。但是，当他面对这两个事件时，头脑并不是一片空白。他一直是一个实践着的俄国革命者，他那个落后国家的矛盾的尖锐性影响和造就了他。在所有关于《资本论》第二卷的研究中，列宁在世纪的转折点上所做的研究是最深刻的。列宁在1905年革命中对行动的辩证法的把握，即对“作为理性的群众”的把握，也是最深刻的。无论列宁居住在什么地方，他都是生活在俄国。他是一个俄国的马克思主义者。他对第二国际的崩溃是毫无准备的。但经过在现实中和哲学上面对这个事件，他在政治上变得比以前更加毫不妥协。这不是一种“情绪”。他的态度不仅是反对那些背叛者。第二国际的崩溃意味着以前所有自称马克思主义的思想和思想方法的破产，即全部标准马克思主义的破产。

二、爱尔兰革命和历史辩证法

    从《哲学笔记》开始，一直到列宁逝世，他的著作中没有一本不是充满着辩证法。从《资本主义论》到《国际的分裂》，从《论民族问题》到《国际与革命》，从著名的《关于工会问题的论战》到他的《遗嘱》，这一点构成了他所有著中的偏激和低沉的基调。他在《遗嘱》中说，他认为布哈林从未真正掌握辩证法，因此，不能认为他是“完全的马克思主义者”。这里我们看到了马克思主义中的巨大的分裂。这一分裂在第二国际和后来变成了新的第三国际的倾向之间造成了一条不可跨越的鸿沟。但分裂并没有就此完结。恰恰相反，新的哲学基础中已经包含着马克思主义内部下一次分裂的萌芽。因为这是一场理性的战斗，如果谁没有改变他的思想方法，那么可以肯定，在下一次大危机到来的时候，他就会崩溃。在战争期间，有一个绝好的例子，这就是可能变成俄国革命的领袖的尼古拉·布哈林。问题出在民族自决权的问题上。在这个问题上，列宁突然发现自己即使在布尔什维克内部也是孤立的。

    在第一次世界大战之前，布尔什维克内部在民族自决权问题上并没有分歧。大家在“原则上”都同意民族的自由。但是随着战争的爆发，列宁看到这个问题的新紧迫性，而布哈林则提出了一个崭新的命题。他写道：“帝国主义时代是一个吸收小国的时代……因此，不通过反对帝国主义并因此而反对一般资本主义的斗争，是不可能反抗民族奴役的。任何背离这一路线的倾向，任何在资本主义文明之内对‘民族解放’使命的局部超前，都意味着把无产阶级的力量从对这个问题的现实解决方案上转移开……‘自决’的口号首先是空想的和有害的……作为一个口号它传播幻想。”[4]而且，他还对群众进行责备：“第二国际的崩溃被承认是一个事实。但领袖们的背叛不如群众的沙文主义行为能更好地解释这个崩溃。”[5]

    列宁认为这简直可以说是“帝国主义的经济主义”。列宁说，很显然，布哈林已经让战争“压制”了他的思想。“这种蔑视民主的‘帝国主义经济主义’态度，是战争对人类理性的压抑或压迫的形式之一。”[6]

    列宁对布哈林的副主任手皮达科夫也进行了同样严厉的抨击：“他的所有严重的逻辑错误的真正根源是他的思想已被战争压制了，而且由于这种压制，马克思主义对民主问题的一般立场也被从根本上歪曲了。”[7]

    列宁继续指出，诚然，“一般资本主义特别是帝国主义已经把民主变成了一种幻想”。但是，“与此同时又在群众中造成了各种民主的倾向……”[8]布哈林和皮达科夫把帝国主义的存在和民主的不存在对峙起来。列宁则强调帝国主义和群众中的民主倾向同时存在。

    1916年复活节，爱尔兰的群众行动起来。由于用于军需而造成的食物短缺、强征爱尔兰人到英军中服役的威胁、沉重的赋税、数千人在“保卫帝国法案”下被投入监狱，所有这些把爱尔兰人民的愤怒激发到了迸发的程度。

    起义是从在都柏林的纳尔逊圆柱下宣布建立爱尔兰共和国开始的。爱尔兰人志愿军特遣队在整个都柏林夺占了重要位置：邮政总局、圣斯蒂芬公园、四大法庭、各处的桥梁、一些屋顶制高点，等等。爱尔兰志愿军是在1913年受爱尔兰运输工人工会罢工的影响组织起来的，又由市民军的加入而得到了加强。后者是由伟大的马克思主义革命者詹姆斯·P.康诺利创建的。

    在雅格布工厂，整个地区手无寸铁的贫苦工人用自己的肉体在工厂周围筑起了一道人墙，保卫他们的谋生手段不被英军毁灭。

    妇女和姑娘们为街垒中的战士运送食品和弹药，与男人们并肩战斗，在起义的据点之间传送情报。到处可以看到少女们组成的库曼娜班和男少年们组成的侦察班（由马基维茨伯爵夫人组织），参加战斗，传递情报。

    工人、知识分子、牧师、小店主和手工业者，都决意要把自己从英国人的统治下解放出来。有位名叫毛利思·乔伊的记者写道：“这里知识领域的界限消失了，诗人写无线电报稿，而无线电报务员则写戏剧。在他们中间谁也不是外行。”

    第一天，英国人被爱尔兰人的行动和成功惊呆了。在这些事件中，爱尔兰人的行动是无可挑剔的，致使最敌视他们的英格兰人也不得不表示钦佩。没有劫掠，没有残酷行为。俘虏受到了与街垒中战斗的人同样的待遇。

    人们的口号是：“宁肯战斗失败，决不任人欺辱”。

    这次起义不仅是对大英帝国的沉重的一击，而且向全世界发出了一个讯息：人类争取自由的斗争不仅是一种意识形态的力量，而且是一种物质力量。起义者们一直战斗到被切断了一切支援，打完最后一粒子弹。起义点起了一支火炬，这支火炬将一直燃烧下去，直到最终赢得独立。

    列宁为起义欢呼，并把它看做自己的命题的现实验证。在总结关于自决权的讨论时，他总结说[9]：“弱小民族作为反抗帝国主义斗争中的一个因素没有多大力量，但它们起着一种酵素和菌种的作用，帮助反对帝国主义的现实力量走向舞台，即帮助社会主义的无产阶级走上舞台，这就是历史的辩证法。”

    “如果认为没有殖民地和欧洲弱小民族的起义，……就可以产生社会革命，那就是放弃社会革命。”[10]

    布哈林完全看不到，理论的论战对于革命的辩证法本身是存亡攸关的。布哈林试图勾画某种帝国主义和资本主义崩溃的总体图景，而列宁则在寻求某种能决定最终结局的新开端。列宁在两个方面找到了这种开端：（1）民族集团为争取独立而进行的斗争；（2）工人阶级的分化本身。列宁决不认为作为一个阶级的工人阶级是“沙文主义”的阶级，他把目光投向工人阶级的更低更深的层次，期望从他们中间释放出千百万人的创造力。

    如果可以使用黑格尔的术语来表述的话，列宁对布哈林所说的话的意思是，布哈林看不到在大危机中出现的新“主体”，所以突然地奔向“绝对”（社会主义），而不是脚踏实地地经历现实地发展着的革命在分娩时的阵痛，不是脚踏实地地生活在历史之中。很久以前，马克思就曾严厉批评“抽象的唯物主义者”看不见“历史过程”。现在，列宁对“经济主义”已经不能容忍。无论是在理论上还是在现实中，民族自决的逻辑都显示出，正因为存在不断发展的“国际化”，即帝国主义压迫，所以就必然有反抗。列宁要求布哈林，在解释理想与现实的关系时，不要迷恋“因果性”，而应着眼于自由与主体性“概念”的真正所在，即着眼于群众的自由创造力。

    因此，马克思主义内部的大分裂，不仅是与叛徒决裂，而且是与那些在思想上接近辩证法但却从未真正达到辩证法，因此不能被认为是“完全的马克思主义者”的人决裂。革命的辩证法（即群众革命活动与特殊经济时期的最紧密的联系）与马克思主义理论家之间的极轻微的脱钩，最终预示了资产阶级发展的下一个阶段。布哈林只在理论上提出的东西，被冷酷无情的斯大林付诸实现。在讨论斯大林时我们会更清楚地看到，列宁下面这段话是多么具有预见性：“巩固反抗国际化的西方（它保卫资本主义世界）的各种力量是一回事，……而我们自己陷入某种与被压迫民族的帝国主义式的关系则是另一回事。”[11]

    这段话对于今日的俄国仍然是最切中要害的评论。

[1] 我们必须记住，列宁并不知道大部分马克思早期哲学论文。直到俄国革命之后，马克思恩格斯研究院把这些档案从第二国际买来，这些文稿才得以出版。列宁向哲学基础的复归是通过独立研读黑格尔实现的。

[2] 《列宁全集》（中文版）第38卷，第117页。

[3] 在俄国，列宁的著作中最受重视的恰恰是这本《唯物主义与经验批判主义》，它在俄国发行的版本不计其数，这绝不是偶然的。这些版本通常以十分粗率的方式把列宁的哲学与辩证法联系起来，即把从《哲学笔记》中选摘的两页内容收录在这本书中，仿佛这些内容与论唯物主义的著作是一个连续的发展。同时，在马克思恩格斯列宁研究院中，没有一个学者对《哲学笔记》中的思想作过任何发挥。俄国人认为昂格鲁—萨克逊传统具有一种落后性，所以他们从未把《哲学笔记》译成英文出版。《哲学笔记》的第一个英译本是本书的附录B。

[4] 转引自O.H.甘金和H.H.费舍尔的《布尔什维克与世界战争》，第219页

[5] 同上书，第222页。

[6] 同上书，第223页。

[7] 同上书，第225页。

[8] 同上书，第226页。在我们的国家资本主义时代，这一点更加正确。

[9] “关于自决问题的争论总结”收录在《列宁全集》第22卷中，其中包括着关于民族问题的最好的材料。

[10] 《列宁全集》（中文版）第22卷，第350页。

[11] 转引自托洛茨基《苏联的建立与共产主义、民族主义》，藏于哈佛学院图书馆的托洛茨基档案。


第十一章 组织形式：无产阶级自发的自我组织与“先锋队政党”的关系

第十一章 组织形式：无产阶级自发的
自我组织与“先锋队政党”的关系

· 一、1902—1903年存亡攸关的问题：工人的活动和知识分子的素质
· 二、1905年革命，以及1905年以后俄国的各种政治倾向
· 三、大分裂及分裂后党的问题的新内容：群众与党的关系

    观念的东西转化为物质的东西，这个思想是深刻的；对于历史很重要。……反对庸俗唯物主义。注意。观念的东西与物质的东西的区别也不是无条件的、不是过分的。［《列宁全集》（中文版）第38卷，第97页］
    在《逻辑学》第2卷末尾，向“概念”过渡的时候，黑格尔下了这样一个定义：“概念是主观性的或自由的王国……”注意：自由=主观性（‘或者’）目的，意识，追求。注意。［《列宁全集》（中文版）第38卷，第138页］
    马克思主义是一种关于人类活动的哲学。全部马克思主义的精髓是从生产过程本身中的劳动活动开始的，并以这种劳动活动为中心。在这里，活劳动反抗死劳动，反抗被变成机器的附属品。马克思并没有幻想人们能在这种反抗爆发之前知道它将采取何种形式。然而，任何人的客观观察，都不如马克思的观察更敏感，就是说，他运用了所有的官能。他在《共产党宣言》中对1848年革命的预见就是证据。马克思比任何人都更密切地关注着无产阶级自发的自我组织。这种自发组织无论是采取工联的形式，还是以大宪章运动、第一国际或巴黎公社的形式出现，都是马克思理论的基础。他像鹰一样注视着这些活动的发展，并把工人阶级的理智发展当作自己思想的唯一基础。他认为，工人阶级是文明的一切成果包括黑格尔哲学的唯一真正继承者。然而，尽管他的理论与无产阶级的组织活动有紧密的联系，但他从未阐述过任何组织理论。

    列宁提出过无产阶级的组织理论。1902年他写了《怎么办？》。1903年，俄国社会民主党分裂为两个派别：布尔什维克（多数派）和孟什维克（少数派）。到了1912年这两个派别变成了两个党。这本书以及此后他的所有活动，为列宁赢得了各种各样的称号，有人说他是“分裂者”，有人说他是俄国共产主义集权制理论家。

    现在统治着俄国的集权官僚主义集团，比任何人都更急于使这种历史的颠倒永久保持下去，为此耗费了大量的金钱和时间。他们的控制着国家的全部权力。当赫鲁晓夫官僚主义集团摧毁了斯大林神话时，这个“大诺言”达到了登峰造极的地步，其目的不过是要把对列宁的更为恶毒的毁谤永远保持下去，同时列宁继续充当他们的党的先驱。这样，他们事实上毫无触动地保留甚至强化了斯大林的精英党。毫无疑问，马克思主义政党与工人阶级自发运动之间的关系问题，不仅对马克思主义运动，而且对整个人类的未来，都是压倒一切的问题。

    一党制国家和氢弹一样，是悬在我们时代头上顶上的达摩克利斯剑。它似乎是资产阶级民主的唯一可能的替代物。一党制国家现象如此具有渗透力，如此地充满紧张和震撼，充满着清洗和杀戮，它几乎压抑了主体的全部理性思维。越来越多的理由使人感到，任何简单的解释都不能轻易使我们得到抚慰和满足。这里所需要的不是我们的蜚声世界的实用主义，而是某种黑格尔主义的东西。应该以“否定性的劳动，忍耐和苦难”来追溯布尔什维克党历史发展的第一个阶段，从它仅仅是一个流放西伯利亚的革命者头脑中琢磨出来的“观念”的时候起，直到它变成了统治地球上六分之一人口的政党。当初那个默默无闻的革命者，就成了声名卓著的列宁，他留下了《遗嘱》，提醒人们注意粗鲁而不忠实的斯大林的不祥阴影：斯大林已经掌握了无限的权力，而且“不能总是谨慎地使用这一权力”。只有追溯到这一步，我们才能真正地面对法西斯主义和共产主义国家中的一党制国家现象。

一、1902年—1903年存亡攸关的问题：
工人的活动和知识分子的素质

    列宁被认为是“先锋队政党”理论的创立者，这是正确的。但如果认为这是第一个这样的政党，那就错了。被称为“先锋队论”的基本概念，创制权当属德国社会民主党和第二国际的理论家卡尔·考茨基。虽然，德国社会民主党在文件形式不是拉萨尔主义的党，而是马克思主义的党，但它在组织实践上却是彻头彻尾的拉萨尔主义的党。卡尔·考茨基发展了拉萨尔关于“在思想家与群众之间的鸿沟上架设桥梁”的思想，并得出了它的逻辑结论。但是他没有承认这个思想来源于拉萨尔。而列宁又把卡尔·考茨基关于“科学的载体不是无产阶级，而是资产阶级知识分子”的观点推到了它的逻辑结论。列宁关于工人自身只能产生工联主义，而社会主义只能“从外部”灌输给他们的是法就渗透着这种思想。列宁大段地正面引述考茨基的论述：“社会主义被表述为无产阶级阶级斗争的必然和直接的产物。但这是绝对不正确的。当然，从历史的角度看，作为一种理论，社会主义在现代经济关系中有其根源，正如这些经济关系产生于反抗资本主义私有财产和群众苦难的斗争一样。但社会主义和阶级斗争是同时产生的，而不是一个从另一个中产生的。它们各自产生于不同的前提。现代社会主义只能在深刻的科学知识基础上产生。……科学的载体不是无产阶级，而是资产阶级知识分子。现代社会主义是从这个阶层的成员心灵中产生出来的……因此，社会主义意识是某种从外部灌输到无产阶级阶级斗争中的东西，而不是从它内部自发地产生的东西。”[12]这个思想引导列宁与经济主义者进行斗争，因为经济主义者试图把无产阶级的斗争局限在一些经济要求上，即局限于建立工会上。在这个问题上，布尔什维克与孟什维克是一致的。但是后来发生了分裂。分裂的起因是马尔托夫和列宁在如何确定党员资格问题上的分歧：“同意”党的原则是否就足以成为党员？党员是否必须“服从地方组织的纪律”？但是在布尔什维克与孟什维克发生分裂时，尽管列宁反对，马尔托夫的方案已经通过了。显然，这次分裂中应当还有别的东西。事情的确是这样。

    事实上，在列宁的组织理论中，有一个因素不是来自德国社会民主党，这个因素是列宁主义所特有的，这就是关于俄国马克思主义团体成员资格的观点。对这一点，当代研究俄国政党的人都不可能避免地会感觉到。毫无疑问，定义不仅是个“表述”问题。只有使自己“服从地方组织的纪律”的人才是一个党员。对列宁来说，地方组织的纪律是如此重要，以至它超过了在词句上坚持马克思主义理论、传播马克思主义观点、持有党证等条件，占据了着要地位。毫无疑问，如果一个人对某种“表述”如此顽强地坚持，那他的头脑里一定有某种东西与占统治地位的社会民主党观点尖锐冲突。

    在列宁看来，不同的经济时期有不同的活动。1894年，当马克思主义战胜了俄国民粹主义时，资本主义生产以纪律训练了工人，并为资产阶级革命的到来打下了基础。但是知识分子并没有受到纪律的训练。而这个流动的小资产阶级恰恰最需要纪律。在这个问题上，不存在任何个人的、主观的、甚至组织上的东西。列宁坚持认为，马克思主义知识分子需要无产阶级地方组织的意识形态纪律，否则他们就不仅是在抵制地方组织纪律，而且还在理论上拒绝受俄国革命的经济内容约束。

    因此，这个问题从一开始就不“仅仅”是个组织问题。孟什维克谴责列宁意欲在所有人都“在政治上统一起来”时进行独裁。列宁回答说[13]，不是我而是你们应该回答，为什么你们投票赞成主要的政治方案，却不能接受从这些方案中得出的组织结论。不要问我这是怎么一回事。问问你们自己。以客观的态度在政治上问问你们自己：在世纪的转折点上，当俄国资本主义生产在这片半封建的土地上为资产阶级革命奠定了基础时，却发现资产阶级完全无力推翻沙皇的统治，这究竟是怎么回事？这难道不是意味着世界上最伟大的革命民主使命——推翻沙皇——已落在了“落后的”俄国无产阶级身上吗？这难道不是意味着革命的经济内容将是资产阶级的，而革命的方法却将是无产阶级的吗？使你们在各种不同的方向上游移不定，却十分明确地远离无产阶级责任的，不正是这种内容与方法的两重性吗？你们需要无产阶级的纪律。

    列宁一再强调的正是革命的内容和方法这两个相互矛盾的方面。在1905年以前，这仅仅是一种理论，而它的组织上的结论看起来似乎是不合理的。然而，1903年是理论的东西，1905年变成了事实。这个事实有一个活生生的主体，一个活生生的、自我发展着的主体，这就是俄国无产阶级。它不久将以其前所未闻的创造出现在历史舞台上。这个创造就是苏维埃。这是任何理论家在最自由的幻想中也不曾想到的“特殊组织”。这些特殊的组织，尽管没有覆盖整个俄国，却从根本上动摇了沙皇的统治。孟什维克和布尔什维克在革命中站在了一起并在其后的一个短暂时期曾试图建立一个统一的委员会。

二、1905年革命，以及1905年以后俄国的各种政治倾向

    1905后革命把认为工人落后，认为没有“先锋队”工人不能达到社会主义的极其荒谬的观点碾得粉碎。“落后的”俄国无产阶级，在行动中远远地超过了最先进的理论家的最大胆的观点。列宁为“作为理性的群众”的崛起欢呼。1902年，列宁写道，工人靠自己的本能只能产生工联主义；而在1905年他写道，“工人阶级本能地、自发地就是社会民主主义的”。[14]1902年，列宁说社会主义只能从外部灌输到无产阶级之中；1905年他却写道，无产阶级在资本主义社会中的特殊状况使工人倾向于社会主义；在运动发展的很早的阶段上，他们以自发的力量顷刻完成了与社会主义政党的联合。1902年，列宁想使党成为严密的、紧密结合起来的小团体，并为党员设立严格的标准；1905年他却写道，工人应该被结合到“由千百万人组成的各级党组织之中”。

    革命的失败带来了历史上最反动的黑暗时期。组织必须再次转入地下，以小型的、有高度纪律的团体进行工作。这使某些研究者产生了一个印象，似乎列宁又退回到1902年版本的“先锋队论”观点上去了。持这种看法的人，只是表明他不能区别什么是反动沙皇政府迫使民主团体生活其中的条件，什么是渗透在马克思主义团体之中的基本假设和目标。这些基本的假设和目标给了马克思主义者在最不利的条件下继续斗争的信念，使他们确信，当工人再次崛起时，马克思主义者将能够与他们结合起来。[15]

    这不是一种抽象的逻辑，也不是个人的恶意，而是资本家阶级的凶恶和小资产阶级知识分子对客观必然性的适应。这里所说的客观必然性，就是敌对阶级迫使无产阶级一举发现自己真正的无产阶级存在方式——革命活动。在法国大革命中，产业工人从诞生之日起就发现，他们的无产阶级认识方式就是通过自己的自身活动来认识。在世纪的转折点上，工人自己的认识方式具体化为一种政治实践，即一个政党。

    这似乎正是德国社会民主党和第二国际所代表的东西。列宁在与经济主义斗争时说：不！不是经济活动，而是政治实践，是一个政党。这时他似乎完全沿袭社会民主党的传统，亦即标准马克思主义的传统。事实上，这个似乎已过时的陈述之所以需要重新提出，只是因为俄国太落后了。然而，既然俄国如此落后以至任何独立的工会都不被容许，更不要说马克思主义的政党了，那么政治实践所涉及的就不可能是议会斗争，而只能是地下活动。这样一来，整个问题就完全改变了。

    和普通人一样，天才人物也会受各种强大的客观力量驱使，受下层人民的尚不明确的冲动驱使，不自觉地做许多事。列宁就是这样，他在经验引导下走向在俄国条件下建立马克思主义政党的道路。在1902年，列宁没有清楚地意识到，他的组织公式表述了某种本能的驱动力，表述了无产阶级的某种崭新的、初步的对政治实践的渴望。这种政治实践是一种革命活动，而不是议会的影子。但是，1902年他写作《怎么办？》时尚不清楚的东西，被俄国工人阶级本身以1905年革命中的行动表现得清清楚楚。列宁的目光从未离开过这场革命所达到的最高点。但是，其他许多知识分子，却在反革命的皮鞭下四处奔逃，躲到搜神术和“取消主义”[16]之类的东西中去了。

    列宁竭尽全力进行反击。他的反击有时是粗糙的，例如在《唯物主义者与经验批判主义》中，有时又是极其深刻的，例如把政治倾向与客观运动紧密联系起来。但他在任何时候都是毫不妥协的。1910年，列宁对俄国党内斗争的历史意义进行了总结。他与托洛茨基进行了论战。托洛茨基说，认为孟什维克与布尔什维克分别在无产阶级的不同层次上有其深刻的根基，纯粹是一种幻想，因为问题根本不是这样。托洛茨基在他对这两个派别（他本人不属于其中的任何一个）之间分歧的分析中，表述了他的“历史哲学”。他认为，“这完全是一场争夺对不成熟无产阶级的影响力的斗争”。列宁回答说：“这种说法是托洛茨基所擅长的响亮的空话的标本。孟什维克与布尔什维克之间分歧的根源，不在无产阶级的不同层次，而在俄国革命的经济内容。马尔托夫和托洛茨基忽视了这一内容，所以他们不可能理解俄国党内斗争的历史意义。问题的核心并不在于表述分歧的理论公式深入到了无产阶级的这个或那个层次，而在于1905年革命的经济条件使得无产阶级与资产阶级进入了敌对状态。这不仅仅表现在改善工人生活状况的问题上，而且表现在革命的所有政治问题上。谈论俄国革命中各种势力的斗争，把‘宗教主义’、‘缺少文化’等标签到处乱贴，而对无产阶级、自由资产阶级和民主农民的基本经济利益不置一词，这就等于堕落到庸俗小报记者的水平。”[17]

    许多人（其中既有孟什维克也有布尔什维克、无派别人士和非议会论者）在反革命的皮鞭下四处奔逃，列宁却在皮鞭下变得更加坚强，因为他站到了革命所达到的最高点上，并从这里开始建设。因此，从那个时候起，任何认为资产阶级自由派有积极进步作用的看法都是空想的，甚至是反革命的。无产阶级的作用和无产阶级与农民的关系，必须得到更精确的说明。他把这种作用表述为“无产阶级和农民的革命民主专政”。而孟什维克则认为，因为这是一场资产阶级革命，“所以”必须由资产阶级来领导。在列宁看来，不仅这种“实际”的观点毫无意义，而且连托洛茨基的“不断革命”也毫无意义。不断革命论认为，革命不能停留在资产阶级革命的阶段上，必须继续前进到社会主义革命和“无产阶级专政”。列宁论证说，这里的问题不是无产阶级在社会主义革命中的作用，而是在一个农民占大多数的国家里无产阶级在资产阶级革命中的作用。“不管是谁，想通过其他任何途径而不是政治民主的途径达到社会主义，都不可避免地导致混乱的和反革命的结论，在经济上和政治都是这样”[18]

    列宁写道，俄国革命的经济内容是资产阶级的，无论谁掩盖这个事实，都是在帮助资产阶级。同时，无论是谁，如果逃避这场革命的方法将是无产阶级的这个事实，他就无法确定马克思主义的党与这场革命的关系。无论是谁，如果看不到革命的方法只能是民主，只能是最广泛、最深入的民主，是资产阶级决不可能实现的、有千百万人民参加的民主，他就会使马克思主义的党陷入孤立，并使革命陷入失败。1905年的革命和反革命为1917年的革命准备了群众基础，也塑造了列宁的思想。在列宁的思想中，与俄国民众的密切联系像一条红线贯穿始终。他的头脑中从来没有精英党（在我们今天使用这个术语的意义上）的概念。

三、大分裂及分裂后党的问题的新内容：群众与党的关系

    现实性与思想（或观念）常常被荒谬地对立起来……这种看法认为，一方面，思想是主观的概念、计划、倾向等等的同义语；另一方面，现实是外在的、感性实存的同义语……
    一方面，各种观念不仅仅局限于我们的头脑。总体上理念也是同样，它不会如此软弱无力，以至于自身的现实化与非现实化的问题完全依赖于我们的意志。相反，理念是绝对现实的，同样也是绝对能动的。另一方面，现实性也不是像实践的人认为的那样恶浊，那样不合理。这种人或者全然没有思想，或者一直在与思想搏斗，并在这种搏斗中被击败。

——黑格尔[19]

    1914年以前，在列宁身上存在着一个矛盾，即实践上的辩证法家与思想上的考茨基追随者之间的矛盾，这个矛盾反映着俄国社会的矛盾。俄国社会从封建君主制向资产阶级君主制的独特发展，是通过无产阶级的斗争方法实现的。俄国经济发展中的极端矛盾，以及各种政治倾向之间错综复杂的具体斗争，使列宁在思想上实现了一个突破。第二国际的崩溃在现实中预示了这一突破。当列宁回到马克思与黑格尔的哲学基础上时，他已经获得了全部这些丰富的和矛盾的经验。

    这个思想突破，这场理性的战斗，就是要打破僵化思想。考茨基的理解方式把一切都还原为这种僵化思想。1914年以前，列宁接受了一系列抽象：党、群众、革命，等等。除非是在用于俄国的情况下，他从未把这些抽象与革命群众的斗争对照起来。他最初对资本主义最后阶段的分析也是如此，他没有看到第二国际与这个阶段的联系，所以他的确分析失败了。现在他终于看到，变化了的不仅是资本主义。劳动的组织也变化，因为靠资本帝国主义超额利润生活的劳动变化了。现在他对第二国际崩溃的客观原因作出了分析，对社会民主党使用“群众组织”这个术语提出了质疑。他不承认它是群众组织。

    列宁在这里所面对的问题以及他的观点，与马克思同英国工联斗争时的情况十分相似，不同的是发生在更高即更复杂的历史阶段上。英国工联的领袖们，在巴黎公社期间开始与第一国际分道扬镳。马克思指出，按照1871年9月20日关于工联问题的会议上作出的马林决议，“工联是少数工人贵族的组织。低薪工人是不能加入的。每天被经济发展从乡村赶往城市的大批工人，长期留在工联外面，而最贫穷的群众从来都进不了工联。出生在伦敦东区的工人的情形也是一样，那里十个工人中只有一个人参加工联。农民、短工从来不加入这些团体。”

    “工联本身是没有力量的，它们始终是少数。它们不能领导无产者群众。可是国际却对这些人发生直接的影响。”[20]

    现在，列宁第一次“发现”了马克思和恩格斯对英国无产阶级“资产阶级化”的分析。列宁第一次意识到必须深入到工人阶级的“更深和更低”的层次中去。虽然现代社会主义的创立者从1858年到1892年一直在进行着这一斗争，但列宁是第一次看到这一点的。列宁说，这种深入到工人阶级的“更深和更低”层次的思想，正是“马克思主义的精髓”。[21]

    在对德国社会民主党自称无产阶级群众组织提出质疑后，列宁总结说，一个马克思主义者首先要回答：无产阶级组织的目的是什么？

    列宁的头脑在辩证地工作着，对这个问题在两个层面上进行思考：一个是现实的层面；另一个是从现实层面中涌流出来的理想的层面。第二国际对无产阶级的背叛，证明了一个不容置疑的事实，即它远不是一个理想的组织，它已经变成了实现这种组织目的——即组织群众的革命活动——的敌人。毫无疑问，第二国际的腐败在垄断资本主义和帝国主义发展的条件下是不可避免的。然而，揭示了它的客观基础即经济上的根源之后，列宁发现更重要的是对它进行哲学考察，要在承认一切事物自身都包含矛盾这一点上更进一步，寻找解决矛盾的方法。如果对立面的统一不仅限于社会的两大基本阶级，如果两重性扩展到劳动本身，那就必须坦白地承认，劳动党本身是资产阶级的。这样就有必要在劳动自身的对立面之间一分为二。只有更深和更低的层次，不管是党内的还是党外的，才能恢复劳动自身的革命本质。当群众最终摧毁了资产阶级劳动党时，他们就不仅仅是重新获得了他的自我活动。通过克服这个障碍，工人阶级最终将发现自己是不可自我分裂的。它的“认识”，它的意识，将与它的“存在”重新统一起来。它所创造的党，将不会逃避夺取政权。

    仍然不清楚的是，自发的工人起义将采取什么样的组织类型。列宁并没有想到过苏维埃。这时是1917年的1月。他早已与第二国际决裂了。他已经发出了成立新的第三国际的倡议。他也早已说过，结束战争的唯一出路，是变资本主义战争为国内战争。这时，帝国主义的屠杀已经进行了将近三年。他不知道，在他有生之年能否看到革命，但他坚信年轻的一代是会看到的。他在1917年1月发表的关于1905年俄国革命的谈话，对象就是瑞士青年。但他所指出的这场革命的显著特征，是群众起义，而不是苏维埃。

    紧接着，革命在2月（3月）爆发了。仅仅8天，延续了几个世纪并且经受住了1905年革命的专制统治就被推翻了。听到2月革命的消息后，列宁给党的其他领导人发了一份电报。这份电报显示出，他的思想仍然在旧范畴中操作。然而就在第二天，列宁终于恍然大悟，他看到了新的东西。俄国工人已经靠他们自己再次创造了苏维埃这个“特殊的组织”。此刻，苏维埃已经迅速传播开来，很快席卷了整个俄国大地。工人苏维埃，士兵苏维埃，农民苏维埃。只有俄国工人还记着自己创造的这个组织形式。尽管沙皇已经被推翻，尽管当时已经出现了一个由社会主义者克伦斯基领导的临时政府，但苏维埃仍然挑战性地屹立在那里。

    这时，列宁终于充分地理解了苏维埃。他认识到自己以前从未真正看清苏维埃，没有看到它是代替巴黎公社的新形式，将会成为工人自己的国家。

    在工人自发运动的巨浪推动下，列宁的思想发生了一个飞跃。工人的自发运动展现了恩格斯很久以前提到过的“潜伏的社会主义”。列宁在准备返回俄国时从流放地写给他的同志的信中说：“我担心目前这种‘单纯的’狂喜会在彼得堡成为一种流行病，使人们不去系统地为一个新型的党进行工作，这个党无论如何不应当像‘第二国际’。”“我们现在最直接的问题是组织，不是以通常的方法来影响通常的组织，而是要吸引广大的群众，并且使军队、国家和国民经济问题都体现在这个组织之中。”[22]

    后来成了著名的《四月提纲》的东西，这时已初具模型。从那以后，他开始了与考茨基的决裂，然后是与布哈林的决裂。最后是与他自己的过去决裂。矛盾存在于他自身之中。工人冲破了一切旧的束缚，正在创造一种千百人的全新的生活方式。列宁必须与一切阻挡人民争取最基本的自由、和平、面包、土地的浪潮的东西决裂。

    列宁做的第一件事是废除“无产阶级与农民的民主专政”这个旧口号。他说，民主革命的任务已经完成。一种全新的、闻所未闻的形势已经形成：一方面是仍在继续进行战争的临时政府，另一方面是要求和平的苏维埃本身。如果俄国群众的创造冲动没有创造出苏维埃的话，俄国革命将毫无希望。但现在，“千家万户都在期望社会主义”，一切政治都从此而生。只有苏维埃可以创造新秩序。

    现在需要做的就是武装无产阶级，加强和扩展苏维埃的作用和权力：“其他一切都不过是空话和谎言，是自由派和激进派之类的政客们的自我欺骗。”不是工人应该支持政府，而是临时政府必须支持工人。“一切权力归苏维埃！”

    他的那些布尔什维克同志们，和孟什维克一样，觉得他好像是从另一个星球上回来似的。《真理报》发表他的《四月提纲》时，注明这是他的“个人”意见。

    在其他人看来，列宁好像忘记了“党的作用”；而在列宁看来，先锋队政党现在之所以是先锋队，只是因为它在1917年4月代表了革命群众。在以后的几个月中，他告诉党的其他领导人，告诉全党，他们的目的就反映革命群众的意志。当他动员全党为之努力奋斗时，基层党员表现得比他们的领导人要革命十倍，而党外的群众表现得比党员革命十倍。他告诉党的其他领导人，如果不把工人政权的问题提到议程上来，他就“到水兵们那里去”！“我不得不请求辞去我在中央委员会担任的职务，并保留我本人在党的各级组织和党代表大会上进行鼓动的自由。”[23]但他最终并没有走到这样极端的地步，因为党终于变成了“先锋队”，就是说，他们最终看到了，没有千百万人的自发的创造力，没有“作为理性的群众”（在这里的具体含义是他们获得政权的组织形式），马克思主义的党除了是一群精英之外什么也不是。

    他以现在所坚持的总体概念赢得了党的支持。经济、政治、哲学不是三个相互孤立的部分。问题的关键在于，如果不把所有这些方面作为一个总体紧密地结合到现实阶级斗争中去，结合到群众自身的活动中去，就只能是“纸上谈兵”。

    经济是基础，这是毫无疑问的。但新的具体情况是“垄断已经演化成了国家垄断”。这意味着无计划性已经消失。然而，“纯粹的计划”是不存在的，现在必须与计划的阶级性质进行无情的斗争。他提出“工人监督”来与政府计划相对立。工人进行监督和计算，“决不能与受过科学教育的工程师、农艺师等等的问题混为一谈。”没有工人监督的国有化毫无意义。“工人必须把官僚中心炮制出来的喧嚣的空话、许诺、宣言、计划统统抛在一边。这些官僚们最得心应手的就是制造虚浮的计划、规定、法令和标准。打倒一切这类的谎言！打倒一切官僚主义的和资产阶级的计划贩子的夸夸其谈，让它们在顷刻之间土崩瓦解！打倒这种陈陈相因的恶习！工人必须在事实上主宰由工人自己执掌的直接的控制机构。”

    工人变成了列宁心目中一切的中心，所有其他的东西，都要服从这个中心。“我只寄希望于工人、士兵和农民，他们能比那些官员、警察们更好地处理增加食品生产和分配、为士兵提供给养等等十分困难的实际问题。”

    列宁现在坐下来进行他的理论创造。正如他在写作《帝国主义论》时曾“体验”了《逻辑学》一样，现在，他又为他的国家和他的时代再创作了马克思的《法兰西内战》，这就是《国家与革命》。他以马克思的下述概念为基础：“中央集权的国家政权，以及遍布各地的机关——常备军、警察、官僚、僧侣和法官”等等，“是按照系统的和等级的分工原则建立的”。[24]列宁现在看到，他的时代的要求是粉碎官僚主义。国家的消亡没有其他途径。即使是工人的国家，如果不把组织成为统治阶级的工人变成结束一切阶级统治的基础，也不会消亡。这一点成了他的理论与实践的关键。这是以真正的黑格尔—马克思方式对思想的重新组织。

    在这本书中，列宁与考茨基的观点进行论点。他不仅是在反对工人事业的叛徒考茨基，而且是反对作为标准马克思主义理论家的考茨基。列宁指出，即使是在他最“革命”的著作《社会革命》和《夺取政权之路》中，考茨基也推演出“企业如果没有官僚组织就寸步难行”的观点，甚至说“如果没有党内和工联内的官僚”马克思主义者也寸步难行。

    列宁现在说，“在资本家还没有被剥夺以前，即使是无产阶级的官吏，也会在同样的程度上官僚主义化，这是官僚制度的本质”。在列宁看来，在资本主义制度下，民主已被雇佣奴隶制弄得残缺不全。“正是因为如此，也仅仅是因为如此，我们说这是官僚主义的本质。”达到真正民主的唯一途径是无产阶级民主，是压制官僚主义，把一切权力交给工人。

    因此，重要的是从一开始就要建立“全体人民的统治和主宰，以便使全体人民都变成‘官吏’”。公社式政府的本质是“人民大众将崛起而成为独立的参政者，不公是参与投票和选举，而且要参与日常事务的管理”。

    人民群众中的“每一个人”，必须管理生产和国家。这是一个理想，它必定变成现实。

    有些自称马克思主义者的人，被自己的狭隘眼界限，得出结论说，列宁的《国家与革命》不过是马克思的《法兰西内战》的翻版。他们不可能懂得，在俄国革命的背景下，翻版《法兰西内战》就是一种创造行动。它意味着清算第二国际理论家对马克思关于取代资产阶级国家的思想的歪曲，这种歪曲不是词句上的歪曲，而是对工人阶级运动与志向的歪曲。与第二国际理论家相反，列宁把自己的理论重点放在全体人民上，即全体人民中的“每一个人”管理自己的生活。“没有警察，没有军队，没有官吏，每一个工人，每一个农民，每一个士兵，每一个被剥削者，全体人民中的每一个人。”

    这就是列宁对未来的展望，也是他在实践上追求的目标，对列宁来说，人民群众不是达到某种目的（即社会主义）的手段。他们的自我活动本身就是社会主义。所有这一切都使自我运动的观念更为突出，成为辩证法的内在核心。这也使辩证法与折衷主义的对立更加鲜明。因为，革命的核心哲学概念不是对过去革命的“研究”，而是对正在到来的俄国革命的准备。当列宁写到关于俄国的那一节时，十月革命爆发了。他在《国家与革命》的手稿中写道：“这样被打断，只能令人感到高兴。”而且，在领导第一次无产阶级革命取得胜利之后，列宁在1918年1月24日苏维埃代表大会上的讲话中指出：“我们在实行工人监督制的时候已经知道，要工人监督制普及到整个俄国，还需经过不少的时间，但我们当时想表明，我们只承认一条道路——从下面来进行改造的道路，以便工人自己从下面来创立经济条件的新基础。创立这样的新基础，需要不少的时间。”[25]

    现在，最伟大的检验已近在眉睫，这就是实践。

[12] 转引自列宁的《怎么办？》，不幸的是，这本小册子至今仍然是他是广为人知的关于“先锋队政党”的著作。这部书有数不清的版本，作为小册子发行，也被收入《列宁全集》和《列宁选集》中。

[13] 参见《列宁选集》（英文版）第2卷，第2部分“第二次全国代表大会和俄国社会民主党的分裂”；第3卷，第5部分“1905—1907年革命时期的党”；第4卷，第2部分“求生存的时期（1912—1914）”。从列宁关于“组织问题” 的卷帙浩繁的著述中可以清楚地看到，他关于组织生活的概念的核心是一种思想组织，而正统社会民主党的组织生活概念的核心则是另一种思想组织。因此，正统社会民主党在实践上表现出彻底的拉萨尔主义特征就不是偶然的了。

[14] 见《列宁文集》（俄文版）第8卷，第37页。

[15] 早在1903年，列宁就抛弃了“先锋队”的某些内涵。在1903年党代表大会8月4日会议上，列宁指出：“现在我来谈谈我的小册子《怎么办？》里面有处引起了争论的地方，有人在这里已经做了许多解释。……显然，这里是把重大理论问题的原则方针（拟定思想体系）同反经济主义的偶然事件混淆起来了。而且这种偶然事件也转述得很不正确。……大家都知道，经济主义者把棍子朝一个方向弄弯了，要把棍子重新弄直，必须把它弯向相反的方向，我就是这么做的。俄国社会民主党人将永远不屈不挠地把任何机会主义弄弯了的棍子弄直，所以我们的棍子永远是最直的和在行动中最适用的。”（《列宁全集》第6卷，第443—445页）

[16] 这种倾向主张进行“合法”活动，就是说，只在沙皇专制允许的范围内活动，并主张“取消”地下组织。

[17] 《列宁选集》（英文版）第3卷，第500页。

[18] 《列宁全集》（俄文版）第8卷，第140页。

[19] 参见《小逻辑》（中文版）第295—296页。

[20] 《列宁全集》（中文版）第17卷，第694页。

[21] 《列宁选集》（英文版）第11卷，“第二国际的破产”

[22] 《列宁选集》（英文版）第6卷，第292页。

[23] 《列宁选集》（英文版）第6卷，第232页。

[24] 《法兰西内战》，《马克思恩格斯全集》（中文版）第17卷，第355页。

[25] 《列宁全集》第26卷，第439页。


第十二章 革命之后是什么？

第十二章 革命之后是什么？

· 一、1920—1921年关于工会的著名辩论：列宁、托洛茨基、施略普尼科夫的立场
· 二、列宁和他的新概念：“非党群众监督党的工作”
· 三、列宁的遗嘱

    1917年11月的革命是史无前例的。与巴黎公社不同的是，工人不仅夺取了政权，而且巩固了政权。巴黎公社仅仅存在了短短两个月的时间，就被血腥镇压下去了。而这个被称为无产阶级专政（或苏维埃国家）的新生的工人国家，在国内国际资本主义针对它发动的旷日持久的内战中生存了下来。战争留下了一个满目疮痍哀鸿遍地的国家，但毫无疑问，无产阶级专政必须维持下去。它在理论上所面临的两个最大的问题是：（1）劳动者如何实行对经济和国家的统治？（2）既然专政是种过渡阶段，即向社会主义的过渡阶段，它又如何达到自身的“消亡”？在这两个问题之上还悬着一个建立真正的无阶级社会的长远目标问题。在真正的无阶级社会中，每一个人的充分的自由发展是一切人的充分的自由发展的条件，从而结束马克思所谓的人类史前阶段。

    人的体力和智力在生产者身上的重新组织，将成为真正的人类历史的开端。正如列宁所表述的那样，推翻剥削阶级是社会革命的最容易的部分。现在摆在面前的任务是消除“体力劳动者与脑力劳动者之间的差别”。这是一项平常的、琐碎的、又是十分艰巨的任务。困难在于，工人们感到“胆怯”，不了解自己身上的组织能力，而知识分子则既清高自大又“无精打采”。

    “懈怠、大意、马虎、草率、急躁，喜欢用讨论代替行动，以空谈代替工作，喜欢事事都插手但都半途而废，是‘有学识的人’的特点之一，这根本不是由他的天性恶劣，更不是由他们存心不良造成的，而是由他们的全套生活习惯、他们的劳动环境、疲劳过度、脑力劳动和体力劳动的反常分离等等造成的……

    “工人和农民还有点‘胆怯’，他们应当克服这种毛病，他们一定会克服这种毛病……

    “‘事在人为’，工人和农民应当把这个真理牢牢记住。他们应当懂得，现在一切都在于实践，现在已经到了这样一个历史关头：理论要变为实践，理论要由实践来鼓舞，由实践来纠正，由实践来检验……

    “巴黎公社作出了把来自下面的首创精神、主动性、灵活性、雄伟的毅力和自愿实行的（与死板公式不相容的）集中制相互结合起来的伟大榜样。我们的苏维埃走的也是这条道路。但是苏维埃还有些‘胆怯’，……这样的人才在人民中间是很多的。不过他们都被埋没了。必须帮助他们发挥才能。他们，而且只有他们才能在群众的支持下拯救俄国，拯救社会主义事业。”[26]

    这里的要点是，掌握了政权的共产党这时不是努力激发这种能力。相反，它表现出一种“热衷于做老板”的倾向。这时，主要的敌人是正在萌生的官僚主义。

    事实上，工人自己迅速地从对生产的监督转移到对工厂的自发占领。农民也获得了土地。各种苏维埃组织现在成了国家权力机构。新生的苏维埃国家宣布了劳动权力法案，新组建（确切地说是重新命名）的共产党（布尔什维克）公布了新纲领，在理论上和实践上贯彻最终由全体人民中的“每一个人”来管理生产和国家的原则。

    同样真实的是，世界大战之后紧接着持久的国内战争，以及连续的两次革命，使俄国大地千疮百孔，几乎成了一片废墟。在这个国家，专制的沙皇制度刚刚被推翻。工会非常年轻，革命后才第一次召开全国大会。他们投票决定“以最积极的态度参加一切生产管理机构，组织劳动管理委员会，管理劳动的登记与分配，在不同的村庄和城市进行劳动交换，与破坏活动进行斗争，半建立起完整的劳动协作和劳动纪律”。

    共产党承认工会是“苏维埃政权反对经济部门官僚主义的主要手段，而苏维埃政权创造了人民监督生产结果的真正可能性。”但是，在内战结束后紧接着出现的第一次严重危机中，一场关于工会在工人国家中作用的争论，使党受到了动摇。尽管人们一致同意第一方案，但在工会应如何参加经济管理的问题上，却出现了三种不同的答案。（1）托洛茨基说，工会应该国家化；（2）施略普尼科夫要求把整个经济管理交给工会，而不是要把工会国家化；（3）列宁说，在吸引工会进入国家管理的同时，必须看到工会是“共产主义的学校”。这不仅是列宁一生中最著名的一次辩论，实际地检验了党与群众的关系，而且还预示了我们今天所面临的问题。我们将对这些问题进行了详细的讨论。

一、1920—1921年关于工会的著名辩论：
列宁、托洛茨基、施略普尼科夫的立场[27]

     在俄国遭到严重破坏的情况下，铁路运输陷入了一片混乱。有人说没有运输现代社会就不能存在，但在这里，在新社会诞生时，铁路不能运行，整个运输系统经常遭到失败的反革命力量的破坏。必须采取某种严厉的措施。运输工会中央执行委员会成立起来，简称为“CECTRAN”。它由铁路工会和水运工会的工人组成，而一个非工会人士被指定为委员会的领导人，这个人就是军事人民委员列昂·托洛茨基。他和他的委员会被授予了极大的军事权力，以便应付严重的局势。

    不到一年的时间，不仅铁路重新开始正点运行，而且铁路的总长也得到了很大的扩展。国家开始喘过气来。就是在这个时候，水运工会说话了。他们说，我们一直赞成实施恢复运输所必需的极端的军事权威，但是现在这个任务完成了，应该“把正常的工会民主还给我们”。

    托洛茨基对此作出了强烈的反应。他说，不是这个特殊的委员会应该取消，而是工会的领导班子“必须整刷”。

    著名的关于工会的辩论就是从这里开始的。这场辩论的主题后来涉及到了非常广泛的领域：（1）什么是工人国家？（2）在这样的国家里，工会的作用如何？（3）生产中的工人与执政党之间的关系如何？（4）领导与下级、党与群众之间的关系如何？

    1920年的辩论的独特性质在于，在三种主要观点中，以胚胎的形式包含着我们今天所面临的工会、政党与群众这三个主要社会组织之间的领导权问题。这个问题在1920年只是共产党领袖间的原则性争论，但在1957年它已成了所有的罢工中司空见惯的现实问题。

    列宁起初是从保护工会开始的。他说：“从总体上看，托洛茨基的政策是对工会的官僚主义式的吹毛求疵……有些军事经验是极有价值的，如是英雄主义、热忱，等等。也有一种军事经验是很有害的，这就是官僚主义和妄自尊大。”列宁坚持说，如果托洛茨基看一看“过渡时期的现实”，如果他不“被理论的空话或抽象的论争冲昏头脑”，他就会看到，苏联不是一个“纯粹的”工人国家：首先它是个农民占多数的家，其次它是个被官僚主义弄得变形了的国家。

    列宁以现实主义的态度继续指出：“我们现在这个国家是这样的：整体上组织起来的无产阶级必须保卫自己，并且要利用工人的组织来保卫工人不受自己的国家的侵害，以便使工人可以保卫我们的国家。”[28]作为工人的工人必须保卫自己不受作为国家的工人的侵害，有谁曾对俄国工人国家作过比这更深刻、更具毁灭性的攻击呢？

    与相反，托洛茨基则争辩说：既然苏维埃俄国是一个工人国家，工人对它就丝毫不用担心，因此，工会可以整合到国家中去，劳动也可以军事化。他要论证的是：应该建立这样一个王国：“每一个工人都感到自己是个劳动战士，他不能自由地支配自己；如果他接到调动的命令，他必须执行这个命令，如果他不执行这个命令，他就是叛徒，就应受到惩罚。谁来执行这种惩罚？是工会。工人应该创造一个新的王国。这就是工人阶级的军事化。”[29]

    工人对托洛茨基的特殊委员会（运输工会中央执行委员会）的活动感到不满。但托洛茨基对这种不满反应十分冷淡。这一点在他对工会领导的关注中表现得特别清楚，他说，必须“整刷”工会的领导。他认为危机的根源不是拥有非常军事权力的非常政治委员会，而是没能创造出适当的“生产气氛”的工会领导。

    工人反对派的领袖施略普尼科夫既反对列宁，也反对托洛茨基。他也是从对工人国家的抽象出发，并以这种抽象为归宿的。他问道：既然工人国家已经建立起来，那么政治领导者还有什么必要掌握最高权力呢？似乎只要夺取了政治权力，一切问题都迎刃而解了。在他看来问题很简单：在1920年的混乱条件下，需要做的仅仅是把工业转变为相应的工会。虽然他是一个布尔什维克领袖，可一旦建立起了工人国家，他就看不见共产党的作用了。他呼吁召开“生产者代表大会”。他说：“组织国家经济管理是全俄生产者代表大会的功能。生产者组织在产业工会中，而这些产业工会选举出一些来管理共和国的整个民族经济。”[30]

    列宁是最高的现实主义者。他质问托洛茨基和施略普尼科夫，特殊的俄国苏维埃具体现实展示出，无产阶级专政存在于一个工人占极少数，并被农民的汪洋大海所包围的国家，这时谈论“一个”工人国家究竟有什么意义。被打败的反革命正在千方百计夺回权力，在这样的特殊环境下，谈论“生产者代表大会”（这是马克思恩格斯用于无阶级社会的术语），就是进行卑鄙的欺骗。

    接着，列宁把矛头指向施略普尼科夫。他说，在我们所面临的这个历史关头，你和你的“‘工人’反对派”对我们的继续存在是最大的危险。看看你们的立场，再看看喀琅施塔得叛乱[31]，看看手中握着枪杆子的白匪多么迅速地转而大谈“摆脱政治领导”这种无政府主义和工团主义的口号。他们正在威胁着新生的工人国家。在这种现实条件下，提出“生产者代表大会”意味着要工人国家自杀。

    然后，列宁转向托洛茨基，提醒他不要忘记了，苏维埃俄国是一个被官僚主义扭曲了的工人国家。在这些日子里，列宁的所有谈话都离不开官僚主义。任何没有工人参加的“计划”，都被看作不过是官僚主义的“闭门造车”。任何人想要“整刷工会”，都是主张官僚主义领导层的集权。事实上，任何政治主张，如果不把整个论争的中心放在发展与群众的新关系的问题上，都暴露出“官僚主义的倾向”。

    列宁反复强调的问题，归结到一点就是适应群众、赢得群众、联系群众的新方法。托洛茨基武断地说：“工人民主不知道什么是拜物教，它只知道革命的权术。”列宁则针锋相对地回答，工人们说得很对，“我们这些老百姓、普通群众说，我们要进行革新，要进行纠正，要赶走官僚主义者；你们却向我们兜售专心生产的奇谈。在官僚主义的指导委员会、主任委员会底下，我们不愿意专心生产，我们需要另一种指导。”[32]

    马克思主义者切实地认识到，采取某种理论立场决不是偶然的。列宁之所以要纠正托洛茨基，原因就在这里。列宁告诫说，“我们决不要害怕承认这种疾病”，即官僚主义的疾病。我们自己更不能发展出一种行政心理。当你深入到最底层时，只有一种方法可以在新的千百万苦难者之间建立新的社会关系，这就是“逐步把全体劳苦大众中的每一人吸引到管理国家的工作中来。”[33]但这并不是一件容易的事。在群众与先锋队政党之间，需要有许多“齿轮”和“传送带”，所以，先锋队不能把工会变成军事组织，不能把它们国家化，而是必须把它们变成“共产主义的学校”。

    托洛茨基说：“我们因为不熟悉官僚主义的好处而受到的损害，比官僚主义的坏的方面带给我们的损害还大。”[34]而列宁则说，只有工会提出的命题是正确的：“只有参加生产的全体群众在实现任务时都自觉地发挥作用时，建立真正的劳动纪律才是可以想象的。这是不能靠官僚主义的方法和自上而下的命令实现的。”[35]

    这是一种在与群众的关系上自我分裂的领导。某些客观力量已开始向背离工人自身发展的方向推进。列宁说，共产主义者中出现“热衷于做老板”的倾向，才是一种新的、令人震惊的问题。现在，这些人掌握了政权。托洛茨基却在与“旧的工会概念”的影子搏斗。施略普尼科夫则以“摆脱政治领导”的口号卖弄风情。列宁把工人的态度置于他思想的核心，托洛茨基则把行政管理方案当做中心。托洛茨基拒绝承认行政管理者是新的敌人。恰恰相反，他责备列宁“过多地从宣传员的观点提出高度的政治性的问题，而忘记了我们不仅有好的鼓动材料，而且有大量的问题需要用行政的方法去解决。”

    列宁大声疾呼，官僚主义是新的敌人。他指出，托洛茨基的行政的方法，使他在最需要加强的地方（即作为宣传员）表现得最软弱。列宁认为，在托洛茨基的命题中，问题就出在“像一条红线一样贯穿其中的行政方法”。列宁继续抨击说：“我们知道历史上有各种各样的蜕化变质，所以要依靠政治上的坚定信念、献身精神等素质，这根本不是什么严重的问题。”

二、列宁和他的新概念：“非党群众监督党的工作”

    今天，有很多人反对列宁。有人说，列宁仅仅在理论上是“民主派”，仅仅在理论上倡导“工人自下而上的管理”，而《国家与革命》一写完，就被束之高阁，统治实践使他变成了一个“独裁者”。人们力图造成这样一种印象，即年轻的工人国家禁止罢工。如果真的是这样的话，那就意味着它没有把法令付诸实施。在工会论战的那一年，工会领袖托洛茨基报告说，仅在莫斯科地区，每月就有30至40次罢工。当然，党主要张工会要很好地发挥作用，以使工人的不满一出现就作出反应，防止不满情绪积聚起来，导致工人走上街头。但罢工是允许的，而且托洛茨基和其他一些共产党领袖一直在抱怨共产党放松了影响，因为有些党员太迟钝，工人举行罢工时，他们没有站出来。

    托洛茨基严厉指责某些提案背后隐藏的“小官僚态度”，因为这些提案主张只允许私有工厂中的工人罢工，而不允许国家工厂的工人罢工。列宁关于工会是“共产主义学校”的主张，不是要强化纪律，他认为只有工人自己才能强化纪律。列宁坚持这一点是要强调，如果过渡性的国家要过渡到社会主义而不是“退回到资本主义”的话，就不能“为”工人来解决生产问题。

    列宁的敌人引用了一个“确凿的”证据，来证明列宁的“独裁”，这就是，列宁本人曾提议通过关于禁止派性加强党内团结的决议。不错，在党的第十次代表大会上，列宁曾经要求，共产党内的一切不同意见，都应该直接向党表达，而不应该通过秘密会议来表达。当时的情况是，经济处在一片混乱之中，喀琅施塔得叛乱正威胁着新生国家的生存，国家被迫有限度地退回资本主义（新经济政策）。但是，（1）这是发生在讨论结束之后，是在以不同政纲为基础选出代表之后，是在按时召开的代表大会形成了多数决议并进行了表决之后；（2）虽然关于党内团结的决议是针对施略普尼科夫的，但不仅他没有被撤职，而且持他的立场的代表还被吸收到中央委员会之中；（3）工人反对派的政纲在党的机关内发表，而且印数不少于250000份；（4）在秘密会议被取缔之后，创办了一份“讨论专刊”，供人们继续表达不同意见。

    喀琅施塔得叛乱使工人国家采取果断措施，而这种措施无疑是没有现成模式可以效仿的。但是，把列宁的决议和斯大林的“钢板论”相提并论，既不符合理论方面的真实情况，也违背基本的事实，并且把不同的历史时期完全搅成一团。

    事实上，列宁在1920年的辩论中表现出的那种精确性，只能出自一个对自己的理论身体力行的人，或者更准确地说，一个按照自己对未来社会的预见来生活的人。用辩证法的语言来说，列宁的头脑中有了一个清晰的“理论”，一个新的“绝对”，即“每一个人”，他对现实真理是根据它与这个“理念”的关系来判断的。

    “劳苦大众中的每一个人。”每一个人，就是说，每一个具体的男人、女人、年轻人，从厨师到洗瓶子的工人，从机械师到手工艺人，从知识分子到洗衣女工，特别是“生活在平均水平之下（即生活在特别困难的条件下）的那些没有技能的劳动者”。[36]马克思在《资本论》中把工人争取缩短劳动时间的斗争与“人权宣言”中那些夸张的空洞词句对立起来。列宁在他早期的著作中同样坚决地主张，在俄国应该“少一点华丽的词藻，多一点平淡的、日常的工作，为更多普特的粮食和煤炭而工作！”[37]他写道，真正的共产主义不是夸夸其谈，不是“把一切都还原为劳动条件”（着重点是列宁加的）。只有群众，即来自下层的“每一个人”，能够为千百万人创造新的生活。列宁在《国家与革命》中把这个总体概念表述为理论。这也是他日常工作实践的指针。

    俄国革命的悲剧在于这个目标并没有实现。尽管有了正确的群众路线，正如体现列宁观点的工会方案所表述的那样，年轻的工人国家不能提着自己的靴襻离开地面，特别是当时它甚至连靴子都没有。它不得不向NEP（允许某种资本主义企业经营的新经济政策）后退。所有的布尔什维克领袖都明白，没有欧洲革命的支持，他们在孤立落后的俄国绝不可能长期坚持。在向共产国际第三次代表大会解释新经济政策时，列宁强调他们对国际革命的依赖：“我们非常坦率地承认，我们无需掩盖事实，我们在国家资本主义制度中做的让步，是在向资本主义纳贡。但是我们赢得了时间，而赢得时间意味着赢得一切，特别是在这个相持的时代，我们的外国同志们正在准备着他们的革命。”

    继1919年德国革命夭折之后，1923年德国革命又失败了。此后，俄国的无产阶级革命就完全孤立了。对工人国家毫不迷恋的列宁，像猎鹰一样注视着新经济政策和他的党的进一步发展。他知道得很清楚，无产阶级专政是一个过渡性的国家，它“既可以过渡到社会主义，也可以倒退到资本主义”，这取决于群众的历史首创精神和国际状况。他知道，党特别是现在执掌政权的党，不能不受其活动环境的影响。1920—1921年的整个辩论表现出，社会上工会领袖、政客和群众的大的动向，都会反映到党内来。为了使党保持正确的方向，他依靠的是基层组织，因为它们最接近党外的群众。

    党的工作必须由非党群众来监督。他写道：“当然，我们不会接受群众提出的一切，因为群众也会受落后思想的影响，特别是在学生的负担和困苦使人极度困倦筋疲力尽的年月里。但是在对人的评价方面，在决定我们对那些‘受委任’、‘当了官’的人的态度方面，非党无产阶级群众的意见，在许多情况下还有非常农民群众的意见，是极为宝贵的。有的共产党是忠诚的富于献身精神的，有些共产党却对那些靠汗水和辛劳挣面包、享受不到任何特权、没有‘官场门路’的人心怀鄙夷。在分辨这两种人方面，受苦难的群众有良好的直觉。”[38]

    这个“党的人”，最后一次出现在共产党代表大会[39]上时，谈到他对“共产主义的谎言”极为厌恶。[40]这个共产党领袖发明了一些新名词来严厉地批判年轻的工人国家和领导革命的党。正因为他站在这场革命的伟大成就上，他的批判比革命的敌人的任何批判都更加具有毁灭性。他不断提醒人们，“历史是以各种不同的方式前进的”。他从不把工人国家偶像化，他谈到过“阶级敌人的简单的阶级真理”，这些敌人说苏维埃国家“走上了一条必将通向一般资产阶级国家的道路”。“读读这种东西是很有用的。这些东西之所以写出来，不是因为共产主义国家允许写某些东西，不允许写另一些东西，而是因为这是真正的阶级真理，是由阶级敌人直率坦白地说出的真理。”[41]

    一句话，他所提醒人们注意的是，如果苏维埃国家的官僚化和孤立化继续发展，国家资本主义的出现是不可避免的：“看看这个庞大的官僚主义机器，看看这个庞大的堆积，我们不得不问：‘究竟谁在领导谁？’对于是否能说共产主义者在领导这个庞大的堆积，我十分怀疑。坦白地说，共产主义者不是在领导，而是在被领导。”[42]

    列宁从不把工人国家偶像化，也不把他所创立的布尔什维克党偶像化。我们已经追溯了1902年以来他在这个问题上的观点的发展，特别是在1917年，他警告他的党，如果不把工人政权的问题提到议事日程上来，他就要“到水兵那里去”。列宁认为，在革命中，群众远比党更进步，各级党员远比党的领导进步。在任何时期，他不仅是这样说的，而且把自己的原则付诸实践。当然，他的意思不是说他所创立的党没有基本作用，而是说必须与现实的群众自发运动保持密切的关系。如果没有这种关系，党就会变成他的最凶恶的敌人所能想象的任何东西。结果它确实变了。

三、列宁的遗嘱

    没有任何一种指控，能比列宁在他的《遗嘱》中，对领导了历史上唯一成功革命的党的领导层的指控更严厉。在这份遗嘱中，列宁涉及到了他的同志，即那些在1917年11月领导了俄国革命的布尔什维克领袖，正是在这些领袖中，产生了新的官僚主义。

    在政治编年史中，没有任何文件能比这份简要的、只有两页纸的遗嘱更令人惊愕了。[43]遗嘱具体地谈论俄国共产党的领导人，不分政治与经济、历史与哲学、理论与实践、革命与反革命。

    列宁非常大胆地指出，如果俄罗斯国家（工人国家）的两重性是两种基本斗争力量（托洛茨基与斯大林）之间冲突的根源，那么没有任何力量能够阻止阶级划分所导致的工人国家的崩溃。这一崩溃是不可避免的。然而，隐藏在冲突背后的趋势尚未成为现实。［参见《列宁全集》第36卷，第616页］列宁说，记住这一点，让我们来看看领导革命的核心人物的情况：

    （1）斯大林。他“粗鲁而不忠实”。必须清除。
    （2）托洛茨基。列宁写道：他的“非布尔什维克”“决不影响他是当前中央委员会中最有能力的人”这个事实，但他“过分热衷于事情的纯行政方面”（着重号是引者加的）
    （3）季诺维也夫和加米涅夫。列宁提醒我们，当工人准备夺取政权的时刻，他们在资本主义报纸上发表了革命的日期，这不是一个“偶然事件”。这就是说，在任何同样的关键时刻，可以预料他们会作同样的事。

    《遗嘱》的其余部分中值勤得注意的，不仅年老的人会在解决问题时寻求行政的方式而不是人道的方式，较年轻的人也同样会如此。例如布哈林：

    （4）“布哈林不仅是党的最可贵的和最大的理论家，而且可以合理地认为他是全党最受欢迎的人。但是在把他的理论观点看做是完全的马克思主义时要加上极大的疑问，因为在他的理论观点在有一种学究式的东西（他从未学会辩证法，而且我认为，他从来没有充分地理解辩证法）。”

    列宁曾经说过，如果有一个词可以用来概括马克思与恩格斯的通信，这个词就是“辩证法”。这一点对于列宁在《哲学笔记》之后的整个时期同样适用。而且，这也是列宁与布哈林全部争论的核心。这个争论从第一次世界大战时期的“民族问题”开始，直到《遗嘱》为止。这种争论不仅表现在他与布哈林的公开论战中，而且表现在他对从未公开批评过的布哈林理论著作的批注中。我们有列宁1920年的笔记[44]，其中评论了布哈林的《过渡时期经济学》。[45]这本书提出一种关于所谓无阶级性力量的理论，这种力量是“第三集团”（既不是资本家也不是工人），布哈林称之为“技术知识分子”，他们的使命似乎是建立“经济平衡”。按照布哈林的理论，“技术知识分子”天生是要“代替盲目的市场规律”的。从工业资本主义到金融资本主义的发展，是一种从无组织、无政府的商品经济向“有组织、有计划的经济”的发展。这种经济的组织力量就是技术知识分子。这是国家资本主义的新绝对，也是无产阶级专政的新绝对，“过渡时期”的新绝对。在关于工会的辩论中布哈林与托洛茨基站在一起是毫不奇怪的。在《对布哈林〈过渡时期经济学〉的批注》中，当列宁读到布哈林终于记起了资本主义生产的两个基本规律，即资本的集中化和和劳动的社会化的段落时写道：“谢天谢地！终于用人的语言代替了‘组织的’隐语！结束得好，一切也就都好。”[46]但在两页之后，他又一次对布哈林进行了激烈的抨击。他摘录了布哈林的话：“既然资本主义生产关系的解体是真实的，从理论上又证明它们的恢复是不可能的……”列宁批评说：“不可能性只能在实践中得到证明。作者没有辩证地提出理论与实践的关系。”[47]

    在《遗嘱》中，列宁给他对理论家布哈林的分析作出了总结，而所有的批评再次集中在“辩证法”这个词上。很明显，在列宁看来，一个人尽管是党内最大的理论家，但如果他“从未充分地理解辩证法”，就不能被看做是马克思主义者。

    布尔什维克党的整个领导集团，不仅没有把《遗嘱》当成新的出发点，相反却一致同意不发表党的缔造者的《遗嘱》。

    托洛茨基被驱逐后发表了这份遗嘱。他的评论并没有对遗嘱作出多少阐明。当时托洛茨基的观点与列宁最接近，所以他试图冲淡1920—1921年论战的严重性，虽然列宁在谈论托洛茨基的行政态度时心里想的显然还是那场论战。托洛茨基不仅没有承认自己的错误，相反，他在后来的所有著作中仍然坚持认为，“错误不在于要求国家化，而在于经济政策不适应经济状况。”[48]他坚持说，经济状况促使他在新经济政策之前一年提出自由贸易，而政治局拒绝了他的计划。后来他提出了工会的国家化。“最后”，列宁与他达成了一致意见。然而，实际情况是，虽然大家一致投票造成新经济政策，但托洛茨基仍然是以行政的立场赞成的，所以他才会谈论“排除在实践上把工联主义包括在经济管理中的可能性”的具体条件。

    无论是在1921年还是1923年，托洛茨基写作他的那些著作的原因都不在于经济上的状况。使他那样写的是他对广大群众的态度。不管他的纲领是为“自由贸易”还是为“单一计划”，他对群众的态度是同样的。他被驱逐出俄国以后，他的主要敌人斯大林实施了“五年计划”，并在1932年以鲜血淋淋的结局告终。他在被放逐后提出的理论是他的行政态度的证据。托洛茨基使用的还是同样的语言：“当然，工厂委员会的作用仍然十分重要，但是在工业管理的环境下，它已不再处在领导的地位，而是处在从属的地位。”

    如果托洛茨基的本意不是这样，那么只能说，这位伟大的革命者写作了二十年而没有找到适当的词句来表述他的本意，却总能找到成千上万的词句来表达与他的“本意”相反的东西。从这里所能得出的唯一结论是：即使列宁的最亲密的同志（托洛茨基在列宁的最后时期是与列宁最接近的人，列宁曾呼吁托洛茨基与他共同反对斯大林），也一直把列宁的哲学概念，当成二次世界大战之前马克思主义者所理解的马克思主义哲学来理解，把它当成“伟大经济理论”的修辞上的附属品。

    没有任何东西比真理更深刻。如果没有马克思的人道主义，以及后来的列宁的人道主义，那么，不论是马克思的经济理论还是列宁的经济理论，都将毫无意义。领袖不是游荡在天地之间的无阶级的生灵。他们是实实在在地生活在大地上的人。当他们失去了与群众的紧密联系时，他们就会开始代表另一个基本阶级，即资本家阶级。

    列宁写作时尚未成为现实的东西，不久就在斯大林巩固了自己的权力并提出“计划”时变成了现实。诚然，列宁并没有认为斯大林代表一个对立的阶级。但是他的话却具有预言的意义。他指出，如果说领导集团内部的分歧的真的反映着外部的阶级差别的话，那么没有任何东西可以挽救工人国家。任何东西都挽救不了。工人国家转化成了国家资本主义社会。

    我们后面将会看到，一旦一个新的阶级即新的国家资本主义阶级在俄国出现，不仅俄国共产党成了它的牺牲品，而且第三国际也难逃厄运。列宁以他特有的精确性，从为加入第三国际设定严格的条件，转变到承认第三国际的革命“语言太俄国化了”。而斯大林却把钢板论强加给俄国共产党，并使之成整个第三国际的圣旨。

    现在统治着俄国的集权主义独裁者，经过二十多年的沉默（在这期间党和国家已经彻底地转变了，《遗嘱》所提到的人均已作古），“突然”决定承认这份遗嘱的存在，并将它纳入他们编制的关于“个人崇拜”的神话之中。对列宁来说，没有比这更离奇的了。列宁对斯大林的刻画是“粗鲁和不忠诚”，但这与“个人崇拜”毫不相干。列宁所说的是：群众，只有群众，才能捣毁旧世界，创造新世界。而对革命的成功做出了巨大贡献的领袖，作为个人，对改变历史的进程有重要作用。更糟糕的是，在领袖们的哲学和政治学中，没有任何东西能使他们胸中燃烧的激情不致成为“卑鄙庸俗”的东西，不致成为激励资本家承担他们的使命的那种激情。

    1924年1月还没有成为现实的东西，不久就成了现实。列宁所刻画的不仅是斯大林，而且包括他的后继者，包括斯大林按照自己的形象培植起来目前正在当政的统治者。他们要想执行列宁遗嘱，唯一可能的办法是放弃自己的权力。列宁对自己在革命运动中度过的一生作出了总结。他得出的结论是：如果党的争论反映着现实的阶级路线，那么没有任何东西结束这种分歧。无产阶级的国家将会崩溃。它确实崩溃了。

[26] 《列宁全集》第26卷，第386—389页。

[27] 在“俄国共产党第九次代表大会报告（速记稿）”中可以找到关于各派立场的最生动的记录。但这份记录没有英译本。英语读者只好在列宁对各种观点的批判中追寻这次工会论战的情况。

[28] 《列宁选集》（英文版）第9卷，第9页。

[29] “第九次代表大会报告（速记稿）”，1920年3月，俄文版。

[30] “第九次代表大会报告（速记稿）”，1920年3月，俄文版。

[31] 那些企图掩盖丑恶的真实情况的人，比任何都善于制造新名词。例如，社会革命党人I.L.斯亭博格创造了一个新名词，把喀琅施塔得反革命叛乱叫做“革命中的革命”。见他的《在革命的工棚里》，p.296。

[32] 《列宁选集》（英文版）第9卷，第19页。

[33] 出自列宁在论战中引用的“俄国共产党新纲领”。见《列宁选集》（英文版）第9卷。

[34] 见《托洛茨基著作选》俄文版，第15卷，第245页。

[35] 《列宁选集》（英文版）第9卷，第24页。在1920—1921年的论战中，就像在历史上多次发生的那样，斯大林深知多数派的意义，他支持后来获得了多数人赞同的列宁。但是在他的计划概念中，他不仅具有与托洛茨基同样的行政态度，而且具有通过建立资本主义的野蛮国家把计划贯彻到底的残忍性格。见本书第五部分。

[36] 《列宁选集》（英文版）第9卷，第429页。

[37] 《列宁选集》（英文版）第9卷，第440页。

[38] 《列宁选集》（英文版）第9卷，第253—254页。还可以参见《列宁全集》（俄文版）第26卷：“要给苏维埃注入生命，要吸引非党群众，要使党的工作接受非党群众的监督……我们对‘唤起非党群众，让非党群众监督党的工人’的口号执行得很糟。”

[39] 列宁在党的代表大会上说，“国家资本主义不是写在书本里”，而是“存在于共产主义中”。一些马克思主义者因此否认俄国是“一般的”国家资本主义社会。俄国的共产主义者就是这样歪曲列宁关于“向资本主义倒退”的警告的。

[40] 《列宁选集》（英文版）第9卷，第346页。

[41] 《列宁选集》（英文版）第9卷，第347页。

[42] 《列宁选集》（英文版）第9卷，第348页。

[43] 1932年由托洛茨基发表。“The Suppressed Testament of Lenin.”

[44] Leninski Sbornik , No.Ⅱ.Russian Edition.[《列宁文集》，俄文版]

[45] 没有英译本。现在有一些马克思主义者试图把这些作品当做新的出发点。显然，做任何事都比对自己的时代进行分析要容易。[见《列宁全集》1990年中文版，第60卷，下]

[46] 《列宁全集》1990年中文版，第60卷，下。

[47] 《列宁全集》1990年中文版，第60卷，下，第286页。

[48] 见《俄国共产党第十次代表大会报告（速记稿）》，俄文版。在对五年计划“加速”的所有批判中，托洛茨基都一再重复这个基本点，还可以参见他“给党史局的信”。见《斯大林的谎言》，特别是第28—30页和64—65页。


第十三章 俄国的国家资本主义与工人起义

第五部分 我们时代的问题：国家资本主义与自由

上篇 俄国舞台
第十三章 俄国的国家资本主义与工人起义
· —、第一个五年计划
· 二、第二个五年计划
     1.强制劳动营
     2.斯达汉诺夫速度示范
     3.斯大林宪法中关于“无阶级”的知识分子的规定
· 三、第三个五年计划和战争爆发时计划完成的情况
     1.危机与清洗
     2.法律底下的劳动
· 四、战争和《资本论》遭到的攻击

上篇 俄国舞台

    在1920-1921年关于工会的大辩论的背景下，“计划”的问题已在酝酿中之中。尽管托洛茨基后来称他宣称是她第一个提出“单一的全国经济计划”，但事实并不是这样。在“新纲领”中，就是说，在革命成功后重新组建的共产党的第一个纲领中，就出现了“单一全国计划的必要性”的提法。然而，如果说在工人阶级用枪杆子保卫国家的时候，除了紧迫的电力工业（GOELRO）之外，计划问题总体上不是一个现实问题，这到是正确的。托洛茨基是第一个把“单一的全国计划”作为具体问题具体提出来的人。在1920年3月的召开的俄国共产党第九次全国人大表会上，托洛茨基在发言中说:“如果我们认真地谈论计划经济，即由中央根据统一的思想作出分配，劳动群众就不会成为流浪的俄国人。对劳动力必须完全像士兵一样调动、任命和指挥。”在关于工会的论战中，托洛茨基的所有讲话中都贯穿着这样的思想。列宁至死都在不断与之斗争的也正是这种思想。[1]

    1920年12月22日,托洛茨基在第八次全俄苏维埃大会上讲话。在这篇题为“走向单一的经济计划的道路”的讲话中，托洛茨基的行政观点表述得非常清楚：“必须在一切经济委员会中保证统一的领导。”自托洛茨基第一次把计划与自由贸易并存的观点引入领导层起，这种行政观点始终是他的思想的基本前提。当列宁“接触到”单一全国计划的观点时，他一再重复这个批评：“不是用行政的方法，不是统一各个委员会”，“而是尽可能地把最广大的群众吸引进来。”即使是在喀琅施塔得叛乱和实行新经济政策的时期，党的第十次代表大会仍认为有必要实行两项组织措施：“第一，工会参加制订单一经济计划和生产计划的工作，并且要通过实现和执行这些计划来参加实际的领导活动；第二，建立各种经济组织。工业管理组织通过工会和相应的经济机构以工会提出草案为基础达成协议建立起来。”

    一句话，在发生畸变的工人国家允许私人贸易这种极不寻常的情况下，两种对立的计划观，即马克思在《资本论》中分析的资本的专制计划和协作劳动计划，在现实生活中而不是在理论上进行决战。列宁逝世后，新经济政策按照它自己的辩证法继续发展。它开始是一种给工人国家以喘息之机的有限措施，最后变成了资本的正常增长和工人状况的持续恶化。这时，托洛茨基提出了计划的问题。这一次，它限制了私人贸易，并让工人发挥更大的作用，或者至少让工人国家发挥更大的作用。斯大林的反对意见纯粹是宗派性的。他与布哈林站在一起。布哈林一直主张，俄国可以“以蜗牛的步伐”进入社会主义。但是，“计划”提出后不久，托洛茨基就被驱逐了。斯大林成了全权的计划者。尽管托洛茨基不断地批判计划的“步调”，但他对计划抱有多大的梦想，在现实中就在多大程度上是斯大林计划的囚徒。在这个过程中，社会主义概念被归结为计划概念。

    与此同时，在世界范围内，1929年的大崩溃使美国的新政和日本的大共荣圈之类的计划像洪水一样泛滥成灾。马克思在近一个世纪前提出的理论问题，即资本集中到“一个资本家或资本主义企业手中”的问题，失业大军的问题，资本主义崩溃的问题，变成了具体而又紧迫的问题。

    在大萧条的漫长的岁月里，成千上万的美国知识分子转向了马克思列宁主义。他们遇到的是斯大林式的共产主义。这种共产主义花费了令人难以置信的大量时间和精力，把马克思和列宁禁锢在一种扭曲了的哲学之中：私有财产等于资本主义，国家财产等于社会主义。托洛茨基关于工人国家等于国家财产的观点，与斯大林的观点没有根本的分歧。所以，尽管他不断地与斯大林式的官僚主义进行斗争，即始终不能形成一种与之分庭抗礼的独立力量。结果，俄国继续向世人炫耀，好像它是与资本主义不同的东西，好像国家资本主义是社会主义的新社会，而不是资本主义的极端发展。

    事实上，笔者为证明俄国是资本主义而对其五年计划和经济发展缓慢的分析，一直被学术界经济学家所忽视，托洛茨基派也不例外。只是到了二次世界大战结束和冷战开始之后，学术界才再次对俄国加以关注，而“国家资本主义”这个术语则一时间几乎成了报界竞相沿用的陈词滥调。然而，经济学家们又是在与历史进行赢不了的赛跑。因为，此时拥有具体性的已不再是马克思的“经济学”，而是它的人道主义。人道主义是俄国的关键问题，是俄国人必须像逃避瘟疫一样千方百计回避的问题。对计划的现实发展和反抗计划的无计划暴动的具体研究，会告诉我们这是为什么。

    第十三章 俄国的国家资本主义与工人起义

一、第一个五年计划

    第一个五年计划是1928年提出的。这时，斯大林刚刚在与俄国共产党内其他派别的斗争中大获全胜。这场斗争是由列宁的逝世引发的。在托洛茨基被驱逐、他的左翼反对派被囚禁之后，斗争停息了一段时间。

    在一个较短的时间内，即计划实施的头几个月，俄国工人对新经济政策的结束和他们认为可能是社会主义计划的东西表示欢迎。他们充满热情，超额完成了国家计划所设定的所有“指标”（即生产定额）。

    工人的收获是七小时工作日。工人调解委员会仍然在运作，而且一般说来，在工人反抗管理者的斗争中是倾向于工人一方的。例如，1929年1月5日，劳动与国防委员会的机关刊物《经济生活》强调指出，计件工价要经过工人调解委员会的批准。但另一方面，实现财务计划的可能性则完全由管理者认定。这一期刊物还指出，被管理部门解雇的工人又被劳动监查部门恢复工作，是正常现象。1月24日颁布的一项法令则规定工人要对损坏的财物负责。国家计划者下令，五年计划要在四年中完成。这种加快速度的做法成了计划者与工人之间分歧的转折点。

    国家计划者称1929年是“决定性的一年、转变的一年”。这是一个千真万确的事实。从这一年起，国家计划的实施变成了国家计划者与工人之间无休止的战斗。内在于资本主义之中的两种相互对抗的计划，即工人的计划和管理层级的计划，已经站到了前台。计划者对工人抵制计划的行动大加挞伐。他们利用工人调解委员会取消了工人的生产协商会议。取而代之的是由政客主持的工程技术人员与管理人员之间的生产协商会议。对专业人员的审判也是在这一时期开始的。一批国家计划官僚被指控“进行破坏”。这是国家资本主义的突出特征——坦白交待和公开认错——的预演。由于1929年的大崩溃，俄国发生的事情并没有引起世界的注意。这场世界性的危机，反过来影响了俄国小麦在世界市场上的价格。为了购买拖拉机需要大量的货币。这对计划来说是至关重要的，因为俄国国内的拖拉机生产速度不能满足取代畜力的要求。农民抵制集体化，大量地宰杀牲畜，使俄国至今无法恢复元气。

    斯大林在1934年俄共第十七次全国代表大会上的报告第一次披露了宰杀牲畜的巨大规模。

单位：百万头

 | 1928年 | 1931年
马 | 33.9 | 19.6
牛 | 70.5 | 40.7
羊 | 146.7 | 52.0
猪 | 26.0 | 11.6

    农村发生的这场浩劫使谷物产量从1930年的八千三百五十万吨下降到1931年的七千万吨。计划者们从不承认1932—1933年发生的可怕的大饥荒。他们宁肯销毁统计数字，也不愿意披露饿死的人数。

    在这“决定性的和转折的一年”中，俄国工人的不安情绪日益增长。从1930年开始，国家进行了反击，并且指示劳动调配部门把主动离开工作岗位的工人列入“特殊名单”。这种黑名单剥夺了这些工人获得失业补助的权利。10月9日，国家宣布失业已经“消灭”，失业补助也因此而完全停止发放。工厂负责人有责任在工人工资册上注明解雇工人的原因。但是，没有什么可以阻止劳动流动。到了第一个五年计划结束的时候，劳工流动率达到了惊人的152%。为此，俄国颁布了一项新法令：“……工人无充分理由旷工一天，即由其服务的工厂单位除名，原服务单位发放的食品证和购物证因其丧失员工资格而即行收回，居住原工厂单位房屋的权利亦同时取消。”

    计划者与工人在生产方面形成了相互对立的观点。就像是按照剧本导演的一样，苏维埃的理论政治家们跟在古典政治经济学后面亦步亦趋，而古典政治经济学理论正如马克思所说的那样，是“积累啊，积累啊！这就是摩西和先知们！为了积累而积累，为生产而生产——古典经济学用这个公式表达了资产阶级时期的历史使命。它对财富分娩的痛苦从来不迷惑……”[2]

    斯大林也从不迷惑。他变得更加无情，因为我们生活在国家资本主义的时代。在当今的世界上，到处都存在着一个基本的问题，即劳动生产率的问题，亦即如何让工人付出更多劳动的问题。但在一个集权制的国家，这个问题比其他任何地方都更紧迫。

    1.营业税

    集权制国家的动作与私人资本主义的起源是一对平行线。马克思在追溯原始积累的历史时总结说：“在所谓国民财富中，真正为现代人民所共有的唯一部分，就是他们的国债。”[3]这一点在俄国比在其他任何地方都更真实。在俄国，工业化和军事化的全部代价都由人民承担，途径就是所谓“营业税”这种别出心裁的计划。

    增加国库收入以支付计划的开支，是以一种十分宽松的方式表现出来的。1929年12月5日，俄国共产党中央委员会通过了一项决议：“指示人民财政委员部和国民经济最高委员部，按照利润单一征税的原则制定一个税收管理系统。”

    这个“单一利润税”实际上有两个部分：第一部分是一项占国家预算的百分之九到十二的税收；第二部分是占国家预算的百分之六十到八十的营业税。加之集体农庄的强制征收，营业税为整个工业化提供了财政支持。

    营业税的适用是不平均的。对重工业的征税最轻，而对面包和农产品的征税最重。营业税与通常的销售税不同，销售税通过按商品基本价格的固定百分比征收，而营业税则按商品销售总价值（包括纳税部分）的固定百分比征收。用通俗的语言来说，这意味着百分之九十的销售税会使商品的价格上升百分之九十，而百分之九十的营业税则使销售价格上升十倍。

    以俄国工人的生活必须品面包为例。当工人花一个卢布购买黑面包时，只有二十五戈比是支付面包的实际成本（包括生产、转动和零售的成本）。一卢布中其余的七十五戈比作为营业税进入了国库。物价猛涨使工人实际上面临着饥饿的威胁。为了使手工劳动者至少可以吃饱肚子，就必须实行配给制。

    计划者与工人之间的分界线日益临近崩溃的边缘。斯大林一意孤行，在走向资本主义关系的道路上毫不退缩。他不仅没有停止，不仅没有把难以承受的工业化速度减慢，反而提出了“五年计划四年完成”的口号。斯大林号召新的“工业技术知识分子”发挥创造性。他喋喋不休地反复强调“新条件和新任务”：

    1.必须表现出“对专家、工程师和技术人员的最大限度的关心”，从而“结束非个性化”；
    2.必须结束“平均主义”的愚蠢行为，“给优秀的工作以更好的报酬”；
    3.必须消除“工业劳动的不稳定现象，必须在熟练工人和不熟练工人之间作出巨大的区别”。“必须以新的方式来制订工资”；
    4.必须实行商业会计制度，以便实现积累的增长和生产成本的下降。

    斯大林在1931年6月23日的工业经理大会上说：“这些就是工业发展的新条件，它们要求在我们的经济结构中采用新的工作方法和新的领导方法。”

    尽管这些是经过深思熟虑才进行的，但并不意味着斯大林全知全能。毫无疑问，斯大林在自觉地努力创造“领导者”、“管理者”、“组织者”，一句话，创造出一批老板。然而，创造一批工人贵族仍然用了四年时间。他的钢铁般的意志是工业发展的客观驱策力的表现。

    第一个五年计划的结果是：第一，斯大林在农村全力“肃清作为一个阶级的富农”，结果是出现了饥荒；第二，城市中出现了百分之一百五十二的劳动流动率；第三，出现了一个被称为“工业技术知识分子”的新阶级。

    对那些虚夸的成就我们可以不去理会，但不能否认国家确实实现了高速的现代化。（见本章末尾的统计资料摘要）计划之外的事件比计划之中的事件还多。只有一件事是确定无疑的，这就是经济发展的方向：生产资料与消费资料相比持久地占据优势。马克思所揭示的资本主义发展原则，现在恰恰是俄国经济发展的方向。计划者们自豪地夸耀两大生产部门之间达到的关系：

 | 1928 | 1923
生产资料 | 44.3 | 52.3
消费资料 | 55.7 | 46.7

    一个新的统治阶级的社会面貌已经出现在地平线上。1930年，左翼反对派一位领袖克里斯汀·拉科夫斯基作出了如下的描述：“一个非无产阶级的统治阶级，正日益清晰地出现在我们眼前。这个奇异的阶级的动机力量是私有财产的奇异形式，即国家权力”[4]一般来说，它对资本主义生产的独特贡献是强制劳动。在第二个五年计划开始实施的时候，出现了强制劳动营。

二、第二个五年计划

1.强制劳动营

    到现在为止，俄国经济还是沿着一切资本主义的传统方向运动的。然而，第二个五年计划开始的时候，新的东西出现在我们面前。1933年，国家资本主义的骇人听闻的伴生物——强制劳动营——第一次出现在现代工业社会之中。

    在这一年的6月，人民劳动委员部被废除，而工会则被整合为国家机器的一个组成部分。五个星期之后，在1933年8月1日，在“劳动改造法规”这个美丽的名称之下，我们发现了一个“拘留地”名单：“劳改移民队、工厂移民队、农业移民队、群众工作移民队和刑罚移民队”。目的是什么？“组织工厂移民队的目的是灌输劳动习惯。”1934年7月10日，内务人民委员部建立起来，代替了OGPU（秘密警察）这个机构被赋予了一项附加任务：建立一个“劳改营和劳动聚居点部”。1934年10月27日，人民各部中央执行委员会的一项决议对此做出了补充：“目前由各加盟共和国人民司法各部管理的所有改造机构，包括监狱、隔离所、改造移民队，以及各种不剥夺自由进行改造工作的管理局，现在移交内务人民各部的主管部门及其相应的地方机构辖制。”[5]

    司法人民各部不过是秘密警察的一个工具。秘密警察转变为内务人民各部，这样一来，党内清洗、逮捕、流放以及强制灌输“劳动习惯”等等，都被“协调起来了”。[6]一党制国家统治阶级的阴影笼罩着每一个工厂、村庄和学校。甚至连未成年的少年也难逃厄运。“十二岁以上的未成年者”可以适用死刑。

2.斯达汉诺夫速度示范

    第二个五年计划的头一年是以1933年4月28日宣布清党开始的。清党持续了至少两年，清洗后的党变成了清一色的布尔什维克。我们已经看到，工会早已被取缔，它们被指控为鼓动工人抵制计划指标。农村的严重饥荒把千百万农民赶入城市，计划者建立了内部护照制度。与此同时，他们指望这个“剩余劳动”大军成为工厂的极低的劳动生产率的补偿。1933年3月16日，重工业人民各部的机关刊物《工业》提醒管理者们，他们现在有了“一张王牌：车间里有比计划所需的更多的工人”。这个提醒一语道破天机。管理者与工人之间的斗争变得更加激烈了。

    斯大林1931年口号是：“结束非个性化”，或“给优秀的工作付更好的报酬”。现在这些口号被搁置在一边，因为如果没有计件工资制，这些口号就缺乏动力。马克思曾经宣布，计件工资制是适合资本主义生产方式的最好制度。1935年，斯大林对这种制度热烈欢呼，说它是“上天恩赐的礼物”。V.梅兹廖克（当时的国家计划委员会主席对所谓“上天恩赐的礼物”做了这样的解释：“一个普通的煤矿工人，邓尼茨煤矿的采煤工阿里克赛·斯达汉诺夫，听了斯大林1935年5月4日的讲话（这个讲话的中心思想是对人的关心，它标志着苏联发展的一个新阶段）后，创造了一个新的劳动组织系统来超额生产煤炭。采用他的方法的头一天，在6小时的一个轮班中，采割了102吨煤炭，而原定的标准是7吨。”

    从5月4日斯大林发表讲话到8月31日斯达汉诺夫创造出他的成绩的四个月时间里，国家不遗余力地利用一切宣传手段来建立这个“奇迹”。新闻界、摄影记者、整个国家的传播系统都立即听到了“上天恩赐的礼物”。但他们听不到的是，使斯达汉诺夫成为速度典范的温室式的条件：第一，斯达汉诺夫以及后来的斯达汉诺夫小组，得到了最好的工具。他们以最快的速度毁坏了这些工具，不需要进行赔偿；而一般的生产工人则要对每一件损坏的工具做出赔偿。第二，一个协助工作组承担了全部细节工作，却没有得到任何额外的报酬。第三，更重要的是，这些打破日生产纪录的人，从未重复他们的纪录。他们退休回家，到摇椅上享清福去了。然而，国家却告诉工人群众说，这些“奇迹”要成为“定额”。

    有了斯达汉诺夫运动的武器，国家就可以恢复1931年的口号：“结束非个性化”，或者像工业革命时期的资本主义哲学家尤利那样，以更坦率的方式表述：“训练工厂中的不驯服的手”。计件工资制成了占统治地位的工作制度。

    在工人国家的早期，工资差别并不太大，工人的最低工资与最高工资相差三倍。开展斯达汉诺夫运动之后，差别达到了二十倍。

    然而，如果继续实行配给制，“结束非个性化”和创造巨大的工资差别都将毫无意义，斯达汉诺夫们的钱什么都买不到。所以，配给制被取消了，奢侈品的生产也得到了扩展。

 | 1932年 | 1936年
手表 | 65000 | 558000
留声机 | 58000 | 337000
丝绸（百万米） | 21.5 | 51220

    普通工人仍然吃黑面包，喝白开水。在这样的基础上，按照既定的目标，扩大生产资料的生产与扩大消费资料的生产是不可能同时实现的。两者之中必须有一个作出牺牲。在竞争性的“市场”资本主义条件下是这样，在权威主义的“国有化”生产中也同样如此。为了“赶上外部资本主义世界”，必须不断地进行扩张；发达资本主义世界高度的资本有机构成，强迫俄国经济必须实现同样高的技术构成。所有这些都要求在群众消费物品的生产领域作出牺牲。群众消费品的分配不得不与生产发展阶段的现实相适应。这并不是像托洛茨基所想象的那样，是一个“资产阶级分配标准”[7]的问题。这是一个资产阶级生产方式的问题。马克思在《资本论》序言中解释说，他之所以不用玫瑰色描绘资本家和地主的面貌，不是因为作为个人他们必然地是魔鬼，而是因为“这里涉及到的人，只是经济范畴的人格化，是一定阶级关系和利益的承担者。”[《马克思恩格斯全集》（中文版）第23卷，第12页]

3.斯大林宪法中关于“无阶级”的知识分子的规定

    三十年代中期，出现了一种所谓的“苏维埃新人”。这是指行政管理类型的人，与西方世界所谓“穿灰法兰绒制服的人民”极其相似。他们的日常行为表现出他们与工人们是截然不同的。这些“知识分子”绅士，好象是马克思所说的“逐渐转化为一个完整等级结构的劳动过程社会机制的严格的管制权威”[8]的化身，他们所扮演的角色，好像是为他们度身定造的。

    在这个劳动过程的等级结构中，“知识分子”是为计划服务的。定额应该由另一些人来完成，即由广大人民群众来完成。资本主义价值生产的强制性要求，把他们变成了一切统治者的模型。他们与领导革命的那些人已毫无相似之处，就像拿破仑与无套裤汉毫无相似之处一样。俄国工人知道，工厂领导者的任务并不像计划者们所说的那样，仅仅是“功能性的”。收入上一比二十的巨大差别仅仅是开始。现在统治王朝的“群众”基础，比沙皇的统治基础要广泛。但是，我们马上就会看到，社会的上层仅占总人口的2.05%。

    1937年，莫洛托夫吹嘘说，苏联有1751000个“领导岗位”，有“250000个对企业和计划不负个人责任的工程师和建筑师”。到了1939年，莫洛托夫表现出一种只能出自最高阶段（即统治阶级）意识的精确性。在技能和责任的等级结构中的人数特征反映着阶级结构的特征。这种特征在宪法中得以确定，它一方面在工人与农民之间作出区别，另一方面在工人与知识分子之间作出区别：

工人贵族（单位：千人）[9] |
拖拉机队长 | 97.6
农田作业队长 | 549.6
养畜队长 | 103.1
拖拉机手（包括康拜因操作员） | 803.1
熟练的工业劳动者(包括治金工人、机床操作工、焊接工、模型工) | 5374.4
合计 | 6927.8
“职员”（单位：千人） |
经济学家和统计师 | 822
司法人员（法官和辩护） | 46
工程师和建筑师（不包括担任领导职务者）250
医师和中级医务人员 | 762
中级技术人员 | 836
农业技术人员 | 96
教师 | 1207
文化与技术工作者（记者、图书馆员、俱乐部主任） | 495
艺术工作者 | 46
簿计员和会计师等 | 1796
合计 | 6329
“高级知识分子”（单位：千人） |
工厂主任和经理 | 1751
农艺师 | 80
科学工作者（包括主管和教授） | 93
其他（包括军队和知识分子） | 1550
合计 | 3474

    这里的数据显示出，大约1670万人（占人口总数的10%以下）被认为是最广义的“无产阶级知识分子”。“知识分子”中最高级的部分，即莫洛托夫所说的“新生产的天才创造者”，经济中真正的主宰者，只有340万人，占人口总数的2.05%。其余的8%参与分享剩余价值，为统治者唱赞歌。而操纵经济和管理国家、制定政策和计划的工作则留给了统治者。即使不给这个“高级”层次贴上“剥削者”的标签，统治阶级的社会面貌也十分清楚了。

    现在需要给“无产阶级知识分子”赋予合法性。1936年的斯大林宪法所做的正是这件事。这部宪法完全是前一部宪法的对立物。前一部宪法的措辞带有无产阶级专政的过渡性的明显特征：“苏联宪法的基本目标是建立城乡无产阶级和最贫苦农民的专政，这个专政的形式是强大的全俄政权，其目的是保证对资产阶级的全面压迫，废除人剥削人的制度，建立没有阶级差别和没有国家权威的社会主义制度。”

    而新的“斯大林宪法”则恰恰相反。它一面宣布“社会主义已经不可逆转地建立起来了”，一面竭力加强国家的权威。它把计件工资制确立为占统治地位的制度（“从按照能力分配，变成按照工作分配”）。它以法律的开展保护国家财产和个人财产不受“盗贼和侵吞者”的侵犯。国家这个控制一切的大章鱼不仅不是在消亡，而且首先要吞噬掉革命成果的最后残余，吞噬掉敢于反抗的工人。莫斯科审判将清算革命的“领导核心”。

    统治的官僚集团发动了一系列置人死地的审判。这类审判自西班牙的宗教审和迫害以来，在历史上已经绝迹。审判中充满着只有专制国家才有的恐怖、残暴和厚颜无耻。首先是对季诺维也夫—加米涅夫的审判；接着是对拉狄克—皮达科夫、布哈林—李科夫的审判；然后是对以图哈切夫斯基为首的军事集团的秘密审判；最后是对策划了第一批审判的雅哥达的审判。“革命的领导核心”很久以前就已一再宣布投降，他们被隔离、监禁，并且早已丧失了尊严和崇高形象。他们的荒谬绝伦的坦白和自供和自我贬低，使革命的记忆在一些人的心目中消失殆尽，并对完成改写历史的工作助益良多。但是，演出这一幕幕戏剧绝不仅是为了“历史”。集权制的国家已经成形。它要甩掉自己身上的包袱。为了确立“新的”生产方法造就的新阶级的地位，它需要流血。而且，历史上最大的诬陷也不仅限于针对革命的领导者。它还向工人们倾泄了全部的怒火。战争结束时发现的群体墓地是令人毛骨悚然的证据。[10]千百万人被关入集中营。

    莫斯科审判是生产关系变化早期展开的反革命运动的顶峰。其实一根绞索就够了，不需要整个的军队。因为在冲突的双方中，只有一方是武装起来的。不管十月革命还剩下了些什么，这场革命被废除了，无产阶级的国家被推翻了。这不仅表现在老布尔什维克被处决（这只是反革命的一种表现），而且表现在生产过程中已为新阶级清出了一块墓地。这块基地是为“无产阶级知识分子”清理的。然而，只有当这个阶级已经瓜熟蒂落，只有当生产方式本身呼唤它的出卖，为它清理基地才有可能。

    革命所建立起来的生产关系早已不能与新的生产方式相容。这就是为什么在第二个五年计划结束时，会发生血腥的屠杀。俄国工人知道，国家所有制的生产关系要求他们付出更多的汗水，并降低他们的地位。这个国家与工人国家之间没有多少相似之处，就像美国钢铁公司的总经理与一个钢铁工人之间，并不会因为他们都是同一个公司的“雇员”，就有多少共同之处一样。

    1935—1937年的反革命，是引入计划后发生的过程的顶峰。计划使计划者与工人发生了直接的冲突。工会被整合到国家机器之中，标志着计划者与工人之间存在着一条不可逾越的鸿沟。斯达汉诺夫工作者、工程师、生产管理人员、军官，与国家机关工作人员一起构成了新统治阶级的堡垒。1936年的苏维埃宪法，给这个统治阶级赋予了合法地位，就是说，使它有了合法性。俄国1936年以后的经验，破除了这样一种观念，即认为由无产阶级以外的某个阶级来进行也可以改变资本主义社会的运动规律。

三、第三个五年计划和战争爆发时计划完成的情况

    俄国的工业成长率无疑是非常高的。但是俄国人所宣布的数字却很值得怀疑。例如，1932年，农业发生了崩溃，但公布的计划完成率是93.7%。疯狂宰杀牲畜的事件显然是没有计划到的，所以计划者就简单地把这个数字忽略不计，而这个数字比1914—1920年由于革命、内战和饥荒所造成的损失还大！由于没有计划到的事件总是比计划到的事件多，计划者干脆以某一产业的“平均值”来统计。这个平均值往往超过其“103%”的指标，还要加上尚未建成根本不能居住的房屋。对于他们来说，宣布“成就”是再容易不过的了。二加二可以等于他们想要的任何东西。

    然而，在第二次世界大战之前，对俄国计算工业增长的方法的批评并没有得到普遍重视，因为俄国似乎是唯一增长的国家，其他国家都无法摆脱长期萧条的阵痛。

    俄国经济学家们经常提到苏联工业化号称650%的成就，但是，他们从未提出过认真评估每一经济要素的工业生产总值指数，进而得出一个在统计学上站得住脚的产量指数。在正常的经济条件下，提出这种指数已绝非易事，用苏联的统计数据来做就更加困难。为了证明“总路线”的正确，这些统计数字要么被封锁起来，要么被加以篡改。在这种情况下，我们只能选出轻工业、重工业和农业的一些部门，将其物质产出在人口和国民收入的统计数据背景下加以比较，以便得到一个较为可靠的标准。下面是笔者制作的一份提要，用以说明从沙皇时代一直到1940年俄国经济的总体发展过程。其中包括1922年的数字，目的是要显示从反革命之后那一年的崩溃和饥荒到第一个五年计划的前夕这段时期内生产加速增长的步调。所有的数据都来自官方文件的俄文原本。1913年、1922年和1928年的数字来自苏联国民经济发展国家计划委员会：“五年计划”；1932年长1937年的数字来自国家计划委员会：“各项计划的结果”；1940年的数字来自《真理报》1941年2月18—21日发表的俄国共产党第十八次代表大会报告。
统计资料提要，1913—1940年
项 目 | 单 位 | 1913 | 1922 | 1928 | 1932 | 1937 | 1940
重工业 |  |  |  |  |  |  |
电力 | 十亿千瓦小时 | 1.9 | 1 | 5 | 13 | 36.4 | 39.6
煤炭 | 百万吨 | 28.9 | 11 | 35.4 | 65.4 | 127.9 | 164.6
原油 | 百万吨 | 9.3 | 5 | 11.7 | 21.3 | 30.4 | 38
生铁 | 百万吨 | 4.2 | — | 3.3 | 6.2 | 14.5 | 14.9
钢 | 百万吨 | 4.2 | — | 4 | 5.9 | 17.7 | 18.4
金属加工机床 | 千台 | 1.5 | — | 3.8 | 18.1 | 36.1 | 53.9*
拖拉机 | 千台 | 0 | 0 | 1.3 | 51.6 | 80 | 176
康拜因 | 千台 | 0 | 0 | 0 | 10 | 43.9 | —
铁路总长 | 千公里 | 59 | 71 | 77 | 83.4 | 84.9 | 93
货运总量 | 百万吨 | 132.4 | 58 | 156.2 | 267.9 | 517.3 | 536.6
轻工业 |  |  |  |  |  |  |
棉布 | 百万米 | 2224 | 0.6 | 2742 | 2417 | 3447 | 3491.0*
毛呢 | 百万米 | 95 | 22 | 96.6 | 88.7 | 108.3 | 114
麻布 | 百万平米 | 219 | 93 | 165 | 135 | 285.2 | 272.2
纸张 | 千吨 | 197 | — | 284.5 | 479 | 831.6 | 834
糖 | 千吨 | 1290 | 211 | 1340 | 828.2 | 2421 | 2530
皮鞋类 | 百万双 | 60 | 29.6 | 60 | 84.7 | 164.3 | —
农业与畜牧业 |  |  |  |  |  |  |
总播种面积 | 百万公顷 | 105 | 77.7 | 112.9 | 134.4 | 135.5 | 141.2
粮食总产量 | 百万公担 | 801 | 503.1 | 733.2 | 698.7 | 102.9a | —
粮食单位面积产量 | 每公顷 | 8.5 | 7.6 | 7.9 | 7 | 10.4a | —
马 | 百万头 | 35.8 | 24.1 | 35.9 | 19.6 | 16.7 | 17.5**
牛 | 百万头 | 60.6 | 45.8 | 70.5 | 40.7 | 57 | 64.6**
羊 | 百万头 | 121.2 | 91.1 | 146.7 | 52 | 81.3 | 111.6**
猪 | 百万头 | 20.9 | 12.1 | 26 | 11.6 | 22.8 | 32.5**
人口与国民收入 |  |  |  |  |  |  |
总人口 | 百万 | 139.3 | 133.3 | 152.3 | 165.7 | b | 170.5**
工人与职员c | 百万 | 11.2 | — | 11.5 | 22.8 | 27 | 30.4
人均收入 | 卢布 | 52 | — | 56 | 95 | 198 | —
名义周收入 | 卢布 | 6 | — | 14 | — | —— | 78.0***
实际每周收入 （与1913年收入的百分比）d | 卢布 | 125 | — | — | — | — | 62.4
* 1938年的数字。 ** 1939年的数字。 ** 1939年的数字。*** 近似值，按第十八次党代表大会报告计算。

    工业生产总产值（百万卢布，按1926—1927年的价格计算），揭示出自第一个五年计划实施以来生产资料的发展（A组）与消费资料的发展（B组）之间的比例关系：

 | 1928 |  | 1932 |  | 1937 |  | 1940
 | 价值 | 百分比 | 价值 | 百分比 | 价值 | 百分比 | 价值 | 百分比
A组 | 7.0 | 44.3 | 23.2 | 52.3 | 55.2 | 57.5 | 83.9 | 61.0
B组 | 8.7 | 55.7 | 20.3 | 46.7 | 40.3 | 42.5 | 53.6 | 39.0

    我在这里给出俄国经济的统计资料，不是为了介入关于俄国工业化的现象发展和非现象发展的争论。正确评估官方数字也许也重要，但我对这个问题不感兴趣。[11]这份关于俄国工业化的表，主要目的是揭示二次世界大战的破坏之前俄国实施计划的那些年经济运动的方向。从这个表可以明显地看出，俄国经济的发展方向，即生产资料对生活资料的优先地位、资本的高度有机构成、群众的生活水平的急剧下降，等等，绝不是一种偶然现象，也不能归咎于“战争状况”，而是经济运动规律的不可避免的结果。这种经济与其他一切资本主义经济一样，依赖于付给工人最低限度的工资，并从他们身上最大限度地榨取。[12]

    从统计表中可以看出，笔者估计，1940年俄国工人的平均周工资仅为1913年的62.4%。如果我们看看一个俄国工人在占其开支最大部分的食物上花费多少钱，这一点就更清楚了。1926年的一项官方研究提供的资料，显示了莫斯科工人在食物上的平均消费。1930年，俄国停止发表食品指数，但公布了删去推算过程的主要商品价格。美国大使馆搜集了1939—1940年莫斯科国营商店零售价格上升的资料，发表在《劳动评论月刊》1939年11月号、1940年5月号和8月号上。把食品价格与工资加以比照，就可以看到俄国工人生活状况的实际图景。

    沙皇时代、五年计划之前和之后的食品费用[13]

    （价格单位：卢布/公斤，牛奶为卢布/升，鸡蛋为卢布/打）

1926年莫斯 科食品消费 | 周消 | 1913 | 1913 | 1928 | 1928 | 1940 | 1940
 | 费量 | 价格 | 费用 | 价格 | 费用 | 价格 | 费用
黑面包 | 2.46 | 0.07 | .1722 | 0.08 | .1968 | .85 | 2.0910
面粉 | 0.79 | 0.12 | .0948 | 0.22 | .1738 | 2.90 | 2.2910
土豆 | 3.04 | 0.05 | .1520 | 0.09 | .2736 | 1.20 | 3.6480
牛肉 | 0.92 | 0.46 | .4232 | 0.87 | .8004 | 12.00 | 11.0400
羊肉 | 0.17 | 0.34 | .0578. | 0.79 | .1343 | 14.00 | 2.0080
糖 | 0.45 | 0.34 | .1530 | 0.62 | .2790 | 3.80 | 1.7100
牛奶 | 1.24 | 0.11 | .1364 | 0.06 | .0744 | 2.10 | 2.6040
黄油 | 0.11 | 1.15 | .1265 | 2.43 | .2673 | 17.50 | 1.9250
鸡蛋 | 1.60 | 0.03 | .4080 | 0.20 | .3200 | 0.85 | 1.3600
葵花子油 | 0.12 | 0.15 | . 0180 | 0.53 | .0636 | 15.65 | 1.8780
合计 |  | 1.3819 |  | 2.5832 |  | 30.6270

    以1913年的数字为100，那么1928年的食品物价指数就是187，而1940年竟达到了2248。这三年的周工资是：1913年6卢布，1928年14卢布，1940年83卢布。再用1913年的数字为名义周工资的基数，则1928年的指数为233，1940年的指数为1383。现在我们可以把名义周工资换算为实际食品费用，由此建立实际工资指数，与沙皇时代相比较，则1928年的实际周工资指数为125，1940年的实际周工资指数为62.4%。[14]如果我们考虑到1940年10月食品价格进一步上涨，那么这个数字就只有1913年的55%！尽管这个数字已经低得惊人，已经说明了俄国工人生活水平的恶化，但它仍不能反映出最坏的情况。我们只考虑了1940年的标准价格，并没有考虑自由市场的价格，而工人有时不得不到自由市场上去购买食品，因为有些食品在国营商店是买不到的。一般来说，自由市场的价格要比国营商店的价格商出78%！在俄国据说是没有黑市的，但在官方认可的自由市场上，牛排的售价是每公斤17卢布，而国营商店的价格是10.5卢布！

    而且，以人均产值来判断，工业发展并没有使俄国摆脱其落后状态。莫洛托夫1937年提出的下列比较数字说明了这一点。
1937年的世界人均产值
 | 单位 | 苏联 | 美国 | 德国 | 日本
电力 | 千瓦小时 | 215 | 1160 | 735 | 421
煤炭 | 公斤 | 757 | 3429 | 3313 | 643
生铁 | 公斤 | 86 | 292 | 234 | 30
钢 | 公斤 | 105 | 397 | 291 | 62
水泥 | 公斤 | 32 | 156 | 173 | 60
纸张 | 公斤 | 548 | 42 | 8 |
肥皂 | 公斤 | 3127 | — |  |
糖 | 公斤 | 1412 | 29 | 17 |
棉布 | 平米 | 1658 | — | 39 |
皮鞋 | 双 | 12.6 | 1.1 | — |

    因此，在提出第三个五年计划时，莫洛托夫把人均产值作为关键词：“人们忘记了，从经济上讲，就是说，以全国人均工业产值的观点来看，我们仍然落后于一些资本主义国家……社会主义已经在俄国建立起来，但这仅仅是在主要的方面建立起来了。我们仍然有许多事情要做，才能使苏联获得一切必要的东西……，才能使我们的国家不仅在经济上和技术上提升到主要资本主义国家的水平，而且较大地超过它们的水平。”

    第一个五年计划的口号是“赶上和超过资本主义世界”。这个口号在第二个五年计划和第三年五年计划中保留下来。俄国工人对待在计划下工作的态度，又成了不可原谅的罪过。莫洛托夫比其他人都更了解，要完成他们在第一个五年计划中完成的工作，他们必须使用22800000个工人，而计划只允许用15700000个工人。他知道，俄国工人低下的劳动生产率，不是他们的落后性的表现，而是他们持续反抗生产条件的表现。

1.危机与清洗

    有些人认为，支配单一资本家的社会的规律与支配由许多拥有私有财产的个别资本家构成的社会的规律是不同的。这些人的基本错误在于不明白发生在市场上的现象不是内在于生产过程中的各种矛盾的原因，而是它们结果。一个单一资本家社会并不拥有无限的市场。我们已经指出，消费品市场的规模严格地受统治者的奢侈品和按价值获得工资的工人的必需品的限制。

    “赶上和超过资本主义世界”的口号，是世界经济的强制性动机的反映。这个强制性动机就是：谁将统治世界市场？[15]以牺牲消费资料为代价的生产资料增长的秘密就在这里。尽管“国家渴望”所谓的“不断改善工人阶级状况”，群众生活水平仍在不断恶化，其原因就在这里。

    这个单一资本家社会已经建立起一些高度现代化的工厂，华丽的地下铁路和威力强大的氢弹。用赫鲁晓夫的话来说，这些氢弹投到两极的冰雪覆盖层上，可以把整个世界淹没。但是国家始终没有停下来改善俄国工人群众的生活水平。它是不可能这样做的。资本不允许它这样做。正因为如此，经济处在持续的危机之中。

    周围世界的资本一直在不断地贬值，这意味着资本主义国家内的资本在不断地贬值。在官僚主义者的书籍里，资本是不会充分地贬值的。然而，产品的实际价值不可能大于世界市场上相应产品的价值。所以当福特牌拖拉机与斯大林格勒牌拖拉机放在一起时，国家不得不降低自己的品牌的价格。1931年的情况就是这样，俄国进口了世界拖拉机产品的90%，而把自己的拖拉机按低于成本的价格出售。

    更重要的是，不管书上的数字如何，在与工人的关系中，生产过程中的生产资料会显示出他们的真正价值。就是说，如果一部报废的机器不是被销毁，而是继续被用在生产中，那么工人就会遭受更大的苦难，因为生产的管理者仍然要求他们按照由世界市场的时钟设定的社会必要劳动时间来生产产品。马克思把一切经济范畴都当做社会范畴来分析，其本质就在这里。

    不管人们把现有的社会秩序称作什么，只要劳动者获得的报酬是维持他生活的最低要求，而从他身上挖取的是最大限度的剩余价值，以便在价值规律支配的无规律的市场规律中尽可能地维持生产关系，只要计划是受这样一种必然性支配的，那么资本主义生产关系就存在着。因此，对于斯大林及其后继者来说，指导生产体系避免突然的停滞和危机是绝对不可能的。这些停滞和危机产生于不断调整的必要性，既要调整总资本的各个部分之间的相互关系，又要调整它们与世界市场的关系。他们避免了通常类型的商品危机，但是当危机来临的时候，他们表现得更加粗暴，更加具有破坏性。1932年和1937年危机的情况就是如此。1932年的表现形式是农村的全面混乱；1937年的表现形式是公开的莫斯科审判和秘密的军事审判。在两种情况下，计划的工业生产与标准的工业生产都相去天壤。

    清洗的根源不在于某种精神状态，而在于某种生产状况。[16]这种清洗在俄国从未停止过，而且在这样的王国中将永远不会停止，因为危机永远不会停止。危机不会停止，是因为工人阶级的反抗不会停止。

2.法律底下的劳动

    以全部国家权力武装起来的党的官僚，开始以一系列新的反劳动的“劳动法规”来进行报复。这些法规的压迫程度在近代史上是绝无仅有的。

    1940年的法律规定，禁止工人离开自己的工作岗位。任何违反工厂纪律的行为，例如迟到十五分钟，都可以施以六个月“改造劳动”的惩罚。所谓改造劳动，就是在工厂内劳动并扣发25%的工资。如果违反了这项法律，工人就会被送进强制劳动营。

    集权官僚还把报复对象从工人转向青年。少年们被赶出学校，进行六个月至两年的“免费职业培训”。培训结束后，他们要在国家指定的单位进行两到四年的劳动，获得“通常的报酬”。

    1940年12月6日，《真理报》报道说，在实施这项法律的最初六个月，旷工现象比以前大大增加，在煤矿中情况更为严重。1941年的党代表大会（这次大会在纳粹进攻之前的几个月召开，此时欧洲的战争已经进行了将近两年）报告指出，“工人不断地旷工，特别是在发工资后的那几天”，而且足有三分之一的工人完不成他们的定额。

    这项严酷的反劳动法规，纪录了统治官僚对工人反抗的恐惧。在第一个五年计划开始后不久，工人的反抗就开始了。在抵抗集权者对生产的压制时，工人们表现出令人惊叹的智慧和忍耐力。在农村，农民也进行了同样的抵抗。

    千百万关在强制劳动营里的人，是衡量俄国群众对俄国的国家、工厂和农村的统治者们反抗程度的尺子。如果不是反抗如此强烈，对反抗的恐惧就没有理由这么强烈。

四、战争和《资本论》遭到的攻击

    1939年，希特勒通过他自己的三年计划、“结束失业”的口号、毒气室和集中营，作好了准备要把整个欧洲的资本集中起来。他通过纳粹—苏维埃条约从斯大林那里得到默许，发动了对波兰的战争。两个独裁者瓜分了波兰。1941年，两个独裁者闹翻了。因为斯大林的资本主义野心无法得到满足。后来他加入了同盟国，得到了他从希特勒那里得不到的东西：东部欧洲。1941年6月，纳粹德国发动了对俄国的袭击。俄国的内部对抗是如此强烈，以至希特勒的军队长驱直入，一直打到斯大林格勒。后来俄国人民由于不愿接受外国统治者的蹂躏，决定奋起反抗侵略者。

    但是，俄国的统治者并没有改变。他们也没有停止通过强制性的“加班”来取消七小时工作制，而把八小时工作制变成了正常工作制。他们的提出的口号是：“不分前方后方。”

    正是在战争时期，对“生产和更多的生产”的永不满足的欲望失去了一切约束，也正是在这个时期官僚们发现了传送带系统。1943年被官方称为“传送带系统年”。装配线技术把原来斯达汉诺夫式的挣断肚子的竞赛转变为“社会主义竞赛”，这就是工厂与工厂的竞争。

    对于俄国工人来说，他们的“社会主义劳动”与马克思所描述的资本主义异化劳动没有任何差别。学生们提出的问题同样是无法回答的，所以，政治经济学的教学便全部取消了。[17]在他们发现传送带系统的那一年，理论家们奉命把粗暴的双手伸向了马克思的《资本论》。他们下令不许效仿《资本论》的辩证结构，并且宣布在“社会主义国家”价值规律仍然起作用。

    在此之前，所有的人，不管是朋友还是敌人，不管是马克思主义者还是非马克思主义者，都一致认为，马克思的价值规律就是资本主义社会的特有标志。正是由于这个原因，直到1943年的文章发表以前，俄国的理论家们一直宣称，在他们的国家，在这个被称为“社会主义大地”的国家，价值规律是不起作用的。现在，他们发现自己自在一个两难的境地：既不肯放弃俄国是“社会主义”国家的宣称，又突然承认价值规律在俄国仍然起作用。对于马克思主义者来说，这是完全不可能的。然而，对于俄国人来说，这是一个福音，因为俄国的理论终于可以由此而与俄国的现实相符合。我当时一则评论中指出，“这篇文章的观点和方法不是偶然的。它们是关心如何获取‘剩余产品’的‘知识分子’的方法。重要的是，这种‘超越政治经济学教学’的出发点准确地反映了经济现实。苏联进入了‘应用经济学’的时期。这篇文章提出的不是一种理论，而是一种以最小投入获得最大产出的管理公式。它是俄国战后经济的宪章”。

    这些理论家们以为他们可以对资本主义规律仍在起作用作出解释，可以解决这个尖锐的问题。但是，表面上的理论变化是理论上惊人逆转的最不重要的方面。譬如说，有人提议以后《资本论》的教学不应该从第一章开始，因为第一章在有关于“商品拜物教”的著名章节。商品拜物教是一个神秘的东西，资产阶级社会的社会关系就包裹在这个神秘的外衣之下。俄国社会是彻底的国家资本主义社会，资产阶级的商品拜物教好像已经被克服了。在某种意义上它是被克服了。俄国的官僚主义们无需为市场问题烦恼，也不会像资产阶级经济学家那样为平等交换的观念所困惑。但是，拜物教的另外一个方面，也是马克思所揭示出来的最重要的方面，是机器与人之间关系的扭曲，是死劳动对活劳动的支配。这就是为什么马克思要这样坚决主张商品的形式是幻想的，这不是因为它不真实，而是因为它正确地反映了生产过程中的现实关系。在俄国，拜物教并没有被克服，恰恰相反，计划使拜物教更加完善，并且本身也成了拜物教的俘虏。

    他们用计划拜物教代替了商品拜物教。然而，他们的计划其实不过是工厂中的现实生产关系的一种伪装而已。他们和资产阶级经济学家一样，再也不可能克服这种拜物教。换句话说，计划远没有给工厂中的生产关系带来光明，相反，国家计划者们在计划中表达了机器对工人的全面统治。因此，事实上国家计划不过是把工人组织起来在机器的统治下进行生产。[18]在要求把理论与现实协调起来，在理论家们那里一回事，而在俄国工人那里则完全是另外一回事。理论家们不过是要寻找恰当的语录。而工人们则清楚地知道，战争结束后，对他们来说，一切都将一如既往。《资本论》的教学将会发生变化。而他们则不得不生产得越来越多。同时，理论上的修正又是为谋求世界霸权向同盟国发出的一个讯号：俄国已经“进入了市场”。

    在此之前，从未有过如此庞大的国家，如此警戒森严、杀气腾腾、竭尽全力地把工人捆在劳动岗位上，而由领导者进行计划。俄国的集权官僚是工人阶级的死敌，是工人阶级最凶恶、最危险的敌人，因为他们是从无产阶级内部滋生出来的，又是以马克思主义的字句装扮起来的。

[1] 列宁对V.P.米柳亭关于单一经济计划的著作的反应具有代表性：“米柳亭写的关于计划的东西全是垃圾。最大的危险是使国家经济计划的问题官僚化。这是一巨大的危险，米柳亭却看不到这一点。我非常担心，尽管你是从另一个角度来看这个问题，你也同样没有看到这一点。我们是一些贫困、饥饿、落魄的乞丐。全面的计划，全面的现实计划现在对我们来说是一个官僚主义的乌托邦。”见列宁给克尔日札诺夫斯基的信。

[2] 《马克思恩格斯全集》（中文版），第23卷，第652—653页。

[3] 《马克思恩格斯全集》（中文版），第23卷，第823页。

[4] Bulletin of Opposition.只有俄文版。

[5] J.H.Meizel and E.S.Kozera,Materials for the Study of Soviet System,p.202.这两位作者做了很有价值的工作，使美国读者可以通过译文了解各种现实法律。

[6] 比格纽•K.布热津斯基《无休止的清洗》（The Permanent Purge,by Zbigniew K.Breznsky）。这本书集中了大量关于清洗的有价值的事实。但该书的缺点是把所有事件都一概看作“清洗”，从一场论战到1937年大屠杀等等，但莫斯科审判却被看作仅仅是“做戏”。

[7] 列昂•托洛茨基《被出卖的革命》。

[8] 参见《马克思恩格斯全集》（中文版）第25卷，第996页。此处的译文与《全集》有出处。

[9] 这个表显示出1939年俄国的阶级划分。当时的总人口是169519127。表的标题是我加的，但是表中的类别划分则是出自1939年《中央国民经济管理》中公布的官方数据。

[10] 见毕格纽•K•布热津斯基《无休止的清洗》。
    a 这里使用的不是以往各年度所用的单位，其原因俄罗斯国家心里很清楚，而公众却蒙在鼓里。国家采用了一种所谓“生物学产出”的计量标准。依据这种标准，谷物的产量按照收割前田地里的植株来估算，然后减去10%的损耗。除了共产主义者之外，所有的农业经济学家都认为，这样的估算不能完全反映实际的损耗。有些人认为损耗达20%，有些人甚至认为损耗高达30—40%。但我们这个提要只指出官方的数字。
    b 1937年的人口普查资料被销毁了，公众无法得到有关的数据。
    c 俄国的统计数字把工人与职员划入一个范畴；在把工人与职员分别处理时，则把城市工人与农村工人划入一个范畴。此处的数字代表的是城市的工人与职员。
    d 此系作者的估算，参见后面关于食品费用的表格。

[11] 对这方面的问题有兴趣的人，可以参考胡奇曼的《苏维埃工业生产，1928—1951》（Hudgman , Soviet Industrial Production , 1928—1951）。现在，关于苏联经济的书已汗牛充栋。笔者当初用俄国原始资料分析五年计划时，情况完全不是这样。

[12] 詹内特•G•凯普曼做了一项关于“苏联的实际工资，1928—1952年”的新研究。该项研究宣称，实际工资已经降低到1928年的37%。（参见《经济学统计学评论》，Review of Ecomomics and Statisics , 1954年1月号）

[13] 1913年的数字来自普鲁克波维茨《公告》，1—2；1928年的价格摘自《统计手册》（俄文）；1940年初的数字来自《劳动评论月刊》。《国际劳动评论》发表了关于1926年的研究，其中包含着一些量化的研究。

[14] 俄国的资料自然要在“免费社会福利”上大做文章，宣称医疗费用、房租等等已不成问题，因为今天的俄国工人在这些方面拥有“特权”，但这并不能改变食品是工人的最主要开销的事实。

[15] 科林•克拉克教授是最早对俄国统计资料提出批评的人之一。按照他的估计，从1900年到1940年，在经济上取得最快进步的是日本。（见他的《经济进步的条件》，还可参见以下关于日本的研究：熊比得、爱伦、格登和澎罗斯的《日本和满洲的工业化，1930—1940》）；Isoshi Asha的《日本的经济实力》；凯特•米歇尔的《西太平洋经济》，1942。

[16] 我曾经与一位汽车工人讨论过清洗问题。这位工人说：“清洗绝不仅是俄国的问题。在美国这种事情每天都在发生，不过没有公开审判这样的好处。这是美国大规模生产的物质。美国工业界最大的清洗是在亨利•福特第三接管福特公司时发生的。他自上而下地进行大扫荡。”
    “我有两个例子：1.他们在卡车生产中引入了一种新的模式。他们在重新组织生产时遇到了很大困难，卡车的数量和质量都达不到要求。因此他们开始清洗下层领班，结果还是没有改进。于是他们解雇了生产线的负责人，后来又有两个继任者遭到解雇。最后，生产线终于转动起来。2.他们在一个拖拉机生产线上引入了一种新模式，但产量和质量都上不去。他们开始裁减下层领袖，没有效果。他们撤了生产线的负责人，由另一个人代替他，后来又把这个人也撤了。最后终于解决了问题。”
    “但是，从上到下每一个人都知道，起作用的不是清洗。经过了几个月的试验、失败、再试验，问题得到了解决。但清洗无论如何是发生了。”

[17] 这一点是在《在马克思主义旗帜下》杂志1943年7—8月号上的一篇文章中披露出来的。然而，美国直到1944年才看到这份杂志。当时我把这篇文章翻译成英文，以“苏联的经济学教学”为题发表在1944年3月号的《美国经济评论》上。还可参见1944年10月1日《纽约时报》上威尔•李斯纳的文章。关于马克思主义教学的令人惊愕的逆转，在《在美国经济学评论》上整整争论了一年。对此，我在1945年11月第3号的《美国经济学评论》上以题为“是对马克思主义的修正，还是对马克思主义的重新肯定？”的反驳文章作出了回答。

[18] 恩格斯早就指出，国有化“并不能消除生产力的资本性质”。他说：“它[指现代国家]愈是把更多的生产力据为己有，就愈是成为真正的总资本家。愈是剥削更多的公民。工人仍然是雇佣劳动者，无产者。资本主义关系并没有被消灭，反而被推到了顶点。但是在顶点上是要发生变革的。生产力的国家所有不是冲突的解决。（《反杜林论》[《马克思恩格斯全集》第19卷，第240页]，这本书写于《资本论》法文版之后，是经马克思修改过的。）”


第十四章 斯大林

第十四章 斯大林

看看恺撒吃什么肉，
    就知道他有多高大。

    ——莎士比亚

    斯大林曾经是一个革命者，一个布尔什维克。就是说，他曾经是一个为推翻沙皇而进行战斗的战士。但那时他的前程并不明朗。

    正是这位过去的革命者，以无以复加的残暴发动并实现了这场人类历史上最大的反革命。但是，斯大林不过是一个世界性现象的俄国名字而已。

    这里有两个突出的问题：（1）一个人为什么会作出这样的事？是什么客观经济运动、是什么阶级冲动，使这样一种残暴性成为必要。（2）一个人的哪些性格特征使他变成异化阶级的阶级冲动的积聚者和执行者，而这个异化阶级恰恰是他曾经挑战过或帮助推翻了的那个阶级？

    千百万群众的力量砸烂了一个旧世界，创造了一个新世界。领导俄国革命的人可以对历史上最伟大的事件出出巨大贡献，他们确实这样做了。这就是创造了一个工人国家。

    然而，当俄国工人阶级本身陷入了危机时，这些知识分子领袖们，作为个人来说并不怎么高明。在世界历史的紧要关头，他们本应反映工人阶级的运动。但正如列宁在其《遗嘱》中指出的那样：“在这个紧要关头上，一个严重错误的转折，会把工农国家中蕴藏的瓦解力量释放出来。这个工农国家处在世界资本主义的包围之中，没有先进的欧洲工人阶级的帮助，它自己不可能彻底冲破这种包围。”

    当列宁躺在临终的病床上、德国革命遭到失败的时候，斯大林崛起了。斯大林最突出的品质是对待群众的官僚主义态度。他自称是工人的领袖，但对他来说，这意味着让工人们做领袖希望他们做的事。领袖告诉工人该做什么。他说党是“无产阶级的先锋部队”，但对他来说，正如党的领袖告诉各级党员该怎么做一样，党要告诉群众该怎么做。一旦共产党执掌了政权，他的当老板的热情就充分地迸发出来了。这一点在他对待苏维埃社会主义联邦中各民族的态度上表现得最清楚。

    在推翻沙皇王朝的革命中，俄国工人不仅为推翻资本家和地主而斗争，而且为推翻大俄罗斯封建霸权对俄国各族人民的压迫而斗争。夺取政权后，俄国工人立即宣布，生活在俄国的一切民族都享有自由。然而，虽然斯大林本人是格鲁吉亚人，但他以极其粗暴的态度对待他的格鲁吉亚同胞的进取精神，表现出沙文主义和民族傲慢，与沙皇时代的官僚相比有过之而无不及。

    列宁对此也感到恐惧。他写道：“剥去一个布尔什维克的外皮，你会发现里面一个大俄罗斯沙文主义者。”到今天为止，这仍然是对正在形成之中的集权主义人格的最准确的评注。

    列宁向托洛茨基发出的最后一次呼吁是：“我正在向大俄罗斯沙文主义宣战。”[19]他对民族问题的最后理论贡献是：“有人说我们需要单一制。这些主张是从哪里来的呢？它们不正是从一个俄国体制中来的吗？我在以前的日记中指出，这个体制是从沙皇俄国那里借来的，只不过涂了一层苏维埃的圣油而已。”

    当斯大林展开他的权力斗争时，列宁还躺在病床上，所以他只能试探着前进。通向权力的道路明如白昼：必须控制党。党就是国家，国家就是经济。控制执政的党，就等于控制党的各级官员。这些人表现出“做老板的热情”，列宁一直与他们进行斗争。斯大林所抓住的正是这些人。他了解这些人，懂得如何与他们打交道。列宁呼吁非党群众帮助他揭露虚浮的共产党官僚，而斯大林后来却让大量非党专业人员涌入党内，帮助他战胜了托洛茨基。托洛茨基的失败并不像他自己所想象的那样，是因为新党员对争论的问题摸不着头脑，而是他们自觉地选择了斯大林所代表的东西。

    然而，没有一个人认为斯大林是阶级敌人。尽管列宁要求把斯大林从中央书记处的位置上撤下来，他也没有这样认为。尽管斯大林诡计多端，我们也没有理由认为他是全知全能。他并不知道哪些强有力的客观力量在为他助力。他没有这方面的理论。在这方面，他把皮球推给了布哈林，自己逃避了基本理论问题。这并不意味着理论对他不重要，而是他当时还不知道应该采用什么理论。他决不是托洛茨基所描述的那种平庸之辈。当他乐意以平庸的方式进取时，他是极其高明的。是他迫使托洛茨基在他的基础上进行争论，即在他的“一国社会主义”的虚幻概念上争论。是他使托洛茨基的“不断革命论”显得似乎是一种直接冒险的纲领，在二十年代衰弱疲惫的俄国绝无可能实现。他不是在玩智力游戏，而是在玩权力游戏。他巧妙地先利用一派，然后再利用一派。他装扮成最温和的、不觊觎列宁地位的人，而把托洛茨基描绘成一个觊觎列宁地位的人。这样，他击败了左翼反对派，又击败了右翼反对派，成了党的无可争议的领袖。

    赢得了党的权力之后，他遇到的第一个问题是富农拒绝给苏维埃国家周转粮食。这决定了他的突然转向，要消灭“作为一个阶级的富农”。由此而引起的混乱又迫使他向后倒退，发表了题为“胜利冲昏了头脑”的讲话。然而，所有的转折都是与客观力量的推动相一致的。

    只要俄国人民（“每一个人”），不能直接管理经济、管理国家，只要德国革命不能取得成功，只要世界资本主义喘过气来，只要世界市场处在震荡飘摇之中，俄国发展的逻辑就处在未定之天，经济会有令人惊愕的变故。但这种逻辑又是不可抗拒的。这时，革命内部出现真正强大的反革命势力。斯大林就是这个反革命势力的最好代表。这不仅是因为他的个性非常适合这个角色，而且首先是因为他本身来自这个革命的政党，而且对马克思主义的“语言”驾轻就熟。资本主义已经如此腐败，如此老朽，如果不假装得比它本身的实际状况更好，就没有任何希望取胜。希特勒也知道把自己的法西斯主义称为国家社会主义。在之方面希特勒与斯大林相比是小巫见大巫，因为斯大林的官员们都来自于工人阶级。

    斯大林表现得左右摇摆，缺乏理论敏感。但在这背后掩藏着国家资本主义这个新出现的世界现象的直线发展。国家资本主义现在有了一个人格，有了一个集权的人格，这个人格用所谓的“坚如磐石的党”的集权主义理论武装起来。

    “消灭作为一个阶级的富农”也并不像托洛茨基描述的那样滑稽可笑。当然，一个阶级是不可能通过法令来消灭的。一个阶级由于自身在生产中的地位而以某种完全不同的方式动员起来，才能克服另一个阶级。这当然不是一天或一年所能完成的任务。但是客观地讲，斯大林也并不企图在一天之内消灭富农阶级。即使在普通资本主义的条件下，也同样如此。长远地看，农业在工业面前将彻底失败。斯大林看到这一过程以急剧加速的方式发生。国家权力促进集体化迅速地实现，所以他可以梦想“消灭作为一个阶级的富农”。这时，他首先意识到自己代表着一种新的力量，即国家权力，国家计划，国家经济，国家的党。他的国家将不会“消亡”。他的统治是绝对的，他的理论和意识形态也是绝对的。

    在1931年，斯大林的“结束非个性化”的口号没有取得什么成果。然而，到了1934年，当足够的生产资料建立起来，而又没有足够的生活资料供人们自由活动时，就出现了足够多的机会主义者为统治官僚提供一个“群众”基础。这时，斯达汉诺夫运动也在温室式的条件下应运而生。然而，这个时期与消灭富农抵抗的时期相反，运动的目的只有一个，这就是占有工人创造出来的财富。在这方面斯大林无需请教坟墓中的亡灵。斯大林总结说，现在已经到了使所谓“无阶级知识分子”的新阶级合法化的时候了。新的斯大林宪法同样无需请出过去的亡灵。就是在这个时候，它筹划了大张挞伐的莫斯科审判，一劳永逸地消灭尚存的“革命领导核心” 成员，并且消灭抵制计划定额的工人。

    斯大林以这种方式对待俄国人民，也以这种对待希特勒。纳粹—苏维埃条约的条件是斯大林设定的。他从波兰获得的国土仅仅是他想要的国土的一部分。从希特勒那里没有得到的东部欧洲，他从同盟国那里得到了。1945年战争结束时，他战胜直接的敌人取得了胜利，企图立即转向征服整个世界的战斗。特别是当他发现有可能让别人（中国和北朝鲜）冲锋陷阵的时候，他就更加无所顾忌。

    希特勒经济在他的军事将领面前咆哮，发泄他对斯大林的天才的嫉妒和赞赏。因为斯大林以其勇气和敏锐在发动世界战争之前彻底清洗了红军的高级领导层。希特勒心里很清楚，在集权制的经济中，把政治需要和军事需要分开来指挥是行不通的。

    斯大林确立了自己不可动摇的权力。但是到了1948年，当军事上的胜利使他的权力达到登峰造极的地步之后，用他自己在另一个场合的话来说，他“被胜利冲了头脑”。我们这样说不是在形容他的某种心理状态。他在胜利后的异常兴奋是一个迹象，表明他对争夺世界霸权所必须的那些客观要求已失去了敏感。斯大林长期以来很好地代表了官僚集团。但现在这个官僚集团开始发现斯大林已经不能适应世界大战结束后出现的新情况。在这场战争中，谁也不是真正的胜利者。战争使两个国家资本主义巨头都筋疲力尽，因此，必须有一个停止争斗的时期。斯大林没有掌握这种新情况。不错，他赢得了一场战争，战胜了纳粹德国，取得了巨大的胜利。但是，他还要面对真正的世界霸权争夺者，这就是美国。

    瓦尔加[20]等经济学家指出，如果计划能“消除总危机”，那么私人资本主义国家将不再有总危机。瓦尔加说，计划已不再是“社会主义”的专利。战争中人们看到，同盟国也在进行计划，而且将会继续进行下去，并将努力防止战后出现萧条。

    一位顶级经济学家，玛利亚·娜塔诺夫娜·斯密特（Maria Natanovna Smit），以列宁的精神对国家资本主义进行分析。他说“这本书（指瓦尔加的书）缺乏对简单垄断资本主义向国家垄断资本主义转变中的重大变化的分析，不是像列宁那样理解这种转变……在战争期间，世界资本主义不仅向一般的集中化迈进了一步，而且向国家资本主义迈进了更大的一步。”［参见《列宁全集》（俄文版）第30卷，第300页］“列宁把‘国家’与垄断联系起来，瓦尔加却把两者分割开来，好象它们各自己独立地存在着，似乎国家与垄断集团的结合非常突然地出现在美国和英国这样的国家。”

    在斯大林看来，这是 “危险的世界主义”，必须与之进行斗争。当然，不是与瓦尔加和玛利亚·娜塔诺夫娜·斯密特的世界主义斗争，他们无权无势，很容易让他们唱另一种调子。要斗争的是斯大林身边的人，即那些政治局委员中的世界主义，他们正在“偏离方向”。首当其冲的是国家计划委员会主席沃兹涅辛斯基。

    斯大林在多大程度上获得了胜利，可以从它在苏联各加盟共和国中引起的不安中看出。最高法院的一道敕令，便把五个自治共和国取消了。俄国刚刚经历了历史上最大的浩劫，急需劳动力以便重建国家。不能指望恢复希特勒德国的奴隶劳动来扩大劳动力。在战争末期，所有的德国人都知道，在巨济岛事件、朝鲜战争和战俘大屠杀之前很久，俄国移民营中发生过一场十足的内战。许多人自愿地从斯大林俄国这座监狱中逃亡出来。但是同盟国强迫俄国人回到了他们的“祖国”。

    俄国群众的不安无休无止。如果他们仅仅是回到原来生活的轨道上去，再去从事他们的艰苦劳动，那至少不会在这天不怜见的乌拉尔山区受苦。集权的俄国官僚手中握着的权力，全部的军队，全部的法律，都可以用来加强劳动纪律。但是，绝对没有任何可以遏止反遣回国的俄国人的反抗浪潮。这种反抗浪潮使所有的法律都失去了效力。无论如何，计划者必须获得劳动力。所以他们被迫实行了一项计划之外的大赦，对在战争期间所有的违纪行为一概赦免。

    然而，战争年代劳动力的减少是具有极大的灾难性（从1940年的三千一百二十万人下降到1945年的二千七百二十万人，其中还有三分之一是没有技能的妇女），所以尽管实行了大赦，仍然无法得到足够的劳动力。因此，俄国进行了全世界规模最大的军队遣散活动。在1945—1947年之间，至少有一千万军人被遣散。

    在1948年，斯大林身边只有一个人全力支持他轻率地走向第三次世界大战，而这个人，即日丹诺夫，此人后来在“伟大领袖”不知道的情况下被刺杀了。这就是斯大林丧失权力的开始。

    1950年，当俄国的经济即将恢复正常时，斯大林又头脑发热了。这就是所谓的“斯大林改造自然计划”。为了实施这一计划，斯大林把一个人从乌克兰调到了莫斯科，这个人就是赫鲁晓夫。他原来是乌克兰的总理。此人在镇压武装起义方面是一向心狠手辣，现在又被委以重任，来公布一项更加异想天开的计划，建立农业城。事情竟是如此地简单：宣布建立这些农业城，它们自己就会成长起来，并且会消灭存在了多少世纪的城乡差别。这个计划给农村带来了巨大的混乱。因此，即便是在实行坚如磐石的计划的地区，这个计划几个月之后就不得不束之高阁了。让人作词谱曲赞颂水利化的美景，说水利化会很快生产出足够的粮食供应一亿人的生活，是再容易不过的了。但是，要说服农民离乡背井，花自己的钱、自己的时间，把自己在集体农庄中的小屋搬到农业城去，而这些农业城还没有创造出来，他们将要像工人那样生活在集体公寓里，而这些公寓不仅没有建造出来，甚至还没有计划出来，那可就是另一回事了。

    但是，如果“消灭”城乡差别办不到，斯大林不得不退而求其次的话，那他宁肯以最快的速度投入与美国的正面冲突之中，至少是让朝鲜人中国人来为他战斗。没有什么喘息的时间，更不要说和平了。南斯拉夫背叛了。[21]很显然，官僚们渴望的是战争之间的休整，而斯大林的铁腕已经变成了套在官僚们脖子上的磨盘。

    斯大林可能读过墙上的手写标语；他对那些太急于接班的人决不会心存幻想。虽然他让马林科夫在党的第十九次代表大会上宣读主要发言，但他的最大心愿却是以自己1952年杰作《苏联社会主义经济问题》保持其不朽理论家的地位。

    这部著作可以称之为斯大林的“最后启示录”。这是他留给相互争斗的继承者们的最哀婉动人的文件。经过了四分之一世纪的计划经济，经过了他所谓的“从社会主义向完全的共产主义” 的过渡时期，斯大林的巨大劳动只造成了一种需要，即要把与集体农庄毗临的农民自留地合并到集体土地中去。这种私人园地在美国被正确地称为“一亩地一头牛”了。这个要求，加上“逐步消灭”集体农庄市场，以“产品交换”代替货币交换，就会使他们进入“单一国家的共产主义”。

    这份留给官僚主义继承者们的遗产已经够少了。但是俄国的群众知道，斯大林是不轻易提出理论的，除非他打算把这种理论付诸实现。所以他们就反革命地把自己手中的货币变成工业品，即消费品。与此同时，农民把农产品瞒藏起来。但不能由此得出结论说，造成危机的是斯大林的命题，而不是现实中特别是农业上的困难，尤其是自朝鲜战争以来的困难。但这个命题无疑在俄国造成了自1932年强制实行集体化以来最真切的恐慌。

    刚一举行完斯大林的葬礼，官僚主义者们就像耗子逃离沉船一样，对斯大林的最后启示录避之唯恐不及。这个生前一呼百诺的人，这个“喜马拉雅山上的太阳”，一夜之间就被遗忘了。但这绝不意味着他的那些互相争斗的继承者们改变了他们所继承的国家资本主义结构的任何一部分。“非斯大林化”前后的情况同样如此。他们继承这种靠庞大的侦探和反侦探体系支持的现代工业社会中最残酷的劳动制度。“反侦探”并不是“国外势力的代理人”。他们是“党的人”，他们对警察加以侦探，警察对党的人加以侦探。同时，他们与警察都对人民加以侦探。这并不意味着斯大林的死在苏联引起了新冲突。如果说俄国持续的内部危机导致了斯大林的死，可能要更正确得多。就是说，斯大林的死标志着一个末日的来临。这不是从斯大林的继承者开始的，而是从支撑俄罗斯帝国的西伯利亚荒野中的强制劳动营开始的。然而，在沃尔库塔的挑战之前，自由的名声已在欧洲的心脏东柏林敲响了。

[19] 托洛茨基经常谈到这一点。但是我知道，不管是在1923年，还是在他组织左翼反对派并被驱逐的时期，他都没有披露这段话的全文。这段话引自理查德•派普的《苏联的形成，共产主义与民族主义，1917—1923》（The formation of Soviet Union , Communism and Nationalism , 1917—1923 , by Richard Pipes.），原始文件保存在哈佛大学图书馆的托洛茨基档案馆中。

[20] 见瓦尔加著《资本主义经济因第二次世界大战而出现的变化》，1946，只有俄文本。

[21] 铁托的背叛并不意味着南斯拉夫的生产关系发生了任何根本性的变化。铁托忠实于他的俄国样板，把工会也整合到国家中去了。工厂主任们的指导原则是“通过彻底利用工作时间”来加重工人的劳动。1947年实施的五年计划的第14项，在与俄国分裂并实行“人民委员会新法”之后并没有改变。铁托的民族主义是斯大林主义在南斯拉夫的翻版。铁托的国家很小、很落后，而且不依赖俄国。但这个事实并没有使他的“社会主义”在工人状况方面与俄国有什么不同。他们仍然是在国家资本主义剥削的条件下劳动。然而，与俄国决裂确实是对世界资本的这一阵营的一个打击。美国立即认识到了这一点。这从南斯拉夫获得的援助中可以看出来。


第十五章 俄罗斯神话结束的开始

第十五章 俄罗斯神话结束的开始

· 一、东德，1953年6月17日
· 二、沃尔库塔，1953年7月
· 三、1956年的匈牙利

一、东德，1953年6月17日

    俄国不可战胜的神话突然地、令人惊愕地破灭了。1953年6月7日，东德工人在加快工作速度的问题上决意掌握自己的命运。他们的迅速果敢勇气十足的行动，以一种史无前例的方式瓦解了国家的基础。在此之前，旷工和怠工是工人们反抗工厂中难以忍受的条件的唯一武器。然而在1953年晚春的时候，斗争发展到了一个新的和更高的阶段。下面是导向6月17日及其后的几天的一系列事件的历史进程：

    5月18日，政府宣布了一项新法令，要增加工人的工作时间。工人爆发了公开的罢工。为了平息罢工，政府在所有问题上都做出了让步，惟独在加快工作速度问题上坚持不退让。

    6月16日，建筑工人组织了一次抗议游行，反对加快斯大林度假区房屋建设计划的工程进度。政府派了一些自己的人加入游行队伍，显然是想表现得像是游行的组织者。但是当游行队伍到达政府门前时，越来越多的示威者蜂拥而至，加入了示威者的行列，而呼喊的口号也变成了“打倒度假区！打倒政府！”这时，政府被迫承认自己的做法是错误的，并发布了一项命令撤销加快速度的决定。但是，已经太迟了。

    6月16日的傍晚，工人把东柏林的大街小巷变成了一个个政治中心。在一个个街区里，成百上千的群众聚集在一起，讨论下一步该怎么办。6月17日清晨，他们开始行动了。

    一群群的罢工工人，涌入政府办公楼，吓得那些政府官员们心惊胆战。勉强从命的警察进入了预先指定的位置。青年和工人们撕毁了政权的象征——旗帜、标语和领袖的画像。一个青年冒着步枪的射击爬上了著名的布兰登堡门,扯下了党旗。工人在一个街区被驱散，又在中一个街区像波涛一样汇聚起来，一遍又一遍地高唱：“我们不再做奴隶。”在四个小时的时间里，东柏林唯一的执掌权力者是工人。他们事实上推翻了政府。他们击溃了警察，焚烧了他们的兵营，把警察扔出窗外，迫使他们逃往西方，或者加入工人的队伍。下午1点，俄国下令10000军队开入柏林，并实施了戒严，禁止三人以上在大街上聚集。人民嘲笑了这项戒严令。

    与此同时，在耶拿，蔡斯光学仪器厂的罢工工人捣毁了党团办公室，把书籍、纸张、打字机扔出窗口，并加以焚烧。

    在柯达配件厂，工人接管了工厂，罢工者占据了领导地位。

    国家铁路工人走上街头，使区域间的交通陷入瘫痪，阻止向俄国运送补给品的车辆通行。

    建筑工人切断了高架铁路和地下铁路的电缆，并阻塞了铁路线。

    哈利的留纳化工厂（即前I.G.法本工厂）的25000名工人放火烧毁了工厂。布纳综合橡胶厂的工人把工厂烧成了一片废墟。这些工厂是向占领军提供汽油和轮胎的主要厂家。

    兹维考的煤矿区所受的破坏大得无法估计。示威者们点燃了哈利和马德堡之间的大煤堆，并捣毁了开采铀矿的设备。

    他们打开监狱和集中营，释放了政治犯。基拉（一座与辛辛纳提同样规模的工业城，与俄国人管理的萨克索尼铀矿毗邻）的数千名工人举行罢工，在市监狱前游行示威，要求释放政治犯。

    这一天的晚些时候，从附近的隆内堡赶来的5000名铀矿工人与基拉的工人汇合。他们把警察从其营房的窗口扔出去。政府向俄国求援，这一回俄国人开来了坦克。

    工人们把怒火集中到代表政府的官员身上。在拉特诺，工人们杀死了一个试图阻止罢工者进入工厂的警卫。在爱尔福特，他们的把两个警察吊死在路灯柱上。

    6月20日，星期六，从波茨坦附近驻有300000人的占领军营地派往柏林的俄军人数达到25000人。每一个大城市都由俄国军队代替了镇压不力的东德警察。司法部长被清洗了。德国警察中有一半人因为不可靠而被遣散，送到工厂中劳动。

    俄国士兵中有少数人开小差，站到了东德工人一边。示威平息后，18名俄国士兵由于叛变罪而被迅速处决，就是明显的证据。

    大约有2—3万罢工者被投入监狱，数十人被处决。被判罪的罢工者的家属被赶出家园，送到集中营劳动。但是直到6月22日，莱比锡市这个示范城市，仍然由于总罢工而处于瘫痪状态。

    随后，东欧其他国家的工人也举行了罢工。俄国官僚们坐卧不宁，直接负责东欧的贝利亚应该对此感受最深。

二、沃尔库塔，1953年7月

     斯大林死后，西伯利亚荒原的奴隶劳动营中到处酝酿着有组织反抗的冲动。东柏林事件的激励使这些冲动迸发出来。1953年7月，沃尔库塔奴隶劳动营爆发了1万多工人参加的公开罢工。两个曾在沃尔库塔劳动营呆过的德国人，约瑟夫·肖美尔博士[22]和布丽吉蒂·葛兰德[23]，讲述了这些岁月的故事。他们是被关进劳动营的数千德国人中的两个。1954年1月，柏林召开四大臣会议期间，得益于俄国的宣传姿态，这些德国人意外地获得大赦。

    布丽吉蒂·葛兰德参加1954年会议采访时对与她合作的记者们说：“你们似乎都对俄国发生革命的可能性表示极大的怀疑。我不敢肯定事情会怎样。但是，请相信我，俄国的革命者比以往任何时候都多。”

    亲身参加了起义的约瑟夫·肖美尔博士对起义做了这样的描述：“这是一场有一万多矿工参加、持续了几个星期的罢工，它带有一般罢工的所有特征：有罢工委员会、各种标语口号、各种小册子，当然，少不了也有工贼。这场罢工的一切方面，都与1912年西伯利亚雷纳金田公司矿工的历史性罢工非常相似。当年沙皇的警察向罢工群众开枪，1953年当政者的所作所为与沙皇别无二致。”[24]

    这些统治者们表现得是那样稳如泰山，没有一点不安定、不安全的迹象。他们武装到牙齿，掌握着一切权力和恐怖手段，在最初与罢工工人交涉时，他们就是以这些来进行威吓的。他们派出了一个工作队飞往劳动营，为首的是德里维安科将军。他们试图以训斥来制服这些囚犯，结果失败了。他带着囚犯们提出的两个要求，即全部重新审理他们的案子和撤除铁丝网，飞回莫斯科。最后，克里姆林宫做了沙皇在1912年所做的事：向手无寸铁的罢工者开枪，打死64人，打伤200多人。但是，罢工摧毁了的东西他们再也无法恢复，这就是集权者不可战胜的神话。

    这些没有任何权力的囚犯居然敢于罢工。他们坚持了数周，从根本上动摇了克里姆林宫的统治。尽管实行了全面的书报检查，列宁格勒的工人很快就知道了起义的情况。几个月以后，一批到沃尔库塔工地劳动的列宁格勒矿业学院的学生告诉囚犯们，列宁格勒的群众是如何谈论他们的罢工的：“我们很快就知道了你们的罢工，煤炭产量的下降立即就看得出来。我们没有任何储备，除了计划什么都没有。谁都知道计划是多么脆弱。罢工粉碎了这个制度不可动摇的神话。”

    约瑟夫·肖美尔博士评论西方那些俄国问题“专家”说：“当我第一次对他们说出‘内战’这个词时，他们都惊得目瞪口呆。起义的可能性超乎他们的理解能力之外。他们对劳改营中存在着抵抗群体毫无所知……”

    “从苏联回来的最初几周里，我会见了各种各样的人。我的感觉是，大街的普通人对事情的真相有最正确的看法。而那些‘专家’们却什么都不明白。”[25]

    自然，铁丝网没有推倒。但是，人们在历史上写下了两页新的篇章。在6月17日之前，谁听说过这类起义？在7月起义之前，谁听说过奴隶劳动者迫使国家做出让步？这两页历史篇章展示了新的道路。

三、1956年的匈牙利

    “俄国兵，回家去！”1956年10月23日星期二，匈牙利革命爆发了。这句带嘲讽意味的口号成为革命的核心口号。匈牙利革命是继一周前的波兰起义之后爆发的。这次革命以其超过以往的深度、不妥协的立场以及全体人民的卷入，与以前的各次起义大不相同。与所有的大众起义一样，士兵反正，站到了人民一边。匈牙利自由战士把人民的各个阶层——工人、青年、妇女——都吸引到自己周围。上至翁妪，下至童稚，都团结在一个共同的目标下：要么摆脱苏联压迫者，要么斗争而死。大街上可以看到12至16岁的儿童，肩扛步枪和冲锋枪，口袋里装着手榴弹。他们在屋顶上吸引坦克炮手的注意力，然后在高架枪炮的掩护下把汽油泼到坦克上，用火点燃。还有一些儿童把坦克引到狭窄的胡同里，使它们无法转身，然后加以伏击。有个13岁的孩子是这种战斗的高手。人们问他从哪学来的这些本事，他回答说，“我们小孩们全都在聚会中进行了训练”。

    工人们试图占领油田、铁路中心、钢铁厂、通讯设施，由革命委员会来管理，就是说，由工人来控制生产。这就明白无误地表明，这次革命试图进行一次全面的变革。一次全国总罢工使整个铁路运输和大部分生产陷入停顿。死亡和饥饿笼罩着匈牙利的大街小巷。起义的电台发出了最后的紧急电讯：“我们撤退了，但我们并不是害怕了。请把这些告诉全世界。”关于这五天的自由，传到全世界的消息所透露的不仅仅是英勇的战斗。它向世界宣告，自由的思想是消灭不了的。这个思想不是飘在空中。人民正在对这个思想身体力行。一夜之间，一党制瓦解了，各种各样的政党、小报、广播电台重新出现了。几百个地方的、区域的组织建立起来了，例如匈牙利革命青年党，还有一些老政党又重新冒出来了，其中包括小业主党和社会民主党。

    喜欢讥消的人[26]认为，把1953年东德起义当做当政者末日的来临，简直是痴心妄想。但是，这些犬儒们也开始以非犬儒的希望来看待匈牙利。数千人逃了出来。一切反动派，都试图对匈牙利革命者的勇敢加以利用。在这方面，美国国会议员瓦尔特以其臭名昭著的麦克卡兰—瓦尔特法案首屈一指。但是，这些冲击很快就使那些奉承者们承受不住了。斗争的正面冲击力又转回了匈牙利国内。当所有的人都说事情已经过去了时，匈牙利工人委员会突然冒了出来。这里的关键仍然是生产。针对俄国暴政的斗争的正面冲击力来自于工人。他们开始在工厂里进行斗争，并且利用工厂来作他们的掩蔽所。工人委员会的领袖们，都是在离开工厂走到议会大楼去谈判时被逮捕的。工人在劳动中和罢工中都创造了一些新的斗争方式。例如，矿工们提出，只要俄国军队留在匈牙利，他们就拒绝采煤，同时也不允许其他任何人“为工人”来采煤。最后，当俄国人倚仗优势兵力强行开采时，工人便炸毁了矿井。

    已经释放出来的革命力量，是不能靠单纯的武力征服的。革命的力量被迫转入地下，但并没有消失。它们在匈牙利国内所造成的冲击也远未消失。

    这仅仅是一个开端，但是，我们毕竟有了一个开端。

[22] 见约瑟夫•肖美尔博士的《沃尔库塔》（Vorkuts , by Dr.Joseph Scholmer.）

[23] 还可参见布丽吉蒂•葛兰德的《俄国的奴隶暴动》，连载于1954年1—2月的《伦敦观察》。（Russia’ Slaves Rebel ,by Brigitte Gerland ,appeared serially in The London Observer during January and February , 1954）

[24] 《沃尔库塔》，234页。

[25] 《沃尔库塔》，301页

[26] 虽然，关于德国和奥地利两国人民反抗希特勒的问题不在本书讨论范围，笔者还是想请读者注意约瑟夫•布廷格的《社会主义的曙光》。这本书详细地记述了奥地利革命社会主义党的历史。他们是社会主义者中唯一与希特勒直接斗争的人。诚然，这些英勇的斗士中有些人已经不再坚定地认为自己是马克思主义者了。但与今天的犬儒派正好相反，真正的反法西斯战士追寻的是“一个出发点，由此可以继续前进……直到达到他们所追求的真理；人不能永远处在社会条件的盲目支配之下；人可以奋起反抗某种否定其人类性的秩序，并获得成功。……在这个最深刻的意义上，奥地利革命社会主义党并没有失败。他们的社会主义仍然活着，像积雪底的种籽。他们在各个国家都有自己的兄弟，包括那些打着另一种旗号，在另一种环境中成长起来的兄弟。在任何地方，不管是作为个人还是在小群体之中，他们都在探索新的道路。渐渐地其他人会加入他们的行列，并在社会灾难的刺激下投入思考和行动。在较近的未来，他们还不能组成一个威武雄壮的大军。他们的精神在许多年之内还不能占据主导地位，但总有一天时代的要求会召唤他们。按照自己的路走下去，那么即使最孤独的人，也总有一天会遇到自己的同道，不管是在国内还是在国外。无论在世界的什么地方，不管语言是多么不同，只要他们相遇，他们就能互相了解、互相拥抱。他们甚至会感到奇怪，以前何以会觉得那么孤立”。（pp.546—550）


第十六章 自动化与新人道主义

第五部分 我们时代的问题：国家资本主义与自由

· 下篇 美国舞台
· 1.普通工人和劳工领袖
· 第十六章 自动化与新人道主义
· 一、对自动化的不同态度
· 二、工人用自己的头脑思考
· 三、废奴主义和马克思主义传统中的理论与实践的新的新的统一

下篇 美国舞台

    我们在对俄国经济的分析中，描述了国家资本主义的发展进程。美国也不是处在这一进程之外。第二次世界大战向我们揭示出国家在经济发展中的地位，这不仅仅是一种战争现象。它的基础存在于前一个阶段，从对临时国家经济委员会报告的研究中可以直观地看出这一点。[27]资本主义现阶段的真正标志是国家在经济中的作用。不管是战争时期还是和平时期，国家并没有减少垄断和托拉斯，也没有减少自己的干涉活动。相反，它以温室式的条件发展了资本主义的特殊行为模式：一方面是资本的集中化，另一方面是劳动的社会化。计划者构成一个方面，工人构成另一个方面。工人建立起产联等自己的组织，来与NRA[国家恢复管理局，罗斯福为促进经济复苏建立的政府机构]相抗衡；或者进行不经工会批准的罢工活动，以反对劳动组织中的官僚主义。

    国家资本主义不是资本主义的一种连续发展，如果发展是指无间断发展的话。它是一种通过向对立面转化实现的发展。资本主义赖自由竞争而生存，又被自由竞争推向前进。后来，它在民主官僚制度或议会民主制度中达到了自身的充分发展。国家资本主义意味着而且只能意味着官僚制度、暴政和野蛮行为，就像我们曾经在纳粹德国看到过、现在还可以在集权制的俄国看到的那样。只要不是闭目塞听，人们就可以在世界的任何地方包括美国看到它的因素。

    马克思写道：“问题本身并不在于资本主义生产的自然规律所引起的社会对抗的发展程度的高低。问题在于这些规律本身，在于这些以铁的必然性发生作用并且正在实现的趋势。工业较发达的国家向工业较不发达的国家所显示的，正是后者未来的景象。”[28]

    这里我们必须补充一点，反过来也是如此。在特定的世界市场背景下，落后国家开始“追赶”先进国家而加速发展时，落后国家向先进国家所通示的，正是后者未来的景象。那些希特勒们、墨索里尼们、斯大林们，不仅仅是德国人、意大利人和俄国人。他们的意志也不仅仅是他们自己的意志。他们代表着一种客观的力量。

    斯大林认为他是在按照党的形象塑造国家。在意识的层面讲，他是在这样做。然而客观地看，事情恰恰相反。国家按照自己的形象改造了党，而国家又不过是资本主义生产过程的终极发展阶段的反映。国家垄断与私人垄断相比的突出特征是它消除了政治（国家）与生产（经济）之间的一切差别。党是国家计划在社会中的执行者，正如工厂管理者的等级体系以及 “工会代表们”是国家计划在生产中的执行者一样。马克思说，资本主义生产的整体可以用一句话来概括：“死劳动对活劳动的统治。”马克思知道自己在说什么。现在，实现这种统治的“兵营式的纪律”，已经戴上了死神的面具，即使在它表现得十分活跃时也同样如此。恐怖与死亡是自称为“无阶级知识分子”的统治阶级的别名。然而，既然我们已经看到一个现实存在的、充分发展了的单一国家资本主义社会，那么在追溯经济发展的过程中，我们就再也不可能把国家资本主义仅仅看作是一种倾向。虽然美国正在走向与俄国同样的方向，但俄国与美国无论如何都不是一对一模一样的孪生兄弟。在所谓“科学个体”的发展中，有某种极具美国特色的东西。这些个体在一种幻想中劳动，以为自己可以避免国家资本主义的集权主义后果。值得注意的是，在三十年代，关于“工业中人际关系”问题的试验和研究雨后春笋般地发展起来。第二次世界大战结束后，也就是我们经历新政计划的巨大转变并走向自动化的时期，这种研究又有一次蓬勃的发展。

    因此，为了追溯某种差别，即“科学个体”与国家管理者的差别与对立，没有那个国家比美国更适于作观察对象了。美国是个极其缺乏理论家的国度，所以它始终处在一个幻想之中，以为自己已经逃脱了马克思主义。在所有人的眼里，最大的转折当然是大萧条时期。大萧条永远地摧毁了工人对于经济制度合理性的信念。当就业充分时，很快就会出现一个明显的事实：在原来旧的经济关系基础上已无法再从工人身上榨取更多的东西了。当出现失业时（这种情况到处都存在，并且经常有数百万人失业），资本主义的混乱就是一个明显的事实。

    在“人际关系”研究中，最著名的是豪森尼计划。[29]这项计划是由西部电气公司完成的，哈佛大学工业研究所教授埃尔顿·梅约任科学主管。在所有这些计划中，新的东西是把工业中的人际关系看作我们时代的基本问题，并作为分析的出发点。有鉴于此，他们进行了“车间会谈”和“现场报告”的专项研究。[30]

    埃尔顿·梅约是科学界知识分子中第一个发现规范生产工人行为的生产法典的人。这部法典的内容包括：（1）工作不要做得太多，以免成为“破纪录者”；（2）工作不要做得太少，以免成为“占便宜者”；（3）不要向上司抱怨自己的工友或在上司面前讲工友的闲话，以免成为“打小报告者”；（4）不要装模作样，一本正经地像个“大人物”。

    到了四十年代，事情变得非常明显，美国工人正在发展一种新的经济哲学，用以取代马克思称为“为生产而生产”的资本主义经济哲学。不难看出，那些退役大兵（他们绝没有把自己与工人分开）在旧经济哲学的解体中首当其冲。瑟贝斯坦·德·格拉西亚在《政治社群》[31]一书中写道：“另外有许多人，对租房者、酒店住客或介于两者之间的人的居住行为进行专门研究，并以此为现代社会的非个性化提供文献证据。他们或多或少总免不了受偏见的束缚。因此，人们必须转向另一个源泉，到现代工人自身中寻找对竞争指令的抗议，这种抗议无需以象征手法来装饰，也不会因为害怕做道德判断而缩手缩脚……：

    “‘见鬼，所谓找到一份好一点的工作，也不过是每小时多五分钱，如此而已。这倒不难。但是如果你整天让领班催着团团转，而你又不一定非这样不可，那又何苦呢。我的领班叫西蒙·李格瑞。那天他把一个工友惹火了，因为他说他上厕所的时间太长了。天哪，这简直是逼命，逼命，整天地逼命。连坐下喘口气的机会都没有，根本没有。’

    “‘街对面那泼妇的儿子是个领班，就是因为他，许多人要离开这个车间。他这样的领班大有人在。本来应该一个人开一台粉碎机，他却让我的朋友开两台。我的上帝！杰克当然不干。领班就叫来了主管。主管说，你们这些大兵们是怎么了，难道你们怕干活吗？杰克说，不，我们不怕干活，只是这太过分了；一个人能干多少，自己心里有数。老板们加码加得实在太狠了。他们的心太贪了。我工作的那个车间有两个混蛋领班。几天前，有个大兵出去上厕所，我们的领班说他去的时间太长了。他说，我刚打完仗。你能相信这种事吗？在另一个工段，有个大兵出了点错，可能是活儿干得不够快，或者是别的什么事，领班说：你的心跑到哪去了？这个伙计反唇相讥说：“在意大利，为你打墨索里尼呢！”这话说得我心里痛快。’

    “‘不错，我相信我们中的大多数人都会承认，如果愿意拼命地干活，我们可以使实际收入增加一倍。可是这能占百分之几呢？人必须从生活中得到些什么。现在，我那可爱的妻子希望我更有幽默感，而宁可不要更多的钱。正因为如此，我们谁都不愿意当工作狂。为什么不从共同生活和共同工作中得到一些快乐呢？’”

    工人拒绝一切旧的资本主义控制和资本主义标准，这就是全部现代社会学和社会心理学作为出发点的基本事实。

1.普通工人和劳工领袖

    第二次世界大战以催化的方式促使美国劳工领袖变成了劳工官僚。第二次世界大战还揭示出路透社其实是个计划者，它自动地为通用汽车公司威尔逊工厂从汽车制造厂向轰炸机制造厂的转变绘制了蓝图。与此同时，工人在学会像憎恨管理者一样憎恨劳工官僚方面进步更快。

    一位底特律生产工人写道：“从第二次世界大战结束到今天，在工人代表们（车间工会代表、委员会的委员和工会的官员）的帮助下，公司在车间实行了许多变革。自从UAW［美国汽车、飞机、农业机械工人联合会］成立以来，工会代表的最突出的恶行就是讨好领班。在工人与公司之间，有一条清楚的、不可逾越的界限。如果一个工人与领班聊天或说笑，他或她就会遭到唾骂，被看作公司的走狗。”

    “在早年的那些日子里，如果工人与领班发生争执，领班会尽量地息事宁人。领班决不愿意工人叫来车间工会代表。他知道工会代表会保护工人的利益。工人运用自己的力量反对公司，即使举行罢工也在所不辞。工会领袖们不得不和工人站在一起。他们依靠的是工人的力量。团结的力量是强大的，一般的工人能感受到这种力量。最近这五六年来，工会的官员们鼓动说，公司并不太坏，而那些煽动罢工的工人才是害群之马，他们使其他工人及其家庭挨饿。这些领袖们说，劳动者和管理者可以和平共处。劳工领袖对‘煽动罢工’的工人进行恐吓。数百名工人因参与工会批准的罢工行动而被公司解雇，其他工人看到这种情况都人人自危。这种情况还有削弱工人之间的紧密联系的作用。”

    “现在，车间工会代表整天泡在主管办公室里，要么就与公司官员勾肩搭臂地闲聊。除了在选举期间，他们很少有时间与工人谈活。在工人与管理人员发生分歧的时候，他们多半是为公司说话。如今，如果一个工人与领班有分歧，领班会说：‘叫工会委员来。’他知道工会委员会怎么做。在很多情况下，领班会找来车间工会代表。他们就是用这种方式来对付工人。不久前，在我们车间里，公司从原来三个工人操作的岗位上抽走一名工人。工人们怨声载道。主管来了说：‘如果你们不愿做，我就去找工会委员，最后你们还是得做。’”[32]

    在这个时期，工人们不仅把工会的大官僚而且把一般的工会委员孤立起来。一位工会委员描述说：“如今车间里最麻烦的不是工资的问题，而是工人对其在生产中的角色的强烈敌对态度。工人建立工会时，以为他们可以创造一种按照自己的利益来组织和控制生产的手段。资本家明白这一点，他们坚持要工会承认资本主义的生产方式。这就是劳工领袖所无法解决的基本冲突。正是这种两难境地，使无数出身工人阶级的劳工领袖身败名裂。这一冲突不断地以各种不同的形式出现。在地方上它一直使工会领袖们大伤脑筋。例如，一种生产标准建立起来后，被安排在这一生产岗位上的人拒绝按照这一标准操作。这人会被送到劳工关系部去受训，命令他按照要求进行生产。车间里代表他的工会代表只能告诉他，按照合同的要求他必须按生产标准进行生产，否则就要被解雇。”

    “再例如，厂方在一条两百人的生产线上制订了一项生产任务。但工人们对这项任务提出了抗议，并准备罢工。厂方和工人都会找工会委员。工会委员告诉工人，厂方有权制定生产任务，罢工是非法的，工人必须接受生产标准。工会上层领导试图以在生产过程之外争取厂方让步的方法解决这个两难问题。他们给人的印象好像是工厂里或工厂外的社会工作者。工人也明白这一点。有一天，一个工人对工作进程的加速提出了抗议，他对我说：‘这件事你们打算怎么办？我知道，和往常一样，你们什么也做不了。工会有什么用？你用不着告诉我本镇的杂货商店大减价，或者女人的衣服又便宜了。做点什么与工作加速有关的事吧！”

    这个问题到处都存在，无论是在生产方面还是在政治方面，它都已变成了一场增加生产力的战斗。劳工领袖、工程师、商人、教育工作者和政府官员们，在关于生产力的会议上携手合作，就像俄国的生产协商会议一样。但是，这些会议似乎收效甚微。最后人们终于看清了，这些会议“在哲学上”一无所获，而实用工程技术却实实在在地创造了一个奇迹。[33]自从福特公司的一位行政人员为这个“奇迹”创造了“自动化”一词，这个词就像生了翅膀。

    自工业革命以来的二百年中，没有任何东西向自动化这样，在人的思维中造成了如此大的转变。自动化把两种根本不同的阶级态度对峙起来，而这两种态度取决于人们站在机器的哪一边。如果是操作机器的人，你会感到机器震撼着你全身的每一根骨头，你会更加汗流浃背、更加疲惫不堪、更加紧张，你会感到自己像第五个车轮一样毫无用处。你永远也不会支配机器，机器永远在支配着你，并且把你与你的工友们隔离开来。而且，随着车间里的设备日益变成庞大的机器，你会越来越感到孤立。

    但如果你是驱使工人并对生产进行计算和管理的人，你就会把机器捧上天。资本家及其代理人的这种态度，对劳工官僚具有洗脑的作用。劳工官僚们不仅不倾听工人们的疾苦和愿望，不倾听他们对劳动条件恶化和工作加速的抱怨，不倾听工人们对这种把人变成机器的齿轮而把机器变成“思想者”的劳动的置疑，相反，他们却劝阻工人不要做任何“反抗”自动化的事。例如，1949年当矿工第一次面对连续采掘机时，约翰·L.刘易斯［美国劳工领袖，任煤矿工会主席多年——译者注］对矿工的全面罢工置之不理，却反而宣布工会支持“进步”。矿山的劳动力一下子裁减了一半。

    当自动化发展到福特生产线的阶段时，路透社告诉汽车工人考虑“未来”，而不要与当前的失业进行斗争。据说未来会带给工人六小时工作口。然而，自从工人经过几十年的斗争赢得了八小时工作制以来，工作日方面至今没有任何变化。

    从密执安大学到哈佛大学，所有的学院无一例外都有自己的技术发展计划。劳工官僚们经常出现在各种会议上，跟在“有教养的人”后面鹦鹉学舌。[34]“个案研究”的真实结果被劳工官僚和教授们夸夸其谈的词句掩盖了。以每个底特律汽车工人都耳熟能详的莫雷车体工厂关闭事件为例。5000名工人闲坐在家，身无分文，处在失业的状态。然而，管理者却“向前看”。他们转到另一种行业去了——保龄球。他们搬出了底特律，而那5000名工人却留在底特律，留在失业之中。至于那些留在自动生产线上的工人，按电钮的工作并没有给工人带来轻松，工人都说，生产得越多，就越多加速和紧张。

    与路透社关于每个工人都是工程师的抽象议论[35]相反，自动化极少或者根本没有改进，而对劳工领导的洗脑却易如反掌，根本不需要什么痛苦的考验。他们对工人的具体要求充耳不闻，而对帮助维护资本主义剥削的那些抽象却一拍即合。只有在工人对自动化的态度中，可以辨认出通向崭新的生产关系并因而通向崭新的社会关系的道路。

第十六章 自动化与新人道主义

    技术展现出人类处理与自然的关系的模式，即人借以维持生活的生产过程，并由此揭示了从这个过程中产生出来的人的社会关系和思想概念的形成模式。一切宗教的历史，即使不考虑这个物质基础，都不是根本的东西……自然科学的抽象的唯物主义的弱点就在于它排除了历史及其过程。

——马克思

一、对自动化的不同态度

    1950年在生产领域开始了一个新时代。这一年，自动化第一次被正式采用[36]，最早出现的是连续采矿机。当时“自动化”一词还没有流行起来，但自动化的事实，却引起了产联成立以来矿工运动史上时间最长的罢工。罢工在最现代化的煤矿中爆发，起因是最大的煤矿公司康索尔引入了连续采矿机。在长达九个月的罢工中，矿工们掉转矛头反对约翰·L.刘易斯，这又是产联成立以来的第一次。

    塔夫脱—哈特莱法案［1947年美国国会通过的一个劳资关系法］对煤矿工会课以一百万美元的罚款，却没能阻止工人的罢工。矿工们下定决心，不让任何人替他们思考。他们保持着自己的思想，但是他们所关心的不是工会的金库，也不仅仅是担心失业的威胁。他们关注着某种新的东西，即他们称之为“杀人机”的连续采矿机。自动采矿机以一种全新的方式威胁着工人。矿工们所优虑的不仅是以往遭受的那种痛苦和折磨。他们认识到，自动化是一种从整体上“杀人的机器”。很快自动化就证明自己正是矿工们所恐惧的那种灾难。它的永不停止的操作，它对人的驱策，是如此令人难以忍受，今天所有的老工人都要利用自己的资历逃避它。他们说，宁肯被解雇，也不用在这种连续自动机器上工作。但在1949年，情况还不是这样。当时矿山地区的失业率是大萧条以来最高的。在宾西法尼亚和西弗吉尼亚，连续采矿机制造了一座座无人的空城。由于长时间的罢工，矿工们实实在在地挨饿，但他们仍然拒绝服从命令回去工作。这是近二十年来矿工与约翰·L.刘易斯之间的第一次严重分裂。

    一位矿工对笔者说：“有的时间是做祈祷的，我们在星期天就做祈祷。有的时间是要行动的。在大萧条时期，我们把事情掌握在自己的手中，我们成立起自己的工会，这样我们就不会看着自己的亲人挨饿。有的时间是要思考的。现在就是思考的时间。我想知道的是：工人，所有的工人，怎样和什么时候才能建立起对自身能力的信心，去创造一个更好的世界，在这个世界里他们将不再让别人替他们思想。”

    这个矿工感到，当时的工会并不比公司好多少。其原因就在于普通的工人让“别人”（即领袖们）替他们思考，替他们签订契约。那么，当新机器在你的生活中造成了一场浩劫、使上班和下班都变成了灾难的时候，有人却大谈什么“进步”，你会怎么想？这个矿工指出，工人通过自己的活动所带来的变化，以某种方式变成了它的反面。矿工应该选出某个人来代表他们与管理者进行谈判。然而，众所周知的第一件事是他们的代表变成了劳工官僚。这些官僚坐在矿区工会办公室里，不是和工人—起同公司进行斗争，而是命令工人生产更多的产品。这位工人想知道：是什么力量使工人们在1943年坚强地团结起来，并告诉那些议员们：如果你们真的对生产那么感兴趣，何不自己去挖煤？为什么今天没有人对劳工领袖这样说呢？这个矿工的结论是：“工人有他自己的思想。所以，如果说思想与行动不能截然分开，为什么要别人替他思考呢？”

    但是，没有人听到这个矿工的声音。根本没有人倾听。日报上充斥着对刘易斯的赞美之词，矿工联合会的报纸也同样如此。至于那些激进的报纸，它们不过是报道又一次罢工，并再次表示同情而已。

    1953年，美国受到大倒退的打击。在底特律这个世界汽车之都，失业人数达到的巨大比例，使“自动化”这个词声名远播。自动化不是为任何特殊的工业设计的单个机器，宁肯说它是在生产中用一系列机器或机械装置代替人做事的方法。它使生产过程变成了自动化或半自动化的过程。工人下降为只是看机器、按电钮，而另一些工人则准备在机器坏了时加以修理。

    现在，大家都在诅咒“自动化”这个词，说它把大萧条的痉挛又带回来了。从最初预见这个新工业革命的最美妙成果的科学家[37]，到发明这个词的福特公司的管理人员和《商业周刊》，大家众口一词。《商业周刊》[38]走得最远，它评论说，自动化百分之九十是情绪，只有百分之十是事实。劳工官僚也来帮腔，他们对“进步”五体投地，大肆渲染自动化将来会怎样，而对它现在如何却置若罔闻。普通工人与劳工官僚之间的尖锐分歧，在对待自动化的不同态度上看得最清楚。例如，汽车工人说，自动化影响了他们的日常生活；路透社却大谈未来，大谈自动化拥有的广阔前景，大谈它将“大幅度地改善生活条件”，改善“闲暇生活”。

    一位女工对笔者说：“我真不知到他们在说些什么。我连喘气的时间都没有，更没时间闲逛。福特公司的周工作时间现在是53小时，而这些人却在谈论什么‘闲暇’。至于工作条件，比产联成立以来的任何时间都更糟糕。对我们来说，自动化的全部意义就是失业和过度工作。而且，这两者是同时发生的。”

    一位矿工对笔者说，自动化生产的加速和紧张使他的体重下降了30磅。他还说，这还不是事情的全部。另一个问题是安全问题，他们不再抽出任何时间来做基础性的工作，出事故的危险大大增加了。“这实在太不安全。我可不在‘保护’下工作，我就是不愿这样干。如果我受伤死了，‘保护’对我又有什么用？如果我出了事，公司是不会管我的妻子和儿女的。因为公司以前实行过这种方案，我们的一个工友已经死了。我知道，我是绝不想成为下一个的。”

    在汽车行业，工人们视自动化为安全方面的灾难。一篇来自底特律的报道说：“一个又一个工人说，‘这些机器中有的东西将要给许多人带来麻烦’。有位工人说，‘一个工人被轧掉了一个手指，另一个手指也被轧烂了。那一天我们都拒绝工作。不到一周的时间，又有一个工人被轧掉了一个手指，第三个工人被机器切掉了三个手指。’车间里到处都贴着标语：‘你的操作安全吗？’当一个工人受伤后，不到半个小时，工人们在这些标语下面写道：‘这机器无法安全操作。’”

    自动化不仅没有带来新的工作机会，相反带来了大量的失业。矿工的就业人数从1948年的425000人下降到1955年的225000人，裁减的人数几乎等于前50年的总和。“新的”工作机会给了年轻的机械保养工人，这意味着把生产工人与有技术的“新科学人”划分开来。但是公司远没有做到这一点。约翰·刘易斯站在技术“进步”的立场上，为工人争取了较高的工资，工人对此并不感兴趣；他没有为工人争取缩短周工作时间和改善劳动条件，而这恰恰是工人所需要的。

    到了1955年，威斯廷豪斯大罢工终于迫使人们承认，这是一场针对自动化的罢工。这次罢工被称为第一次自动化大罢工。人们还认识到，最严重的斗争是反对时间研究的斗争。电器工人知道，对他们的手的每一个动作的研究，不是为了减轻他们的劳动，而是要使他的每一个动作都与机器协调，而这部机器将夺走上百人的工作，并且使留下操作这部庞大机器的人的工作速度提高十倍。工人们不愿就遥远无期的未来的闲暇与宽裕进行抽象的争论，他们现在提出的是十分具体的问题：（1）自动化会带来多少失业？（2）工人进行艰苦斗争得到的资历保护，即保护工人不受公司任意解雇，在新的条件下已经变得毫无意义了吗？（3）无休止的加速会带来什么后果？这些机器是“杀人机”，它们不断地撕扯着人的神经，使人的神经系统崩溃。

    正如底特律广播电台的一项调查显示的那样，与俄国工人一样，美国工人最恐惧的是自动化。因此，美国劳工部极力想消除我们对自动化的疑虑，说什么自动化不会像汹涌的浪潮一样来临，而是像大地的隆起那样，在不同的时期袭击不同的行业。[39]老激进分子武断地教训人们：你们当然会与工人一起为直接的利益进行斗争，但实际上资本主义永远不可能完全地把自动化变成一种制度，因为现在这样的资本主义结构中，有太多的既得利益横梗其中。

    毫无疑问，在自动控制所能“利用”的投入中，只有大约10%用于实现那些日益复杂的特性，诸如对劳动者的牵动和使材料较不耐用等等。[40]正如马克思早就指出的那样，资本主义的最终障碍是资本本身。停滞与衰退的趋势，和利润率下降的趋势一样，是资本主义的固有趋势。我们今天具体地看到马克思当年在理论上写下的东西：资本主义社会必须“冒着死刑的威胁”把工人从片断的人（他只是机器的活的附属品）变成充分发展的适合于各种劳动的人。但是，无论是资本主义的崩溃，还是新社会不可避免的来临，都不是“自动的”。恰恰相反，除了让 “历史的对抗”自己起作用之外，没有别的办法。

    当工人被生产机制团结起来，组织起来，并经受了纪律的训练，反抗被当作机器的齿轮时，资本家决不会自愿地让出任何东西。科学家们最后终于承认，自动化已使所有的人都“神经过敏”。耶鲁大学技术与工业研究所主任查理·R.瓦克尔博士报告说，有一些医生已经开始对“镇静剂”（或者用工人的话来说“神经片”）对人体的有害作用进行研究，因为这种药片在工人中被广泛地使用。然而，当他展望未来时，他所能说的只是：“有什么东西可以代替时间的作用呢？”

    工人的态度与知识分子的这种态度形成鲜明的对照。工人们说，只有理论与实践在工人身上的新的统一，才有可能创造出一个真正的新社会。问题在于：什么时候工人才能获得对自身能力的信心，不再让“别人”为他们思考？

    献身于“进步”的劳工官僚，没有为工人提供任何表达方式。工人只能通过自发的罢工来表达自己的意愿。1956年，仅在1月到4月之间，矿区就发生了170次这样的罢工。1956年春末第42届矿工年会期间，在西北弗吉尼亚发生的大规模自发罢工使整个煤矿工业陷入瘫痪。刘易斯对这次罢工极为关注。第31矿区的全体工人都卷入了罢工行动。刘易斯说，这次矿工的集体爆发是“某些怀有野心的人”策动的，“他们大概是希望获得提名，被选举担任高职。”显然，在这个美国联合矿业工会领袖看来，矿工们为自己的利益斗争是一种耻辱，他们应该让公司轻而易举地实现一台机器一个人。刘易斯对31矿区的矿工们十分恼火，他严厉地警告说：“捎个信回去，不要再这样干了。你们要明白，我是时刻盯着你们的。”

    现在人人都知道，充分的开工不一定就有充分的就业。劳工统计局指出，当1955年的国民生产总值比1954年增长11%时，就业率仅仅上升了5%。受害最大的是生产工人。例如，在第二次世界大战后的8年中，化工生产增长了53%，而生产工人的数字只增长了1.3%，从525000人增加到532000人。在同一时期，非生产工人（即工程师、办公室人员等等）数字的增长却超过70%，从169000人增长到259000人。尽管技术工人的人数大幅增长，就业总人数仅仅增长了43%，而产品总值则增长了53%。到1955年为止的8年里，电器制造工业的产品总值增长了87%，但付薪雇员的增长却只有20%。生产工人的增长只有16%。

    不仅是在所谓的“萧条小块”中，例如新英格兰和南方的纺织工业，而且在开足马力进行生产的汽车工业中，失业也始终是一个固有的特性。事实上，自从第二次世界大战以来，尽管生产获得了极大的发展，制造业的就业增长速度下降到几乎是在爬行。就目前来看，武装力量和服务行业吸收了大量的失业人员，但绝没有吸收全部失业人员。今后也不会这样。有些自欺欺人的人说，服务行业的扩展可以为失业问题提供答案，但是这绝对骗不了生产工人。这些人应该记住，任何还没有生产出来的东西是不需要服务的。

    最后，对于青年人来说，工厂的工作索然无味。我在洛杉矶遇到的一位青年工人说：“在今天这个自动化的时代，你需要什么技术呢？就算你幸运地得到了一份工作，但是如果所有的工作都是电子控制的，而你在那儿只是等机器坏了时吹吹哨子，那你对自己的工作还会有什么自豪感呢？人还剩下了什么呢？”

    马克思的当今意义是不可抗拒的。马克思90年前对“自动机”［automaton］的描述，比当今的任何作家对自动化的描述都更符合自动化的实际。马克思那个时代的自由主义者认为，不断增加的生产意味着富足快乐的生活。马克思与他们相反，他描述了在资本主义方式控制下工人与机器之间的具体冲突：“通过传动机由一个中央自动机推动的工作机的有组织的体系，是机器生产的最发达的形态。……甚至劳动的减轻也成了一种折磨人的手段，因为机器不是使工人摆脱劳动，而是剥夺了劳动的一切乐趣……”［《马克思恩格斯全集》（中文版）第23卷，第419、463页］

    “由于劳动资料变成了自动机，所以它在劳动过程本身中作为资本，作为支配和吸吮活劳动的死劳动而同工人相对立。……生产过程中的智力与体力劳动相分离，智力变成了资本支配劳动的权力，是在以机器为基础的大工业中完成的。”［《马克思恩格斯全集》（中文版）第23卷，第464页］

    如今所有的科学、所有的知识都体现在机器之中，所以知识分子的角色已从“文化领域”转移到了生产领域。三十年代我们的学术界发明了“生产法典”，四十年代发明了“生产哲学”，而到了五十年代，自动化对他们施加的压力如此强大，以至于（用黑格尔的话来说）他们完全“消亡”了。因此，在一百年前只是一种暗示的东西，今天已经具体地在计划者的阶级角色中体现出来了。马克思反对权威计划，反对这种从资本主义生产约束工人的需要中产生出来的东西，也反对作为生产的推动力量的自动化。他指出了人性的方面，不是为了让人性适应现存的状况，而是要展示一个新社会，在这个社会中，劳动不再是异化的劳动，而是“生活的第一需要”。[41]

二、工人用自己的头脑思考

    辩证法的拥护者黑格尔不能理解从物质到运动，从物质到意识的过渡，尤其不能理解后一种过渡。马克思纠正了这个神秘主义者的错误（或弱点）。

——列宁[42]

    自动化中蕴涵着一个新的讯息：我们这个时代已经成熟。在这个时代，危机的总体性迫使人们接受哲学，接受一种总体观。完全机械化的趋势已在自动化中达到了顶点。在这种条件下，为人的精神的斗争只能诉诸于哲学总体观才能赢得胜利。新的冲动来自于工人，而且也只能来自于工人。工人的清醒理智与科学的狂想恰成对照，后者提出“把人看作机器”，前者则提出“工作应该成为某种完全不同的东西”：

    “女工们谈到今后她们将自动铺设电线，我当时不太懂‘自动’这个词，就问这些工友：‘那时我们会怎么样？’她们说，他们可能得给我们安排机器上的工作。这是一种非常模糊的想法。现在，这个词已经是妇孺皆知了。这个词既包含着诱惑，又包含着恐惧。我在电视上看到一个自动化汽车引擎工厂，他们制造一部引擎只需50分钟，而过去需要9小时。《星期六评论》杂志出了一期关于自动化的专刊。有七八个作者撰文，其中有来自商界的，一位是UAW—产联的［UAW是美国汽车、飞机、农业机械工人联合会的缩写］。给我印象很深的是，只有那个工业家把问题说得最清楚。其他人似乎都含糊其辞，不敢就自动化对人有何影响多加评论。而他却不在乎，直截了当地说出他的想法。

    “他的文章中有一段话，令我耿耿于怀，……‘自动化的另一个与劳动力有关的最可取的特性是，机器比人更容易控制。这是我们民主社会的福音。’我说不清楚对这段话是什么感受。似乎是一切都有往无还。至于他所谈到的人将会怎样，他却只字不提。也许我没有真正理解他的意思，但是我觉得他是想把我们这个社会中的某种东西去掉，而这个东西就是‘民主’。

    “另外还有一件事，你知道，这比其他任何东西都更令我感到恐惧。在这个社会中，如果我有更多的闲暇时间，我会发疯的。这听起来似乎很荒谬，因为我一直是希望工作时间短一点的。他们根本不在乎人会怎样，更确切地说，他们不在乎没有技术的工人会怎样。他们有点害怕，不是害怕工人会出什么问题，而是害怕工人会对他们采取什么行动。我不能不反复地想，事情就是这样。他们用旧的生产方法已经把这么多工人抛上街头，而现在又有了自动化。即使工会能争取到较短的工作日和年工资制度，可是全国那些没有工作的工人又怎么办？自动化将带来某种非常可怕的东西，而资本家和工会对此都无能为力。我们说，人是可以工作，可以生产的，人愿意和其他工人一起工作。这是他的生活。现在，在自动化中情况怎样？我看不到人在工作。能量会转到别的地方去吗？可那又是什么呢？这些能量与闲暇时间会在什么地方结合起来。可我不知道在哪里。

    “人喜欢工作，喜欢创造点什么。但是，如今工作已经和你生活中的其他东西完全分开了。每一天都被分割开了。你工作，然后得到一些时间休息，忘记工作，从工作中逃避出来。自动化以后又会怎样？人将工作得更少（按照我对工作的理解），有更多的时间。照现在这种情况，我害怕有更多的时间，因为对于工人来说，所谓时间多就是每周七天，但周末没有工资领。

    “过去有人告诉我，为更多的闲暇时间而斗争，目的是要使个人有更多的吋间从事艺术、音乐、文学，一句话，有更多的时间学习。这些话再也不能令我信服了。在一个新社会中，工作应成为某种全新的东西，不仅是工作、挣钱、买食物和用品。工作应该与生活完全地结合在一起。”[43]

    从第一次工业革命中，工厂工人获得了一种斗争冲动，即为缩短工作时间而斗争，并由此创造了一种新的哲学。同样，从工人对自动化的经验中，产生了一种新的人道主义。

    国家资本主义末日的逼近，已必然地在铁幕的那一边开始。人能够从国家的压制下争得自由吗？生活在俄国集权统治之下的人们，已经对这个问题作出了肯定的回答。从此，全世界的人们都感到呼吸更加自由了。

    然而，关于真正自由的基本问题仍然存在：什么样的劳动能够消除“思想者”与“行动者”之间的差别？这是马克思主义的最深到的内核。集权社会的转变，在一些全新的开端上，只能以一种新的物质生活为基础，以一种为生产者、为工人的新型劳动为基础，除此不可能有别的基础。

    这个基本问题，最初不是在铁幕的那一边提出的，而是在铁幕的这一边提出的。它产生于被称为自动化的新的生产阶段，最早是由矿工提出来的。在连续采煤机出现后，矿工们不仅对劳动的成果——工资——提出疑问，而且对劳动的类型提出了疑问。一位青年工人在听说工会准备为更短的工作时间而斗争时说，四天工作制也不会有太大的不同。我们倾向于在现有工时中抓紧工作，超过35小时的部分领取加班工资。应该改变的是我们的工作方式。每一天都要上班，在公司的严格纪律下干活，不敢请假，这样不行。俄国也不会有什么大的不同。你想一想，如果说这样一种生活方式有什么意义的话，那唯一的理由就是人们已经习惯了这样生活。”

    “与生活完全结合起来的工作”，“与思想不可分离的行动”，“理论与实践的新的统一，即在工人身上的统一”，这才是马克思的真正传统，才是马克思的作为人类活动的劳动概念。在这种劳动中，人的一切先天的和获得的才能都得到充分的发展。这样，美国工人把马克思的最抽象的异化劳动理论和追求普遍性的理论具体化了并加以扩展。马克思说，工人是黑格尔哲学的真正继承人，这是千真万确的。实际上，当代的理智真空是如此巨大，以至于从理论到实践的运动几乎完全停滞不前，而从实践到理论的运动，以及与此相伴随的体力劳动和脑力劳动在工人身上的统一，则到处明显可见。

三、废奴主义和马克思主义传统中的
理论与实践的新的统一

    长久以来，美国工人阶级对欧洲工人和欧洲知识分子来说，一直是一个谜。在产联成立以前，欧洲人一直试图“证明”美国工人的落后性。他们的证据是，美国工人一直没有建立起产业工会。欧洲工人不能理解，为什么美国的工人阶级，全世界最强大的工人阶级，始终没有像欧洲工人阶级那样，建立起一个自己的工党。他们不能理解，为什么马克思主义政党一直没有在美国扎下根。美国工人似乎是非政治的，因为他们没有建立起群众性的政党。美国工人似乎是非社会主义的，因为他们对卡尔·马克思的大部分学说都不熟悉。欧洲人承认，美国工人非常有战斗性，但仅此而已。他们囿于欧洲的传统，不愿意倾听美国工人自己的思想。美国工人有表达自己思想的不同方式。事实上，世界上最具政治性、最先进的工人阶级——法国工人阶级所想的，与美国工人阶级所想的不相上下，他们都想到了静坐罢工。只有西班牙人曾采取彻底革命的方式爆发出斗争的烈火。[44]他们一开始就直接控制了工厂。因此，在全世界范围内，工人正在试图从重建工厂中的生产关系开始来重建社会。他们没有成功，但是他们尝试了，并从这种尝试中发现了一些新的真理。而知识分子们却死抱着旧的“范畴”，在理论与实践两方面都不曾跨出半步。

    那些喜欢讥诮的人站在一旁，随时准备宣布，尽管三十年代的全部希望和努力，工人终于没有实现一场革命，没有创造一个工人国家，没有建立一个新社会。那些喜欢讥诮的人由此得出结论说，所有的革命运动，包括战时民族抵抗运动、战时工人自发罢工、黑人的抗议示威、战后的各次罢工、当前的殖民地暴动，等等，即使不是全部落空，也全都是不成功的。然而，更深一层的真理是，工人切切实实地有所行动，而这些行动的全部后果我们现在尚不知道。毫无疑问，第二次世界大战没有解决任何根本问题。现在，危机变成了总体的危机。我们知道，氢弹为文明的存在本身打了一个大问号。

    当工人作出行动，并表现出他们有自己的思想时，知识分子却在机械地重复那些空洞的词句，而对工人的行动视而不见。在马克思主义运动之内和之外，现在存在着一个前所未有的理论真空。

    1929年大崩溃时，生产几乎陷入完全停顿的状态。数百万工人被抛上街头。这时，所有的人都看清了，生产是第一性的。阶级阵线不是变得模糊，而是更加清楚了。新政是一个充分的证据，表明资本家阶级也遭到严重的分裂。工人阶级与资本家阶级之间的每一次严重的冲突，都会在统治阶级营垒中造成一个裂缝。但是这种裂缝不是不可修补的。

    在资本主义社会，管理生产的资产阶级骑在直接生产者身上。在危机发生的时候，他们不会从工人的背上下来，相反会压得更加沉重。新政并没有削弱生产中的这种关系。那些出身哈佛大学、哥伦比亚大学、耶鲁大学、普林斯顿大学、安提奥克大学、纽约市立大学、斯坦佛大学、芝加哥大学等名牌学府的有知识的计划者，也做不到这一点。在这个社会里，只有两个基本的阶级，即工人阶级和资产阶级，所以，只能有两种思维方式。

    1929年的大崩溃，彻底震撼了整个世界。它在美国人的精神上造成了急剧的转变。美国人的精神被分裂成了两部分：一方面是大大小小的思想托拉斯，或曰有知识的计划者。那些发明了新政以求挽救资本主义的人，和那些想“利用”新政径直地走向俄国式总体计划的人，并没有什么根本的分歧。所以，他们在理智上共生共处相安偷快。它们有一个共同的包医世界一切弊病的万应药方，这就是计划。另一方面是试图在全新的基础上重新组织生产的普通工人，它们要求劳动者应该控制生产。他们也有一个词来描述如何实现他们的日标，这就是静坐罢工。正是这种行动的自发性创造了产联。[45]劳联内的一个高层委员会，一夜之间变成了最大的产业工人全国代表大会。

    工人们创建了他们自己的组织，这些组织既有美国性格，又是工人阶级的。但美国的知识分子却像无舵的航船，随波逐流地走进了共产党创造的“大众阵线”。俄国共产主义曾有一个意外走红的时期，他们曾渗透到美国的每一个角落，从《读报指南》到国务院，从底特律劳工官僚到好来坞摄影棚。美国知识分子不是消极被动的受害者。他们曾热忱地试图影响美国工人阶级。如果他们失败了，那决不是他们的错。他们有一切知识分子所共有的通病，即看不起质朴的工人阶级，认为他们落后。但是，当美国共产党在人身上、情绪上和财政上全盘接收了美国知识分子时，这些知识分子在美国工人阶级中仍然没有深刻根基。知识分子后来纷纷离开了共产党及其许许多多的战线，但并非总是因为原则的分歧。最近，他们在一个问题上再次暴露出他们仍然是一艘无舵的航船。美国政治总是在这个问题上以最尖锐的形式表现出来，这个问题就是黑人问题。

    1956年，黑人争取自由的斗争达到了一个新的阶段。东南部的斗争在两条战线上展开：一是取消学校的种族隔离；二是联合抵制公共汽车。马上，“有文化”的南方要求“理解”。《左派》杂志当时正忙于向国外兜售“美国生活方式”，他们立刻作出反应，领导“北方的”杂志发动了一场兜售“南方生活方式”的战斗。小说家威廉·福克纳第一个作出反击。他宣称，为了保持“南方生活方式”，他不惜让黑人流血。[46]这番话最能说明问题。

    在美国东南部，压迫历来是以白人的面孔出现的。而现在，它的“文化”的堕落也是一副白人面孔。在这方面，知识分子做了些什么呢？从南部到北部，有谁反对过伊斯特兰德参议员的这个有文化的亲兄弟、诺贝尔奖金获得者威廉·福克纳？毫无疑问，有许多人这样做过。然而，他们要么沉默，要么为小报写稿，读者是些激进分子，而这些人是不需要他们的劝说的。尽管美国共产党在“黑人问题”上扮演了不光彩的角色[47]，但这并不妨碍这些知识分子投入另一个大众战线之中。这也不能说是保持了美国传统。南北战争之前的那个重要时期，正是在黑人问题上，白人知识分子写下了美国历史上最为光辉的一页。

    废奴主义运动在美国内外兴起，但出自于美国自身的精神，没有任何外国传统助力。同时，威廉·劳埃德·加里森的《解放者》的刊头语写道：“世界是我的家园。”废奴主义者自觉地选择了充当社会运动的手段，即充当奴隶争取自由的运动表达自身的手段，他们以此在知识分子这个概念中增加了一个新的向度。今天的知识分子喋喋不休地告诉人们，共产主义如何改变了历史。是的，共产主义确实改写了历史。但是，俄国人抹煞托洛茨基在1917年革命中的作用，美国教科书对王德尔·菲利普只字不提，这两者又有什么区别？[48]当今的福克纳之流，一面大谈“道德地”反对种族隔离，另一面又宣称要毫不犹豫地用鲜血来保存所谓的“受害者”——“南方生活方式”。对此，菲利普关于南方生活方式所说的话正中要害。

    “我所说的南方，也是指一种原则，而不是一个地域的概念，是指14个暴动州的市民生活的一个要素。正是这个要素，不能容忍言论自由，而要用火刑柱加以惩罚，就像是玛丽女王和宗教法庭时期那样。我指的是肤色贵族，他们认为《独立宣言》是伪善，民主是骗局。他们认为这个种族的三分之一生来就穿皮靴带马刺，而另外的三分之二生来就是备好了鞍让他们骑的。我指的是一种文明，它用法令禁止社会中六分之一的人读《圣经》。一个主妇被关入重罪牢房，只因为她教一个黑人姐妹读书认字。我指的是有知识的社会贵族的南方。这个南方表现为野蛮和刀剑，表现为恃强凌弱、私刑拷打、不学无术、游手好闲，表现为主张一个人可以占有他的兄弟，表现为一些法令，使马萨诸塞州在其法庭上提出动议成了违反刑法的，悬赏5000美元取威廉·劳埃德·加里森的头颅，与今天乔治亚州的法律同出一辙。这样的南方必须加以消灭。（热烈欢呼）总结我自己的常人之见，不管你们把它称作什么，可以用一句话来概括：‘如果不消灭南方（上述意义上的），如果不使北方征服它，这个国家将永远得不到和平和统一。……因此，我们的斗争是文明与野蛮之间的战争。”

    今天，为人的精神而斗争，不能靠空洞的民主口号赢得胜利。1914年以来，欧洲人已经饱经生活的沧桑。他们有足够的理由不再买美国之音文化的账。他们了解黑人，这不仅是指黑人对文化的巨大贡献，不仅是爵士音乐和历史作品。他们知道黑人现在做什么。阿拉巴马黑人已发出了有力的声音，他们把自己的自由问题掌握在自己手中，而且在那几个月中一刻也没放弃。

    黑人走上街头完全是自发的。为了使共同抵制能够协调一致，他们又把自己的力量组织起来。自发与组织是共时性的行动。从这里我们可以看到真正具有历史意义的东西，看到蕴涵着我们的未来的东西。让我们来看看他们如何在共同抵制中使一切都完全在自己的掌握之中。

    （1）他们一直进行连续不停的集会，每天都有小型会议；每周三次群众集会；每次都是以一种全新的关系进行。
    （2）决策全是他们自己作出的。当最高法院公布了反对种族隔离公共汽车的决定，而公共汽车公司由于急于赚利润而贴出告示表示愿意服从裁决时，黑人们说：我们还要求有黑人公共汽车司机。对那些城市元老们，即那些宣称种族隔离是“南方生活方式”的人，作为南方人的黑人们说：如果他们永不乘坐公共汽车的话，那就会快得多。
    （3）他们组织了自己的运输系统，没有老板，也没有警察监管，是一种模式。

    显然，在阿拉巴马州的蒙哥马利自发组织中，最伟大的成就是其自身的工作实体。

    福克纳曾奉艾森豪威尔之命建立新的知识分子组织，向欧洲人宣传美国的民主，而其他知识分子对此亦默默忍受。可是欧洲人知道，勇气不是来自于稀薄的空气，而是来自于一种自信，即相信自己是来来潮流的一部分，并且是未来潮流的代表。黑人争取自由的斗争就是这样，而“南方生活方式”则不是这样。在这种情况下，美国知识分子为人的精神的斗争就只能是一种妄自尊大的行为。[49]因此，社会的危机与生产中的危机一样，也是总体的危机。

    我们始终是以生产作为出发点。因为，看到了生产中的危机，就可以理解这个危机在其他任何地方的表现。看不到生产中的危机，就不可能理解其他任何危机。但这并不意味着我们时代的危机“仅限于”生产。我们的时代被正确地表述为精神危机的时代。但恰恰说明危机的总体性在呼唤哲学，呼唤一种总体观念。然而，美国知识分子显然没能把握这种总体观念。他们是一群四分五裂而又远离了现实的人。

    归根到底，促使社会清醒地面对劳动条件和人与人之间关系的，不是马克思主义者。我们的时代和我们的生活向人们发出了这种呼唤。在日常生活的一系列实践问题上，在社会的各个层面上，有意义的重大哲学论争恰恰是关于生产、工人阶级地位、一党制国家、氢弹问题等等的论战。或者说得更简单点，真正重要的问题是：工人是怎样生产出更多产品的？我们所知的文明能够继续存在吗？美国知识分子不像欧洲和亚洲的知识分子那样以辩证法家自诩，因此，他们在竞争中一败涂地。当代文明的破产（包括所谓的先锋队政党的破产）的标志是它的思想的破产。

    列宁逝世后马克思主义运动中的空白，仅仅对马克思主义者们有意义，除非马克思主义是劳动人民日常的生活和志向。马克思主义不存在于从激进小团体那收罗垃圾的悲天悯人的小论文中，也不存在于从保守的大学院的书架上收罗垃圾的貌似惊人的大部头著作中。

    在爆炸性事件现实地出现之前，工人往往重复着许多统治阶级的观念。要在现存社会中看到新社会的要素，最大的困难就在这里。我们可以看看创造了产联的惊天动地的运动。1935年，当约翰·L.刘易斯向威廉·格林提议建立一些产业工会时，谁能想到会爆发规模巨大的非技术工人静坐罢工，并向私有财产提出了挑战。没有人会想到，绝对没有。甚至连工人自己也不知道，在他们的劳碌和苦难背后竞蕴藏着震撼世界的伟大激情和力量，更不知道他们会简单地以静坐罢工的方式表达自己。记者曾问刘易斯，是不是他下令工人静坐。我们可以看出，不要说静坐的行动，就连静坐这个词，刘易斯也和记者们一样陌生。很显然，尽管他精通领导之道而且擅长下命令，但他根本连想都没想过静坐，更不要说下令了。

    他之所以被工人的行动惊得目瞪口呆，不仅是因为他是一个工联领袖，满脑子都是官僚主义的观念。不仅如此。即使是马克思主义的创始人，代表着一个新社会，在所有人都只看到旧社会稳如盘石时对新社会不可避免的到来做出了预见，也没有而且不可能预见到法国工人阶级在“震撼云天”的创举——巴黎公社中的自发行动。没有任何人，包括列宁的布尔什维克党，能够预见苏维埃，更不要说组织它了。在它到来之前，谁也没有猜到它会到来。但是，俄国工人以他们自己的方式，在他们自身中得到了这样的结论：他们需要某种不同于议会制民主的东西。这一点现在不是已经很明显了吗？早在1905年创造圣·彼得堡工人苏维埃时，他们就是这样想的。没有任何人教他们这样想。没有人组织这种创造活动。当它出现时，没有人从中得出新的范畴。记住了1905年苏维埃，并能迅速地把握这种观念和行动的，只有俄国工人自己。1917年，俄国工人在全国范围内重新创造了苏维埃。

    在事件发生的第一天，当群众已经在现实中创造了公开的、群众性的庞大组织时，我们知道，列宁仍然认为必须把合法的斗争与非法的斗争结合起来。第二天他终于看清楚了。当列宁看清楚时，他并没有说，“我早就这样认为，我不是说过吗……”等等。没有。列宁承认这在现实上和理论上都是新的，并且彻底地重新淸理了他的全部旧范畴：从无产阶级与农民的民主专政的范畴，到党及其先锋队性质的范畴。这时他说，俄国的现实说明，普通党员比党的领导革命十倍，而党外的广大群众比党革命十倍。

    如果说，1917年俄国工人显然超越了议会制民主，那么，在1936—1937年美国工人也显然超越了谁占有财产的问题，进入了谁控制生产的间题。工人们并没有发起任何关于私有财产的争论。他们只是在他们所操作的机器旁坐下来，宣布如不改变劳动条件，他们就不离开。

    最初的风暴过后，群众才开始把精力和时间放在他们所面临的问题上。从那以后，一天一天地，甚至是一分钟一分钟地，他们的阶级意识和阶级纲领迅速展开。在匈牙利革命中，这一点又一次成了生死攸关的大问题。匈牙利革命是由包括知识分子在内的全体人民发动的。但是，随着革命的发展，全部正面冲突都转移到了工人委员会中，就是说，转移到了工厂里。他们的行动再次清楚地表明，早在起义之前很久，工人就有他们自己的思想，而这种思想在起义失败之后很久仍然保持着。1917年只有俄国工人记着苏维埃，而这一次，不仅匈牙利工人，而且全世界的工人阶级都将记住匈牙利工人委员会。

    工人阶级并没有创造出一个新社会。但是他们掘掉了旧社会的基础。他们摧毁了所有的旧范畴，他们不承认旧的经济秩序和政治秩序的合理性。而所谓的“先锋队”，却一事无成。这些先锋队沉溺于僵化的旧范畴的泥沼，其中最主要的就是“党的领导”一条。在三十年代以及后来的四十年代，在理论与实践的运动面前，特别是在当前的自动化时期，托洛茨基派和其他激进派仍在重复列宁1902—1903年支持而现在已失去生命力的“先锋队政党”命题。他们把自己的思想转变搞得天衣无缝，好像他们从未与共产党决裂一样。那些不隶属任何派别的马克思主义者也是同样。尽管他们创造了一些新范畴，但却不能与旧范畴决裂，最终不得不退回到布哈林责备工人背叛第二国际的那种立场上去。列宁指责布哈林让帝国主义战争压制了自己的思想，那些分析非常适用于当今的马克思主义知识分子。他们宁肯责备作为一个阶级的工人阶级，而不愿面对来自工人阶级底层的新的人道主义冲动所提出的挑战，不愿重新清理自己的思想。不管是有派别的还是无派别的马克思主义者，都被“党的领导”卡住了咽喉。

    现实无声无息地表明，共产主义者在这方面是行家里手。一切计划者的资产阶级精神，在自动化的问题上表现得是再清楚不过了。任何一个私有财产资本家，都没有像今天俄国统治者那样做过如此的美梦，即没有工人只需按电钮的工厂。集权官僚们希望通过自动化来克服俄国工人对计划的抵制。同时，这些官僚们相信，他们可以比“资本主义世界”做得高明，因为他们可以重提马克思主义关于结束脑力劳动与体力劳动分离的词句。路透社大谈“每个工人都是工程师”，与俄国人的调子何其相似。1955年，在日内瓦会议前夕，俄国官方的报纸《真理报》和《消息报》连篇累牍地讨论“是什么在拖自动化的后腿？”然后，他们召开了一次全苏工业人事工作大会，并发布了一份“告苏联工人、工程师、技术员和工作人员书”，号召向“生产发明者”学习。俄国工人认为这一号召意味着更多的加速，因此继续对其进行抵制。第二年，大声疾呼“非斯大林化”的苏共二十大，仍然坚持“生产和更多的生产”的斯大林路线，只是翻了一些新花样。布尔加宁说：“低估国外的技术成就，已经极大地妨害了我国的技术进步……关键的问题是：引进第一，不是发明第一。必须对工业进行重新设计，以便对技术发明提供适当的刺激。”所谓的“重新设计”实际上是自动化的一种运用，其基本方式是教导工人尊重知识分子。因为他们是“生产发明者”。俄国工人与美国工人的反应完全一致，他们提出了同样的问题：以后会怎么样？

    “在权力的征服之后会发生什么情况？”“我们是否永远要面对一个新的劳工官僚，面对本应在一党制国家中完结的东西？”工人们首先提出这些问题，而“先锋队”则无言以对。他们只是说，“先这样做，跟我走”。资产阶级的意识形态工作者擅长于下命令：“看看自动化的新奇迹，跟我走。”所有的人都想当领导，谁也不愿意听命于人。

    知识分子的懒惰日积月累，终于达到了这样的地步，那些自鸣得意的“科学个体”居然敢于泰然自若不假思索地写出“把人看作机器”这样的话来。结果，如今任何人类激情都不能超越数学公式，不能超越能在“可建造的机器”中加以实现的数学公式。

    被他们全部遗忘了的是：新社会应是人类所憧憬的，否则它就什么都不是。新社会是不能背着人民建立起来的，既不能由“先锋队”也不能由“科学个体”来建立。它将由劳动人民来建立，否则它就永远不可能建立起来。现在迫切地需要一种理论与实践的新统一，它只能从工人阶级的存在之所开始，从工人的思想、工人阶级的斗争、工人阶级的志向开始。

    这不是一种思想的转变。思想的转变在大萧条时期曾经发生过，因为那时的知识分子没有哲学或思想方法，只能投入“党的路线”的同路人与追随者的阵营。在麦卡锡主义横行的时期，惊慌失措的知识分于再次发生了思想转变，他们自愿地、没有莫斯科审判的强迫就参加了公开忏悔。当“科学人”被允许主宰思想领域，似乎思想领域也是一个“可建造的机器”时，知识分子的思想转变达到了巅峰。

    在新基地开拓出来的时候，思想的发展才真正开始。在工人阶级的思想和生活中，到处可以明显地看到新社会的要素存在于旧社会之中。当工人自己进行思考时，必定有知识分子来吸收这些新的冲动。除此之外，不可能有真正的新理论。哲学从经验科学和生活中萌生。但是，正如黑格尔指出的，把这些规律和概括整合到哲学之中，需要“运用思想本身的趋向具体真理的强制力”。黑格尔告诉他那个时代的知识分子，束缚感的产生是由于无法克服反题，是由于把所是之物和所发生之事看成是与应是之物和应发生之事相矛盾的。”[50]当黑格尔说这些话的时候，他心中是意有所指的。

    当现代知识分子对“思想本身趋向具体真理的强制力”作出反应时，即他们对阿肯色州小石城市黑人学校的儿童打破种族隔离的行动、底特律工人争取不同于自动化生产线的另一种劳动的自发罢工、世界各地发生的为争取自由的斗争等等行动作出反应时，他们就会丢掉自己的罪恶感和束缚感。在废奴运动的时代和马克思的时代，正是与这类斗争的联盟，使知识分子额外获得了作为理论家和作为人的向度，从而使他们成为新社会的一部分。这种情况还会再次发生。一旦知识分子接受了时代的挑战，理想与现实就不再被看作相距遥远的了。当工人们要求工作应该“彻底改变，应该与生活本身相结合”，“思想应该与行动统一起来”时，他们是完全正确的。仅仅把握了来自工人的这种冲动，理论家的任务并没有完成，而是刚刚开始。只有当从理论到实践的运动与从实践到理论的运动相遇时，理论与实践的统一才会出现。世界的总体危机有一种新的形式，即对新人造月亮发出的“嘀嗒声”的恐惧。俄国人决定成为首次发射人造卫星的国家，美国人急于“赶上”俄国人造地球卫星计划，都不是出于纯粹科学的兴趣，而是为了总体战争的目的。向空间发射卫星，解决不了地球上的问题。我们这个时代的挑战不是对机器的挑战，而是对人的挑战。洲际导弹可以毁灭人类，但不能解决人与人的关系。新社会的建立仍然是人类的憧憬。危机的总体性要求一个总体的解决，并且将会创造出一个总体的解决。没有新的人道主义，这种总体解决将什么也不是。[51]

[27] 这些研究是在国会授权下进行的，探讨经济力量的集中化。它们是在美国参加第二次世界大战之前不久完成的。专著太多，恕不在此一一开列。最具有建设性的专著有第22号“我们经济中的技术”和“经济集中化与世界大战”。后者报告了战后时期的情况。（Technology in Our Economy , U.S. Government Printing Office , Washington , 1941 . 以及Economic Concentration and Word warⅡ,U.S. Government Printing Office ,Washington , 1946 .）

[28] 《马克思恩格斯全集》（中文版）第23卷，第8页。

[29] 见The Human Problems of an Industrial Civilization , The Macmillan Co. , New York , 1933；以及The Social Problems of An Industrial Civilization , Harvard University Press ,Boston , 1945.

[30] Alvin Goulgner , Wildcat Strikes；1954.

[31] Sebastian Grazia , The Political Community , pp .103—104.

[32] “Changing Relations in the Shop”,by Charles Denby ,New & Letters , 1955年9月21日。

[33] 见Automatic Control , by the editors of Scientific American , 1955 , A Review of Automatic Technology , U.S. Department of Labor , 1955 .A Special Report on Automation , Business Week , 1955年10月1日。Man and Automation , Report of the Proceedings of a Conference Sponsored by the Society for Applied Anthropology at Yale University , 1955年12月27日。Automation：Materialen zur Beuteilung der oknomischen und sozialen Folgen , by Friedrich Polock (Frankfurter Beitrage Zur Soziologie , 1956).

[34] 见《人与自动化》（Man and Automation , Technology Project , Yale University.）

[35] 1957年4月UAW大会决议中，这种抽象采取了如下形式：“他们给我们提供了进入全人类共同富裕的黄金时代的机会。”（《自动化与第二次工业革命》），第14号决议。）

[36] 我把自动化时代之前的石油工业和化学工业排除在外。诚如大家所知，这些工业是最先实行自动化的，实际上，自动化是它们成为大工业的前提。但它们属于例外情况，而不是一般的通则。

[37] 见《人对人的利用》。（Norbert Wiener , The human Use of Human beings.）

[38] 见“自动化：名词后面的事实”。（“Automation : the Facts Behind the Word , Specail Report” ; 1955年10月1日。）

[39] 见“评自动化技术”。（Review of Automatic Technology , U.S. Dept. of Labor , 1955.）

[40] 见列昂节夫的文章“经济的冲击”。（Leontief , “The economic Impact ” , 载于”The Second Industrial Revolution,” of Automatic Control 第二部分。）

[41] 《哥达纲领批判》，《马克思恩格斯全集》（中文版）第19卷，第23页。

[42] 《列宁全集》第38卷，第243页。

[43] 见“为独立而工作”。（”Working for Independence” , by Angela Terrano , New & Letters , 1956年1月6日）

[44] 自从西班牙革命以来，理论上的真空甚至把无政府主义者和无政府工团主义者也吞没了。他们在理论上一向宣称不承认政府，最终却成了政府的一部分。他们变成了行政思维的俘虏，这比接受俄国的黄金报酬而受其支配还要糟糕许多。

[45] 关于产联，至今没有人提出过任何严肃的分析，更不用说有说服力的理论了。这一事实最清楚地揭示出当今劳工领导的理智上的空白。劳工官僚们不能成为劳动的历史学家，这绝不是偶然的。他们不仅与创造了这个组织的男女工人毫无相似之处，而且竭力要忘掉自己的根基。

[46] 福克纳说：“如果要我在美国和密西西比之间作出选择的话，我宁肯选择密西西比，为此不惜走上街头向黑人开枪。”后来这位先生又抵赖说：“我当然没有说过这样的话，因为我相信事情不会是这样。”这番辩白比他原来的话更加蛮横无理。如果事情真的是这样，他将如何面对呢？为讲清楚这个问题，他不惜运用一切手段捏造事实、涂改历史，把所谓“与我们有同样血统的严阵以待的白人少数派”说成是“受迫害者”。他的意思似乎说，必须允许几百年的压迫和美国内战的策动者为自己制造一个“道德的”结局。（参见the original interview Faulkner gave Russell Warren Howe , New York correspondent for the London Sunday Times ,1956年2月21日，Published in The Reporter ,1956年3月22日；then his statement of being “grossly misquoted” to the U.P.,1956年3月16日；两文均载于The Montgomery Advertiser , Montgomery , Alabama , 1956年3月5日。又见“A Letter to the North ”by William Faulkner in LEFT , 1956年3月5日。）

[47] 他们跟着克里姆林宫的动向在两个体极端之间左右摇摆，这种角色显得十分滑稽可笑。一方面，把黑人问题归结“为”黑人争取“在黑人聚居区的自决权”的模糊要求；另一方面，在第二次世界大战期间，当俄国与美国结成联盟时，要求黑人忘记争取民主权利的斗争。

[48] 1958年，我们终于看到了一本菲利浦斯传记：《自由的先知：温德尔•菲利浦斯的生平和他的时代》。（Prophet of liberty : the Life and Times of Wendell Phillips , by Oscar Sherwin , Bookman Association , New York.）

[49] 亨利•卢斯竭力向国外兜售“美国生活方式”。但唯一值得一提的是，他倚重巨大权力兜售美国共和党人吉拉斯的《新阶级》，并大言不惭地吹嘘说这本书“将会动摇马克思主义”。

[50] 黑格尔《小逻辑》，参见中文版，第308页。

[51] 年轻学者焦纳坦•斯宾塞的研究以及他的中文知识对本章的写作帮助很大，在此对他表示感谢。当然，对材料的分析和所得出的政治结论是我自己的。

上一篇　回目录