尼古拉·奥斯特洛夫斯基《钢铁是怎样炼成的》（全译本

钢铁是怎样炼成的

（全译本）
尼古拉·奥斯特洛夫斯基
黄树南 译

·译者前言
·主要人物表
第一部
第一章　　第二章　　第三章
第四章　　第五章　　第六章
第七章　　第八章　　第九章
第二部
第一章　　第二章　　第三章
第四章　　第五章　　第六章
第七章　　第八章　　第九章
附　录
·我在黑暗中——小记“保尔·柯察金”的生命之秋（李星 编译）
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译者前言

 -> 《钢铁是怎样炼成的》（全译本）

译者前言

    我的一位年轻朋友，听说我在校订《钢铁是怎样炼成的》的译文，特意写信来，要我在书出版以后，务必给他留一册。他说，他还是“文化大革命”末期刚上小学的时候，抓到过一本连环画，从头到尾，从尾到头翻了一个稀烂，原书却至今不可原谅地没有读过。他很想读一读。他说的情况，在年轻人中间大概有一定的代表性。

    五六十年代上大学的人，情况就大不一样。不仅人人读，而且多次读，认真读，读了以后就见诸行动。前不久我们学校一位博士生导师寄语大学生，谈人生的意义，一开头就说，保尔·柯察金那段名言伴随了他一生，鞭策他抓紧每秒每分钟的时间，去做一些有利于人类发展、进步的事，同时也使自己的精神生活得到充实。这位老教授的情况，在年纪大一些的人中间，也有代表性。

    年轻的也罢，年纪大的也罢，读过的也罢，没有读过而想读的也罢，都认为《钢铁是怎样炼成的》是一本值得一读的好书。其实，作品发表当时在读者中引起的强烈反响，早就证明它是一本激动人心的书了。

    本书作者尼古拉·奥斯特洛夫斯基是俄罗斯人，一个普通的工人、红军战士、共青团基层干部。1904年出生在乌克兰。《钢铁是怎样炼成的》不是他的自传体小说，但是其中确实有大量情节取材于他自身的经历。他同小说主人公保尔·柯察金一样，年幼家贫失学，做过小工，参加红军打过仗，负过伤，后来也是双目失明，全身瘫痪。在身陷绝境的情况下，他不甘心于吃喝、呼吸、等死，于是拿起唯一还能利用的武器——笔，不，说笔也不准确，因为后来他连笔也拿不动了，而是靠口述，请亲友笔录，历时三载，克服难以想象的困难，创作了这部不朽的杰作，实现了重返战斗岗位的理想。

    小说的结尾说，保尔在近乎绝望的期待中，终于迎来了州委的电报：“小说备受赞赏，即将出版，祝贺成功。”现实生活中的尼·奥斯特洛夫斯基却没有那么幸运，而是经历了更多的磨难。小说寄给出版社之后，开头吃了个闭门羹——退稿。后来经过朋友们的努力，才被一家杂志社小心翼翼地接受。小说的第一部和第二部分别在1932年和1934年分11期刊登在并不显要的位置上，而在这三年间，评论界却对它不置一词，似乎根本没有发现这部作品的问世。真是难堪的沉默。

    另一方面，读者却并不理会评论界的冷漠，也没有等待谁的推荐和指引。还在手稿期间，作品便在当地读者中不胫而走。杂志连载期间，图书馆里借阅的人排成了长队。人们迫不及待地盼望每一期杂志的出版。信件雪片似的飞向编辑部。有一位读者直接给作者写信：“尼古拉，好兄弟！给你写信的是克拉斯诺达尔机车库一个你不认识的钳工。现在是清晨五点，我一整夜都在读你的保尔的故事。我太喜爱他了。他的冤家对头，全让我用钢笔尖给戳了个遍。杂志戳烂了。如今我呆坐着，不知道怎么还到图书馆去。”读者的激动心情于此可见一斑。

    评论界却继续沉默。直到1934年末，著名记者和作家米·科利佐夫来到黑海之滨的索契市，在一间小厢房里找到木乃伊似的尼·奥斯特洛夫斯基，进行采访，并于1935年3月17日在《真理报》上发表通讯报道《英勇》。尼·奥斯特洛夫斯基的名字和事迹第一次出现在全国性大报上，一夜之间传遍城乡各个角落，成了一个传奇式的英雄人物。同年10月，他被授予国家级最高荣誉——列宁勋章。作者1936年12月22日去世前的两年间，小说用各种语言重印重版了五十次。

    《钢铁是怎样炼成的》成了人们爱不释手的读物。他们阅读这部作品，常常激动得热泪盈眶。一遍又一遍地阅读，并不是为曲折离奇的情节所吸引，急于了解事件是怎样发展的，结局又是如何。事件的发展和结局，他们早已熟知。他们一再阅读这部作品，只是因为它引起他们的强烈共鸣，激烈地震撼着他们的心灵，给他们带来无穷的精神力量。

    《钢铁是怎样炼成的》的中译本，也同样受到我国读者的热烈欢迎。这部书最早由梅益同志据英译本译出，1942年由上海新知书店出版。半个多世纪以来，一代又一代的青年受到它的教育和鼓舞。保尔·柯察金同我国的刘胡兰、董存瑞、黄继光、雷锋、焦裕禄等英雄一样，受到青年的普遍崇敬和爱戴。他的名言：人最宝贵的是生命。生命每个人只有一次。人的一生应当这样度过：回首往事，他不会因为虚度年华而悔恨，也不会因为卑鄙庸俗而羞愧；临终之际，他能够说：“我的整个生命和全部精力，都献给了世界上最壮丽的事业——为解放全人类而斗争。”被许多人记入笔记本，挂在床头，贴在墙上，当做人生的座右铭。

    《钢铁是怎样炼成的》问世以来，六十年间长盛不衰。究其原因，除了它真实而深刻地描绘了十月革命前后乌克兰地区的广阔生活画卷外，是它塑造了以保尔·柯察金为代表的一代英雄的光辉形象。保尔精神成了时代的旗帜。这个形象从诞生之日起便跨出国门，成为世界各地进步青年学习的榜样。

    我们推崇《钢铁是怎样炼成的》，并不是说它完美无缺。

    用今天的目光看，作品的若干段落章节，例如在对农民阶级、知识分子以至新经济政策某些侧面的描写上，不无偏颇之处。

    这可以说是时代的印迹。如果我们熟悉本书创作的时代背景，那么，这些瑕疵也就不难理解了。

    《钢铁是怎样炼成的》在作者在世时和去世后，都出版过多次。这些版本在文字和内容上有不同程度的差异。例如，三十年代后期被清洗的历史人物，他们的名字在以后的版本中都被删去，平反后才得以恢复，此外还有其他一些改动。1989年苏联青年近卫军出版社出版了新的三卷集《尼·奥斯特洛夫斯基文集》，其中所收的《钢铁是怎样炼成的》根据作者1936年末去世前签署付印的第五版和手稿作了校勘，是一个重新整理过的文本。该书又在附录中以注释的形式刊出了过去俄文版中未曾发表过的部分手稿。新文集的编者认为，这个版本应该是最符合作品原貌，并能成为今后各版蓝本的规范文本。承蒙莫斯科尼·奥斯特洛夫斯基国家博物馆和新文集编者的好意，寄赠我一套，使我这次得以根据新版本将译文校阅一遍，并将新发表的文字补译出来。为方便读者阅读，新增的译文已直接植入正文中。有兴趣研究版本差异的同志，则请查阅1989年的俄文版本。

    同过去的译本比较，这次新增的部分大概有近四万字的篇幅，分散在全书不同的地方。短的一两个词、一两句话，长的则有一二十页，甚至可以单独成节。内容涉及许多方面，如少年保尔和冬妮亚、红军战士谢廖沙和丽达、保尔和达雅的友谊和爱情，红军的战事，小市民的心态，保尔的加入和退出“工人反对派”，布尔什维克党同托洛茨基派的斗争，社会主义建设的热烈场景，等等。此外还有许多大大小小的修改。

    这样，这次的中文版，也可以说是一个最新的全译本了。

    本书初版由人民文学出版社于1976年出版。人民文学出版社负责此书出版的是孙绳武同志，责任编辑是王家骧同志。

    他们两位都是翻译界的前辈，为本书的出版默默地做了许多工作。如今绳武同志已经光荣离休，家骧同志则不幸作古，我谨在此向他们表达诚挚的谢意和深切的怀念。

黄树南
1994年7月
于南京师范大学


主要人物表

主要人物表

保尔·柯察金
（爱称：保夫鲁沙，俗称：保夫卡）

谢廖沙·勃鲁扎克
——保尔童年时的朋友，红军战士，共青团区委书记

瓦莉亚·勃鲁扎克
——谢廖沙的姐姐，共青团员

丽达·乌斯季诺维奇
——红军师政治部工作人员，共青团省委常委

伊万·扎尔基
——红军战士，共青团区委书记

伊格纳特·潘克拉托夫
——码头工人，货运码头共青团书记

尼古拉·奥库涅夫
——机车库共青团书记，共青团区委书记

费奥多尔·朱赫来
——水兵，党的地下工作者，省肃反委员会主席，军区特勤部副部长

多林尼克
——木匠，党的地下工作者，市革委会主席

阿基姆
——共青团省委书记，乌克兰共青团中央委员会书记

托卡列夫
——老钳工，筑路工程队队长，区党委书记

亚历山大·普济列夫斯基
——红军团长

列杰尼奥夫
——老布尔什维克

阿尔焦姆·柯察金
——保尔的哥哥，钳工，市苏维埃主席

波利托夫斯基
——火车司机

扎哈尔·勃鲁扎克
——谢廖沙的父亲，副司机

玛丽亚·雅科夫列夫娜
——保尔的母亲

达雅（爱称：达尤莎）
——女工，保尔的妻子

冬妮亚．图曼诺娃
——保尔少年时的女友，林务官的女儿

德米特里·杜巴瓦
——共青团区委书记，托派

沃洛佳·图夫塔
——共青团省委登记分配部部长，托派

茨韦塔耶夫
——铁路工厂团委书记，托派

瓦西里神甫
——乌克兰社会革命党党徒，反革命分子

维克托·列辛斯基
——波兰世袭贵族，中学生，告密者

佩特留拉
——白匪头领


第一部·第一章

第一部·第一章

    “节前上我家去补考的，都给我站起来！”

    一个脸皮松弛的胖神甫，身上穿着法衣，脖子上挂着沉甸甸的十字架，气势汹汹地瞪着全班的学生。

    六个学生应声从板凳上站了起来，四个男生，两个女生。

    神甫两只小眼睛闪着凶光，像要把他们一口吞下去似的。孩子们惊恐不安地望着他。

    “你们俩坐下。”神甫朝女孩子挥挥手说。

    她们急忙坐下，松了一口气。

    瓦西里神甫那对小眼睛死盯在四个男孩子身上。

    “过来吧，宝贝们！”

    瓦西里神甫站起来，推开椅子，走到挤作一团的四个孩子跟前。

    “你们这几个小无赖，谁抽烟？”

    四个孩子都小声回答：“我们不会抽，神甫。”

    神甫脸都气红了。

    “混帐东西，不会抽，那发面里的烟末是谁撒的？都不会抽吗？好，咱们这就来看看！把口袋翻过来，快点！听见了没有？快翻过来！”

    三个孩子开始把他们口袋里的东西掏出来，放在桌子上。

    神甫仔细地检查口袋的每一条缝，看有没有烟末，但是什么也没有找到，便把目光转到第四个孩子身上。这孩子长着一对黑眼睛，穿着灰衬衣和膝盖打补丁的蓝裤子。

    “你怎么像个木头人，站着不动弹？”

    黑眼睛的孩子压住心头的仇恨，看着神甫，闷声闷气地回答：“我没有口袋。”他用手摸了摸缝死了的袋口。

    “哼，没有口袋！你以为这么一来，我就不知道是谁干的坏事，把发面糟蹋了吗？你以为这回你还能在学校待下去吗？没那么便宜，小宝贝。上回是你妈求情，才把你留下的，这回可不行了。你给我滚出去！”他使劲揪住男孩子的一只耳朵，把他推到走廊上，随手关上了门。

    教室里鸦雀无声，学生一个个都缩着脖子。谁也不明白保尔·柯察金为什么被赶出学校。只有他的好朋友谢廖沙·勃鲁扎克知道是怎么回事。那天他们六个不及格的学生到神甫家里去补考，在厨房里等神甫的时候，他看见保尔把一把烟末撒在神甫家过复活节用的发面里。

    保尔被赶了出来，坐在门口最下一磴台阶上。他想，该怎么回家呢？母亲在税务官家里当厨娘，每天从清早忙到深夜，为他操碎了心，该怎么向她交代呢？

    眼泪哽住了保尔的喉咙。

    “现在我可怎么办呢？都怨这该死的神甫。我给他撒哪门子烟末呢？都是谢廖沙出的馊主意。他说，‘来，咱们给这个害人的老家伙撒上一把。’我们就撒进去了。谢廖沙倒没事，我可说不定要给撵出学校了。”

    保尔跟瓦西里神甫早就结下了仇。有一回，他跟米什卡·列夫丘科夫打架，老师罚他留校，不准回家吃饭，又怕他在空教室里胡闹，就把这个淘气鬼送到高年级教室，让他坐在后面的椅子上。

    高年级老师是个瘦子，穿着一件黑上衣，正在给学生讲地球和天体。他说地球已经存在好几百万年了，星星也跟地球差不多。保尔听他这样说，惊讶得张大了嘴巴。他感到非常奇怪，差点没站起来对老师说：“圣经上可不是这么说的。”

    但是又怕挨骂，没敢做声。

    保尔是信教的。她母亲是个教徒，常给他讲圣经上的道理。世界是上帝创造的，而且并非几百万年以前，而是不久前创造的，保尔对此深信不疑。

    圣经这门课，神甫总是给保尔打满分。新约、旧约和所有的祈祷词，他都背得滚瓜烂熟。上帝哪一天创造了什么，他也都记得一清二楚。保尔打定主意，要向瓦西里神甫问个明白。等到上圣经课的时候，神甫刚坐到椅子上，保尔就举起手来，得到允许以后，他站起来说：“神甫，为什么高年级老师说，地球已经存在好几百万年了，并不像圣经上说的五千……”

    他刚说到这里，就被瓦西里神甫的尖叫声打断了：“混帐东西，你胡说什么？圣经课你是怎么学的？”

    保尔还没有来得及分辩，神甫就揪住他的两只耳朵，把他的头往墙上撞。一分钟之后，保尔已经鼻青脸肿，吓得半死，被神甫推到走廊上去了。

    保尔回到家里，又挨了母亲好一顿责骂。

    第二天，母亲到学校去恳求瓦西里神甫开恩，让她儿子回班学习。从那时起，保尔恨透了神甫。他又恨又怕。他不容许任何人对他稍加侮辱，当然也不会忘掉神甫那顿无端的毒打。他把仇恨埋在心底，不露声色。

    保尔以后又受到瓦西里神甫多次小的侮辱：往往为了鸡毛蒜皮的小事，把他赶出教室，一连几个星期，天天罚他站墙角，而且从来不问他功课。因此，他不得不在复活节前，和几个不及格的同学一起，到神甫家里去补考。就在神甫家的厨房里，他把一把烟末撒到过复活节用的发面里了。

    这件事谁也没有看到，可是神甫马上就猜出了是谁干的。

    ……下课了，孩子们一齐拥到院子里，围住了保尔。他愁眉苦脸地坐在那里，一声不响。谢廖沙在教室里没有出来，他觉得自己也有过错，但是又想不出办法帮助他的伙伴。

    校长叶夫列姆·瓦西里耶维奇的脑袋从教员室的窗口探了出来，他那低沉的声音吓得保尔一哆嗦。

    “叫柯察金马上到我这儿来！”他喊道。

    保尔朝教员室走去，心怦怦直跳。

    车站食堂的老板是个上了年纪的人，面色苍白，两眼无神。他朝站在一旁的保尔瞥了一眼。

    “他几岁了？”

    “十二岁。”保尔的母亲回答。

    “行啊，让他留下吧。工钱每月八个卢布，当班的时候管饭。顶班干一天一宿，在家歇一天一宿，可不准偷东西。”

    “哪儿能呢，哪儿能呢，我担保他什么也不偷。”母亲惶恐地说。

    “那让他今天就上工吧。”老板吩咐着，转过身去，对旁边一个站柜台的女招待说：“济娜，把这个小伙计领到洗刷间去，叫弗罗霞给他派活，顶格里什卡。”

    女招待正在切火腿，她放下刀，朝保尔点了点头，就穿过餐室，朝通向洗刷间的旁门走去。保尔跟在她后面。母亲也赶紧跟上，小声嘱咐保尔：“保夫鲁沙，你可要好好干哪，别丢脸！”

    她用忧郁的目光把儿子送走以后，才朝大门口走去。

    洗刷间里正忙得不可开交。桌子上盘碟刀叉堆得像座小山，几个女工肩头搭着毛巾，在逐个地擦那堆东西。

    一个长着乱蓬蓬的红头发的男孩，年纪比保尔稍大一点，在两个大茶炉跟前忙碌着。

    洗家什的大木盆里盛着开水，满屋子雾气腾腾的。保尔刚进来，连女工们的脸都看不清。他站在那里，不知道该干什么，甚至不知道站在哪里好。

    女招待济娜走到一个正在洗家什的女工跟前，扳着她的肩膀，说：“弗罗霞，这个新来的小伙计是派给你的，顶格里什卡。你给他讲讲都要干些什么活吧。”

    济娜又指着那个叫弗罗霞的女工，对保尔说：“她是这儿的领班，她叫你干什么，你就干什么。”说完，转身回餐室去了。

    “嗯。”保尔轻轻答应了一声，同时看了看站在面前的弗罗霞，等她发话。弗罗霞一面擦着额上的汗水，一面从上到下打量着他，好像要估量一下他能干什么活似的，然后挽起从胳膊肘上滑下来的一只袖子，用非常悦耳的、响亮的声音说：“小朋友，你的活不难，就是一清早把这口锅烧开，一天别断了开水。当然，柴也要你自己劈。还有这两个大茶炉，也是你的活。再有，活紧的时候，你也得擦擦刀叉，倒倒脏水。

    小朋友，活不少，够你出几身汗的。”她说的是科斯特罗马方言，总是把“a”音发得很重。保尔听到这一口乡音，看到她那红扑扑的脸和翘起的小鼻子，不禁有点高兴起来。

    “看样子这位大婶还不错。”他心里这样想，便鼓起勇气问弗罗霞：“那我现在干些什么呢，大婶？”

    他说到这里，洗刷间的女工们一阵哈哈大笑，淹没了他的话，他愣住了。

    “哈哈哈！……弗罗霞这回捡了个大侄子……”

    “哈哈！……”弗罗霞本人笑得比谁都厉害。

    因为屋里全是蒸汽，保尔没有看清弗罗霞的脸，其实她只有十八岁。

    保尔感到很难为情，便转身同那个男孩：“我现在该干什么呢？”

    男孩只是嬉皮笑脸地回答：“还是问你大婶去吧，她会统统告诉你的，我在这儿是临时帮忙。”说完，转身朝厨房跑去。

    这时保尔听见一个上了年纪的女工说：“过来帮着擦叉子吧。你们笑什么？这孩子说什么好笑的啦？给，拿着，”她递给保尔一条毛巾。”一头用牙咬住，一头用手拉紧。再把叉齿在上头来回蹭，要蹭得干干净净，一点脏东西也没有才成。咱们这儿对这种事挺认真。那些老爷们很挑剔，总是翻过来覆过去，看了又看，只要叉子上有一点脏东西，咱们可就倒霉了，老板娘马上会把你撵出去。”

    “什么老板娘？”保尔不解地问，“雇我的老板不是男的吗？”

    那个女工笑了起来：“孩子，我们这儿的老板是摆设，他是个草包。什么都是他老婆说了算。她今天不在，你干几天就知道了。”

    洗刷间的门打开了，三个堂倌，每人捧着一大摞脏家什，走了进来。

    其中有个宽肩膀、斜眼、四方大脸的堂倌说：“加紧点干哪，十二点的车眼看就要到了，你们还这么磨磨蹭蹭的。”

    他看见了保尔，就问：“这是谁？”

    “新来的。”弗罗霞回答。

    “哦，新来的。”他说。“那好吧，”他一只手使劲按住保尔的肩膀，把他推到两个大茶炉跟前，说：“这两个大茶炉你得烧好，什么时候要水都得有，可是你看，现在一个已经灭了，另一个也快没火星了。今天饶了你，要是明天再这样，就叫你吃耳刮子，明白吗？”

    保尔一句话也没有说，便烧起茶炉来。

    保尔的劳动生涯就这样开始了。他是第一天上工，干活还从来没有这样卖过力气。他知道，这个地方跟家里不一样，在家里可以不听母亲的话，这里可不行。斜眼说得明白，要是不听话，就得吃耳刮子。

    保尔脱下一只靴子，套在炉筒上，鼓起风来，能盛四桶水的大肚子茶炉立即冒出了火星。他一会儿提起脏水桶，飞快跑到外面，把脏水倒进坑里；一会儿给烧水锅添上劈柴，一会儿把湿毛巾搭在烧开的茶炉上烘干。总之，叫他干的活他都干了。直到深夜，保尔才拖着疲乏的身子，走到下面厨房去。有个上了年纪的女工，名叫阿尼西娅的，望着他刚掩上的门，说：“瞧，这孩子像个疯子似的，干起活来不要命。一定是家里实在没办法，才打发来的。”

    “是啊，挺好个小伙子，”弗罗霞说。“干起活来不用催。”

    “过两天跑累了，就不这么干了，”卢莎反驳说。“一开头都很卖劲……”

    保尔手脚不停地忙了一个通宵，累得筋疲力尽。早晨七点钟，一个长着胖圆脸、两只小眼睛显得流里流气的男孩来接班，保尔把两个烧开的茶炉交给了他。

    这个男孩一看，什么都已经弄妥了，茶炉也烧开了，便把两手往口袋里一插，从咬紧的牙缝里挤出一口唾沫，摆出一副不可一世的架势，斜着白不呲咧的眼睛看了看保尔，然后用一种不容争辩的腔调说：“喂，你这个饭桶，明天早上准六点来接班。”

    “干吗六点？”保尔问。“不是七点换班吗？”

    “谁乐意七点，谁就七点好了，你得六点来。要是再罗嗦，我立马叫你脑瓜上长个大疙疸。你这小子也不寻思寻思，才来就摆臭架子。”

    那些刚交了班的女工都挺有兴趣地听着两个孩子的对话。那个男孩的无赖腔调和挑衅态度激怒了保尔。他朝男孩逼近一步，本来想狠狠揍他一顿，但是又怕头一天上工就给开除，才忍住了。他铁青着脸说：“你老实点，别吓唬人，搬起石头砸自己脚。明天我就七点来，要说打架，我可不在乎你，你想试试，那就请吧！”

    对手朝开水锅倒退了一步，吃惊地瞧着怒气冲冲的保尔。

    他没有料到会碰这么大的钉子，有点不知所措了。

    “好，咱们走着瞧吧。”他含含糊糊地说。

    头一天总算平安无事地过去了。保尔走在回家的路上，感到自己已经是一个用诚实的劳动挣得了休息的人。现在他也工作了，谁也不能再说他吃闲饭了。

    早晨的太阳从锯木厂高大的厂房后面懒洋洋地升起来。

    保尔家的小房子很快就要到了。瞧，就在眼前了，列辛斯基庄园的后身就是。

    “妈大概起来了，我呢，才下工回家。”保尔想到这里，一边吹着口哨，一边加快了脚步。“学校把我赶出来，倒也不坏，反正那个该死的神甫不会让你安生，现在我真想吐他一脸唾沫。”保尔这样思量着，已经到了家门口。他推开小院门的时候，又想起来：“对，还有那个黄毛小子，一定得对准他的狗脸狠揍一顿。要不是怕给撵出来，我恨不得立时就揍他。早晚要叫他尝尝我拳头的厉害。”

    母亲正在院子里忙着烧茶炊，一看见儿子回来，就慌忙问他：“怎么样？”

    “挺好。”保尔回答。

    母亲好像有什么事要关照他一下，可是他已经明白了。从敞开的窗户里，他看到了阿尔焦姆哥哥宽大的后背。

    “怎么，阿尔焦姆回来了？”他忐忑不安地问。

    “昨天回来的，这回留在家里不走了，就在机车库干活。”

    保尔迟疑不决地打开了房门。

    身材魁梧的阿尔焦姆坐在桌子旁边，背朝着保尔。他扭过头来，看着弟弟，又黑又浓的眉毛下面射出两道严厉的目光。

    “啊，撒烟末的英雄回来了？好，你可真行！”

    保尔预感到，哥哥回家后的这场谈话，对他准没个好。

    “阿尔焦姆已经都知道了。”保尔心里想。“这回说不定要挨骂，也许要挨一顿揍。”

    保尔有点怕阿尔焦姆。

    但是，阿尔焦姆并没有打他的意思。他坐在凳子上，两只胳膊支着桌子，目不转睛地望着保尔，说不清是嘲弄还是蔑视。

    “这么说，你已经大学毕业，各门学问都学到手了，现在倒起脏水来了？”阿尔焦姆说。

    保尔两眼盯着一块破地板，专心地琢磨着一个冒出来的钉子头。可是阿尔焦姆却从桌旁站起来，到厨房去了。

    “看样子不会挨揍了。”保尔松了一口气。

    喝茶的时候，阿尔焦姆平心静气地详细询问了保尔班上发生的事情。

    保尔一五一十地讲了一遍。

    “你现在就这样胡闹，往后怎么得了啊。”母亲伤心地说。

    “唉，可拿他怎么办呢？他这个样子究竟像谁呢？我的上帝，这孩子多叫我操心哪！”母亲诉苦说。

    阿尔焦姆推开空茶杯，对保尔说：“好吧，弟弟。过去的事就算了，往后你可得小心，干活别耍花招，该干的都干好；要是再从那儿给撵出来，我就要你的好看，叫你脱一层皮。这点你要记住。妈已经够操心的了。你这个鬼东西，到哪儿都惹事，到哪儿都得闯点祸。现在该闹够了吧。等你干上一年，我再求人让你到机车库去当学徒，老是给人倒脏水，能有什么出息？还是得学一门手艺。现在你年纪还小，再过一年我求求人看，机车库也许能收你。我已经转到这儿来了，往后就在这儿干活。妈再也不去伺候人了。见到什么样的混蛋都弯腰，也弯够了。可是保尔，你自己得争气，要好好做人。”

    他站起来，挺直高大的身躯，把搭在椅背上的上衣穿上，然后关照母亲说：“我出去个把钟头，办点事。”说完，一弯腰，跨出了房门。他走到院子里，从窗前经过的时候，又说：“我给你带来一双靴子和一把小刀，妈会拿给你的。”

    车站食堂昼夜不停地营业。

    有六条铁路通到这个枢纽站。车站总是挤满了人，只有夜里，在两班火车的间隙，才能安静两三个钟头。这个车站上有几百列军车从各地开来，然后又开到各地去。有的从前线开来，有的开到前线去。从前线运来的是缺胳膊断腿的伤兵，送到前线去的是大批穿一色灰大衣的新兵。

    保尔在食堂里辛辛苦苦地干了两年。这两年里，他看到的只有厨房和洗刷间。在地下室的大厨房里，工作异常繁忙，干活的有二十多个人。十个堂倌从餐室到厨房穿梭般地来回奔忙着。

    保尔的工钱从八个卢布长到十个卢布。两年来他长高了，身体也结实了。这期间，他经受了许多苦难。在厨房打下手，烟熏火燎地干了半年。那个有权势的厨子头不喜欢这个犟孩子，常常给他几个耳光。他生怕保尔突然捅他一刀，所以干脆把他撵回了洗刷间。要不是因为保尔干起活来有用不完的力气，他们早就把他赶走了。保尔干的活比谁都多，从来不知道疲劳。

    在食堂最忙的时候，他脚不沾地地跑来跑去，一会儿端着托盘，一步跨四五级楼梯，下到厨房去，一会儿又从厨房跑上来。

    每天夜里，当食堂的两个餐室消停下来的时候，堂倌们就聚在下面厨房的储藏室里大赌特赌，打起“二十一点”和“九点”来。保尔不止一次看见赌台上堆着一沓沓钞票。他们有这么多钱，保尔并不感到惊讶。他知道，他们每个人当一天一宿班，能捞到三四十个卢布的外快，收一次小费就是一个卢布、半个卢布的。有了钱就大喝大赌。保尔非常憎恶他们。

    “这帮该死的混蛋！”他心里想。“像阿尔焦姆这样的头等钳工，一个月才挣四十八个卢布，我才挣十个卢布；可是他们一天一宿就捞这么多钱，凭什么？也就是把菜端上去，把空盘子撤下来。有了钱就喝尽赌光。”

    保尔认为，他们跟那些老板是一路货，都是他的冤家对头。“这帮下流坯，别看他们在这儿低三下四地伺候人，他们的老婆孩子在城里却像有钱人一样摆阔气。”

    他们常常把穿着中学生制服的儿子带来，有时也把养得滚圆的老婆领来。“他们的钱大概比他们伺候的老爷还要多。”

    保尔这样想。他对夜间在厨房的角落里和食堂的仓库里发生的事情也不大惊小怪。保尔清楚地知道，任何一个洗家什女工和女招待，要是不肯以几个卢布的代价把自己的肉体出卖给食堂里每个有权有势的人，她们在这里是干不长远的。

    保尔向生活的深处，向生活的底层看去，他追求一切新事物，渴望打开一个新天地，可是朝他扑面而来的，却是霉烂的臭味和泥沼的潮气。

    阿尔焦姆想把弟弟安置到机车库去当学徒，但是没有成功，因为那里不收未满十五岁的少年。保尔期待着有朝一日能摆脱这个地方，机车库那座熏黑了的大石头房子吸引着他。

    他时常到阿尔焦姆那里去，跟着他检查车辆，尽力帮他干点活。

    弗罗霞离开食堂以后，保尔就更加感到烦闷了。

    这个爱笑的、快乐的姑娘已经不在这里了，保尔这才更深地体会到，他们之间的友谊是多么深厚。现在呢，早晨一走进洗刷间，听到从难民中招来的女工们的争吵叫骂，他就会产生一种空虚和孤独的感觉。

    夜间休息的时候，保尔蹲在打开的炉门前，往炉膛里添劈柴；他眯起眼睛，瞧着炉膛里的火。炉火烤得他暖烘烘的，挺舒服。洗刷间就剩他一个人了。

    他的思绪不知不觉地回到不久以前发生的事情上来，他想起了弗罗霞。那时的情景又清晰地浮现在眼前。

    那是一个星期六。夜间休息的时候，保尔顺着楼梯下厨房去。在转弯的地方，他好奇地爬上柴堆，想看一看储藏室，因为人们通常聚在那里赌钱。

    那里赌得正起劲，扎利瓦诺夫坐庄，他兴奋得满脸通红。

    楼梯上传来了脚步声。保尔回过头，看见堂倌普罗霍尔从上边走下来。保尔连忙躲到楼梯下面，等他走过去。楼梯下面黑洞洞的，普罗霍尔看不见他。

    普罗霍尔转了个弯，朝下面走去，保尔看见了他的宽肩膀和大脑袋。

    正在这时候，又有人从上面轻轻地快步跑下来，保尔听到了一个熟悉的声音：“普罗霍尔，你等一下。”

    普罗霍尔站住了，掉头朝上面看了一眼。

    “什么事？”他咕哝了一句。

    有人顺着楼梯走了下来，保尔认出是弗罗霞。

    她拉住堂倌的袖子，压低声音，结结巴巴地说：“普罗霍尔，中尉给你的钱呢？”

    普罗霍尔猛然挣脱胳膊，恶狠狠地说：“什么？钱？难道我没给你吗？”

    “可是人家给你的是三百个卢布啊。”弗罗霞抑制不住自己，几乎要放声大哭了。

    “你说什么，三百个卢布？”普罗霍尔挖苦她说。“怎么，你想都要？好小姐，一个洗家什的女人，值那么多钱吗？照我看，给你五十个卢布就不少了。你想想，你有多走运吧！就是那些年轻太太，比你干净得多，又有文化，还拿不到这么多钱呢。陪着睡一夜，就挣五十个卢布，你得谢天谢地。哪儿有那么多傻瓜。行了，我再给你添一二十个卢布就算了事。只要你放聪明点，往后挣钱的机会有的是，我给你拉主顾。”

    普罗霍尔说完最后一句话，转身到厨房去了。

    “你这个流氓，坏蛋！”弗罗霞追着他骂了两句，接着便靠在柴堆上呜呜地哭起来。

    保尔站在楼梯下面的暗处，听了这场谈话，又看到弗罗霞浑身颤抖，把头往柴堆上撞，他心头的滋味真是不可名状。

    保尔没有露面，没有做声，只是猛然一把死死抓住楼梯的铁栏杆，脑子里轰的一声掠过一个清晰而明确的想法：“连她也给出卖了，这帮该死的家伙。唉，弗罗霞，弗罗霞……”

    保尔心里对普罗霍尔的仇恨更深更强了，他憎恶和仇视周围的一切。“唉，我要是个大力士，一定揍死这个无赖！我怎么不像阿尔焦姆那样大、那样壮呢？”

    炉膛里的火时起时落，火苗抖动着，聚在一起，卷成了一条长长的蓝色火舌；保尔觉得，好像有一个人在讥笑他，嘲弄他，朝他吐舌头。

    屋子里静悄悄的，只有炉子里不时发出的哔剥声和水龙头均匀的滴水声。

    克利姆卡把最后一只擦得锃亮的平底锅放到架子上之后，擦着手。厨房里已经没有别人了。值班的厨师和打下手的女工们都在更衣室里睡了。夜里，厨房可以安静三个小时。

    这个时候，克利姆卡总是跑上来跟保尔一起消磨时间。厨房里的这个小徒弟跟黑眼睛的小烧水工很要好。克利姆卡一上来，就看见保尔蹲在打开的炉门前面。保尔也在墙上看到了那个熟悉的头发蓬松的人影，他头也不回地说：“坐下吧，克利姆卡。”

    厨房的小徒弟爬上劈柴堆，躺了下来。他看了看坐在那里闷声不响的保尔，笑着说：“你怎么啦？对火作法吗？”

    保尔好不容易才把目光从火苗上移开。现在这一对闪亮的大眼睛直勾勾地望着克利姆卡。克利姆卡从他的眼神里看见了一种无言的悲哀。他还是第一次看到伙伴这种忧郁的神情。

    “保尔，今天你有点古怪……”他沉默了一会儿，又问保尔：“你碰到什么事了？”

    保尔站起来，坐到克利姆卡身旁。

    “没什么，”他闷声闷气地回答。“我在这儿呆着很不痛快。”他把放在膝上的两只手攥成了拳头。

    “你今天是怎么了？”克利姆卡用胳膊支起身子，接着问。

    “你问我今天怎么了？我从到这儿来干活的那天起，就一直不怎么的。你看看，这儿是个什么地方！咱们像骆驼一样干活，可得到的报答呢，是谁高兴谁就赏你几个嘴巴子，连一个护着你的人都没有。老板雇咱们，是要咱们给他干活，可是随便哪一个都有权揍你，只要他有劲。就算你有分身法，也不能一下子把人人都伺候到。一个伺候不到，就得挨揍。你就是拼命干，该做的都做得好好的，谁也挑不出毛病，你就是哪儿叫哪儿到，忙得脚打后脑勺，也总有伺候不到的时候，那又是一顿耳刮子……”

    克利姆卡吃了一惊，赶紧打断他的话头：“你别这么大声嚷嚷，说不定有人过来，会听见的。”

    保尔抽身站了起来。

    “听见就听见，反正我是要离开这儿的。到铁路上扫雪也比在这儿强，这儿是什么地方……是地狱，这帮家伙除了骗子还是骗子。他们都有的是钱，咱们在他们眼里不过是畜生。对姑娘们，他们想怎么干就怎么干。要是哪个长得漂亮一点，又不肯服服帖帖，马上就会给赶出去。她们能躲到哪儿去？她们都是些难民，吃没吃的，住没住的。她们总得填饱肚子，这儿好歹有口饭吃。为了不挨饿，只好任人家摆布。”

    保尔讲起这些事情，是那样愤愤不平，克利姆卡真担心别人会听到他们的谈话，急忙站起来把通向厨房的门关好，可是保尔还是只管倾吐他那满腔的积愤。

    “拿你来说吧，克利姆卡，人家打你，你总是不吭声。你为什么不吭声呢？”

    保尔坐到桌旁的凳子上，疲倦地用手托着头。克利姆卡往炉子里添了些劈柴，也在桌旁坐下。

    “今天咱们还读不读书啦？”他问保尔。

    “没书读了，”保尔回答。“书亭没开门。”

    “怎么，难道书亭今天休息？”克利姆卡惊讶地问。

    “卖书的给宪兵抓走了，还搜走了一些什么东西。”保尔回答。

    “为什么抓他？”

    “听说是因为搞政治。”

    克利姆卡莫名其妙地瞧了保尔一眼。

    “政治是什么呀？”

    保尔耸了耸肩膀，说：“鬼才知道！听说，谁要是反对沙皇，这就叫政治。”

    克利姆卡吓得打了个冷战。

    “难道还有这样的人？”

    “不知道。”保尔回答。

    洗刷间的门开了，睡眼惺忪的格拉莎走了进来。

    “你们怎么不睡觉呢，孩子们？趁火车没来，还可以睡上一个钟头。去睡吧，保尔，我替你看一会儿水锅。”

    保尔没有想到，他这样快就离开了食堂，离开的原因也完全出乎他的意外。

    这是一月的一个严寒的日子，保尔干完自己的一班，准备回家了，但是接班的人没有来。保尔到老板娘那里去，说他要回家，老板娘却不放他走。他虽然已经很累，还是不得不留下来，连班再干一天一宿。到了夜里，他已经筋疲力尽了。大家都休息的时候，他还要把几口锅灌满水，赶在三点钟的火车进站以前烧开。

    保尔拧开水龙头，可是没有水，看来是水塔没有放水。他让水龙头开着，自己倒在柴堆上歇一会儿，不想实在支持不住，一下就睡着了。

    过了几分钟，水龙头咕嘟咕嘟地响了起来，水流进水槽，不一会儿就漫了出来，顺着瓷砖滴到洗刷间的地板上。洗刷间里跟往常一样，一个人也没有。水越来越多，漫过地板，从门底下流进了餐室。

    一股股水流悄悄地流到熟睡的旅客们的行李下面，谁也没有发觉。直到水浸醒了一个躺在地板上的旅客，他一下跳起来，大喊大叫，其他旅客才慌忙去抢自己的行李。食堂里顿时乱作一团。

    水还是流个不停，越流越多。

    正在另一个餐室里收拾桌子的普罗霍尔听到旅客的喊叫声，急忙跑过来。他跳过积水，冲到门旁，用力把门打开，原来被门挡住的水一下子全涌进了餐室。

    喊叫声更大了。几个当班的堂倌一齐跑进了洗刷间。普罗霍尔径直朝酣睡的保尔扑过去。

    拳头像雨点一样落在保尔头上。他简直疼糊涂了。

    保尔刚被打醒，什么也不明白。眼睛里直冒金星，浑身火辣辣地疼。

    他周身是伤，一步一步地勉强挪到了家。

    早晨，阿尔焦姆阴沉着脸，皱着眉头，叫保尔把事情的经过告诉他。

    保尔从头到尾讲了一遍。

    “谁打的？”阿尔焦姆瓮声瓮气地问弟弟。

    “普罗霍尔。”

    “好，你躺着吧。”

    阿尔焦姆穿上他的羊皮袄，一句话也没有说，走出了家门。

    “我找堂倌普罗霍尔，行吗？”一个陌生的工人问格拉莎。

    “请等一下，他马上就来。”她回答。

    这个身材魁梧的人靠在门框上。

    “好，我等一下。”

    普罗霍尔端着一大摞盘子，一脚踢开门，走进了洗刷间。

    “他就是普罗霍尔。”格拉莎指着他说。

    阿尔焦姆朝前迈了一步，一只有力的手使劲按住堂倌的肩膀，两道目光紧紧逼住他，问：“你凭什么打我弟弟保尔？”

    普罗霍尔想挣开肩膀，但是阿尔焦姆已经狠狠一拳，把他打翻在地；他想爬起来，紧接着又是一拳，比头一拳更厉害，把他钉在地板上，他再也起不来了。

    女工们都吓呆了，急忙躲到一边去。

    阿尔焦姆转身走了出去。

    普罗霍尔满脸是血，在地上挣扎着。

    这天晚上，阿尔焦姆没有从机车库回家。

    母亲打听到，阿尔焦姆被关进了宪兵队。

    六天以后，阿尔焦姆才回到家里。那是在晚上，母亲已经睡了，保尔还在床上坐着。阿尔焦姆走到他跟前，深情地问：“怎么样，弟弟，好点了吗？”他在弟弟身旁坐了下来。

    “比这更倒霉的事也有的是。”沉默了一会儿，又接着说：“没关系，你到发电厂去干活吧。我已经替你讲过了，你可以在那儿学门手艺。”

    保尔双手紧紧地握住了阿尔焦姆的大手。


第一部·第二章

第一部·第二章

    一个惊天动地的消息像旋风一样刮进了这个小城：“沙皇被推翻了！”

    城里的人都不敢相信。

    一列火车在暴风雪中爬进了车站，两个穿军大衣、背步枪的大学生和一队戴红袖标的革命士兵从车上跳下来。他们逮捕了站上的宪兵、年老的上校和警备队长。城里的人这才相信传来的消息是真的了。于是几千个居民踏着积雪，穿过街道，涌到广场上去。

    人们如饥似渴地听着那些新名词：自由、平等、博爱。

    喧闹的、充满兴奋和喜悦的日子过去了。城里又恢复了平静，只有孟什维克和崩得分子［“崩得”，犹太社会民主主义总同盟的简称，是孟什维克的一个派别。——译者］把持的市参议会的楼房顶上那面红旗，才告诉人们发生了变动。其他一切都同过去一样。

    冬末，城里进驻了一个近卫骑兵团。每天早晨，团里都派出骑兵小分队，到车站去抓从西南前线开小差下来的逃兵。

    近卫骑兵个个红光满面，身材高大。军官大都是伯爵和公爵，戴着金色的肩章，马裤上镶着银色的绦子，一切都跟沙皇时代一模一样，好像没有发生过革命似的。

    一九一七年匆匆离去了。对保尔、克利姆卡和谢廖沙来说，什么都没有改变。主人还是原来的那些家伙。只是到了多雨的十一月，情况才有点不同寻常。车站上出现了许多生人，他们大多是从前线回来的士兵，而且都有一个奇怪的称号：“布尔什维克”。

    这个响亮的、有力的称号是从哪里来的，谁也不知道。

    骑兵们要捉住从前线回来的逃兵可不那么容易。车站上枪声不断，被打碎的玻璃窗越来越多。士兵们成群结队地从前线跑回来，遇到阻拦，便用刺刀开路。到了十二月初，他们已经是成列车地涌来了。

    车站上布满了近卫骑兵，准备截住列车，但是却遭到了车上机枪的迎头痛击。那些不怕死的人全都从车厢里冲了出来。

    从前线回来的穿灰军衣的士兵把骑兵压回城里去了，然后他们回到车站，火车便一列跟着一列开了过去。

    一九一八年的春天，三个好朋友在谢廖沙家玩了一阵子“六十六点”，就跑出来，到柯察金家小园子的草地上躺了下来。真是无聊，平时的那些游戏都玩腻了。他们开始动脑筋，怎么才能更好地消磨这一天的时间。这时，背后响起了得得的马蹄声，一个骑马的人沿着大路疾驰而来。那马一纵身，跳过了公路和小园子的低矮栅栏之间的排水沟。骑马的人朝躺在地上的保尔和克利姆卡挥了挥马鞭，说：“喂，小伙子们，过来！”

    保尔和克利姆卡跳了起来，跑到栅栏跟前。骑马的人满身尘土，歪戴在后脑勺上的军帽和保护色的军便服全都落上了厚厚的一层灰尘。结实的军用皮带上，挂着一支转轮手枪和两颗德国造的手榴弹。

    “小朋友，弄点水来喝喝！”骑马的人请求说。他见保尔跑回家去取水，就转过来问正瞧着他的谢廖沙：“小伙子，现在城里谁掌权？”

    谢廖沙急急忙忙地讲起城里的各种消息来：“我们这儿已经有两个星期没人管了，只有一个自卫队，老百姓轮班守夜。你们是什么人？”他也提出了问题。

    “我说你呀，操心操过头，转眼变成小老头。”骑马的人微笑着回答。

    保尔端着一杯水，从家里跑出来。

    骑马的人贪婪地一口气喝了个精光，把杯子还给保尔，接着一抖缰绳，立即朝松林驰去。

    “他是干什么的？”保尔困惑地问克利姆卡。

    “我怎么知道呢？”克利姆卡耸耸肩膀，回答说。

    “大概又要换政府了，要不列辛斯基一家昨天怎么都跑了呢？有钱人跑了，那就是说，游击队要来了。”谢廖沙十拿九稳地解决了这个政治问题。

    他的推论是那样令人信服，保尔和克利姆卡马上就都同意了。

    三个朋友还没有谈论完这个问题，公路上又传来了得得的马蹄声。他们都朝栅栏跑去。

    在他们目力所及的地方，从树林里，从林务官家的房后，转出来许多人和车辆，而在公路近旁，有十五六个人骑着马，枪横放在马鞍上，朝这边走来。最前面的两个，一个是中年人，穿着保护色军装，系着军官武装带，胸前挂着望远镜；另一个和他并排走的，正是三个朋友刚才见过的那个骑马的人。

    中年人的上衣上别着一个红蝴蝶结。

    “瞧，我说什么来着？”谢廖沙用胳膊肘从旁边捅了保尔一下。“看见了吧，红蝴蝶结。准是游击队，要不是游击队，就叫我瞎了眼……”说着，高兴得喊了一声，像小鸟似的越过栅栏，跳到外面去了。

    两个朋友紧跟着也跳了出去。现在他们三个一起站在路旁，看着开过来的队伍。

    那些骑马的人已经来到跟前。三个朋友刚才见过的那个人朝他们点了点头，用马鞭指着列辛斯基的房子，问：“这房子是谁家的？”

    保尔紧紧跟在骑马的人后面，边走边说：“这是律师列辛斯基家的房子。他昨天就跑了，看样子是怕你们……”

    “你怎么知道我们是什么人？”那个中年人微笑着问。

    保尔指着红蝴蝶结，说：“这是什么？一眼就看得出来……”

    居民们纷纷拥上街头，好奇地看着这支新开来的队伍。三个小朋友也站在路旁，望着这些浑身是土的、疲倦的红军战士。

    队伍里唯一的一门大炮从石头道上隆隆驶过，架着机枪的马车也开过去了，这时候，他们就跟在游击队的后面，直到队伍停在市中心，开始分散到各家去住，他们才各自回家。

    游击队的指挥部设在列辛斯基家的房子里，当天晚上，大客厅里那张四脚雕花的大桌子周围，四个人坐着在开会：一个是队长布尔加科夫同志，他是个已经有了白发的中年人，另外三个是指挥部的成员。

    布尔加科夫在桌上打开一张本省地图，一边在图上移动指甲，寻找路线，一边向对面那个长着一口结实牙齿的高颧骨的人说：“叶尔马琴科同志，你说要在这儿打一仗，我倒认为应该明天一早就撤走。今天连夜撤最好，不过大家太累了。我们的任务是抢在德国人的前头，先赶到卡扎京。拿我们现有的这点兵力去抵抗，简直是开玩笑……一门炮，三十发炮弹，二百个步兵和六十个骑兵——能顶什么用……德国人正像洪水一样涌来。我们只有和其他后撤的红军部队联合在一起，才能作战。同志，我们还必须注意，除了德国人之外，沿路还有许多各式各样的反革命匪帮。我的意见是，明天一早就撤，把车站后面的那座小桥炸掉。德国人修桥得花两三天的时间。

    这样，他们暂时就不能沿铁路线往前推进了。同志们，你们的意见怎么样？咱们决定一下吧。”他对在座的人说。

    坐在布尔加科夫斜对面的斯特鲁日科夫动了一下嘴唇，看了看地图，又看了看布尔加科夫，终于很费劲地从嗓子眼里挤出一句话来：“我……赞……成布尔加科夫的意见。”

    那个穿工人服的年轻人也表示同意：“布尔加科夫说得有道理。”

    只有叶尔马琴科，就是白天跟三个朋友谈过话的那个人，摇头反对。他说：“那我们还建立这支队伍干什么？是为了在德国人面前不战而退吗？照我的意见，我们应当在这儿跟他们干一仗。跑得叫人腻烦了……要是由着我的性子，非在这儿打一仗不可。”他猛然把椅子推开，站起身，在屋里踱起步来。

    布尔加科夫不以为然地看了他一眼。

    “仗要打得有道理，叶尔马琴科同志。明知道是吃败仗，是送死，还硬要战士往上冲，这种事咱们不能干。要这样干，就太可笑了。在咱们后面，有敌人一个整师，而且配备有重炮和装甲车……叶尔马琴科同志，咱们可不能耍小孩子脾气……”接着他对大家说：“就这么决定了，明天一早撤。”

    “下一个是建立联系的问题。”布尔加科夫继续说。“因为咱们是最后一批撤，当然就得担负起组织敌后工作的任务。这儿是铁路枢纽站，地方不大，可是有两个车站。应当安排一个可靠的同志在车站上工作。现在咱们就决定一下，把谁留下来。大家提名吧。”

    “我认为应当把水兵朱赫来留下来。”叶尔马琴科走到桌子跟前，说。“第一，朱赫来是本地人；第二，他又会钳工，又会电工，准能在车站上找到工作。另外，谁也没有看见他跟咱们的队伍在一起，他今天夜里才能赶到。这个人很有头脑，一定能把这儿的事情办好。依我看，他是最合适的人选。”

    布尔加科夫点了点头，说：“对，叶尔马琴科，我同意你的意见。同志们，你们有没有反对意见？”他问另外两个人。“没有。那么，就这样定了。咱们给朱赫来留下一笔钱和委任令。”

    “同志们，现在讨论第三个，也是最后一个问题，”布尔加科夫接着说。“就是处理本地存放的武器问题。这儿存着一大批步枪，一共有两万支，还是沙皇那个时候打仗留下来的。

    这些枪支堆放在一个农民的棚子里，人们早都忘记了。棚子的主人把这件事告诉了我。他不愿再担这个风险……把这批枪留给德国人，当然是不行的。我认为应该把枪烧掉。马上就得动手，赶在天亮以前把一切都办妥。不过烧起来也有危险：棚子就在城边上，周围住的都是穷苦人，说不定会把农民的房子也烧掉。”

    斯特鲁日科夫是个身板很结实的人，胡子又粗又硬，已经很久没有刮了。他欠了一下身子，说：“干……吗……要烧掉？我认……认为应当把这些枪发给居……民。”

    布尔加科夫立即转过脸去，问他：“你是说把这些枪都发出去？”

    “对，太对了！”叶尔马琴科热烈地拥护说。”把这些枪发给工人和别的老百姓，谁要就给谁。德国人要是逼得大家走投无路，这些枪至少可以给他们点颜色看看。德国人来了，日子肯定不好过。到了受不了的时候，人们就会拿起武器反抗。斯特鲁日科夫说得很好：把枪发下去。要是能运一些到乡下去，那就更好了。农民会把枪藏得更严实，一旦德国人征用老百姓的财物，逼得他们倾家荡产，嘿，你就瞧吧，这些可爱的枪支该能发挥多大作用啊！”

    布尔加科夫笑了起来：“是呀，不过德国人一定会下令，让把枪都交回去，到时候就都交出去了。”

    叶尔马琴科反驳说：“不，不会都交出去的，有人交，也有人不交。”

    布尔加科夫用询问的眼光挨个看了看在座的人。

    “把枪发下去，发吧。”那个年轻工人也赞成叶尔马琴科和斯特鲁日科夫的意见。

    “好吧，那就发下去。”布尔加科夫也同意了。”问题都讨论完了。”说着，他从桌旁站了起来。“现在咱们可以休息到明天早晨。等朱赫来到了，让他到我这儿来一下。我要跟他谈谈。叶尔马琴科，你查查岗去吧。”

    大家都走了，只剩下布尔加科夫一个人。他走进客厅旁边原房主的卧室，把军大衣铺在垫子上，躺了下来。

    早晨，保尔从发电厂回家去。他在厂里当锅炉工助手已经整整一年了。

    今天城里非常热闹，不同往常。这一点他一下子就发现了。一路上，拿着步枪的人越来越多，有的一支，有的两支，还有拿三支的。保尔不明白是怎么回事，急忙往家走。在列辛斯基的庄园近旁，他昨天见到的那些人正在上马，准备出发。

    保尔跑到家里，匆匆忙忙地洗了把脸，听母亲说阿尔焦姆还没有回来，随即跑了出去，直奔城的另一头，去找住在那里的谢廖沙。

    谢廖沙是一个副司机的儿子。他父亲自己有一所小房子，还有一份薄家当。谢廖沙不在家。他的母亲，一个胖胖的白净妇女，不满地看了保尔一眼。

    “鬼才知道他上哪儿去了！天刚蒙蒙亮，就让魔鬼给拽跑了，说是什么地方在发枪，他准在那儿。你们这帮鼻涕将军，都欠用柳条抽。太不像话了，真拿你们没办法。比瓦罐才高两寸，也要跑去领枪。你告诉我那个小无赖，别说枪，就是带回一粒子弹，我也要揪下他的脑袋。什么乱七八糟的东西都往家拿，往后还得受他连累。你干吗，也想上那儿去？”

    保尔早就不再听谢廖沙的母亲唠叨，他一阵风似的跑了出去。

    路上过来一个人，两肩各背着一支步枪。保尔飞快跑到他跟前，问：“大叔，请问，枪在哪儿领？”

    “在韦尔霍维纳大街，那儿正在发呢。”

    保尔撒开腿，拼命朝那个地点跑去。他跑过两条街，碰见一个小男孩拖着一支沉重的、带刺刀的步枪。保尔拦住他，问：“你从哪儿搞来的枪？”

    “游击队在学校对面发的，现在一支也没有了，全都拿光了。发了整整一夜，现在只剩下一堆空箱子了。我连这支一共拿了两支。。”小男孩得意洋洋地说。

    这个消息使保尔大为懊丧。

    “咳，真见鬼，直接跑到那儿去就好了，不该先回家！”他失望地想。“我怎么错过了这个机会呢？”

    突然，他灵机一动，急忙转过身来，三步并作两步，赶上已经走过去的小男孩，一把从他手里夺过枪来。

    “你已经有了一支，够了，这支该是我的。”保尔用一种不容争辩的口气说。

    小男孩见他大白天拦路抢劫，气得要命，就朝他直扑过去。保尔向后退了一步，端起刺刀，喊道：“走开，小心刺刀碰着你！”

    小男孩心疼得哭了起来，但是又没有办法，只好一边骂，一边转身跑开了。保尔却心满意足地跑回家去。他跳过栅栏，跑进小棚子，把弄来的枪藏在棚顶下面的梁上，然后开心地吹着口哨，走进屋里。

    在乌克兰，像舍佩托夫卡这样的小城——中心是市区，四郊是农村——夏天的夜晚是美丽的。

    一到夏天，在宁静的夜晚，年轻人全都跑到外面来。姑娘们和小伙子们，或者成群成帮，或者成双成对，有的在自家门口，有的在花园和庭院里，有的就在大街上，坐在盖房用的木料堆上。到处是欢笑，到处是歌声。

    微微流动的空气里，充溢着浓郁的花香；星星像萤火虫一样，在天空的深处闪着微光；人声传得很远很远……

    保尔挺喜欢他的手风琴。他总是爱惜地把那架维也纳造的、音色优美的双键手风琴放在膝上。灵活的手指刚刚触到键盘，便飞快地由上面滑到下面。低音键长长地吐了一口气，接着便奏出大胆的跳跃式的旋律。

    手风琴扭动身子，起劲地演奏着。在这样的时候，你怎么能不闻声起舞，跳个痛快呢？你是忍不住的，两只脚会不由自主地动起来。手风琴热情地演奏着——生活在人世间是多么美好啊！

    今天晚上特别欢畅。一群年轻人聚在保尔家对面的木料堆上，又说又笑。声音最响亮的是保尔的邻居加莉娜。这个石匠的女儿喜欢跟男孩子们一起唱歌、跳舞。她是女中音，声音又嘹亮，又圆润。

    保尔一向有点怕她。她口齿很伶俐。现在她挨着保尔坐在木料堆上，紧紧搂住他，大声笑着说：“嘿，你这个手风琴手可真棒！可惜就是小了点，要不然倒是我称心如意的小女婿！我就爱拉手风琴的，他们把我的心都融化了。”

    保尔羞得满脸通红，幸亏是晚上，谁也看不见。他想推开这个淘气的女孩子，可是她却紧紧地搂住他不放。

    “亲爱的，你要往哪儿躲？真是个小冤家！”她开玩笑地说。

    保尔觉得她那富有弹性的胸脯贴在他的肩膀上，他感到局促不安，四周的笑声却惊醒了素常寂静的街道。

    保尔用手推着加莉娜的肩膀，说：“你妨碍我拉琴了，离远点吧。”

    于是又是一阵戏谑和哄笑。

    玛鲁霞插嘴说：“保尔，拉一个忧伤点的曲子吧，要能动人心弦的。”

    手风琴的风箱缓缓地拉开了，手指慢慢地移动着。这是一首大家都熟悉的家乡曲调。加莉娜带头唱起来。玛鲁霞和其他人随即跟上：

    所有的纤夫
    都回到了故乡，
    唱起歌儿
    抒发心头的忧伤，
    我们感到亲切，
    我们感到舒畅……

    青年们嘹亮的歌声传向远方，传向森林。

    “保尔！”这是阿尔焦姆的声音。

    保尔收起手风琴，扣好皮带。

    “叫我了，我得走了。”

    玛鲁霞央求他说：“再呆一会儿，再拉几个吧，耽误不了回家。”

    但是，保尔忙着要走，他说：“不行，明天再玩吧，现在该回家了，阿尔焦姆叫我呢。”

    他穿过马路，朝家跑去。

    他推开房门，看到阿尔焦姆的同事罗曼坐在桌子旁边，另外还有一个陌生人。

    “你叫我吗？”保尔问。

    阿尔焦姆向保尔点了点头，然后对那个陌生人说：“他就是我的弟弟。”

    陌生人向保尔伸出了一只粗大的手。

    “是这么回事，保尔。”阿尔焦姆对弟弟说。“你不是说你们发电厂的电工病了吗？明天你打听一下，他们要不要雇一个内行人替他。要的话，你回来告诉一声。”

    那个人插嘴说：“不用了，我跟他一块去。我自己跟老板谈吧。”

    “当然要雇人啦。”保尔说。“因为电工斯坦科维奇生病，今天机器都停了。老板跑来两趟，要找个替工，就是没找到。

    单靠一个锅炉工就发电，他又不敢。我们的电工得的是伤寒病。”

    “这么说，事情就算妥了。”陌生人说。“明天我来找你，咱俩一块去。”他对保尔说。

    “好吧。”

    保尔看到他那双安详的灰眼睛正在仔细观察他。那坚定的凝视的目光使保尔有点不好意思。灰色的短上衣从上到下都扣着纽扣，紧紧箍在结实的宽肩膀上，显得太瘦了。他的脖子跟牛一样粗，整个人就像一棵粗壮的老柞树，浑身充满力量。

    他临走的时候，阿尔焦姆对他说：“好吧，再见，朱赫来。明天你跟我弟弟一块去，事情会办妥的。”

    游击队撤走三天之后，德国人进了城。几天来一直冷冷清清的车站上，响起了火车头的汽笛声，这就是他们到来的信号。消息马上传遍了全城：“德国人来了。”

    虽然大家早就知道德国人要来，全城还是像捅开了的蚂蚁窝一样，立即忙乱起来，而且对这件事总还有点半信半疑。

    这些可怕的德国人居然已经不是远在天边，而是近在眼前，开到城里来了。

    所有的居民都贴着栅栏和院门，向外张望，不敢到街上去。

    德国人不走马路中间，而是排成两个单行，沿路的两侧行进。他们穿着墨绿色的制服，平端着枪，枪上上着宽刺刀，头上戴着沉重的钢盔，身上背着大行军袋。他们把队伍拉成长条，从车站到市区，连绵不断；他们小心翼翼地走着，随时准备应付抵抗，虽然并没有人想抵抗他们。

    走在队伍前头的，是两个拿着毛瑟枪的军官，马路当中是一个担任翻译的乌克兰伪军小头目，他穿着蓝色的乌克兰短上衣，戴着一顶羊皮高帽。

    德国人在市中心的广场上列成方阵，打起鼓来。只有少数老百姓壮着胆聚拢过来。穿乌克兰短上衣的伪军小头目走上一家药房的台阶，大声宣读了城防司令科尔夫少校的命令。

    命令如下：

    第一条本市全体居民，限于二十四小时内，将所有火器及其他各种武器缴出，违者枪决。

    第二条本市宣布戒严，自晚八时起禁止通行。

    城防司令科尔夫少校

    从前的市参议会所在地，革命后是工人代表苏维埃的办公处，现在又成了德军城防司令部。房前的台阶旁边站着一个卫兵，他头上戴的已经不是钢盔，而是缀着一个很大的鹰形帝国徽章的军帽了。院子里划出一块地方，用来堆放收缴的武器。

    整天都有怕被枪毙的居民来缴武器。成年人不敢露面，来送枪的都是年轻人和小孩。德国人没有扣留一个人。

    那些不愿去交枪的人，就在夜里把枪扔到马路上，第二天早上，德国巡逻兵把枪捡起来，装上军用马车，运到城防司令部去。

    中午十二点多钟，规定缴枪的期限一过，德国兵就清点了他们的战利品，收到的步枪总共是一万四千支，这就是说，还有六千支没有交给德国人。他们挨家挨户进行了搜查，但是搜到的很少。

    第二天清晨，在城外古老的犹太人墓地旁边，有两个铁路工人被枪毙了，因为在他们家里搜出了步枪。

    阿尔焦姆一听到命令，就急忙赶回家来。他在院子里遇到了保尔，一把抓住他的肩膀，郑重其事地小声问道：“你从外面往家拿什么东西没有？”

    保尔本来想瞒住步枪的事，但是又不愿意对哥哥撒谎，就全都照实说了。

    他们一起走进小棚子。阿尔焦姆把藏在梁上的枪取下来，卸下枪栓和刺刀，然后抓起枪筒，抡开膀子，使出浑身力量向栅栏的柱子砸去，把枪托砸得粉碎。没碎的部分则远远地扔到了小园子外面的荒地里，回头又把刺刀和枪栓扔进了茅坑。

    完事以后，阿尔焦姆转身对弟弟说：“你已经不是小孩子了，保尔，你也明白，武器可不是闹着玩的。我得跟你说清楚，往后什么也不许往家拿。你知道，现在为这种事连命都会送掉。记住，不许瞒着我，要是你把这种东西带回来，让他们发现了，头一个抓去枪毙的就是我。

    你还是个毛孩子，他们倒是不会碰你的。眼下正是兵荒马乱的时候，你明白吗？”

    保尔答应以后再也不往家拿东西。

    当他们穿过院子往屋里走的时候，一辆四轮马车在列辛斯基家的大门口停住了。律师和他的妻子，还有两个孩子——涅莉和维克托从车里走出来。

    “这些宝贝又回来了，”阿尔焦姆恶狠狠地说。“又有好戏看了，他妈的！”说着就进屋去了。

    保尔为枪的事难过了一整天。在同一天，他的朋友谢廖沙却在一个没有人要的破棚子里，拼命用铁锹挖土。他终于在墙根底下挖好一个大坑，把领到的三支新枪用破布包好，放了下去。他不想把这些枪交给德国人，昨天夜里他翻来覆去折腾了一宿，怎么想也舍不得这些已经到手的宝贝。

    他用土把坑填好，夯结实了，又弄来一大堆垃圾和破烂，盖在新土上。然后又从各方面检查了一番，觉得挑不出什么毛病了，这才摘下帽子，擦掉额上的汗珠。

    “这回让他们搜吧，就是搜到了，也查不清是谁家的棚子。”

    朱赫来在发电厂工作已经一个月了，保尔不知不觉地和这个严肃的电工成了亲密的朋友。

    朱赫来常常给他讲解发电机的构造，教他电工技术。

    水兵朱赫来很喜欢这个机灵的孩子。空闲的日子，他常常来看望阿尔焦姆。这个通情达理、严肃认真的水兵，总是耐心地倾听他们讲日常生活中的各种事情，尤其是母亲埋怨保尔淘气的时候，他更是耐心地听下去。他总会想出办法来安慰玛丽亚·雅科夫列夫娜，劝得她心里舒舒坦坦的，忘掉了种种烦恼。

    有一天，保尔走过发电厂院子里的木柴堆，朱赫来叫住了他，微笑着对他说：“你母亲说你爱打架。她说：‘我那个孩子总好干仗，活像只公鸡。’”朱赫来赞许地大笑起来，接着又说：“打架并不算坏事，不过得知道打谁，为什么打。”

    保尔不知道朱赫来是取笑他还是说正经话，便回答说：“我可不平白无故地打架，总是有理才动手的。”

    朱赫来出其不意地对他说：“打架要有真本领，我教你，好不好？”

    保尔惊讶地看了他一眼。

    “有真本领怎么打？”

    “好，你瞧着。”

    他简要地说了说英国式拳击的打法，给保尔上了第一课。

    保尔为了掌握这套本领，吃了不少苦头，但是他学得很不错。在朱赫来的拳头打击下，他不知摔了多少个倒栽葱，但是这个徒弟很勤奋，还是耐着性子学下去。

    有一天，天气很热，保尔从克利姆卡家回来，在屋子里转悠了一阵子，没有什么活要干，就决定到房后园子角落里的小棚顶上去，那是他最喜爱的地方。他穿过院子，走进小园子，登着墙上凸出的地方，爬上了棚顶。他拨开板棚上面繁茂的樱桃树枝，爬到棚顶当中，躺在暖洋洋的阳光下。

    这棚子有一面对着列辛斯基家的花园，要是爬到棚顶的边上，就可以望见整个花园和前面的房子。保尔把头探过棚顶，看到了院落的一角和一辆停在那里的四轮马车。他看见住在列辛斯基家的德国中尉的勤务兵正在用刷子刷他长官的衣物。保尔常常在列辛斯基家的大门口看到那个中尉。

    那个中尉粗短身材，红脸膛，留着一小撮剪得短短的胡须，戴着夹鼻眼镜和漆皮帽舌的军帽。保尔知道他住在厢房里，窗子正朝着花园，从棚顶上可以看得清清楚楚。

    这时，中尉正在桌旁写什么东西。过了一会儿，他拿着写好的东西走了出去。他把一封信交给勤务兵，就沿着花园的小径朝临街的栅栏门走去。走到凉亭旁边，他站住了，显然是在跟谁说话。涅莉从凉亭里走了出来。中尉挎着她的胳膊，两个人出了栅栏门，上街去了。

    这一切保尔都看在眼里。他正打算睡一会儿，又看见勤务兵走进中尉的房间，把中尉的军服挂在衣架上，打开朝花园的窗子，收拾完屋子，走了出去，随手带上了门。转眼间，保尔看见他已经到了拴着马的马厩旁边。

    保尔朝敞开的窗口望去，整个房间看得一清二楚。桌子上放着一副皮带，还有一件发亮的东西。

    保尔为按捺不住的好奇心所驱使，悄悄地从棚顶爬到樱桃树上，顺着树身溜到列辛斯基家的花园里。他弯着腰，几个箭步就到了敞开的窗子跟前，朝屋里看了一眼。桌子上放着一副武装带和一支装在皮套里的很漂亮的十二发曼利赫尔手枪。

    保尔连气都喘不上来了。有几秒钟的工夫，他心里斗争得很激烈，但是最后还是被一种力量所支配，他不顾死活，把身子探进窗子，抓住枪套，拔出那支乌亮的新手枪，然后又跳回了花园。他向四周环顾了一下，小心翼翼地把枪塞进裤袋，迅速穿过花园，向樱桃树跑去。他像猴子似的攀上棚顶，又回过头来望了一眼。勤务兵正安闲地跟马夫聊天，花园里静悄悄的……他从板棚上溜下来，急忙跑回家去。

    母亲在厨房里忙着做饭，没有注意到他。

    保尔从箱子后面抓起一块破布，塞进衣袋，悄悄地溜出房门，穿过园子，翻过栅栏，上了通向森林的大路。他一只手把住那支不时撞他大腿的手枪，拼命朝一座废弃的老砖厂跑去。

    他的两只脚像腾空一样，风在耳边呼呼直响。

    老砖厂那里很僻静。木板房顶有的地方已经塌了下来，碎砖东一堆西一堆的，砖窑也毁坏了，显出一片凄凉景象。这里遍地杂草丛生，只有他们三个好朋友有时候一起到这里来玩。保尔知道许多安全可靠的隐蔽场所，可以藏他偷来的宝贝。

    他钻进一座砖窑的豁口，小心地回头望了望，路上一个人也没有。松林在飒飒作响，微风轻轻扬起路边的灰尘，松脂散发着浓烈的气味。

    保尔用破布把手枪包好，放到窑底的一个角落里，盖上一大堆碎砖。他从窑里钻出来，又用砖把豁口堵死，做了个记号，然后才回到大路上，慢腾腾地往家走。

    他的两条腿一直在微微打颤。

    “这件事的结局会怎么样呢？”他想到这里，觉得心都缩紧了，有点惶恐不安。

    这一天，还没有到上工时间，他就提前到发电厂去了，免得呆在家里。他从门房那里拿了钥匙，打开门，进了安装着发动机的厂房。当他擦着风箱，给锅炉上水和生火的时候，还一直在想：“列辛斯基家里现在不知道怎么样了？”

    已经很晚了，约摸是夜里十一点钟的时候，朱赫来来找保尔，把他叫到院子里，压低了嗓音问他：“今天你们家里为什么有人去搜查了？”

    保尔吓了一跳。

    “什么？搜查？”

    朱赫来沉默了一会儿，补充说：“是的，情况不大妙。你不知道他们搜什么吗？”

    保尔当然清楚他们要搜什么，但是他不敢把偷枪的事告诉朱赫来。他提心吊胆地问：“阿尔焦姆给抓去了吗？”

    “谁也没抓去，可是家里的东西都给翻了个底朝天。”

    保尔听了这话，心里稍微踏实了些，但是依然感到不安。

    有几分钟，他们俩各自想着自己的心事。一个知道搜查的原因，担心以后的结果；另一个不知道搜查的原因，却因此变得警惕起来。

    “真见鬼，莫不是他们听到了我的什么风声？我的事阿尔焦姆是一点也不知道的，可是为什么到他家去搜查呢？往后得格外小心才好。”朱赫来这样想。

    他们默默地分开，干自己的活去了。

    列辛斯基家这时可闹翻了天。

    德国中尉发现手枪不见了，就把勤务兵喊来查问。等到查明手枪确实是丢了，这个平素彬彬有礼、似乎颇有涵养的中尉，竟然甩开胳膊，给了勤务兵一个耳光。勤务兵被打得晃了晃身子，又直挺挺地站定了。他内疚地眨着眼睛，恭顺地听候发落。

    被叫来查问的律师也很生气，他因为家里发生了这种不愉快的事，一再向中尉道歉。

    这时候，在场的维克托对父亲说，手枪可能叫邻居偷去了，尤其是那个小流氓保尔·柯察金嫌疑最大。父亲连忙把儿子的想法告诉了中尉。中尉马上下令进行搜查。

    搜查没有什么结果。这次偷手枪的事使保尔更加相信，即使是这样冒险的举动，有时也可以安然无事。


第一部·第三章

第一部·第三章

    冬妮亚站在敞开的窗户前，闷闷不乐地望着熟悉而亲切的花园，望着花园四周那些挺拔的、在微风中轻轻摇曳的白杨。她简直不敢相信，离开自己的家园已经整整一年了。她仿佛昨天才离开这个童年时代就熟悉的地方，今天又乘早车返了回来。

    这里什么都没有变样：依然是一排排修剪得整整齐齐的树莓，依然是按几何图形布局的小径，两旁种着妈妈喜爱的蝴蝶花。花园里的一切都是那样干净利落。处处都显示出一个学究式的林学家的匠心。但是这些干净的、图案似的小径却使冬妮亚感到乏味。

    冬妮亚拿了一本没有读完的小说，打开通外廊的门，下了台阶，走进花园。她又推开油漆的小栅栏门，缓步朝车站水塔旁边的池塘走去。

    她走过一座小桥，上了大路。这条路很像公园里的林荫道。右边是池塘，池塘周围长着垂柳和茂密的柳丛。左边是一片树林。

    她刚想朝池塘附近的旧采石场走去，忽然看见下面池塘岸边扬起一根钓竿，于是就停住了脚步。

    她从一棵弯曲的柳树上面探过身去，用手拨开柳丛的枝条，看到下面有一个晒得黝黑的男孩子。他光着脚，裤腿一直卷到大腿上，身旁放着一只盛蚯蚓的锈铁罐子。那少年正在聚精会神地钓鱼，没有发觉冬妮亚在注视他。

    “这儿难道能钓着鱼吗？”

    保尔生气地回头看了一眼。

    他看见一个陌生的姑娘站在那里，手扶着柳树，身子探向水面。她穿着领子上有蓝条的白色水兵服和浅灰色短裙。一双带花边的短袜紧紧裹住晒黑了的匀称的小腿，脚上穿着棕色的便鞋。栗色的头发梳成一条粗大的辫子。

    拿钓竿的手轻轻颤动了一下，鹅毛鱼漂点了点头，在平静的水面上荡起了一圈圈波纹。

    背后随即响起了她那焦急的声音：“咬钩了，瞧，咬钩了……”

    保尔慌了手脚，急忙拉起钓竿。钩上的蚯蚓打着转转，蹦出水面，带起一朵水花。

    “这回还能钓个屁！真是活见鬼，跑来这么个人。”保尔恼火地想。为了掩饰自己的笨拙，他把钓钩甩到更远的水里。

    钓钩落在两支牛蒡的中间，这里恰恰是不应当下钓的地方，因为鱼钩可能挂到牛蒡根上。

    保尔情知钓下错了地方，他头也不回，低声埋怨起背后的姑娘来：“你瞎嚷嚷什么，把鱼都吓跑了。”

    他立刻听到上面传来几句连嘲笑带挖苦的答话：“单是您这副模样，也早就把鱼吓跑了。再说，大白天能钓着鱼吗？瞧您这个渔夫，多能干！”

    保尔竭力保持礼貌，可是对方未免太过分了。他站起身来，把帽子扯到前额上——这向来是他生气的表示——尽量挑选最客气的字眼，说：“小姐，您还是靠边呆着去，好不好？”

    冬妮亚眯起眼睛，微微一笑，说：“难道我妨碍您吗？”

    她的声音里已经没有嘲笑的味道，而是一种友好与和解的口吻了。保尔本来想对这位不知从哪里冒出来的“小姐”发作一通，现在却被解除了武装。

    “也没什么，您要是愿意看，就看好了，我并不是舍不得地方给您坐。”说完，他坐了下来，重新看他的鱼漂。鱼漂紧贴着牛蒡不动，显然是鱼钩挂在根上了。保尔不敢起钓，心里嘀咕着：“钩要是挂上，就摘不下来了。这位肯定要笑话我。她要是走掉该多好！”

    然而，冬妮亚却在一棵微微摇摆的弯曲的柳树上，坐得更舒适了。她把书放在膝盖上，看着这个晒得黝黑的、黑眼睛的孩子，他先是那样不客气地对待她，现在又故意不理睬她，真是个粗野的家伙。

    保尔从镜子一样的水面上清楚地看到了那姑娘的倒影。

    她正坐着看书，于是他悄悄地往外拉那挂住的钓丝。鱼漂在下沉，钓丝绷得紧紧的。

    “真挂住了，该死的！”他心里想，一斜眼，看见水中有一张顽皮的笑脸。

    水塔旁边的小桥上，有两个年轻人正朝这边走来，他们都是文科学校七年级学生。一个是机车库主任苏哈里科工程师的儿子。他是个愚蠢而又爱惹是生非的家伙，今年十七岁，浅黄头发，一脸雀斑，同学们给他起了个绰号，叫麻子舒拉。

    他手里拿着一副上好的钓竿，神气活现地叼着一支香烟。和他并排走着的是维克托，一个身材匀称的娇气十足的青年。

    苏哈里科侧过身子，朝维克托挤眉弄眼地说：“这个姑娘像葡萄干一样香甜，别有风味。这样的，本地再也找不出第二个。我担保她是个浪——漫——女——郎。她在基辅上学，读六年级。现在是到父亲这儿来消夏的。她父亲是本地的林务官。她跟我妹妹莉莎很熟。我给她写过一封情书，你知道，满篇都是动人的词句。我说我发狂地爱着她。战栗地期待着她的回信。我甚至选了纳德森［纳德森（1862-1887），俄国诗人。——译者］的一首诗，抄了进去。”

    “结果怎么样？”维克托兴致勃勃地问。

    苏哈里科有点狼狈，说：“你知道，还不是装腔作势，摆臭架子……说什么别糟蹋信纸了。不过，这种事情开头总是这一套。干这一行，我可是个老手。你知道，我才不愿意没完没了地跟在屁股后面献殷勤。晚上到工棚那儿去，花上三个卢布，就能弄到一个让你见了流口水的美人，比这要好多了。而且人家一点也不扭扭捏捏。你认得铁路上的那个工头瓦利卡•季洪诺夫吗？我们俩就去过。”

    维克托轻蔑地皱起眉头，说：“舒拉，你还干这种下流勾当？”

    舒拉•苏哈里科咬了咬纸烟，吐了一口唾沫，讥笑地说：“你倒像个一尘不染的正人君子，其实你干的事，我们全知道。”

    维克托打断他的话，问：“那么，你能把她介绍给我吗？”

    “当然可以，趁她还没走，咱们快点去。昨天早上，她自己也在这儿钓鱼来着。”

    两个朋友已经到了冬妮亚跟前。苏哈里科取出嘴里的纸烟，挺有派头地鞠了一躬。

    “您好，图曼诺娃小姐。怎么，您在钓鱼吗？”

    “不，我在看别人钓鱼。”冬妮亚回答。

    苏哈里科急忙拉着维克托的手，说：“你们两位还不认识吧？这位是我的朋友维克托•列辛斯基。”

    维克托不自然地把手伸给冬妮亚。

    “今天您怎么没钓鱼呢？”苏哈里科竭力想引起话头来。

    “我没带钓竿。”冬妮亚回答。

    “我马上再去拿一副来。”苏哈里科连忙说。“请您先用我的钓吧，我这就去拿。”

    他履行了对维克托许下的诺言，介绍他跟冬妮亚认识之后，现在要设法走开，好让他们俩在一起。

    “不，咱们这样会打搅别人的，这儿已经有人在钓鱼了。”冬妮亚说。

    “打搅谁？”苏哈里科问。“啊，是这个小子吗？”他这时才看见坐在柳丛前面的保尔。“好办，我马上叫这小子滚蛋！”

    冬妮亚还没有来得及阻止他，他已经走下坡去，到了正在钓鱼的保尔跟前。

    “赶紧给我把钓竿收起来，滚蛋。”苏哈里科对保尔喊。他看见保尔还在稳稳当当地坐着钓鱼，又喊：“听见没有，快点，快点！”

    保尔抬起头，毫不示弱地白了苏哈里科一眼。

    “你小点声，龇牙咧嘴地嚷嚷什么？”

    “什——什——么？”苏哈里科动了肝火。“你这穷光蛋，竟敢回嘴。给我滚开！”说着，狠劲朝盛蚯蚓的铁罐子踢了一脚。铁罐子在空中翻了几翻，扑通一声掉进水里，激起的水星溅到冬妮亚的脸上。

    “苏哈里科，您怎么不害臊啊！”她喊了一声。

    保尔跳了起来。他知道苏哈里科是机车库主任的儿子，阿尔焦姆就在他父亲手下干活。要是现在就对准这张虚胖焦黄的丑脸揍他一顿，他准要向他父亲告状，那样就一定会牵连到阿尔焦姆。正是因为这一点，保尔才克制着自己，没有立即惩罚他。

    苏哈里科却以为保尔要动手打他，便扑了过去，用双手去推站在水边的保尔。保尔两手一扬，身子一晃，但是稳住了，没有跌下水去。

    苏哈里科比保尔大两岁，要讲打架斗殴，惹是生非，他是第一把交椅。

    保尔胸口挨了这一下，忍无可忍了。

    “啊，你真动手？好吧，瞧我的！”说着，把手稍稍一扬，照苏哈里科的脸狠狠打了一拳。紧接着，没容他还手，一把紧紧抓住他的学生装，猛劲一拉，把他拖到了水里。

    苏哈里科站在没膝深的水中，锃亮的皮鞋和裤子全都湿了。他拼命想挣脱保尔那铁钳般的手。保尔把他拖下水以后，就跳上岸来。

    狂怒的苏哈里科跟着朝保尔扑过来，恨不得一下子把他撕碎。

    保尔上岸以后，迅速转过身来，面对着扑过来的苏哈里科。这时他想起了拳击要领：“左腿支住全身，右腿运劲、微屈，不单用手臂，而且要用全身力气，从下往上，打对手的下巴。”他按照要领狠劲打了一下……

    只听得两排牙齿喀哒一声撞在一起。苏哈里科感到下巴一阵剧烈疼痛，舌头也咬破了，他尖叫一声，双手在空中乱舞了几下，整个身子向后一仰，扑通一声，笨重地倒在水里。

    冬妮亚在岸上忍不住哈哈大笑起来。“打得好，打得好！”她拍着手喊。“真有两下子！”

    保尔抓住钓竿，使劲一拽，拉断了挂住的钓丝，跑到大路上去了。

    临走的时候，他听到维克托对冬妮亚说：“这家伙是个头号流氓，叫保尔•柯察金。”

    车站上变得不安宁了。从铁路沿线传来消息说，铁路工人已经开始罢工。邻近的一个火车站上，机车库工人也闹起来了。德国人抓走两名司机，怀疑他们传送宣言。德军在乡下横征暴敛，逃亡的地主又重返庄园，这两件事使那些同农村有联系的工人极为愤怒。

    乌克兰伪乡警的皮鞭抽打着庄稼汉的脊背。省里的游击运动开展起来了。已经有十个左右游击队，有的是布尔什维克组织的，有的是乌克兰社会革命党人组织的。

    这些天，费奥多尔•朱赫来忙得不可开交。他留在城里以后，做了大量的工作。他结识了许多铁路工人，时常参加青年人的晚会，在机车库钳工和锯木厂工人中建立了一个强有力的组织。他也试探过阿尔焦姆，问他对布尔什维克党和党的事业有什么看法，这个身强力壮的钳工回答他说：“费奥多尔，你知道，我对党派的事，弄不太清楚，但是，什么时候需要我帮忙，我一定尽力，你可以相信我。”

    朱赫来对这种回答已经满意了。他知道阿尔焦姆是自己人，说到就能做到。至于入党，显然条件还不成熟。“没关系，现在这种时候，这一课很快就会补上的。”朱赫来这样想。

    朱赫来已经由发电厂转到机车库干活了，这样更便于进行工作，因为他在发电厂里，很难接触到铁路上的情况。

    现在铁路运输格外繁忙。德国人正用成千上万节车皮，把他们从乌克兰掠夺到的黑麦、小麦、牲畜等等，运到德国去。

    乌克兰伪警备队突然从车站抓走了报务员波诺马连科。

    他们把他带到队部，严刑拷打。看来，他供出了阿尔焦姆在机车库的同事罗曼•西多连科，说罗曼进行过鼓动工作。

    罗曼正在干活，两个德国兵和一个伪军官前来抓他。伪军官是德军驻站长官的助手，他走到罗曼的工作台跟前，一句话也没有说，照着他的脸就是一鞭子。

    “畜生，跟我们走，有话找你说！”接着，他狞笑了一声，狠劲拽了一下钳工的袖子，说：“走，到我们那儿煽动去吧！”

    这时候阿尔焦姆正在旁边的钳台上干活。他扔下锉刀，像一个巨人似的逼近伪军官，强忍住涌上心头的怒火，用沙哑的声音说：“你这个坏蛋，凭什么打人！”

    伪军官倒退了一步，同时伸手去解手枪的皮套。一个短腿的矮个子德国兵，也赶忙从肩上摘下插着宽刺刀的笨重步枪，哗啦一声推上了子弹。

    “不准动！”他嚎叫着，只要阿尔焦姆一动，他就开枪。

    高大的钳工只好眼巴巴地看着面前这个丑八怪小兵，一点办法也没有。

    两个人都被抓走了。过了一个小时，阿尔焦姆总算放了回来，但是罗曼却被关进了堆放行李的地下室。

    十分钟后，机车库里再没有一个人干活了。工人们聚集在车站的花园里开会。扳道工和材料库的工人也都赶来参加。

    大家情绪异常激昂，有人还写了要求释放罗曼和波诺马连科的呼吁书。

    那个伪军官带着一伙警备队员急忙赶到花园。他挥舞着手枪，大声叫喊：“马上干活去！要不，就把你们全都抓起来，还得枪毙几个。”

    这时，群情更加激愤。

    工人们愤怒的吼声吓得他溜进了站房。德军驻站长官从城里调来德国兵。他们乘着几辆卡车，沿公路飞驰而来。

    工人们这才四散回家。所有的人都罢工了，连值班站长也走了。朱赫来的工作产生了效果。这是车站上的第一次群众示威。

    德国兵在站台上架起了重机枪。它支在那里，活像一只随时准备扑出去的猎狗。一个德军班长蹲在旁边，手按着枪把。

    车站上人都跑光了。

    当天夜里，开始了大搜捕。阿尔焦姆也被抓走了。朱赫来没有在家过夜，他们没有抓到他。

    抓来的人都关在一个大货仓里。德国人向他们提出了最后通牒：立即复工，否则就交野战军事法庭审判。

    几乎全线的铁路工人都罢工了。这一昼夜连一列火车也没有通过。离这里一百二十公里的地方发生了战斗。一支强大的游击队切断了铁路线，炸毁了几座桥梁。

    夜里有一列德国军车开进了车站。一到站，司机、副司机和司炉就都跑了。除了这列军车以外，站上还有两列火车急等着开出去。

    货仓的大铁门打开了，驻站长官德军中尉带着他的助手伪军官和一群德国人走了进来。

    驻站长官的助手叫道：“柯察金、波利托夫斯基、勃鲁扎克，你们三个一组，马上去开车。要是违抗——就地枪决！去不去？”

    三个工人只好沮丧地点了点头。他们被押上了机车。接着，长官的助手又点了一组司机、副司机和司炉的名字，让他们去开另一列火车。

    火车头愤怒地喷吐着发亮的火星，沉重地喘着气，冲破黑暗，沿着铁轨驶向夜色苍茫的远方。阿尔焦姆给炉子添好煤，一脚踢上炉门，从箱子上拿起短嘴壶喝了一口水，对司机波利托夫斯基老头说：“大叔，咱们真就这么给他们开吗？”

    波利托夫斯基紧锁浓眉，生气地眨了眨眼睛。

    “刺刀顶在脊梁上，那就开呗。”

    “咱们扔下机车，跳车跑吧。”勃鲁扎克斜眼看了看坐在煤水车上的德国兵，建议说。

    “我也这么想。”阿尔焦姆低声说。“就是这个家伙老在背后盯着，不好办。”

    “是——啊！”勃鲁扎克含糊地拖长声音说，同时把头探出了车窗。

    波利托夫斯基凑到阿尔焦姆跟前，低声说：“这车咱们不能开，你明白吗？那边正在打仗，起义的人炸毁了铁路，可是咱们反倒往那儿送这帮狗东西，他们一下子就会把起义的弟兄消灭掉。你知道吗，孩子，就是在沙皇时代，罢工的时候我也没出过车，现在我也不能开。送敌人去打自己人，一辈子都是耻辱。原先开这台机车的小伙子们不就跑了吗？他们虽然冒着生命危险，还是都跑了。咱们说什么也不能把车开到那地方。你说呢？”

    “你说得对，大叔，可怎么对付这个家伙呢？”阿尔焦姆瞥了德国兵一眼。

    司机皱紧眉头，抓起一团棉纱头，擦掉额上的汗水，用布满血丝的眼睛看了一下压力计，似乎想从那里找到这个难题的答案。接着，他怀着绝望的心情，恶狠狠地骂了一句。

    阿尔焦姆又拿起茶壶，喝了一口水。他们俩都在盘算着同一件事情，但是谁也不肯先开口。这时，阿尔焦姆想起了朱赫来的话：“老弟，你对布尔什维克党和共产主义思想有什么看法？”

    他记得当时是这样回答的：“随时准备尽力帮忙，你可以相信我……”

    “这个忙可倒帮得好！送起讨伐队来了……”

    波利托夫斯基弯腰俯在工具箱上，紧靠着阿尔焦姆，鼓起勇气说：“干掉这家伙，你懂吗？”

    阿尔焦姆哆嗦了一下。波利托夫斯基把牙咬得直响，接着说：“没别的办法，咱们先给他一家伙，再把调节器、操纵杆都扔到炉子里，让车减速，跳车就跑。”

    阿尔焦姆好像从肩上卸下了千斤重担，说：“好吧。”

    阿尔焦姆又探过身去，靠近副司机勃鲁扎克，把这个决定告诉了他。

    勃鲁扎克没有马上回答。他们这样做，要冒极大的风险，因为三个人的家眷都在城里。特别是波利托夫斯基，家里人口多，有九个人靠他养活。但是三个人都很清楚，这趟车不能再往前开了。

    “那好吧，我同意。”勃鲁扎克说。“不过谁去……”他话说到半当腰，阿尔焦姆已经明白了。

    阿尔焦姆转身朝在调节器旁边忙碌着的老头点了点头，表示勃鲁扎克也同意他们的意见。但是，他马上又想起了这个使他很伤脑筋的难题，便凑到波利托夫斯基跟前，说：“那咱们怎么下手呢？”

    老头看了他一眼，说：“你来动手，你力气最大。用铁棍敲他一下，不就完了！”老头非常激动。

    阿尔焦姆皱了皱眉头，说：“这我可不行。我下不了手。细想起来，这个当兵的并没罪，他也是给刺刀逼来的。”

    波利托夫斯基瞪了他一眼，说：“你说他没罪？那么咱们也没罪，咱们也是给逼来的。可是咱们运送的是讨伐队。就是这些没罪的家伙要去杀害游击队员。难道游击队员们有罪吗？唉，你呀，你这个糊涂虫！身体壮得像只熊，就是脑袋不怎么开窍……”

    “好吧。”阿尔焦姆声音嘶哑地说，一面伸手去拿铁棍。但是波利托夫斯基把他拦住了，低声说：“还是我来吧，我比你有把握。你拿铁铲到煤水车上去扒煤。必要的时候，就用铁铲给他一下子。我现在装作去砸煤块。”

    勃鲁扎克点了点头，说：“对，老人家，这么办好。”说着，就站到了调节器旁边。

    德国兵戴着镶红边的无檐呢帽，两腿夹着枪，坐在煤水车边上抽烟，偶尔朝机车上忙碌着的三个工人看一眼。

    阿尔焦姆到煤水车上去扒煤的时候，那个德国兵并没有怎么注意他。然后，波利托夫斯基装作要从煤水车边上把大煤块扒过来，打着手势让他挪动一下，他也顺从地溜了下来，向司机室的门走去。

    突然，响起了铁棍击物的短促而沉闷的声音，阿尔焦姆和勃鲁扎克像被火烧着一样，吓了一跳。德国兵的头盖骨被敲碎了，他的身子像一口袋东西一样，沉重地倒在机车和煤水车中间的过道上。

    灰色的无檐呢帽马上被血染红了。步枪也当啷一声撞在车帮的铁板上。

    “完了。”波利托夫斯基扔掉铁棍，小声说。他的脸抽搐了一下，又补充说：“现在咱们只能进不能退了。”

    他突然止住了话音，但是立即又大声喊叫起来，打破了令人窒息的沉默：“快，把调节器拧下来！”

    十分钟之后，一切都弄妥当了。没有人驾驶的机车在慢慢地减速。

    铁路两旁，黑糊糊的树木阴森森地闪进机车的灯光里，随即又消失在一片黑暗之中。车灯竭力想穿透黑暗，但是却被厚密的夜幕挡住了，只能照亮十米以内的地方。机车好像耗尽了最后的力气，呼吸越来越弱了。

    “跳下去，孩子！”阿尔焦姆听到波利托夫斯基在背后喊，就松开了握着的扶手。他那粗壮的身子由于惯性而向前飞去，两只脚触到了急速向后退去的地面。他跑了两步，沉重地摔倒在地上，翻了一个筋斗。

    紧接着，又有两个人影从机车两侧的踏板上跳了下来。

    勃鲁扎克一家都愁容满面。谢廖沙的母亲安东尼娜•瓦西里耶夫娜近四天来更是坐立不安。丈夫没有一点消息。她只知道德国人把他和柯察金、波利托夫斯基一起抓去开火车了。昨天，伪警备队的三个家伙来了，嘴里不干不净地骂着，粗暴地把她审问了一阵。

    从他们的话里，她隐约地猜到出了什么事。警备队一走，这个心事重重的妇女便扎起头巾，准备到保尔的母亲玛丽亚•雅科夫列夫娜那里去，希望能打听到一点丈夫的消息。

    大女儿瓦莉亚正在收拾厨房，一见母亲要出门，便问：“妈，你上哪儿去？远吗？”

    安东尼娜•瓦西里耶夫娜噙着眼泪看了看女儿，说：“我到柯察金家去，也许能从他们那儿打听到你爸爸的消息。要是谢廖沙回来，就叫他到车站上波利托夫斯基家去问问。”

    瓦莉亚亲热地搂着母亲的肩膀，把她送到门口，安慰她说：“妈，你别太着急。”

    玛丽亚•雅科夫列夫娜像往常一样，热情地接待了安东尼娜•瓦西里耶夫娜。两位妇女都想从对方那里打听到一点消息，但是刚一交谈，就都失望了。

    昨天夜里，警备队也到柯察金家进行了搜查。他们在搜捕阿尔焦姆。临走的时候，还命令玛丽亚•雅科夫列夫娜，等她儿子一回家，马上到警备队去报告。

    夜里的搜查，把保尔的母亲吓坏了。当时家里只有她一个人：夜间保尔一向是在发电厂干活的。

    一清早，保尔回到了家里。听母亲说警备队夜里来搜捕阿尔焦姆，他整个心都缩紧了，很为哥哥的安全担心。尽管他和哥哥性格不同，阿尔焦姆似乎很严厉，兄弟俩却十分友爱。这是一种严肃的爱，谁也没有表白过，可是保尔心里十分清楚，只要哥哥需要他，他会毫不犹豫地作出任何牺牲。

    保尔没有顾得上休息，就跑到车站机车库去找朱赫来，但是没有找到；从熟识的工人那里，也没有打听到哥哥和另外两个人的任何消息。司机波利托夫斯基家的人也是什么都不知道。保尔在院子里遇到了波利托夫斯基的小儿子鲍里斯。从他那里听说，夜里警备队也到波利托夫斯基家搜查过，要抓他父亲。

    保尔只好回家了，没能给母亲带回任何消息。他疲倦地往床上一倒，立即沉入了不安的梦乡。

    瓦莉亚听到有人敲门，转过身来。

    “谁呀？”她一边问，一边打开门钩。

    门一开，她看到的是克利姆卡那一头乱蓬蓬的红头发。显然，他是跑着来的。他满脸通红，呼哧呼哧直喘。

    “你妈在家吗？”他问瓦莉亚。

    “不在，出去了。”

    “上哪儿去了？”

    “好像是上柯察金家去了。你找我妈干吗？”克利姆卡一听，转身就要跑，瓦莉亚一把抓住了他的袖子。

    他迟疑不决地看了姑娘一眼，说：“你不知道，我有要紧事找她。”

    “什么事？”瓦莉亚缠住小伙子不放。“跟我说吧，快点，你这个红毛熊，你倒是说呀，把人都急死了。”姑娘用命令的口气说。

    克利姆卡立刻把朱赫来的嘱咐全都扔到了脑后，朱赫来反复交代过，纸条只能交给安东尼娜•瓦西里耶夫娜本人。现在他却把一张又脏又皱的纸片从衣袋里掏出来，交给了瓦莉亚。他无法拒绝谢廖沙的姐姐的要求。红头发的克利姆卡同这个浅黄头发的好姑娘打交道的时候，总是感到局促不安。自然，这个老实的小厨工连对自己也绝不会承认，他喜欢瓦莉亚。他把纸条递给瓦莉亚，瓦莉亚急忙读了起来：亲爱的安东尼娜！你放心。一切都好。我们全都平平安安的。详细情形，你很快就会知道。告诉那两家，一切顺利，用不着挂念。把这纸条烧掉。

    扎哈尔瓦莉亚一念完纸条，差点要扑到克利姆卡身上去：“红毛熊，亲爱的，你从哪儿拿到的？快说，从哪儿拿来的？你这个小笨熊！”瓦莉亚使劲抓住克利姆卡，紧紧追问，弄得他手足无措，不知不觉又犯了第二个错误。

    “这是朱赫来在车站上交给我的。”他说完之后，才想起这是不应该说的，就赶忙添上一句：“他可是说过，绝对不能交给别人。”

    “好啦，好啦！”瓦莉亚笑着说：“我谁都不告诉。你这个小红毛，快去吧，到保尔家去。我妈也在那儿呢。”她在小厨工的背上轻轻推了两下。

    转眼间，克利姆卡那长满红头发的脑袋在栅栏外消失了。

    三个失踪的工人一个也没有回家。晚上，朱赫来来到柯察金家，把机车上发生的一切都告诉了玛丽亚•雅科夫列夫娜。他尽力安慰这个吓慌了的女人，说他们三个人都到了远处偏僻的乡下，住在勃鲁扎克的叔叔那里，万无一失，只是他们现在还不能回家。不过，德国人的日子已经很不好过了，时局很快就会有变化。

    这件事发生以后，三家的关系更亲密了。他们总是怀着极其喜悦的心情去读那些偶尔捎回来的珍贵家信。不过男人们不在，三家都显得有些寂寞冷清。

    一天，朱赫来装作是路过波利托夫斯基家，交给老太婆一些钱。

    “大婶，这是大叔捎来的。您可要当心，对谁都不能说。”

    老太婆非常感激地握着他的手。

    “谢谢，要不然真够受的，孩子们都没吃的了。”

    这些钱是从布尔加科夫留下的经费里拨出来的。

    “哼，走着瞧吧。罢工虽然失败了，工人们在死刑的威胁下不得不复工，可是烈火已经烧起来，就再也扑不灭了。这三个人都是好样的，称得起无产阶级。”水兵朱赫来在离开波利托夫斯基家回机车库的路上，兴奋地这样想着。

    一家墙壁被煤烟熏得乌黑的老铁匠铺，坐落在省沟村外的大路旁。波利托夫斯基正在炉子跟前，对着熊熊的煤火，微微眯起双眼，用长把钳子翻动着一块烧得通红的铁。

    阿尔焦姆握着吊在横梁上的杠杆，鼓动皮风箱，在给炉子鼓风。

    老司机透过他那大胡子，温厚地露出一丝笑意，对阿尔焦姆说：“眼下手艺人在乡下错不了，活有的是。只要干上一两个礼拜，说不定咱们就能给家里捎点腌肉和面粉去。孩子，庄稼人向来看重铁匠。咱们在这儿过得不会比大老板们差，嘿嘿。可扎哈尔就是另一码事了。他跟农民倒挺合得来，这回跟着他叔叔闷头种地去了。当然喽，这也难怪。阿尔焦姆，咱们爷俩是房无一间，地无一垄，全靠两只肩膀一双手，就像常言说的那样，是地道的无产阶级，嘿嘿。可扎哈尔呢，脚踩两只脚，一只脚在火车头上，一只脚在庄稼地里。”他把钳着的铁块翻动了一下，又认真地边思索边说：“孩子，咱们的事不大妙。要是不能很快把德国人撵走，咱们就得逃到叶卡捷琳诺斯拉夫或者罗斯托夫去。要不他们准会把咱们吊到半空中去，像晒鱼干一样。”

    “是这么回事。”阿尔焦姆含糊地说。

    “家里的人也不知道怎么样了，那帮土匪不会放过他们的吧？”

    “大叔，事情闹到这个地步，家里的事只好不去想它了。”

    老司机从炉子里钳出那块红里透青的铁块，迅速放到铁砧上。

    “来呀，孩子，使劲锤吧！”

    阿尔焦姆抓起铁砧旁边的大锤，举过头顶，使劲锤下去。

    明亮的火星带着轻微的嘶嘶声，向小屋的四面飞溅，刹那间照亮了各个黑暗的角落。

    随着大锤的起落，波利托夫斯基不断翻动着铁块，铁块像化软的蜡一样服帖，渐渐给打平了。

    从敞开的门口吹进来阵阵温暖的夜风。

    下面是一个深色的大湖；湖四周的松树不断摆动它们那强劲的头。

    “这些树就像活人一样。”冬妮亚心里想。她躺在花岗石岸边一块深深凹下去的草地上。上面，在草地的背后，是一片松林；下面，就在悬崖的脚下，是湖水。环湖的峭壁，把阴影投在水上，使湖边的水格外发暗。

    冬妮亚最喜欢这个地方。这里离车站有一俄里［一俄里等于1．06公里。——译者］，过去是采石场，现在废弃了，泉水从深坑里涌出来，形成三个活水湖。冬妮亚突然听到下面湖边有击水的声音。她抬起头来，用手拨开树枝往下看，只见一个晒得黝黑的人有力地划着水，身子一屈一伸地朝湖心游去。冬妮亚可以看到他那黑里透红的后背和一头黑发。他像海象一样打着响鼻，挥臂分水前进，在水中上下左右翻滚，再不就潜入水底。后来，他终于疲倦了，就平舒两臂，身子微屈，眯缝起眼睛，遮住强烈的阳光，一动不动地仰卧在水面上。

    冬妮亚放开树枝，心里觉得好笑，想：“这可不太有礼貌。”

    于是又看起她的书来。

    冬妮亚聚精会神地读着维克托借给她的那本书，没有注意到有人爬过草地和松林之间的岩石。只是当那人无意踩落的石子掉到她书上的时候，她才吃了一惊，抬起头来，看见保尔•柯察金站在她的眼前。这意想不到的相遇使保尔感到惊奇，也有些难为情，他想走开。

    “刚才游泳的原来是他。”冬妮亚见保尔的头发还湿漉漉的，这么猜想着。

    “怎么，我吓您一跳吧？我不知道您在这儿，不是有意到这儿来的。”保尔说着，伸手攀住岩石。他也认出了冬妮亚。

    “您并没打搅我。如果您愿意，咱们还可以随便谈谈。”

    保尔惊疑地望着冬妮亚。

    “咱们有什么可谈的呢？”

    冬妮亚莞尔一笑。

    “您怎么老是站着？可以坐到这儿来。”冬妮亚指着一块石头说。“请您告诉我，您叫什么名字？”

    “保夫卡•柯察金。”

    “我叫冬妮亚。您看，咱们这不就认识了吗？”

    保尔不好意思地揉着手里的帽子。

    “您叫保夫卡吗？”冬妮亚打破了沉默。“为什么叫保夫卡呢？这不好听，还是叫保尔好。我以后就叫您保尔。您常到这儿……”她本来想说“来游泳吗”，但是不愿意让对方知道她方才看见他游泳了，就改口说：“……来散步吗？”

    “不，不常来，有空的时候才来。”保尔回答。

    “那么您在什么地方工作呢？”冬妮亚追问。

    “在发电厂烧锅炉。”

    “请您告诉我，您打架打得这么好，是在什么地方学的？”

    冬妮亚忽然提出了这个意想不到的问题。

    “我打架关您什么事？”保尔不满地咕哝了一句。

    “您别见怪，柯察金。”她觉出自己提的问题引起了保尔的不满。“我对这事很感兴趣。那一拳打得可真漂亮！不过打人可不能那么毫不留情。”冬妮亚说完，哈哈大笑起来。

    “怎么，您可怜他吗？”保尔问。

    “哪里，我才不可怜他呢，相反，苏哈里科是罪有应得。那个场面真叫我开心。听说您常打架。”

    “谁说的？”保尔警觉起来。

    “维克托说的，他说您是个打架大王。”

    保尔一下子变了脸色。

    “啊，维克托，这个坏蛋，寄生虫。那天让他滑过去了，他得谢天谢地。我听见他说我的坏话了，不过我怕弄脏了手，才没揍他。”

    “您为什么要这样骂人呢，保尔？这可不好。”冬妮亚打断了他的话。

    保尔十分不痛快，心里想：“真见鬼，我干吗要跟这么个怪物闲扯呢？瞧那副神气，指手画脚的，一会儿是‘保夫卡’不好听，一会儿又是‘不要骂人’。”

    “您怎么对维克托那么大的火气？”冬妮亚问。

    “那个男不男、女不女的公子哥儿，没有灵魂的家伙，我看到这种人，手就发痒。仗着他有钱，以为什么事都可以干，就横行霸道。他钱多又怎么样？呸！我才不买这个帐呢。只要他碰我一下，我就要他的好看。这种人就得用拳头教训。”保尔愤愤地说。

    冬妮亚后悔不该提起维克托的名字。看来，这个小伙子同那个娇生惯养的中学生是有旧仇的。于是，她就把话头转到可以平心静气地谈论的题目上，问起保尔的家庭和工作情况来。

    保尔不知不觉地开始详细回答姑娘的询问，把要走的念头打消了。

    “您怎么不多念几年书呢？”冬妮亚问。

    “学校把我撵出来了。”

    “因为什么？”

    保尔脸红了。

    “我在神甫家的发面上撒了点烟末。就为这个，他们把我赶了出来。那个神甫凶极了，专门给人苦头吃。”接着，保尔把事情经过都告诉了冬妮亚。

    冬妮亚好奇地听着。保尔已经不再感到拘束了，他像对待老朋友一样，把哥哥没有回家的事也对冬妮亚讲了。他们亲切而又热烈地交谈着。谁也没有注意到，他们在草地上已经坐了好几个小时。最后，保尔突然想起他还有事，立刻跳了起来。

    “我该去上工了。只顾说话，要误事了。我得去生火烧锅炉。达尼拉今天准得发脾气。”他不安地说。“好吧，小姐，再见。我得撒开腿，跑回城里去。”

    冬妮亚也立刻站起来，穿上外衣。

    “我也该走了，咱们一起走吧。”

    “这可不行，我得跑，您跟我走不到一块。”

    “为什么不行？咱们一起跑，比一比，看谁跑得快。”

    保尔轻视地看了她一眼。

    “赛跑？您能跟我比？”

    “那就比比看吧。咱们先从这儿走出去。”

    保尔跳过石头，又伸手帮冬妮亚跳了过去。他们一起来到林中一条通向车站的又宽又平的路上。

    冬妮亚在路中央站好。

    “现在开始跑：一、二、三！您追吧！”冬妮亚像旋风一样向前冲去。她那双皮鞋的后跟飞快地闪动着，蓝色外衣随风飘舞。

    保尔在后面紧紧追赶。

    “两步就能撵上。”他心里想。他在那飘动着的蓝外衣后面飞奔着，可是一直跑到路的尽头，离车站已经不远了，才追上她。他猛冲过去，双手紧紧抓住冬妮亚的肩膀。

    “捉住了，小鸟给捉住了！”他快活地叫喊着，累得几乎喘不过气来。

    “放手，怪疼的。”冬妮亚想挣脱他的手。

    两个人都气喘吁吁地站着，心怦怦直跳。冬妮亚因为疯狂地奔跑，累得一点力气都没有了。她仿佛无意地稍稍倚在保尔身上，保尔感到她是那么亲近。这虽然只是一瞬间的事，但是却深深地留在记忆里了。

    “过去谁也没有追上过我。”她说着，掰开了保尔的双手。

    他们马上就分手了。保尔挥动帽子向冬妮亚告别，快步向城里跑去。

    当保尔打开锅炉房门的时候，锅炉工达尼拉正在炉旁忙着。他生气地转过身来：“你还可以再晚一点来。怎么，我该替你生火，是不是？”

    但是保尔却愉快地拍了一下师傅的肩膀，讨饶地说：“老爷子，火一下子就会生好的。”他马上动手，在柴垛旁边干起活来。

    到了午夜，达尼拉躺在柴垛上，已经像马打响鼻一样，打着呼噜了。保尔爬上爬下给发动机的各个机件上好了油，用棉纱头把手擦干净，从箱子里拿出第六十二册《朱泽培•加里波第》［这是一部记述意大利资产阶级革命家加里波第（1807-1882）的传记小说。——译者］，埋头读起来。这本小说写的是那不勒斯“红衫军”的传奇领袖加里波第，他的无数冒险故事使保尔入了迷。

    “她用那对秀丽的蓝眼睛瞟了公爵一眼……”

    “刚好她也有一对蓝眼睛。”保尔想起了她。“她有点特殊，跟别的有钱人家的女孩子不一样，”他想。“而且跑起来跟魔鬼一样快。”

    保尔沉浸在白天同冬妮亚相遇的回忆里，没有听到发动机愈来愈大的响声。机器暴躁地跳动着，飞轮在疯狂地旋转，连水泥底座也跟着剧烈颤动起来。

    保尔向压力计看了一眼：指针已经越过危险信号的红线好几度了！

    “哎呀，糟了！”保尔从箱子上跳了下来，冲向排气阀，赶忙扳了两下，于是锅炉房外面响起了排气管向河里排气的咝咝声。他放下排气阀，又把皮带套在开动水泵的轮子上。

    保尔回头瞧瞧达尼拉，他仍然在张着大嘴酣睡，鼻子里不断发出可怕的鼾声。

    半分钟后，压力计的指针又回到了正常的位置上。

    冬妮亚同保尔分手之后，朝家里走去。她回忆着刚才同那个黑眼睛少年见面的情景，连她自己也没有意识到，这次相遇竟使她很高兴。

    “他多么热情，多么倔强啊！他根本不像我原先想的那样粗野。至少，他完全不像那些流口水的中学生……”

    他是另外一种人，来自另一个社会，这种人冬妮亚还从来没有接近过。

    “可以叫他听话的，”她想。“这样的友谊一定挺有意思。”

    快到家的时候，冬妮亚看见莉莎、涅莉和维克托坐在花园里。维克托在看书。看样子，他们都在等她。

    冬妮亚同他们打过招呼，坐到长凳上。他们漫无边际地闲聊起来。维克托找个机会挪到冬妮亚跟前坐下，悄声问：“那本小说您看完了吗？”

    “哎呀！那本小说，”冬妮亚忽然想起来了。“我把它……”她差点脱口说出，把书忘在湖边了。

    “您喜欢它吗？”维克托注视着冬妮亚。

    冬妮亚想了想。她用鞋尖在小径沙地上慢慢地画着一个神秘的图形，过了一会儿，才抬起头，瞥了维克托一眼，说：“不，不喜欢。我已经爱上了另外一本，比您那本有意思得多。”

    “是吗？”维克托自觉无趣地拖长声音说。“作者是谁呢？”他问。

    冬妮亚的两只眼睛闪着光芒，嘲弄地看了看维克托。“没有作者……”

    “冬妮亚，招呼客人到屋里来坐吧，茶已经准备好了。”冬妮亚的母亲站在阳台上喊。

    冬妮亚挽着两个女友的手臂，走进屋里。维克托跟在后面，苦苦思索着冬妮亚刚才说的那番话，摸不透是什么意思。

    一种从来没有过的、模模糊糊的感情，已经偷偷地钻进这个年轻锅炉工的生活里。这种感情是那样新鲜，又是那样不可理解地激动人心。它使这个具有反抗性格的顽皮少年心神不宁了。

    冬妮亚是林务官的女儿。而在保尔看来，林务官和律师列辛斯基是一类人。

    在贫困和饥饿中长大的保尔，对待他眼中的富人，总是怀有敌意。他对自己现在产生的这种感情，也不能没有戒备和疑虑。他知道冬妮亚和石匠的女儿加莉娜不一样，加莉娜是朴实的，可以理解的，是自己人；冬妮亚则不同，他对她并不那么信任。只要这个漂亮的、受过教育的姑娘敢于嘲笑或者轻视他这个锅炉工，他随时准备给予坚决的反击。

    保尔已经有一个星期没有看见林务官的女儿了。今天，他决定再到湖边去走一趟。他故意从她家路过，希望能碰上她。

    他顺着花园的栅栏慢慢地走着，走到栅栏尽头，终于看见了那熟悉的水手服。他拾起栅栏旁边的一颗松球，朝着她的白衣服掷过去。冬妮亚迅速转过身来。她看见是保尔，连忙跑到栅栏跟前，快活地笑着，把手伸给他。

    “您到底来了。”她高兴地说。“这么长的时间，您跑到哪儿去了？我又到湖边去过，我把书忘在那儿了。我想您一定会来的。请进，到我们花园里来吧。”

    保尔摇了摇头，说：“我不进去。”

    “为什么？”她惊异地扬起眉毛。

    “您父亲说不定要发脾气的。您也得为我挨骂。他会问您，干吗把这个傻小子领进来。”

    “您尽瞎说，保尔。”冬妮亚生气了。“快点进来吧。我爸爸决不会说什么的，等一下您就知道了。进来吧。”

    她跑去开了园门，保尔犹豫不决地跟在她后面走了进去。

    “您喜欢看书吗？”他们在一张桌腿埋在地里的圆桌旁边坐下来之后，冬妮亚问他。

    “非常喜欢。”保尔马上来了精神。

    “您读过的书里，哪一本您最喜欢？”

    保尔想了一下，说：“《朱泽倍•加里波第》。”

    “《朱泽培•加里波第》。”冬妮亚随即纠正他。接着又问：“您非常喜欢这部书吗？”

    “非常喜欢。我已经看完六十八本了。每次领到工钱，我就买五本。加里波第可真了不起！”保尔赞赏地说。“那才是个英雄呢！我真佩服他。他同敌人打过多少仗，每回都打胜仗。所有的国家他都到过。唉！要是他现在还活着，我一定去投奔他。他把手艺人都组织起来，他总是为穷人奋斗。”

    “您想看看我们的图书室吗？”冬妮亚问他，说着就拉起他的手。

    “这可不行，我不到屋里去。”保尔断然拒绝了。

    “您为什么这样固执呢？也许是害怕？”

    保尔看了看自己那两只光着的脚，实在不干净。他挠挠后脑勺，说：“您母亲、父亲不会把我撵出来吧？”

    “您别瞎说好不好？不然我可真要生气了。”冬妮亚发起脾气来。

    “那好吧，不过列辛斯基家是不让我们这样的人进屋的，有话就在厨房里讲。有一回，我有事到他们家，涅莉就没让我进屋。大概是怕我弄脏地毯吧，鬼知道她是什么心思。”保尔说着，笑了起来。

    “走吧，走吧。”冬妮亚抓住他的肩膀，友爱地把他推上阳台。

    冬妮亚带他穿过饭厅，走进一间屋子。屋里有一个很大的柞木书橱。她打开了橱门。保尔看到书橱里整齐地排列着几百本书。他第一次看到这么丰富的藏书，有些吃惊。

    “咱们马上挑一本您喜欢读的书。您得答应以后经常到我家来拿书，行吗？”

    保尔高兴地点了点头，说：“我就是爱看书。”

    他们友好又快活地在一起度过了几个小时。冬妮亚还把保尔介绍给自己的母亲。事情并不像原先想象的那样可怕，保尔觉得冬妮亚的母亲也挺好。

    冬妮亚又领保尔到她自己的房间里，把她的书和课本拿给他看。

    一个不大的梳妆台旁边立着一面小巧的镜子。冬妮亚把保尔拉到镜子跟前，笑着说：“为什么您的头发要弄得像野人一样呢？您从来不理不梳吧？”

    “长得长了，剪掉就是，还叫我怎么办呢？”保尔不好意思地辩解说。

    冬妮亚笑着从梳妆台上拿起梳子，很快就把他那乱蓬蓬的头发梳顺当了。

    “这才像个样子，”她打量着保尔说。“头发应当理得漂亮一些，不然您就会像个野人。”

    冬妮亚用挑剔的目光看了看保尔那件退了色的、灰不灰黄不黄的衬衫和破了的裤子，但是没有再说什么。

    保尔觉察到了冬妮亚的目光，他为自己的穿戴感到不自在。

    临别时，冬妮亚一再请保尔常到她家来玩，并和他约好过两天一起去钓鱼。

    保尔不愿再穿过房间，怕碰见冬妮亚的母亲，就从窗户一下子跳进了花园。

    阿尔焦姆走后，家里的生活越来越困难了，只靠保尔的工钱是不够开销的。

    玛丽亚•雅科夫列夫娜决定同保尔商量一下，看她要不要出去找点活做，恰好列辛斯基家要雇用一个厨娘。可是保尔坚决不同意。

    “不行，妈。我可以再找一份活干。锯木厂正要雇人搬木板。我到那儿去干半天，就够咱俩花的了。你别出去干活。要不，阿尔焦姆该生我的气了，他准得埋怨我，说我不想办法，还让妈去受累。”

    母亲向他说明一定要出去做工的道理，但是保尔执意不肯，母亲也就只好作罢。

    第二天，保尔就到锯木厂去做工了。他的工作是把新锯出的木板分散放好，晾干。他在那里遇到了两个熟人，一个是老同学米什卡•列夫丘科夫，另一个是瓦尼亚•库利绍夫。

    保尔同米什卡一起干计件活，收入相当不坏。他白天在锯木厂做工，晚上再到发电厂去。

    过了十天，保尔领回了工钱。他把钱交给母亲的时候，不好意思地踌躇了一会儿，终于请求说：“妈，给我买件布衬衫吧，蓝的，就像去年穿的那件一样，你还记得吗？用一半工钱就够了。往后我再去挣，你别担心。

    你看，我身上这件太旧了。”保尔这样解释着，好像很过意不去似的。

    “是啊，保夫鲁沙，是得买了。我今天去买布，明天就给你做上。可不是，你连一件新衬衫都没有。”她疼爱地瞧着儿子说。

    保尔在理发馆门口站住了。他摸了摸衣袋里的一个卢布，走了进去。

    理发师是个机灵的小伙子，看见有人进来，就习惯地朝椅子点了点头，说：“请坐。”

    保尔坐到一张宽大舒适的椅子上，从镜子里看见了自己那副慌张不安的面孔。

    “理分头吗？”理发师问。

    “是的。啊，不。我是说，这么大致剪一剪就行。你们管这个叫什么来着？”保尔说不明白，只好做了一个无可奈何的手势。

    “明白了。”理发师笑了。

    一刻钟以后，保尔满身大汗，狼狈不堪地走出理发馆，但是头发总算理得整整齐齐的了。他那一头蓬乱的头发叫理发师花了不少工夫，最后，水和梳子终于把它制服了。现在头发变得服服帖帖的了。

    保尔在街上轻松地舒了一口气，把帽子拉低一些。

    “妈看见了，会说什么呢？”

    保尔没有如约去钓鱼，冬妮亚很不高兴。

    “这个小火夫不怎么体贴人。”她恼恨地想。但是保尔一连好几天没有露面，她却又开始感到寂寞无聊了。

    这天她正要出去散步，母亲推开她的房门，说：“冬妮亚，有客人找你。让他进来吗？”

    门口站的是保尔，冬妮亚一开始简直认不出他来了。

    他穿着一身新衣服，蓝衬衫，黑裤子，皮靴也擦得亮亮的。再有，冬妮亚一眼就看到，他理了发，头发不再是乱蓬蓬的了。一句话，这个黑黝黝的小火夫已经完全变了样。

    冬妮亚本想说几句表示惊讶的话，但是看到他已经有些发窘，不愿意再让他难堪，就装出一副完全没有注意到他的变化的样子，只是责备他说：“您不觉得不好意思吗？怎么没来找我去钓鱼呢？您就是这样守信用的吗？”

    “这些天我一直在锯木厂干活，脱不开身。”

    他没好意思说，为了买这件衬衫和这条裤子，这些天干活累得几乎直不起腰来。

    但是冬妮亚已经猜到了这一点，她对保尔的恼怒顷刻烟消云散了。

    “走，咱们到池边去散步吧！”她提议说。他们穿过花园，上了大路。

    保尔已经把冬妮亚当作自己的好朋友，把那件最大的秘密——从德国中尉那里偷了一支手枪的事，也告诉了她。他还约她过几天一起到树林深处去放枪。

    “你要当心，别把我的秘密泄漏了。”保尔不知不觉把“您”改成了“你”。

    “我决不把你的秘密告诉任何人。”冬妮亚庄严地保证说。


第一部·第四章

第一部·第四章

    雨点劈劈啪啪地敲打着窗户。屋顶上的雨水刷刷地往下流。劲风阵阵，吹得花园里的樱桃树惊慌地东摇西晃，树枝不时撞在窗玻璃上。冬妮亚已多次抬起头来，谛听着是不是有人敲门。她终于明白，这不过是风在捣乱，于是皱起了眉头。风雨声搅得她再也写不下去了，惆怅袭上了心头。她面前的桌子上摊着几张写得满满的信纸。她写完最后一页，裹紧了披巾，拿起刚写好的信，重读了一遍。

    亲爱的塔妮亚：我父亲的助手偶然路过基辅，我请他捎这封信给你。

    好久没有给你写信了，请别见怪。

    眼下这种兵荒马乱的日子，全都乱糟糟的，思绪也理不出来。即便有心思写信，邮路又不通，也没有人捎。

    你已经知道，父亲不同意我再去基辅。七年级我只好在本地的中学念了。

    我很想念朋友们，尤其是你。我在这里一个同学也没有。

    跟前大多是些庸俗乏味的男孩和土里土气、却又高傲自大的蠢女孩。

    前几封信里，我跟你谈到过保夫鲁沙。我原先以为，我对这个小锅炉工的感情不过是年轻人的逢场作戏，昙花一现的恋情在生活中是随处可见的。可我想错了，塔妮亚，实际情况并非如此。是的，我们两个都还很稚嫩，年龄加起来才三十三岁。但是，这里面却有着某种更为严肃的东西。我不知道该叫什么，反正不是逢场作戏。

    如今，在这淫雨连绵、泥泞遍地的深秋季节，在这寂寞无聊的小城里，我对这个邋里邋遢的小火夫的突发之情竟充满了我的全部身心，装点着周围灰蒙蒙一片的生活。

    我本是个不安分的小女孩，有时还爱异想天开，一心要在生活中寻找某种不同寻常的夺目光彩。我从这样一个小女孩成长起来，从一大堆读过的小说中成长起来。这些小说常常触发你对生活的奇想，促使你去追求一种更为绚丽、更为充实的生活，而不满足于那种叫人厌恶和腻烦的、千篇一律的灰暗生活，这后一种生活却正是跟我类似的绝大多数女性所习惯了的。在对不同寻常的夺目光彩的追求中，我产生了对保尔的感情。我熟悉的那些年轻人中，没有一个有他那样坚强的意志，那样明确无误而又别具一格的生活见解，没有一个。而我和他的友谊本身也是非同一般的。正是因为追求夺目的光彩，也因为我异想天开地要“考验考验”他，有一次我差点没要了他的小命。这件事眼下回想起来，我都觉得十分惭愧。

    这是夏末的事。我跟保尔来到湖边的一座悬崖上，这是我喜爱的地方。真是鬼迷心窍，我竟会生出来一个再考验他一次的念头。那座陡峭的悬崖你是知道的，去年夏天我领你去过，足足有五俄丈［一俄丈等于2．134米。——译者］高。我简直疯了，对他说：“你不敢跳下去，你害怕。”

    他朝下面的湖水看了看，摇摇头说：“活见鬼！干吗，我的命不值钱哪？谁活得不耐烦，他跳就是了。”

    我这样挑逗他，他以为是开玩笑。别看我多次亲眼看到他表现得很勇敢，有时甚至天不怕地不怕，此时此刻我却认为，他敢做的，也就是打个架啦，冒个险啦，偷支手枪啦，以及诸如此类的小事，真正要冒生命危险的大无畏精神，他还谈不上。

    接下来发生的事实在糟糕，叫我一辈子再也不敢去干那种想入非非的蠢事。我告诉他，我不大相信他那么勇敢，只是检验他一下，是否真有胆量跳悬崖，不过我并不强迫他这样做。当时我简直着了迷，觉得太有意思了，为了进一步激他，又提出了这样的条件：如果他真是男子汉，想博得我的爱情，那就跳下去，跳过之后，他就可以得到我。

    塔妮亚，我现在深深意识到，这太过分了。他对我的建议惊讶不已，凝视了我片刻。我还没有来得及站起来，他已经甩掉脚上的鞋子，纵身从悬崖上跳了下去。

    我吓得尖叫起来，可一切都晚了——他那挺直的身躯飞速向水面落下去。短短的三秒钟，在我却是长得没有尽头。当水面激起的巨大浪花把他的身子掩盖起来的瞬间，我害怕极了，顾不得滑下悬崖的危险，忧心如焚地张望着水面一圈圈漾开去的波纹。似乎是无尽的等待之后，水面上终于露出了我心爱的那颗黑色的头。我号啕大哭，迅速向通湖边的小路飞奔过去。

    我知道，他跳崖并不是为了得到我，我许下的愿至今没有偿还，而是为了永远结束这种考验。

    树枝敲击着窗户，不让我写下去。今天我的心情一点也不好，塔妮亚。周围的一切是那么黯淡，这对我的情绪也有影响。

    车站上列车不间断。德国人在撤退。他们从四面八方汇合到这里，然后分批登车离去。据说，离这里二十俄里的地方，起义者和撤退的德军在交战。你是知道的，德国也发生了革命，他们急着回国去。火车站的工人快跑光了。像要出什么事，我说不上来，可心里惶惶然不可终日。等你的回信。

爱你的　冬妮亚
1918年11月29日

    激烈而残酷的阶级斗争席卷着乌克兰。愈来愈多的人拿起了武器，每一次战斗都有新的人参加进来。

    小市民过惯了的那种安宁平静的日子，已经成为遥远的往事了。

    战争的风暴袭来，隆隆炮声震撼着破旧的小屋。小市民蜷缩在地窖的墙根底下，或者躲在自家挖的避弹壕里。

    佩特留拉手下那些五花八门的匪帮在全省横冲直撞，什么戈卢勃、阿尔汉格尔、安格尔、戈尔季以及诸如此类的大小头目，这些数不清的各式各样匪徒，到处为非作歹。

    过去的军官、右翼和“左翼”乌克兰社会革命党党徒，一句话，任何一个不要命的冒险家，只要能纠集一批亡命徒，就都自封为首领，不时还打起佩特留拉的蓝黄旗，用尽一切力量和手段夺取政权。

    “大头目佩特留拉”的团和师，就是由这些乌七八糟的匪帮，加上富农，还有小头目科诺瓦利茨指挥的加里西亚地方的攻城部队拼凑起来的。红色游击队不断向这帮社会革命党和富农组成的乌合之众冲杀，于是大地就在这无数马蹄和炮车车轮下面颤抖。

    在那动乱的一九一九年的四月，吓得昏头昏脑的小市民，早上起来，揉着惺忪的睡眼，推开窗户，提心吊胆地询问比他起得早的邻居：“阿夫托诺姆·彼得罗维奇，今天城里是哪一派掌权？”

    那个阿夫托诺姆·彼得罗维奇一边系裤带，一边左右张望，惶恐地回答：“不知道啊，阿法纳斯·基里洛维奇。夜里开进来一些队伍。等着瞧吧。要是抢劫犹太人，那就准是佩特留拉的人，要是‘同志们’，那一听说话，也就知道了。我这不是在看吗，看到底该挂谁的像，可别弄错了，招惹是非。您知道吗，隔壁的格拉西姆·列昂季耶维奇就是因为没看准，糊里糊涂地把列宁的像挂了出去。刚好有三个人冲他走过来，没想到就是佩特留拉手下的人。他们一看见列宁像，就把格拉西姆抓住了。好家伙，一口气抽了他二十马鞭，一边打一边骂：‘狗杂种，共产党，我们扒你的皮，抽你的筋！’不管格拉西姆怎么分辩，怎么哭喊，都不顶事。”

    正说着，有一群武装人员沿着公路走来。他们俩看见，赶紧关上窗户，藏了起来。日子不太平啊！……

    至于工人们，却是怀着满腔的仇恨瞧着佩特留拉匪帮的蓝黄旗。他们还没有力量对抗“乌克兰独立运动”这股沙文主义的逆流。只有当浴血奋战的红军部队击退佩特留拉匪帮的围攻，从这一带路过，像楔子一样插进城里的时候，工人们才活跃起来。亲爱的红旗只在市参议会房顶上飘扬一两天，部队一撤，黑暗又重新降临了。

    现在这座小城的主人是外第聂伯师的“荣耀和骄傲”戈卢勃上校。昨天他那支两千个亡命徒的队伍趾高气扬地开进了城。

    上校老爷骑着黑色的高头大马走在队伍的前面。尽管四月的太阳已经暖烘烘的了，他还是披着高加索毡斗篷，戴着扎波罗什哥萨克的红顶羔皮帽子，里边穿的是切尔克斯长袍，佩着全副武装：有短剑，有镶银马刀。

    戈卢勃上校老爷是个美男子：黑黑的眉毛，白白的脸，只是由于狂饮无度，脸色白里透着微黄，而且嘴里总是叼着烟斗。革命前，上校老爷在一家糖厂的种植园里当农艺师，但是那种生活寂寞无聊，根本不能同哥萨克头目的赫赫声势相比。于是，这位农艺师就乘着浊流在全国泛滥的机会，浮游上来，成了戈卢勃上校老爷。

    为了欢迎新来的队伍，城里唯一的剧院正在举行盛大的晚会。佩特留拉派士绅界的全部“精华”都出席了：一些乌克兰教师，神甫的大女儿、美人阿妮亚，小女儿季娜，一些小地主，波托茨基伯爵过去的管事，自称“自由哥萨克”的一帮小市民，以及乌克兰社会革命党的党徒。

    剧场里挤得满满的。女教师、神甫的女儿和小市民太太们穿着鲜艳的乌克兰绣花民族服装，戴着珠光宝气的项链，饰着五彩缤纷的飘带。她们周围是一群响着马刺的军官。这些军官活像古画上的扎波罗什哥萨克。

    军乐队奏着乐曲。舞台上正在忙乱地准备演出《纳扎尔·斯托多利亚》。

    但是没有电。事情报告到司令部上校老爷那里。上校老爷正打算光临今天的晚会，为晚会锦上添花。他听了副官（此人原是沙皇陆军少尉，姓波良采夫，现在摇身一变，成了哥萨克少尉帕利亚内查）的报告以后，漫不经心但又威风凛凛地下命令说：“电灯一定要亮。你就是掉了脑袋，也要给我找到电工，立即发电。”

    “是，上校大人。”

    帕利亚内查少尉并没有掉脑袋，他找到了电工。

    一个小时之后，他的两个士兵押着保尔来到发电厂。电工和机务员也是用同样的办法找来的。

    帕利亚内查指着一根铁梁，直截了当地对他们说：“要是到七点钟电灯还不亮，我就把你们三个统统吊死在这里！”

    这个简短的命令奏了效。到了指定的时间，电灯果然亮了。

    当上校老爷带着他的情人到达剧场的时候，晚会进入了高潮。上校的情人是一个胸部丰满、长着浅褐色头发的姑娘，是上校的房东、酒店老板的女儿。

    酒店老板很有钱，他曾把女儿送到省城中学念过书。

    他们在前排荣誉席就坐之后，上校老爷表示节目可以开演了。于是帷幕立刻拉开，观众看到了匆忙跑进后台的导演的背影。

    演剧的时候，军官们带着女伴在酒吧间里大吃大喝。那里有神通广大的帕利亚内查搜罗来的上等私酒和强征来的各种美味。到剧终的时候，他们已经酩酊大醉了。

    帕利亚内查跳上舞台，装腔作势地把手一扬，用乌克兰话宣布：“诸位先生，现在开始跳舞！”

    台下的人一齐鼓掌，接着就都走到院子里，好让那些担任晚会警卫的士兵搬出椅子，清理舞场。

    半小时以后，剧场里又热闹起来。

    舞兴大发的佩特留拉军官们同那些热得满脸通红的当地美人疯狂地跳着果拍克舞。他们用力跺着脚，震得这座旧剧场的墙壁直发颤。

    正在这个时候，一队骑兵从磨坊那边朝城里跑来。

    城边有戈卢勃部队的机枪岗哨。哨兵发现了正在走近的骑兵，警觉起来，急忙扑到机枪跟前，哗啦一声推上枪机。夜空里响起了厉声的呼喊：“站住！干什么的？”

    黑暗中有两个模糊的人影走上前来。其中一个走到岗哨跟前，用醉鬼的破锣嗓子吼道：“我是头目帕夫柳克，后边是我的部队，你们是戈卢勃的人吗？”

    “是的。”一个军官迎上前去说。

    “把我的队伍安顿在哪儿？”帕夫柳克问。

    “我马上打电话问司令部。”军官说完，走进了路边的小屋。

    一分钟以后，他从小屋里跑出来，命令说：“弟兄们，机枪从大路上撤开，给帕夫柳克大人让路。”

    帕夫柳克勒住缰绳，在灯火辉煌的剧院门口停住了。剧场外面十分热闹。

    “嗬，挺快活呢，”他转身对身边的哥萨克大尉说。“古克马奇，下马吧，咱们也来乐一乐。这儿有的是娘们，挑几个可心的玩玩。”接着他喊了一声：“喂，斯塔列日科！你安排弟兄们住到各家去。我们就留在这儿了。卫兵跟我来。”他一翻身，沉甸甸地跳到地上，把马带得摇晃了一下。

    两名武装卫兵在剧院门口拦住了帕夫柳克。

    “票？”

    帕夫柳克轻蔑地瞧了他们一眼，肩膀一拱，把一个卫兵推到了一边。他身后的十二个人也这样跟着闯进了剧院。他们的马匹留在外面，拴在栅栏上。

    进来的人立刻引起了场内人们的注意。特别显眼的是帕夫柳克。他身材高大，穿着上等呢料的军官制服和蓝色近卫军制裤，戴着毛茸茸的高加索皮帽，肩上斜挎着一支毛瑟枪，衣袋里露出一颗手榴弹。

    “这个人是谁？”人们交头接耳地问。他们正在看疯狂的“风雪舞”，戈卢勃的助手领着一帮人，围成一圈，跳得正起劲。

    他的舞伴是神甫的大女儿。她兴奋到了极点，飞速地旋转着，裙子就像扇子一样展开，露出她那丝织的三角裤衩。这使周围的军官们看得非常开心。

    帕夫柳克用肩膀挤开人群，走进圈子里。

    他用混浊的目光盯着神甫女儿的大腿，舔了舔干燥的嘴唇，然后挤出圈子，径直朝乐队走去。他走到舞台脚灯前站住，挥舞了一下马鞭，喊道：“奏果拍克舞曲，卖点力气！”

    乐队指挥没有理睬他。

    帕夫柳克扬起马鞭，朝着指挥的后背使劲抽了一鞭。指挥像给蝎子蜇了似的，跳了起来。

    音乐立刻停止了，全场顿时寂静下来。

    “太霸道了！”酒店老板的女儿气愤地说。“你可不能轻饶了他。”她神经质地抓住坐在身旁的戈卢勃的胳膊。

    戈卢勃慢腾腾地站起来，一脚踢开面前的椅子，三大步就走到帕夫柳克跟前，面对面站住了。他立刻认出这个人就是同他在本县争地盘的对手帕夫柳克。他正有一笔帐要找这家伙算呢。

    这个帕夫柳克曾用最卑鄙的手段暗算过他戈卢勃上校老爷。

    事情是这样的：一周以前，当戈卢勃的队伍正同多次叫他吃苦头的红军酣战的时候，帕夫柳克本来应该从背后袭击布尔什维克，但是他没有这样做，反而把部队拉到一个小镇，消灭了红军几个岗哨，轻而易举地占领了小镇。接着就把周围警戒起来，在镇里撒开手大肆抢劫。作为佩特留拉的“嫡系”部队，他们蹂躏的对象是犹太人。

    就在那个时候，红军把戈卢勃的右翼打得落花流水，然后撤走了。

    现在，这个恬不知耻的骑兵大尉又闯到这里，竟敢当着他上校老爷的面，动手打他的乐队指挥。不行，他决不能善罢甘休。戈卢勃心里明白，要是他现在不给这个妄自尊大的小头目一点厉害瞧瞧，往后他在部下的心目中就会威信扫地。

    他们俩虎视眈眈地对峙了几秒钟。

    戈卢勃一只手紧紧握住马刀柄，另一只手去摸衣袋里的手枪。他大声喝道：“混蛋！你竟敢打我的部下！”

    帕夫柳克的一只手也慢慢地移向毛瑟枪枪套。

    “冷静点，冷静点，戈卢勃大人，小心栽个大跟头。别专踩别人的鸡眼嘛，我也会发火的。”

    这实在太过分了。

    “把他们抓起来，拉出去，每人二十五鞭子，给我狠狠抽！”

    戈卢勃大叫。

    他部下的军官立刻像一群猎狗似的，从四面八方扑向帕夫柳克那一伙。

    啪的一声，有人放了一枪，如同灯泡摔在地上一样。接着，这两群野狗扭到一起，厮打起来。混战中，他们用马刀胡乱对砍，你揪我的头发，我掐你的脖子。吓掉了魂的女人们，像猪崽一样尖叫着，四散逃开。

    几分钟以后，帕夫柳克一伙人被解除了武装。戈卢勃的人一边打，一边拖，把他们弄到院子里，然后扔到了大街上。

    帕夫柳克被打得鼻青脸肿，羊皮高帽丢了，武器也没有了。他气得暴跳如雷，带着手下的人跳上马，顺着大街飞奔而去。

    晚会没法进行下去了。在这场厮打之后，谁也没有心思再寻欢作乐了。女人们都坚决拒绝跳舞，要求送她们回家。可是戈卢勃的牛脾气上来了。他下命令说：“谁都不许离开剧场，派人把住门！”

    帕利亚内查赶忙执行了命令。

    剧场里喧声四起，但是戈卢勃置之不理，仍然固执地宣布：“诸位先生和女士，我们今天要跳个通宵。现在我来领头跳一个华尔兹舞。”

    乐队又奏起乐曲，但是舞还是没有跳成。

    上校和神甫女儿还没有跳完第一圈，哨兵就闯了进来，大声报告：“帕夫柳克的人把剧院包围了！”

    舞台旁边的一个临街窗户哗啦一声被打得粉碎。一挺机枪的枪筒像猪嘴似的，从破窗里探进来。它蠢笨地左右转动着，似乎在搜索剧场里慌忙逃跑的人群。人们一齐挤向剧场的中央，躲避这个可怕的魔鬼。

    帕利亚内查瞄准天棚上那只一千瓦的大灯泡放了一枪，灯泡炸开来，雨点般的碎玻璃撒落在人们身上。

    场内立时一片漆黑。街上传来了吼声：“都滚出来！”跟着是一连串下流的咒骂。

    女人们歇斯底里地尖叫着，戈卢勃在场内来回奔跑，厉声吆喝，想把惊慌失措的军官们集合起来。这些声音跟外面的喊声、枪声汇成一片，混乱到了极点。谁都没有注意到帕利亚内查像一条泥鳅一样，从后门溜到了空荡荡的后街上，向戈卢勃的司令部跑去。

    半小时后，城里展开了正式的战斗。爆豆般的枪声夹杂着机枪的哒哒声，打破了夜的寂静。吓得昏头昏脑的小市民们从热乎乎的被窝里跳出来，脸贴着窗户向外张望。

    阿夫托诺姆·彼得罗维奇在床上抬起头，竖起耳朵听着。

    不，他没有听错——是在开枪，他急忙跳下床。鼻子在窗玻璃上压得扁扁的，他就这样站了一会儿。无可怀疑：城里在开火。

    得赶紧把谢甫琴科［谢甫琴科（1814-1861），乌克兰诗人，画家。——译者］肖像下面的小旗撤下来。贴佩特留拉的小旗，红军来了就要遭殃。谢甫琴科的肖像倒不妨，红军白军都尊重他。塔拉斯·谢甫琴科真是个好人，挂他的肖像不用提心吊胆，不管谁来，都不会有什么说道。旗子可就是另一回事了。他阿夫托诺姆可不是傻瓜，不是格拉西姆·列昂季耶维奇那样的糊涂虫。既然有两全其美的办法，干吗非冒这个险挂列宁的像？

    他逐一把小旗撕下来，可钉子钉得太紧了。他一使劲，身子失去了平衡，咕咚一声重重地摔倒在地上。妻子被响声惊醒，一骨碌爬了起来……

    “你怎么，疯啦，老不死的？”

    阿夫托诺姆·彼得罗维奇骶骨摔得生疼，正好没有地方出气，冲着妻子叫喊：“你就知道睡、睡。上天国也会让你睡过了头。城里出了天大的事，可你还是睡个没完。挂旗是我的事，摘旗也是我的事，跟你就不相干？”

    他的唾沫星子飞到妻子的脸上。她用被子蒙住头，阿夫托诺姆·彼得罗维奇只听到她愤愤地嘟囔：“白痴！”

    枪声逐渐稀疏，回音仍然像榔头敲击着窗框，城边上的蒸汽机磨坊附近，一挺机枪像狗叫似的，断断续续地响着。

    东方透出了鱼肚白。

    城里有个传闻不胫而走，说烧杀掳掠犹太人的事不久就要发生。消息也传到了肮脏的犹太居民区。那里是一些歪歪扭扭、又矮又窄的破房子，对对付付地修建在高高的河岸上。

    犹太贫民拥挤不堪地住在这些勉强可以称做房屋的盒子里。

    谢廖沙在印刷厂做工已经一年多了。厂里的排字工人和其他工人全是犹太人。谢廖沙同他们处得很好，亲如一家。他们同心协力，团结在一起，共同对付那个傲慢的大肚子老板勃柳姆斯坦。印刷工人同老板不断地进行斗争。老板总是拼命想多榨取一些利润，少支付一些工资。就因为这个，工人们多次罢工，印刷厂一停工就是两三个星期。厂里有十四名工人，谢廖沙最年轻，但是摇起印刷机来，一气也要干十二个小时。

    今天，谢廖沙发现工人们情绪不安。在最近这几个动乱的月份里，印刷厂没有经常的订货，只是印些哥萨克大头目的告示。

    患肺病的排字工人门德利把谢廖沙叫到一个角落里，用忧郁的目光注视着他，问：“城里又要虐杀犹太人了，你知道吗？”

    谢廖沙吃惊地看了他一眼，说：“没听说，不知道。”

    门德利把又瘦又黄的手放在谢廖沙肩上，用长辈的口气信赖地对他说：“虐犹的事十有八九要发生。犹太人又要遭殃了。我想问问你，你愿不愿意帮助自己的伙伴躲过这场大灾大难？”

    “只要我办得到，当然愿意。你说吧，门德利，要我干什么？”

    其他排字工人都注意地听着他俩的谈话。

    “谢廖沙，你是个好小伙子，我们信得过你。再说，你爸爸也是个工人。你现在赶快回家，问问你爸爸，能不能让几个老人和妇女藏到你们家去。谁到你们家，咱们再商量。你再同家里人合计合计，看谁家还能帮忙藏几个。这帮土匪暂时还不会碰俄罗斯人。快去吧，谢廖沙，晚了就来不及了。”

    “行，门德利，你放心，我马上到保尔和克利姆卡家去一趟，他们两家也一定会收留你们的。”

    “等一等。”门德利有点担心，慌忙叫住要走的谢廖沙。

    “保尔和克利姆卡是什么人？靠得住吗？”

    谢廖沙很有把握地点点头，说：“看你说的，当然靠得住。他们都是我的好朋友。保尔的哥哥是个钳工。”

    “啊，原来是阿尔焦姆，”门德利这才放了心。“我认得他，我们在一个房子里住过。他很可靠。去吧，谢廖沙。快去快回，给我个信。”

    谢廖沙立刻朝门外跑去。

    戈卢勃和帕夫柳克双方发生冲突后的第三天，虐杀犹太人的暴行开始了。

    那天帕夫柳克打败了，被赶出了城。他夹起尾巴溜到邻近的一个小镇，占领了那个地方。在夜战中，他损失了二十几个人，戈卢勃的损失也差不多。

    死者的尸体匆忙运到公墓，草草掩埋了。没有举行仪式，因为这种事没什么可炫耀的。两个头目一见面就像野狗一样对咬起来，再大办丧事，可不是什么体面的事。帕利亚内查本来想在下葬的时候铺张一番，并且宣布柏夫柳克是赤匪，但是以瓦西里神甫为首的社会革命党委员会反对这样做。

    那天夜间的冲突在戈卢勃的部队里引起了不满，特别是在警卫连，因为这个连的损失最大。为了平息不满情绪，提高士气，帕利亚内查建议戈卢勃让部下“消遣”一下。这个无耻的家伙所说的“消遣”，就是虐杀犹太人。他说这样做是非常必要的，不然就没有办法消除部队中的不满情绪。上校本来不打算在他和酒店老板的女儿举行婚礼之前破坏城里的平静，但是听帕利亚内查讲得那么严重，也就同意了。

    不错，上校老爷已经加入了社会革命党，再搞这种名堂，多少有些顾虑。他的敌手又会乘机制造反对他的舆论，说他戈卢勃上校是个虐犹狂，而且一定会在大头目面前说他许多坏话。好在他戈卢勃目前并不靠大头目过日子。他的给养全是自己筹措的。其实，大头目自己也完全清楚，他手下的弟兄是些什么货色。他本人就曾不止一次要他们奉献所谓征来的财物，以解决他那个“政府”的财政困难。至于说戈卢勃是虐犹狂，那么在这一点上他早就名声在外了，再干一次，他的名声也不见得再坏到哪里去。

    烧杀抢劫从大清早就开始了。

    小城笼罩在破晓前的灰雾里。犹太居民区的街道空荡荡的，毫无生气。这些街道像浸过水的麻布条，把那些歪歪斜斜的犹太人住屋胡乱捆在一起。小屋的窗户上都挂着窗帘，上着窗板，不透一丝光亮。

    表面上看来，小屋里的人都沉浸在黎明前的甜梦里。其实，他们并没有睡，而是穿着衣服，一家人挤在一个小房间里，准备应付即将来临的灾难。只有不懂事的婴孩才无忧无虑地、香甜地睡在妈妈的怀抱里。

    这天早上，戈卢勃的卫队长萨洛梅加，一个脸长得像吉卜赛人、腮上有一条绛紫色刀痕的黝黑的家伙，很长时间都没能摇醒戈卢勃的副官帕利亚内查。

    帕利亚内查睡得死死的，他正做着噩梦，怎么也醒不过来。他梦见一个龇牙咧嘴的驼背妖怪，伸着爪子搔他的喉咙，这个妖怪折磨了他一整夜。最后，他终于抬起那疼得要裂开来的脑袋，明白过来，原来是萨洛梅加在叫他。

    “醒醒吧，你这个瘟神！”萨洛梅加一面抓住他的肩膀摇晃，一面喊。“已经不早了，该动手啦！让酒把你灌死才好呢！”

    帕利亚内查总算完全清醒了，坐了起来。胃疼得他歪扭着嘴，他吐了一口苦水。

    “什么该动手了？”他用无神的眼睛瞪着萨洛梅加。

    “怎么？干犹太人去呀，你糊涂了？”

    这回帕利亚内查想起来了：可不是，他把这事给忘了。昨天上校带着未婚妻和一群酒鬼溜到郊外田庄里，他们灌了个酩酊大醉。

    戈卢勃认为，在抢劫和屠杀犹太人期间，他最好回避一下，别留在城里。往后他可以推脱责任，说这是他不在时发生的一场误会。他离开的这段时间，足够帕利亚内查漂漂亮亮地大干一场了。嘿，这个帕利亚内查，搞这种“消遣”可是个大行家！

    帕利亚内查往头上浇了一桶冷水，思考的能力完全恢复了。他在司令部里东跑西颠，下达了一连串的命令。

    警卫连已经上了马。办事精明的帕利亚内查为了避免引起麻烦，又命令设置岗哨，把工人住宅区和车站通城区的道路切断。在列辛斯基家的花园里架了一挺机枪，监视大路。如果工人出来干涉，就用铅弹对付他们。

    一切安排就绪之后，副官和萨洛梅加才跨上马。

    已经出发了，帕利亚内查忽然想起一件事，立即下令：“站住。差点忘了大事。带上两辆大车，咱们给戈卢勃弄点礼物，好办喜事。哈，哈，哈！……第一批到手的东西照例归司令。第一个娘们，哈，哈，哈，可得归我这个副官。明白吗，蠢货？”

    最后这句话他是问萨洛梅加的。

    萨洛梅加朝他翻翻黄眼珠，说：“有的是，够大伙受用的。”

    队伍顺着大路出发了。副官和萨洛梅加走在前面，警卫连乱哄哄地跟在后面。

    晨雾消散了。眼前是一座两层楼房，生锈的招牌上写着：“福克斯百货店”。帕利亚内查勒住了马缰。

    他那匹细腿灰骒马不耐烦地踢了一下脚下的石路。

    “好啦，上帝保佑，就打这儿开始吧。”帕利亚内查说着，下了马。

    “喂，弟兄们，下马吧！”他转身对围上来的卫兵们说。

    “好戏开场了。弟兄们，小心，可别敲碎那些猪猡的脑壳，收拾他们的机会多得很。说到娘们呢，要是还能熬得住，那就等到晚上再说。”

    一个卫兵龇着大牙抗议说：“少尉大人，这话怎么说？要是两厢情愿呢？”

    周围的人一阵哄笑。帕利亚内查赞赏地看了看那个卫兵。

    “当然喽，要是两厢情愿，那就尽管干好了。谁也没有权利禁止这种事。”

    帕利亚内查走到紧闭着的店门前，使劲踢了一脚。但是结实的柞木大门纹丝不动。

    是的，不该从这里开始。副官握着军刀，绕过墙角，朝福克斯的住宅门口走去。萨洛梅加跟在后面。

    房子里的人早就听到了路上的马蹄声。当马走到店铺前面停下，墙外传来说话声的时候，他们的心都要蹦出来了，吓得气都不敢出。这时屋里一共有三个人。

    财主福克斯昨天就带着妻子和女儿逃出了城，只留下女仆丽娃看守房产。丽娃是一个温顺胆小的女孩子，才十九岁。

    福克斯怕她一个人不敢住这么大的空房子，就叫她把父母接来同住，直到福克斯回来。

    起初丽娃不怎么同意留下，这个狡猾的商人就骗她说，虐犹的事不一定发生。再说，他们从你们穷人手里能抢到什么东西呢？等他回来以后，一定赏给她钱买衣服。

    现在，三个人都在侧耳倾听外面的动静，他们忧心如焚，又心怀侥幸：也许外边的人只是路过？也许自己听错了，那些人是停在别人家的门口？也许门外根本就没有什么人，只是错觉？但是，商店门口传来了沉重的砸门声，一下子把他们的希望打得粉碎。

    白发苍苍的老人佩萨赫，像孩子那样瞪着恐惧的蓝眼睛，站在通往店铺的门旁，喃喃地祷告着。这个虔诚的教徒用他全部的热忱祈求全能的耶和华帮助他们逃脱不幸。因为他在低声祷告，站在他身旁的老太婆一开头竟没有注意到，店铺墙外的脚步声正向他们逼近。

    丽娃跑到最里面的一个房间，藏在一只柞木橱子的后面。

    猛烈而粗暴的砸门声吓得两位老人身上起了一阵痉挛。

    “开门！”跟着就是一阵更加猛烈的砸门声，夹杂着狂暴的咒骂声。

    两位老人连抬手摘门钩的力气都没有了。

    外面，枪托雨点般地打在门上，闩着的门跳动起来，终于哗啦一声裂开了。

    屋子里立刻挤满了武装的匪兵。他们奔向各个角落。由住宅通到店铺的门也给枪托砸开了。匪兵们涌了进去，拔掉大门的门闩。

    抢劫开始了。

    两辆大车已经装满布料、鞋子和其他物品，萨洛梅加马上把这些东西押送到戈卢勃的住宅。他回来的时候，听到屋子里传出一声惨叫。

    原来，帕利亚内查放手让部下去抢劫店铺，自己却走进了内室。他用野猫般的绿眼睛打量了一下屋里的三个人，然后对两个老人吼道：“滚出去！”

    但是两个老人一个也没有动。

    帕利亚内查朝前逼近一步，慢慢地把军刀抽出鞘来。

    “妈呀！”姑娘凄厉地叫了一声。

    这就是萨洛梅加听到的那声惨叫。

    帕利亚内查转过身，对那些听到喊声跑进来的士兵下令说：“把他们给我弄出去！”他指着两个老人。两个老人被推出了门。帕利亚内查对走进屋来的萨洛梅加说：“你先在门外站一会儿，我跟这个女孩子说几句话。”

    佩萨赫老人听到屋里又是一声惨叫，就朝房门冲过去。但是重重的一拳当胸打来，把他撞到墙上。他疼得连气都喘不上来了。这时候，一向温和安静的老妇人托伊芭却突然像母狼一样扑向萨洛梅加，紧紧抓住他。

    “放了孩子吧！你们干什么呀？”

    她挣扎着要进屋去，两只枯瘦的手像铁钩似的拼命抓住萨洛梅加的上衣，萨洛梅加竟挣脱不开。

    佩萨赫缓过气来以后，马上跑来帮助她。

    “放了她吧！放了她吧！……哎哟，我的女儿呀！”

    他们两个把萨洛梅加从门口推开了。萨洛梅加赶紧从腰里拔出手枪，恶狠狠地用铁枪柄在佩萨赫白发苍苍的头上敲了一下。老人一声不响地倒下了。

    屋里的丽娃仍在呼号。

    匪徒们把疯了的托伊芭拖到街上。凄厉的叫喊和求救的呼声立刻在街心回荡起来。

    屋里的喊声突然停止了。

    帕利亚内查走了出来，萨洛梅加抓住门把手，正要推门进屋，帕利亚内查看也没有看他一眼，只是拦住他说：“别进去了，她已经完了。我用枕头把她捂得太严了一点。”说着，他跨过佩萨赫老人的尸体，一脚踩在一滩浓稠的血泊里。

    “一开头就不顺手。”他咬牙切齿地说了一句，就朝街上走去。

    别的人没有做声，跟着他走出来。他们的脚在地板上、台阶上留下了一个个血印。

    这时城里一片混乱。匪徒们因为分赃不均，常常像野兽一样你争我夺，有的甚至拔刀相见。到处都可以看到他们在厮打。

    他们把十维德罗［一维德罗等于12．3公升。——译者］装的柞木啤酒桶从酒馆里滚到街上。

    随后又挨家去抢东西。

    没有人起来反抗。匪徒们翻遍每个小屋，找遍每个角落，然后满载而去，留下的只是一堆堆破烂衣物、撕破了的枕头和褥垫的绒毛。白天只有两个牺牲者——丽娃和她的父亲。但是，接踵而来的黑夜却带来了难以逃避的死亡。

    天黑以前，那帮豺狼都喝得醉醺醺的。兽性发作的匪徒早就等待黑夜的降临了。

    黑夜里，他们可以放开手脚大干。在夜幕后面，他们杀起人来更方便。豺狼也是喜欢黑夜的，它们也是专门伤害那些听天由命的弱者的。

    许多人永远都忘不了那可怕的三天两夜。多少个生命被杀戮，被摧残！多少个青年在血腥的时刻白了头发！多少眼泪渗进了大地！谁又能说，那些活下来的人比死者幸运一些呢？他们的心被掏空了，留下的只是洗刷不尽的羞辱和侮弄带来的痛苦、无法形容的忧伤和失掉亲人的悲哀。受尽折磨和蹂躏的少女们的尸体蜷缩着，痉挛地向后伸着双手，毫无知觉地躺在许多小巷里。

    只是在小河旁铁匠纳乌姆的小屋里，当豺狼们扑向他的年轻妻子萨拉的时候，他们才遇到了猛烈的抵抗。这个身强力壮的二十四岁的铁匠，浑身都是抡铁锤练出来的刚健肌肉。

    他誓死护卫着妻子。

    在小屋里的一场短促、凶猛的搏斗里，两个佩特留拉匪兵的脑袋被砸成了烂西瓜。铁匠像一只可怕的困兽，不顾一切地保卫着两条生命。匪徒们知道出了事，纷纷跑到小河旁，双方长时间地对射着。纳乌姆的子弹就要打完了，他用最后一粒子弹结束了妻子的生命，自己端着刺刀冲出去同匪徒拼命。但是，他在台阶上刚一露头，密集的子弹就朝他扫过来。

    他那沉重的身体倒下去了。

    附近乡下的大户人家赶着肥壮的牲口来到城里，把他们看中的好东西装满大车，然后，由他们在戈卢勃队伍里当兵的儿子或亲戚护送，运回家去。他们就这样匆忙地一趟又一趟搬运着。

    谢廖沙和父亲一起把印刷厂的一半工人藏在自己家的地窖里和阁楼上。现在他正穿过菜园回家。忽然，他看见一个人沿着公路跑过来。

    那是一个吓得面无人色的犹太老人。他穿着满是补丁的长外衣，光着头，一边跑一边挥舞着双手，累得直喘。他的后面是一个骑着灰马的佩特留拉匪兵，眼看就要追上了。那个匪兵弯着腰，作出要砍杀的姿势。老人听到马蹄声已经逼近，就举起双手，像是要保护脑袋似的。谢廖沙一个箭步跳上大路，冲到马跟前，用身子护住老人，大喝道：“住手，狗强盗！”

    那个匪徒并不想收回马刀，他顺势用刀背朝这青年的金发头颅砍了下去。


第一部·第五章

第一部·第五章

    红军步步紧逼，不断向大头目佩特留拉的部队发动进攻。

    戈卢勃团被调上了前线。城里只留下少量后方警卫部队和警备司令部。

    人们又走动起来。犹太居民利用这暂时的平静，掩埋了被杀的亲人。犹太居民区的那些小屋里又出现了生机。

    寂静的夜晚，隐隐约约可以听到枪炮声。战斗就在不远的地方进行。

    铁路工人都离开了车站，到四乡去找活干。

    中学关门了。

    城里宣布了戒严。

    这是一个黑沉沉的、阴郁的夜。

    乌云犹如远方大火腾起的团团浓烟，在昏暗的天空缓慢浮动，移近一座佛塔，便用浓重的烟雾把它遮掩起来。佛塔变得模糊了，仿佛抹上了一层污泥，而逼近的乌云仍在不断给它着色，越着越深。昏黄的月亮发出微微颤抖的光，也沉没在乌云之中，如同掉进了黑色的染缸。

    在这样的时刻，即使你把眼睛睁得滴溜圆，也难以穿越这重重夜幕。于是人们只好像瞎子走路，张开手去摸，伸出脚去探，而且随时都有跌进壕沟、摔得头破血流的危险。

    在这样的时刻，一个人鬼迷心窍迈出家门，到大街上去乱跑，头破血流的事还少得了吗？更何况又是在一九一九年四月这样的岁月，脑袋或者身上让子弹钻个把窟窿，嘴里让铁枪托敲落几颗牙齿，本来就是稀松平常的事。

    小市民都知道，这种时候得坐在家里，最好也别点灯。灯可是个惹祸的货色。这不，有人不是不请自到，奔灯光去了？

    真是，硬是自个儿给自个儿找麻烦。屋里黑洞洞的，最保险。

    要是有人耐不得寂寞，非要出门，那就让他去好了。确实有那么一些人，没个老实的时候。那好，悉听尊便，见鬼去吧。

    这跟小市民有什么相干？小市民自己才不出去乱跑呢。放心好了，绝不会出去的。

    可就是在这样一个深夜，却有一个人匆匆地在街上行走。

    他双脚不时陷进泥里，遇到特别难走的地方，嘴里骂骂咧咧地吐出几句脏话。

    他走到柯察金家的小屋前，小心翼翼地敲了敲窗框。没有人应声。他又敲了敲，比第一次更响些，也更坚决些。

    保尔正在做梦。他梦见一个似人非人的怪物用机枪对着他，他想逃，可是又无处可逃。那挺机枪发出了可怕的响声。

    外面还在固执地敲着窗子，震得玻璃直响。

    保尔跳下床，走到窗前，想看看是谁在敲。但是，外面只有一个模糊的人影，根本看不清是谁。

    家里只有他一个人。母亲到他姐姐家去了。他姐夫在一家糖厂开机器。阿尔焦姆在邻近的村子里当铁匠，靠抡大锤挣饭吃。

    敲窗的人一定是阿尔焦姆。

    保尔决定打开窗子。

    “谁？”他朝人影问了一声。

    窗外的人影晃了一下，用压低了的粗嗓门说：“是我，朱赫来。”

    接着，他两手按住窗台，纵身一跳，头就同保尔的脸一般高了。

    “我到你家借宿来了，小弟弟，行吗？”他小声地问。

    “当然行，那还用说！”保尔友好地回答。“你就从窗口爬进来吧。”

    朱赫来粗壮的身体从窗口挤了进来。

    他随手关好窗户，但是没有立刻离开那里。

    他站在窗旁，倾听着窗外有没有动静。月亮从云层里钻出来，照亮了大路。他仔细观察了路上的情形，然后才转过身来，对保尔说：“咱们会把你母亲吵醒吗？她大概睡了吧？”

    保尔告诉他，家里只有他一个人，水兵朱赫来这才放心，提高了嗓音说：“小弟弟，那帮吃人的野兽正在到处抓我。为了车站上最近发生的事，他们要找我算帐。虐杀犹太人的时候，要是大伙心再齐点，本来可以给那帮灰狗子一点厉害看的。可是人们还没有下火海的决心，所以没有干成。现在敌人正盯着我，已经两次设埋伏要抓我了。今天差点给逮住。刚才，我正回住处，当然啦，是从后门走的。走到板棚旁边一瞧，有个家伙藏在院子里，身子紧贴大树，可是刺刀露在外面，让我看见了。不用说，我转身就跑。这不是，一直跑到你家来了。小弟弟，我打算在你家抛锚，停几天船。你不反对吧？行。那就好了！”

    朱赫来吭哧着，脱下那双沾满泥的靴子。

    朱赫来的到来使保尔十分高兴。最近发电厂停工，他一个人呆在家里，冷冷清清的，觉得非常无聊。

    两个人躺到床上。保尔马上就入睡了，朱赫来却一直在抽烟。后来，他又从床上起来，光着脚走到窗前，朝街上看了很久，才回到床上。他已经十分疲倦，躺下就睡着了。他的一只手伸到枕头底下，按在沉甸甸的手枪上，枪柄被焐得暖烘烘的。

    朱赫来突然深夜到保尔家借宿，同保尔一起住了八天，这件事成了保尔生活中的一件大事。保尔第一次从水兵朱赫来嘴里听到这么多重要的、令人激动的新鲜道理。这八天对年轻锅炉工的成长，有着决定的意义。

    水兵朱赫来已经两次遇险，他像关进铁笼的猛兽一样，暂时呆在这间小屋里。他对打着蓝黄旗蹂躏乌克兰大地的匪帮充满了仇恨。现在他就利用这段迫不得已而闲着的时间，把满腔怒火和憎恨都传给如饥似渴地听他讲话的保尔。

    朱赫来讲得鲜明生动，通俗易懂。他对一切问题都有明确的认识。他坚信自己走的道路是正确的。保尔从他那里懂得了，那一大堆名称好听的党派，什么社会革命党、社会民主党、波兰社会党等等，原来都是工人阶级的凶恶敌人；只有一个政党是不屈不挠地同所有财主作斗争的革命党，这就是布尔什维克党。

    以前保尔总是被这些名称弄得糊里糊涂的。

    费奥多尔•朱赫来，这位健壮有力的革命战士，久经狂风巨浪的波罗的海舰队水兵，一九一五年就加入俄国社会民主工党的坚强的布尔什维克，对年轻的锅炉工保尔讲述着严峻的生活真理。保尔两眼紧紧地盯着他，听得入了神。

    “小弟弟，我小时候跟你差不多，”朱赫来说。“浑身是劲，总想反抗，就是不知道力气往哪儿使。我家里很穷。一看见财主家那些吃得好穿得好的小少爷，我就恨得牙痒痒的。我常常狠劲揍他们。可是有什么用呢，过后还得挨爸爸一顿痛打。单枪匹马地干，改变不了这个世道。保夫鲁沙，你完全可以成为工人阶级的好战士，一切条件你都有，只是年纪还小了点，阶级斗争的道理，你还不大明白。小弟弟，我看你挺有出息，所以想跟你说说应该走什么路。我最讨厌那些胆小怕事、低声下气的家伙。现在全世界都燃起了烈火。奴隶们起来造反了，要把旧世界沉到海里去。但是，干这种事，需要的是勇敢坚强的阶级弟兄，而不是娇生惯养的公子哥儿；需要的是坚决斗争的钢铁战士，而不是战斗一打响就像蟑螂躲亮光那样钻墙缝的软骨头。”

    朱赫来紧握拳头，有力地捶了一下桌子。

    他站起身来，两手插在衣袋里，皱着眉头在屋里大步走来走去。

    朱赫来闲得太难受了。他后悔不该留在这个倒霉的小城里。他认为再呆下去已经没有什么意义，所以，毅然决定穿过火线，找红军部队去。

    城里还有一个九个人的党组织，可以继续进行工作。

    “没有我，他们照样可以干下去。我可不能再在这儿闲呆着。已经浪费了十个月，够了。”朱赫来生气地想。

    “费奥多尔，你到底是干什么的？”有一天，保尔问他。

    朱赫来站起来，把手插在衣袋里。他一时没有弄明白这句话的意思。

    “难道你还不知道我是干什么的吗？”

    “我想你一定是个布尔什维克，要不就是个共产党。”保尔低声回答。

    朱赫来哈哈大笑起来，逗乐似的拍拍被蓝白条水手衫紧箍着的宽胸脯。

    “小弟弟，这是明摆着的事。不过布尔什维克就是共产党，共产党就是布尔什维克，这也是明摆着的事。”他接着严肃地说：“既然你已经知道了，你就应当记住：要是你不愿意他们整死我，那你不论在什么地方，不论对什么人，都不能泄漏这件事。懂吗？”

    “我懂。”保尔坚定地回答。

    这时，从院子里突然传来了说话声，没有敲门，人就进来了。朱赫来急忙把手伸到衣袋里，但是立刻又抽了出来。进来的是谢廖沙，他头上缠着绷带，脸色苍白，比以前瘦了。瓦莉亚和克利姆卡跟在他后面。

    “你好，小鬼头！”谢廖沙笑着把手伸给保尔。“我们三个一道来看你。瓦莉亚不让我一个人来，不放心。克利姆卡又不放瓦莉亚一个人来，也是不放心。别看他一脑袋红毛，傻呵呵的，活像马戏团的小丑，倒还懂点好歹，知道让一个人独自到哪儿去有危险。”

    瓦莉亚笑着捂住谢廖沙的嘴，说：“尽胡扯！今天他一直跟克利姆卡过不去。”

    克利姆卡憨厚地笑着，露出洁白的牙齿。

    “对病人只能将就点了。脑瓜子挨了一刀，难怪要胡说八道。”

    大家都笑了。

    谢廖沙还没有完全复原，就靠在保尔床上。朋友们随即热烈地交谈起来。谢廖沙一向高高兴兴，有说有笑，今天却显得沉静、抑郁，他把佩特留拉匪兵砍伤他的经过告诉了朱赫来。

    朱赫来对来看保尔的这三个青年都很了解。他到勃鲁扎克家去过多次。他喜欢这些青年人。在斗争的漩涡中他们虽然还没有找到应该走的道路，但是却已经鲜明地表现出他们的阶级意识。朱赫来认真地听这些年轻人讲，他们每个人怎样把犹太人藏在自己家里，帮助他们躲过虐犹暴行。这天晚上，朱赫来也给青年们讲了许多关于布尔什维克和列宁的事情，帮助他们认识当前发生的种种事件。

    保尔把客人送走的时候，天已经很晚了。

    朱赫来每天傍晚出去，深夜才回来。他正忙着在离开之前，同留在城里的同志们商量今后的工作。

    有一天，朱赫来一夜没有回来。保尔早上醒来，看见床铺还空着。

    保尔模糊地预感到出了什么事情，慌忙穿好衣服，走了出去。他锁好屋门，把钥匙藏在约定的地方，就去找克利姆卡，想打听朱赫来的消息。克利姆卡的母亲是一个大脸盘、生着麻子的矮胖妇女，正在洗衣服。保尔问她知道不知道朱赫来在什么地方，她没好气地说：“怎么，我没事干，专给你看着朱赫来的？就是为了这个家伙，佐祖利哈家给翻了个底朝天。你找他干什么？你们凑在一起，倒真是好搭档，克利姆卡、你……”她一边说，一边狠狠地搓着衣服。

    克利姆卡的母亲一向就是嘴皮子厉害，爱唠叨。

    保尔从克利姆卡家出来，又去找谢廖沙。他把自己担心的事告诉了他。瓦莉亚在一旁插嘴说：“你担什么心呢？他也许在熟人家里住下了。”可是她的语气并不怎么自信。

    保尔打算走了。瓦莉亚知道，保尔这几天在饿肚子，家里能卖的东西，全卖掉换吃的了，再也没有什么可卖的。她强迫保尔留下吃饭，否则便不再和他好。保尔也确实感到饥肠辘辘，于是留下饱餐了一顿。

    保尔走近家门的时候，满心希望能在屋里看到朱赫来。

    但是，屋门还是紧锁着。他心情沉重地站住了，真不愿走进这间空屋子。

    他在门口站了几分钟，左思右想，一种说不出的力量推着他向板棚走去。他拨开蜘蛛网，把手伸到棚顶下面，从那个秘密的角落里掏出一支用破布包着的沉重的曼利赫尔手枪。

    保尔从板棚出来，朝车站走去。口袋里装着那支沉甸甸的手枪，他心里有些紧张。

    在车站上也没有打听到朱赫来的下落。回来的路上，刚好经过林务官家那熟悉的花园，他放慢了脚步，怀着连自己也不明白的希望，瞧着房子的窗户。但是花园里和房子里都没有人。走过去之后，他又回头朝花园的小径看了一眼。只见遍地都是去年的枯叶，整个花园显得十分荒凉。显然，那位爱护花草的主人已经好久没有侍弄过这座花园了。古老的大房子，冷落而又空荡的景象，更增添了保尔的愁思。

    他和冬妮亚最后一次拌嘴，比以往任何一次都厉害。这是一个月以前突然发生的事。

    保尔两手深深插在衣袋里，漫步朝城里走去，一面回忆着他和冬妮亚争吵的经过。

    那天，他和冬妮亚偶然在路上相遇。冬妮亚邀他到家里去玩。

    “我爸和我妈就要到博利尚斯基家去参加命名礼。只有我一个人在家。保夫鲁沙，你来吧，咱们一起读列奥尼德•安德列耶夫［列•安德列耶夫（1871-1919），俄国作家。——译者］的《萨什卡•日古廖夫》。这本小说很有意思。我已经看过了，可是非常愿意和你一起再读一遍。晚上你来，咱们一定可以过得很愉快。你来吗？”

    一顶小白帽紧紧扣住她那浓密的栗色头发，帽子下面那双大眼睛期待地望着保尔。

    “我一定来。”

    他们分手了。

    保尔急忙去上班。一想到他要和冬妮亚在一起度过整整一个晚上，炉火都显得分外明亮，木柴的噼啪声也似乎格外欢畅。

    当天黄昏，冬妮亚听到他的敲门声，亲自跑来打开宽大的正门。她有点抱歉地说：“我来了几个客人。保夫鲁沙，我没想到他们会来，不过你可不许走。”

    保尔转身想走，但是冬妮亚拉住他的袖子，说：“进来吧。让他们跟你认识认识，也有好处。”说着，就用一只手挽着他，穿过饭厅，把他带到自己的住室。

    一进屋，她就微笑着对在座的几个年轻人说：“你们不认识吧？这是我的朋友保尔•柯察金。”

    房间里的小桌子周围坐着三个人：一个是莉莎•苏哈里科，她是个漂亮的中学生，肤色微黑，生着一张任性的小嘴，梳着风流的发式；另一个是保尔没有见过的青年，他穿着整洁的黑外衣，细高个子，油光光的头发梳得服服帖帖的，一双灰眼睛现出寂寞忧郁的神情；第三个坐在他们两个人中间，穿着非常时髦的中学制服，他就是维克托•列辛斯基。冬妮亚推开门的时候，保尔第一眼看到的就是他。

    维克托也立刻认出了保尔，他诧异地扬起尖细的眉毛。

    保尔在门口一声不响地站了几秒钟，用充满敌意的眼光盯着维克托。冬妮亚急于打破这种令人难堪的僵局，一边请保尔进屋，一边对莉莎说：“来，给你介绍一下。”

    莉莎好奇地打量着保尔，欠了欠身子。

    保尔一个急转身，大步穿过半明半暗的饭厅，朝大门走去。冬妮亚一直追到台阶上才赶上他。她两手抓住保尔的肩膀，激动地说：“你为什么要走呢？我是有意叫他们跟你见见面的。”

    但是保尔把她的手从肩上推开，不客气地说：“用不着拿我在这些废物跟前展览。我跟这帮家伙坐不到一块。也许你觉得他们可爱，我可是恨他们。我不知道他们是你的朋友，早知道这样，我是决不会来的。”

    冬妮亚压住心头的火气，打断他的话头说：“谁给你的权利这样对我说话？我可是从来没问过你，你跟谁交朋友，谁常到你家去。”

    保尔走下台阶，进入花园。一边走，一边斩钉截铁地说：“那就让他们来好了，我反正是不来了。”说完，就朝栅栏门跑去。

    从那以后，他再没有见到冬妮亚。在发生虐犹暴行期间，保尔和电工一道忙着在发电厂藏匿犹太人家属，把这次口角忘掉了。但是今天，他却又很想见到冬妮亚。

    朱赫来失踪了，家里等待着保尔的是孤独寂寞，一想到这里，他的心情就特别沉重。春天化冻以后，公路上的泥泞还没有全干，车辙里满是褐色的泥浆。整个公路像一条灰色的带子，拐到右边去了。

    紧挨着路边有一座难看的房子，墙皮已经剥落，像长满疥癣一样。公路拐过这所房子，分成了两股岔道。

    公路十字路口上有一个废弃的售货亭，门板已经毁坏，“出售矿泉水”的招牌倒挂着。就在这个破售货亭旁边，维克托正在同莉莎告别。

    他久久握着莉莎的手，情意缠绵地看着她的眼睛，问：“您来吗？您不会骗我吧？”

    莉莎卖弄风情地回答：“来，我一定来。您等我好了。”

    临别的时候，莉莎那双懒洋洋的脉脉含情的棕色眼睛又对他微笑了一下。

    莉莎刚走出十来步，就看见两个人从拐角后面走出来，上了大路。走在前面的是一个矮壮的、宽肩膀的工人，他敞着上衣，露出里面的水手衫，黑色的帽子低低地压住前额，一只眼睛又青又肿。

    这个工人穿着一双短筒黄皮靴，腿略微有点弯屈，坚定地朝前走着。

    在他后面约三步远，是一个穿灰军装的佩特留拉匪兵，腰带上挂着两盒子弹，刺刀尖几乎抵着前面那个人的后背。

    毛茸茸的皮帽下面，一双眯缝着的眼睛警惕地盯着被捕者的后脑勺。他那给马合烟熏黄了的胡子朝两边翘着。

    莉莎稍微放慢了脚步，走到公路的另一边。这时，保尔在她的后面也走上了公路。

    当他向右转，往家走的时候，也发现了这两个人。

    他马上认出了走在前面的是朱赫来。他的两只脚像在地上生了根一样，再也挪不动了。

    “怪不得他没回家呢！”

    朱赫来越走越近了。保尔的心猛烈地跳动着。各种想法一个接一个地涌上心头，简直理不出个头绪来。时间太紧迫了，一时拿不定主意。只有一点是清楚的：朱赫来这下子完了！

    他瞧着他们走过来，心里乱腾腾的，不知道怎样办才好。

    “怎么办？”

    在最后一分钟，他才骤然想起口袋里的手枪。等他们走过去，朝这个端枪的家伙背后放一枪，朱赫来就能得救。一瞬间作出了这样的决定之后，他的思绪立即变得清晰了。他紧紧地咬着牙，咬得生疼。就在昨天，朱赫来还对他说过：“干这种事，需要的是勇敢坚强的阶级弟兄……”

    保尔迅速朝后面瞥了一眼。通往城里的大路上空荡荡的，连个人影也没有。前面的路上，有一个穿春季短大衣的女人急急忙忙地走着。她不会碍事的。十字路口另一侧路上的情况，他看不见。只是在远处通向车站的路上有几个人影。

    保尔走到公路边上。当他们相距只有几步远的时候，朱赫来也看见了保尔。

    朱赫来用那只好眼睛看了看他，两道浓眉微微一颤，他认出了保尔，感到很意外，一下子愣住了。于是刺刀尖立刻杵着了他的后背。

    “喂，快走，再磨蹭我就给你两枪托！”押送兵用刺耳的假嗓子尖声吆喝着。

    朱赫来加快了脚步。他很想对保尔说几句话，但是忍住了，只是挥了挥手，像打招呼似的。

    保尔怕引起黄胡子匪兵的疑心，赶紧背过身，让朱赫来走过去，好像他对这两个人毫不在意似的。

    正在这时，他的脑子里突然又钻出一个令人不安的想法：“要是我这一枪打偏了，子弹说不定会打中朱赫来……”

    那个佩特留拉匪兵已经走到他身旁了，事到临头，难道还能多想吗？

    接下来发生的事是这样：当黄胡子押送兵走到保尔跟前的时候，保尔猛然向他扑去，抓住他的步枪，狠命向下压。

    刺刀啪嗒一声碰在石头路面上。

    佩特留拉匪兵没有想到会有人袭击，愣了一下。他立刻尽全力往回夺枪。保尔把整个身子的重量都压在枪上，死也不松手。突然一声枪响，子弹打在石头上，蹦起来，落到路旁的壕沟里去了。

    朱赫来听到枪声，往旁边一闪，回过头来，看见押送兵正狂怒地从保尔手里往回夺枪。那家伙转着枪身，扭绞着少年的双手。但是保尔还是紧紧抓住不放。押送兵简直气疯了，猛一使劲，把保尔摔倒在地。就是这样，枪还是没有夺走。保尔摔倒的时候，就势把那个押送兵也拖倒了。在这样的关头，简直没有什么力量能叫保尔撒开手里的武器。

    朱赫来两个箭步，蹿到他们跟前，他抡起拳头，朝押送兵的头上打去。紧接着，那个家伙的脸上又挨了两下铅一样沉重的打击。他松手放开躺在地上的保尔，像一只装满粮食的口袋，滚进了壕沟。

    还是那双强有力的手，把保尔从地上扶了起来。

    维克托已经从十字路口走出了一百多步。他一边走，一边用口哨轻声吹着《美人的心朝三暮四》。他仍然在回味刚才同莉莎见面的情景，她还答应明天到那座废弃的砖厂里去会面，他不禁飘飘然起来。

    在追逐女性的中学生中间有一种传言，说莉莎是一个在谈情说爱问题上满不在乎的姑娘。

    厚颜无耻而又骄傲自负的谢苗•扎利瓦诺夫有一次就告诉过维克托，说他已经占有了莉莎。维克托并不完全相信这家伙的话，但是，莉莎毕竟是一个有魅力的尤物，所以，他决意明天证实一下，谢苗讲的话是不是真的。

    “只要她一来，我就单刀直入。她不是不在乎人家吻她吗？要是谢苗这小子没撒谎……”他的思路突然给打断了。迎面过来两个佩特留拉匪兵，维克托闪在一旁给他们让路。一个匪兵骑着一匹秃尾巴马，手里晃荡着帆布水桶，看样子是去饮马。另一个匪兵穿着一件紧腰长外套和一条肥大的蓝裤子，一只手拉着骑马人的裤腿，兴致勃勃地讲着什么。

    维克托让这两个人过去以后，正要继续往前走，公路上突然响了一枪。他停住了脚步，回头一看，骑马的士兵一抖缰绳，朝枪响的地方驰去。另一个提着马刀，跟在后面跑。

    维克托也跟着他们跑过去。当他快跑到公路的时候，又听到一声枪响。骑马的士兵惊慌地从拐角后面冲出来，差点撞在维克托身上。他又用脚踢，又用帆布水桶打，催着马快跑。跑到第一所士兵的住房，一进大门，就朝院子里的人大喊：“弟兄们，快拿枪，咱们的人给打死了！”

    立刻有几个人一边扳动枪机，一边从院子里冲出来。

    他们把维克托抓住了。

    公路上已经捉来了好几个人。其中有维克托和莉莎。莉莎是作为见证人被扣留的。

    当朱赫来和保尔从莉莎身旁跑过去的时候，她大吃一惊，呆呆地站住了。她认出袭击押送兵的竟是前些日子冬妮亚打算向她介绍的那个少年。

    他们两人相继翻过了一家院子的栅栏。正在这个时候，一个骑兵冲上了公路，他发现了拿着步枪逃跑的朱赫来和挣扎着要从地上爬起来的押送兵，就立即驱马向栅栏这边扑来。

    朱赫来回身朝他放了一枪，吓得他掉头就跑。

    押送兵吃力地抖动着被打破的嘴唇，把刚才发生的事说了一遍。

    “你这个笨蛋，让犯人从眼皮底下跑了！这回不打你屁股才怪，少不了二十五通条。”

    押送兵恶狠狠地顶了他一句：“我看就你聪明！从眼皮底下跑了，是我放的吗？谁知道哪儿蹦出来那么一个狗崽子，像疯了一样扑到我的身上？”

    莉莎也受到了盘问。她讲的和押送兵一样，只是没有说她认识袭击押送兵的那个少年。抓来的人都被带到了警备司令部。

    直到晚上，警备司令才下令释放他们。

    警备司令甚至要亲自送莉莎回家，但是她谢绝了。他酒气熏人，要送她回家，显然是不怀好意的。

    后来由维克托陪她回家去。

    从这里到火车站有很长一段路。维克托挽着莉莎的手，心里为这件偶然发生的事情感到乐滋滋的。

    快要到家的时候，莉莎问他：“您知道救走犯人的是谁吗？”

    “不知道，我怎么会知道呢？”

    “您还记得那天晚上冬妮亚要给咱们介绍的那个小伙子吗？”

    维克托停住了脚步。

    “您说的是保尔•柯察金？”他惊奇地问。

    “是的，他好像是姓柯察金。您还记得吗，那天他多么古怪，转身就走了？没错，就是他。”

    维克托站在那里呆住了。

    “您没认错人吧？”他又问莉莎。

    “不会错的。他的相貌我记得很清楚。”

    “那您怎么不向警备司令告发呢？”

    莉莎气愤地说：“您以为我能干出这种卑鄙的事情来吗？”

    “怎么是卑鄙呢？告发一个袭击押送兵的人，您认为就是卑鄙？”

    “那么照您说倒是高尚的了？您把他们干的那些事都忘记了？您难道不知道学校里有多少犹太孤儿？您还让我去告发柯察金？谢谢您，我可真没想到。”

    维克托想不到她会这样回答。他并不打算同莉莎争吵，所以就尽量把话题岔开。

    “您别生气，莉莎，我是说着玩的。我不知道您竟会这样认真。”

    “您这个玩笑开得可不怎么好。”莉莎冷冷地说。

    在莉莎家门口分手的时候，维克托问：“莉莎，您明天来吗？

    他得到的是一句模棱两可的回答：“再说吧。”

    在回城的路上，维克托心里思量着：“好嘛，小姐，您尽可以认为这是卑鄙的，我可有我的看法。当然喽，谁放跑了谁，跟我都不相干。”

    他，列辛斯基，一个波兰的世袭贵族，对冲突的双方都十分厌恶。反正波兰军队很快就要开来。到了那个时候，一定会建立一个真正的政权——正牌的波兰贵族政权，眼下，既然有干掉柯察金这个坏蛋的好机会，当然也不必错过。他们会马上把他的脑袋揪下来的。

    维克托一家只有他一个人留在这座小城里。他寄居在姨母家，他的姨父是糖厂的副经理。维克托的父亲西吉兹蒙德•列辛斯基在华沙身居要职，母亲和涅莉早就跟着父亲到华沙去了。

    维克托来到警备司令部，走进了敞开的大门。

    过了一会儿，他领着四名佩特留拉匪兵向柯察金家走去。

    他指着那个有灯光的窗户，低声说：“就是这儿。”然后，转身问他身旁的哥萨克少尉：“我可以走了吗？”

    “您请便吧，我们自己能对付。谢谢您帮忙。”

    维克托急忙迈开大步，顺人行道走了。

    保尔背上又挨了一拳，被推进了一间黑屋子，伸出的两手撞在墙壁上。他摸来摸去，摸到一个木板床似的东西，坐了下来。他受尽了折磨和毒打，心情十分沉重。

    保尔完全没有想到会被捕。“佩特留拉匪徒怎么会知道的呢？压根儿没人看见我呀！现在该怎么办呢？朱赫来在哪儿呢？”

    保尔是在克利姆卡家同水兵朱赫来分手的。他又去看了谢廖沙，朱赫来就留在克利姆卡家，好等天黑混出城去。

    “幸亏我把手枪藏到老鸹窝里去了，”保尔想。“要是让他们翻到，我就没命了。但是，他们怎么知道是我呢？”这个问题叫他伤透了脑筋，就是找不到答案。

    佩特留拉匪徒并没有从柯察金家里翻到什么有用的东西。衣服和手风琴被哥哥拿到乡下去了。妈妈也带走了她的小箱子。匪兵们翻遍各个角落，捞到的东西却少得可怜。

    然而，从家里到司令部这一路上的遭遇，保尔却是永远忘不了的。漆黑的夜，伸手不见五指。天空布满了乌云。匪兵们推搡他，从背后或两侧对他不停地拳打脚踢，毫不留情。

    保尔昏昏沉沉地木然向前走着。

    门外有人在谈话。司令部的警卫就住在外间屋。屋门下边透进一条明亮的光线。保尔站起身来，扶着墙壁，摸索着在屋里走了一圈。在板床对面，他摸到了一个窗户，上面安着结实的参差不齐的铁栏杆。用手摇了一下——纹丝不动。看样子这里以前是个仓库。

    他又摸到门口，停下来听了听动静。然后，轻轻地推了一下门把手。门讨厌地吱呀了一声。

    “妈的，真活见鬼！”保尔骂了一句。

    从打开的门缝里，他看见床沿上有两只脚，十个脚趾叉开着，皮肤很粗糙。他又轻轻地推了一下门把手，门又毫不留情地尖叫起来。一个睡眼惺忪、头发蓬乱的家伙从床上坐了起来。他用五个手指头恶狠狠地挠着生满虱子的脑袋，懒洋洋地扯着单调的嗓音破口大骂起来。骂过一通之后，摸了一下放在床头的步枪，有气无力地吆喝说：“把门关上！再往外瞧，就打死你……”

    保尔掩上门，外面房间里响起了一阵狂笑声。

    这一夜保尔翻来覆去想了许多。他柯察金第一次参加斗争，就这么不顺利，刚刚迈出第一步，就像老鼠一样让人家捉住，关在笼子里了。

    他坐在那里，心神不宁地打起瞌睡来。这时候，母亲的形象在脑海中浮现出来：她面孔瘦削，满脸皱纹，那双眼睛是多么熟悉，多么慈祥啊！他想：“幸亏妈不在家，少受点罪。”

    从窗口透进来的光线照在地上，映出一个灰色的方块。

    黑暗在逐渐退却。黎明已经临近了。


第一部·第六章

第一部·第六章

    古老的大房子，只有一个挂着窗帘的窗子透出灯光。院子里，用铁链拴着的狗——特列佐尔突然狺狺狂吠起来。

    冬妮亚在睡意矇眬中听到母亲的低语声：“冬妮亚还没睡。进来吧，莉莎。”

    女友轻轻的脚步声和她那亲切热烈的拥抱把冬妮亚的睡意完全驱散了。

    冬妮亚面带倦容，微笑着。

    “莉莎，你来得太好了。我们全家都很高兴，因为爸爸昨天已经脱离了危险期，今天他安安静静地睡了一整天。我和妈妈熬了好几夜，今天也休息了一下。莉莎，有什么新闻，都讲给我听听。”冬妮亚把莉莎拉到身旁，在长沙发上坐下来。

    “新闻吗，倒是很多！不过有一些我只能对你一个人讲。”

    莉莎一边笑，一边调皮地望着冬妮亚的母亲叶卡捷林娜·米哈伊洛夫娜。

    冬妮亚的母亲也笑了。她是一个落落大方的妇人，虽然已经三十六岁了，举止却仍然像年轻姑娘那样轻盈。她有一双聪明的灰眼睛，容貌虽然不出众，却很有精神，惹人喜欢。

    “好吧，过一会儿我就让你们俩单独谈。现在您先把能公开的新闻说一说吧。”她开着玩笑，一面把椅子挪到沙发跟前。

    “第一件新闻是：我们再也不用上学了。校务会议已经决定给七年级学生发毕业证书。我高兴极了。”莉莎眉飞色舞地说。“那些代数呀，几何呀，简直烦死我了！为什么要学这些东西呢？男同学也许还能继续上学，不过到哪儿去上，他们自己也不知道。到处都是战场，各地都在打仗。真可怕！……

    我们反正得出嫁，做妻子的懂代数有什么用？”莉莎说到这里，大声笑起来。

    叶卡捷林娜·米哈伊洛夫娜陪姑娘们坐了一会儿，回到自己的房间里去了。

    莉莎往冬妮亚跟前挪了挪，搂着她，低声给她讲了十字路口发生的事情。

    “冬妮亚，你想想，当我认出那个逃跑的人的时候，我是多么吃惊啊！……你猜那人是谁？”

    冬妮亚正听得出神，她莫名其妙地耸了耸肩膀。

    莉莎脱口而出：“是柯察金！”

    冬妮亚战栗了一下，痛苦地缩作一团。

    “是柯察金？”

    莉莎对自己的话产生的效果很得意，接着就讲开了她同维克托吵嘴的经过。

    她只顾讲话，没有发现冬妮亚的脸色已经变得煞白，纤细的手指神经质地摆弄着蓝上衣的衣襟。莉莎完全不知道，冬妮亚是多么惊慌，连心都缩紧了。她也不知道，冬妮亚那美丽的浓密的睫毛为什么那样紧张地抖动。

    莉莎后来又讲到那个喝醉酒的警备司令的事，冬妮亚已经完全顾不上听了，她脑子里只有一个想法：“维克托已经知道是谁袭击了押送兵。莉莎为什么要告诉他呢？”她不知不觉把这句话说了出来。

    “我告诉什么啦？”莉莎没有明白她的意思，这样问。

    “你为什么要把保夫鲁沙，我是说，把柯察金的事情告诉维克托呢？你要知道，维克托会出卖他的……”

    莉莎反驳说：“不会的。我看他不会。这么做对他究竟有什么好处呢？”

    冬妮亚猛然坐直了身子，两手使劲抓住膝盖，抓得生疼。

    “你呀，莉莎，什么也不明白！维克托跟柯察金本来就是仇人，何况又加上别的原因……你把保夫鲁沙的事情告诉维克托，是做了一件大错事。”

    莉莎到这时才发现冬妮亚很着急。冬妮亚脱口说出“保夫鲁沙”这样亲昵的称呼，使她终于弄明白了她一向模模糊糊猜测着的事情。

    莉莎不禁也觉得自己做错了事，感到难为情，不再做声了。

    她想：“看来，真有这么回事了。真怪，冬妮亚怎么会突然爱上了他？他是个什么人呢？一个普普通通的工人……”莉莎很想同她谈谈这件事，但是怕失礼，没有开口。为了设法弥补自己的过失，她拉住冬妮亚的两只手，说：“冬妮亚，你很担心吗？”

    冬妮亚精神恍惚地回答：“不，也许维克托比我想象的要好一些。”

    不一会儿，她们的同班同学杰米亚诺夫来了，他是个笨手笨脚的、朴实的小伙子。

    杰米亚诺夫到来之前，她们俩怎么也谈不到一起了。

    冬妮亚送走了两个同学，独自在门口站了很久。她倚着栅栏门，凝视着通向城里的那条灰暗的大道。到处游荡永不停息的风，夹着潮湿的寒气和春天的霉味，向冬妮亚吹来。远处，城里许多房子的窗户不怀好意地闪着暗红的灯光。那就是她所恼恨的小城。在城里的一间房屋里，住着她那个不安生的朋友，他恐怕还不知道大祸就要临头了。也许他已经把她忘了。自从上次见面以后，又过去了多少天哪！那一次是他不对，不过这件事她早就淡忘了。明天她一见到他，往日的友谊，那使人激动的美好的友谊，就会恢复。他们一定会言归于好，这一点冬妮亚深信不疑。但愿这一夜平安无事。然而这不祥的黑夜，仿佛在一旁窥伺着，随时准备……真冷啊。

    冬妮亚朝大路瞥了最后一眼，回到了屋里。她躺在床上，裹着被子，临睡前还思念着：黑夜，可千万不要出卖他呀！……

    清晨，家里的人还都在熟睡，冬妮亚就醒来了。她迅速穿好衣服。为了不惊醒别人，她悄悄地走到院子里，解开长毛大狗特列佐尔，领着它向城里走去。在柯察金家对面，她犹豫不决地站了片刻。随后，推开栅栏门，走进了院子。特列佐尔摇着尾巴，跑在前面。

    阿尔焦姆刚好也在这天清晨从乡下回到家里。他是坐大车来的，同车的是一个一起干活的铁匠师傅。他把挣来的一袋面粉扛在肩上，走进院子。铁匠拿着其他东西跟在后面。阿尔焦姆走到敞开的屋门口，放下面粉，喊了一声：“保尔！”

    没有人应声。

    “呆在这儿干吗，搬到屋里去吧！”铁匠走到跟前说。

    阿尔焦姆把东西放在厨房里，进了屋，一看就愣住了。屋里翻得乱七八糟，破破烂烂的东西扔得满地都是。

    “真见鬼！”阿尔焦姆莫名其妙，转身对铁匠说。

    “可不是吗，太乱了。”铁匠附和着。

    “这小东西跑到哪儿去了？”阿尔焦姆开始生气了。

    但是，屋里空空的，要打听都没人好问。

    铁匠告别后，赶着大车走了。

    阿尔焦姆走到院子里，仔细看了看周围的情况。

    “真不明白，这是搞的什么名堂！房门大开着，保尔却不在家。”

    这时，背后传来了脚步声。阿尔焦姆转过身来。一条大狗竖着耳朵站在他面前。还有一个陌生的姑娘进了栅栏门，朝屋子走来。

    “我找保尔·柯察金。”她打量着阿尔焦姆，轻声地说。

    “我也正找他呢。谁知道他跑到哪儿去了！我刚刚回来，房门开着，家里没人。您找他有事吗？”他问姑娘。

    姑娘没有回答，反问了他一句：“您是保尔·柯察金的哥哥阿尔焦姆吧？”

    “是啊，有什么事吗？”

    姑娘仍然没有回答，只是忧虑地望着敞开的门。“我怎么昨天晚上不来呢？难道出事了？是真的？……”她的心情更沉重了。

    “您回来的时候，门就敞着，就没见到保尔吗？”她向惊奇地注视着她的阿尔焦姆问道。

    “您找保尔到底有什么事？”

    冬妮亚走到阿尔焦姆跟前，向周围看了看，急促地说：“我也说不准确，不过，要是保尔没在家，那他就是被捕了。”

    “因为什么？”阿尔焦姆不由得打了一个寒噤。

    “咱们到屋里谈吧。”冬妮亚说。

    阿尔焦姆一声不响地听她讲着。当冬妮亚把她知道的一切全都告诉了他之后，他异常沮丧。

    “唉，真是糟糕！本来就够受的了，偏偏又碰上倒霉事……”他愁眉苦脸地咕哝着。”这就清楚了，为什么家里搞得这样乱糟糟的。这孩子是鬼迷心窍了，惹出这种事来……现在上哪儿去找他？请问，您是谁家的小姐？”

    “我是林务官图曼诺夫的女儿。我认识保尔。”

    “哦——哦……是这样……”阿尔焦姆含含糊糊地拖长声音说。“我给这孩子送面粉来了，想不到出了这种事……”

    冬妮亚和阿尔焦姆你看着我，我看着你，谁也没有再做声。

    “我要走了。您也许能找到他。”冬妮亚在向阿尔焦姆告别的时候轻声说。“晚上我再来听您的信。”

    阿尔焦姆默默地点了点头。

    冬眠醒来的一只干瘪的苍蝇在窗角嗡嗡地叫着。一个农村姑娘，胳膊支着膝盖，坐在破旧沙发的边上，呆呆地望着肮脏的地板。

    警备司令嘴角上叼着一支香烟，龙飞凤舞地写完最后几行字，然后在“舍佩托夫卡警备司令哥萨克少尉”几个字下面，得意地签了名，名字写得很花哨，最后一笔还甩了一个钩。这时，门口传来了马刺的响声。警备司令抬起头来。

    站在他面前的是萨洛梅加，一只胳膊缠着绷带。

    “哪阵风把你给吹来了？”警备司令欢迎他说。

    “风倒是好风，就是胳膊给博贡团［博贡团，1918年建立的乌克兰著名红军团队。——译者］打穿了。”

    萨洛梅加不顾有妇女在场，粗野地破口大骂起来。

    “这么说，你是到这儿养伤来了？”

    “下辈子再养吧！前线吃紧，我们都快给压扁了。”

    警备司令朝姑娘那边扬了扬头，示意他不要再讲下去。

    “咱们以后再谈吧！”

    萨洛梅加一屁股坐在凳子上，摘下了军帽。帽子上有一个三叉戟的珐琅帽徽，这是乌克兰人民共和国国徽。

    “是戈卢勃派我来的。”他小声地说。“谢乔夫狙击师就要来驻防。你这儿可要大大麻烦了，我先来把秩序整顿一下。大头目也可能来，还有一位洋大人跟他一起来，所以，这儿谁也不许提起那次‘消遣’的事。你写什么呢？”

    警备司令把香烟叼到另一边嘴角上，说：“我这儿关着一个小坏蛋。你知道吧，我们在车站抓住了那个朱赫来，你大概记得，就是煽动铁路工人反对咱们的那个人。”

    “记得，他怎么啦？”萨洛梅加很感兴趣地往前凑了凑。

    “你知道，驻站警备队长奥梅利琴科这个笨蛋，只派了一个哥萨克往我们这儿押送。就是我这儿现在关着的这个小坏蛋，公然在大白天把朱赫来劫走了。他俩抢走了哥萨克的枪，打掉了他好几颗牙，一溜烟跑掉了。朱赫来跑得无影无踪，那个小坏蛋却叫我们抓住了。材料就在这儿，你看看吧。”他把一份写好的公文推到萨洛梅加面前。

    萨洛梅加用没有受伤的左手翻着材料，草草看了一遍。然后两眼盯着警备司令，问：“你从他嘴里什么也没问出来吗？”

    警备司令烦躁地扯了扯帽檐。

    “我整了他五天，他什么也不说。老是一句话：‘我什么也不知道，不是我放的。’简直是天生的土匪。你知道，那个押送的哥萨克认出了这个小坏蛋，差点把他掐死。我费了好大劲才把他拉开。他因为跑了犯人，在车站挨了奥梅利琴科二十五通条，所以一见这小坏蛋，就狠狠揍了他一顿。现在这个人没必要再关下去了，我给上司写个呈文，上头一批，就把他干掉。”

    萨洛梅加轻蔑地吐了一口唾沫，说：“他要是落在我手里，保管早就招了。审犯人这种事，你这个小神甫根本干不了。神学院的学生，怎么能当司令呢？你没用通条抽他吗？”

    警备司令发火了。

    “你也太放肆了。还是嘲笑嘲笑你自己吧！我是这儿的司令，你少管闲事！”

    萨洛梅加瞧了瞧怒气冲冲的警备司令，哈哈大笑起来。

    “哈哈！……小神甫，别生气，当心气破了肚皮。我才不管你的事呢！闲话少说，你还是告诉我，哪儿能搞到两瓶好酒喝喝吧！”

    警备司令得意地笑了笑：“这好办。”

    “这小子，”萨洛梅加用手指了指公文说。“你想要他的命，就得把十六岁改成十八岁，把‘6’字上面的小钩往这边一弯，就行了，要不，上头说不定不批。”

    仓库里一共关押着三个人。一个是大胡子老头，他穿着破长袍和肥大的麻布裤子，蜷着两条瘦腿，侧身躺在板床上。

    他被抓来是因为住在他家的佩特留拉士兵，有一匹马拴在他家板棚里不见了。地上坐着一个上了年纪的女人，贼眉鼠眼，尖下巴，是个酿私酒的。她是因为有人告她偷了表和其他贵重物品给抓来的。在窗子下面的角落里，头枕着帽子，昏昏沉沉地躺着的是保尔·柯察金。

    仓库里又带进来一个姑娘，她睁着两只惊恐不安的大眼睛，头上扎着花头巾，一副农村打扮。

    她站了一会儿，就坐到了酿私酒的女人身旁。

    酿私酒的老太婆把新来的姑娘仔细打量了一番，连珠似地问：“小姑娘，你也来坐牢啦？”

    她没有得到回答，不肯罢休，又问：“你是为啥给抓来的？兴许也是为造私酒吧？”

    农村姑娘站起来，看了看这个纠缠不休的老太婆，低声回答说：“不是的。我是为哥哥的事给抓来的。”

    “你哥哥怎么啦？”老太婆非要问出个究竟来。

    这时候，那个老头插嘴了：“你干吗惹她伤心呢？说不定人家够难受的了，可你问起来没个完。”

    老太婆立刻转过身来，朝着板床那边说：“谁指派你来教训我的？我是跟你说话吗？”

    老头啐了一口唾沫，说：“我是说，你别老缠着人家。”

    仓库里安静下来。姑娘把大头巾铺在地上，枕着一只胳膊躺下了。

    酿私酒的女人开始吃起东西来。老头把脚垂到地上，不慌不忙地卷了一支烟，抽起来。一股难闻的烟味立即在仓库里扩散开来。

    老太婆嘴里塞得满满的，吧嗒吧嗒地嚼着，又唠叨起来：“抽起来没完没了，臭得要命。就不能让人吃顿安生饭？”

    老头嘿嘿一笑，挖苦她说：“你是怕饿瘦了吗？眼看连门都挤不出去了。你就不兴给那个小伙子吃点？别总往自己嘴里塞。”

    老太婆抱屈地把手一摆，说：“我紧着跟他说：你吃，吃吧，他不想吃嘛！能怨我吗？我吃多少，用不着你多嘴多舌的，又不是吃你的。”

    姑娘朝老太婆转过身来，向柯察金那边扬了扬头，问：“您知道他为什么坐牢吗？”

    老太婆一见有人跟她说话，心里高兴起来，乐呵呵地告诉姑娘：“他是本地人，是老妈子柯察金娜的小儿子。”

    她弯下身子，凑到姑娘耳朵跟前，悄声说：“他救走了一个布尔什维克，那个人是水兵，就住在我的邻居佐祖利哈家。”

    姑娘这时想起了警备司令的话：“我给上司写个呈文，上头一批，就把他干掉……”

    军车一列接着一列开来，塞满了车站。谢乔夫狙击师所属各个分队（营）乱哄哄地从车上挤下来。由四节包着钢板的车厢组成的“扎波罗什哥萨克号”装甲车，缓慢地在铁路线上爬行。从平板车上卸下了大炮。从货车里牵出了马匹。骑兵们就地整鞍上马，挤开那群乱得不成队形的步兵，到车站广场上去集合整队。

    军官们跑来跑去，喊着自己部队的番号。

    车站上十分嘈杂，像有一窝蜂在嗡嗡地叫。纷乱的人群，逐渐按着班、排组成了队伍。随后，这股武装的人流就朝城里涌去。直到傍晚，谢乔夫师的辎重马车和后勤人员还络绎不绝地顺着公路开进城去。殿后的司令部警卫连终于也开过去了。一百二十个人一面走，一面扯着嗓子唱：

    为什么喧哗？
    为什么呐喊？
    因为佩特留拉
    来到了乌克兰……

    保尔起身站到小窗跟前。街上车轮的辘辘声、杂乱的脚步声和歌声，透过苍茫的暮色，传入他的耳内。

    他背后有人小声说：“看样子是军队开进城来了。”

    保尔转过身来。

    说话的是昨天关进来的那个姑娘。

    他听过姑娘讲述自己的身世——那个酿私酒的老太婆终于达到了目的。原来姑娘就住在离城七俄里的农村。她哥哥格里茨科是个红色游击队员，当地成立苏维埃政权的时候，领导过贫农委员会。

    红军撤退的时候，格里茨科也缠上机枪子弹带，跟着他们走了。现在家里简直生活不下去。仅有的一匹马，也给抢走了。父亲被抓到城里，关进监牢，受尽了折磨。村长过去挨过格里茨科的斗，现在借机报复，经常把各式各样的人派到她家去住，弄得她家更穷了。前天警备司令到村里抓人，村长把他领到了她家。警备司令看中了这个姑娘，第二天清晨就把她带回城里来“审问”。

    保尔睡不着觉。他辗转反侧，一个无法摆脱的思想纠缠着他：“以后会怎么样？”这个问题总在脑子里翻腾。

    遭到毒打的身体像针扎一样疼痛。那天哥萨克押送兵兽性大发，把他狠狠地打了一顿。

    为了摆脱那些恼人的思想，他开始静听身旁两个妇女的低语。

    姑娘的声音非常小，她讲到警备司令怎样缠住她不放，又是威逼，又是利诱，遭到拒绝之后，又怎样暴跳如雷，说：“我把你关到地牢里，你一辈子也别想出去！”

    黑暗吞噬着牢房的每一个角落。令人窒息的、不安的夜降临了。思路又转到吉凶未卜的明天。这只是第七夜，但是却好像已经熬过了好几个月。睡在硬邦邦的地上，全身疼痛不止。仓库里现在只剩下三个人了。老头躺在板床上打着呼噜，就像睡在自家的热炕上一样。这老爷子对眼前的处境满不在乎，夜夜都睡得又香又甜。酿私酒的老太婆被警备司令哥萨克少尉放出去弄烧酒去了。赫里斯季娜和保尔都躺在地上，离得很近。保尔昨天从窗口看见谢廖沙在街上站了很久，忧郁地盯着这座房子的窗户。

    “看样子，他知道我关在这儿。”

    一连三天都有人送来发酸的黑面包。是谁送来的，没有说。这两天警备司令又连着提审他。这是怎么回事呢？

    拷问的时候，保尔什么也没有说，一问三不知。连他自己也不知道为什么能不做声。他曾想做一个勇敢的人，坚强的人，像书里写的那样。可是被捕的那天夜里，他被押解着走过高大的机器磨坊时，听见一个匪兵说：“少尉大人，干吗还把他带回去？从背后给他一枪不就完了？”当时，他却又害怕起来。是啊，十六岁就死掉，这多可怕！死了，就再也活不成啦！

    赫里斯季娜也在想心事。她比这个小伙子知道得多一些。

    他大概还不知道……而她已经听到了。

    保尔没有睡，他一连几夜都翻来覆去睡不着。赫里斯季娜很同情他，唉，他太可怜了。然而她也有自己的苦处：她忘不了警备司令威胁她的话：“我明天再找你算帐。要是你再不依我，我就把你交给卫兵。那些哥萨克是求之不得的。你看着办吧！”

    唉！真难哪！谁能来救她呢？哥哥当红军去了，妹妹有什么罪过？”唉！这个世道实在没法过！”

    难言的痛苦哽住了她的喉咙，无可奈何的绝望和恐惧涌上了心头，她失声啜泣起来。

    年轻姑娘的身躯由于过度悲愤和绝望而不住地抽搐着。

    墙角里的身影动了一下，问：“你这是怎么啦？”

    赫里斯季娜激动地低声讲起来——她尽情向身旁这个沉默寡言的难友倾吐自己的痛苦。他听着，什么话也没有说，只是把一只手放在赫里斯季娜的手上。

    “这些该死的畜生，他们一定会糟蹋我的。”赫里斯季娜吞咽着眼泪，怀着一种下意识的恐惧，小声地说。“我是完了：刀把子在他们手里呀。”

    他保尔能对这个姑娘说些什么呢？他找不出适当的话来。

    没有什么可说的。生活的铁环把人箍得紧紧的。

    明天不让他们带走她，跟他们拼吗？他们会把他打个半死，甚至会用马刀劈他的头——一下子也就完了。为了多少给这个满腹苦水的姑娘一些安慰，他温柔地抚摸着她的手。她不再哭泣了。大门口的哨兵像办例行公事似的，时而向过路的人喊一声：“什么人？”然后又是一阵寂静。老头还在沉睡。

    时间不知不觉地溜过去。当一双手突然紧紧搂住他，把他拉过去的时候，他一下子还不明白是怎么一回事。

    “亲爱的，你听我说，”姑娘那热烈的嘴唇小声地说。“我反正是完了：不是那个当官的，就是那帮当兵的，一定会糟蹋我的。我把我这姑娘家的身子给你吧，亲爱的小伙子，我不能让那个畜生来破身。”

    “赫里斯季娜，你说些什么呀？”

    但是，那双有力的手臂仍然紧紧搂住他不放。两片热烈的、丰满的嘴唇，简直无法摆脱。姑娘的话是那样简单明白，那样温柔多情，他完全理解她讲这番话的心意。

    眼前的一切顿时都不见了。牢门上的大锁，红头发的哥萨克，凶恶的警备司令，惨无人道的拷打，以及七个令人窒息的不眠之夜，都从记忆中消失了，这一瞬间只剩下了热烈的嘴唇和泪痕未干的脸庞。

    突然，他想起了冬妮亚。

    “怎么能把她忘了呢？……那双秀丽的、可爱的眼睛。”

    他终于找到了自制的力量。他像喝醉了酒似的站起来，抓住了窗上的铁栏杆。赫里斯季娜的两只手摸到了他。

    “你怎么不来呢？”

    这问话里包含着多少情意呀！他俯下身来，紧握住她的双手，说：“我不能这样，赫里斯季娜，你太好啦。”他还说了一些他自己也不懂的话。

    他直起腰来。为了打破这难堪的沉寂，他走到板床跟前，坐在床沿上，推醒老头，说：“老大爷，给我点烟抽。”

    赫里斯季娜裹着头巾，在角落里痛哭起来。

    第二天，警备司令领着几个哥萨克来了，带走了赫里斯季娜。她用眼睛向保尔告别，眼神里流露出对他的责备。牢门在姑娘身后砰的一声关上了。保尔的心情也就变得更加沉重，更加郁悒。

    一直到天黑，老头也没能从他嘴里掏出一句话来。岗哨和司令部的值勤人员都换了班。晚上，又押进来一个人。保尔认出他是糖厂的木匠多林尼克。他长得很结实，矮墩墩的，破外套里面穿着一件退了色的黄衬衫。他用细心的目光把小仓库迅速察看了一遍。

    保尔在一九一七年二月里看见过他，那时候，这个小城也受到了革命浪潮的冲击。在许多次喧闹的示威游行中，保尔只听到过一个布尔什维克演说。这个人就是多林尼克。当时他爬上路旁的一道围墙，向士兵们演讲。记得他最后这样说：“士兵们，你们支持布尔什维克吧，他们是决不会出卖你们的！”

    从那以后，保尔再没见到过他。

    新难友的到来使老头很高兴。显然，整天坐着不说一句话，他太难受了。多林尼克挨着老头坐在板床上，和他一道抽着烟，详细询问了各种情况。

    然后，他坐到保尔身边，问他：“你有什么好消息吗？你是为什么给抓来的？”

    多林尼克得到的回答只是简简单单的一两个字。他感觉出这是对方对他不信任，所以才不愿意多说话。但是，当木匠了解到这个小伙子的罪名之后，就用那对机敏的眼睛惊讶地盯着他，看了好久。他又在保尔身旁坐下。

    “这么说，是你把朱赫来救走了？原来是这样。我还不知道你被捕了呢。”

    保尔感到很突然，急忙用胳膊支起身子。

    “哪个朱赫来？我什么也不知道。什么罪名不能往我头上安哪！”

    多林尼克却笑了笑，凑到他跟前。

    “得了，小朋友。你别瞒我了。我知道得比你多。”

    他怕老头听到，又压低了声音，说：“是我亲自把朱赫来送走的，现在他说不定已经到了地方。他把这件事的经过全都跟我讲了。”

    他沉默了一会儿，似乎在考虑什么，随后又补充了一句：“你这小伙子，看来还真不错。不过，你给他们关在这儿，情况他们又都知道，这可真他妈的不妙，简直是糟糕透了。”

    他脱下外套，铺在地上，背靠墙坐了下来，又卷起一支烟。

    多林尼克最后这几句话等于把一切都告诉了保尔。很显然，多林尼克是自己人。既然是他送走了朱赫来，这就是说……

    到了晚上，保尔已经知道多林尼克是因为在佩特留拉的哥萨克中间进行鼓动被捕的。他正在散发省革命委员会号召他们投诚、参加红军的传单，当场给抓住了。

    多林尼克很谨慎，没有向保尔讲多少东西。

    “谁知道会怎么样呢？”他心里想。“他们说不定会用通条抽他。小伙子还太嫩哪！”

    夜间，躺下睡觉的时候，他用简单扼要的话表示了自己的担心：“保尔，你我眼下的处境可以说是糟糕透了。咱们等着瞧吧，不知道是个什么结局。”

    第二天，仓库里又关进来一个犯人。这个人大耳朵，细脖子，是全城出名的理发师什廖马·泽利采尔。他比比划划，激动地对多林尼克说：“瞧，是这么回事，福克斯、勃卢夫斯坦、特拉赫坦贝格他们准备捧着面包和盐去欢迎他。我说，你们愿意欢迎，你们就欢迎吧，但是想叫谁跟他们一道签名，代表全体犹太居民，那可对不起，没人干。他们有他们的打算。福克斯开商店，特拉赫坦贝格有磨坊，可我有什么呢？别的穷光蛋又有什么呢？这些人什么也没有。对了，我这个人倒是有一条长舌头，爱多嘴。今天我给一个哥萨克军官刮胡子，他刚到这儿不久，我对他说：‘请问，这儿的虐犹事件，大头目佩特留拉知道不？他能接见犹太人请愿团吗？’唉，我这条长舌头啊，给我惹过多少是非！等我给他刮完胡子，扑上香粉，一切都按一流水平弄妥当之后，你猜怎么着？他站起来，不但不给钱，反而把我抓起来，说我进行煽动，反对政府。”泽利采尔用拳头捶着胸脯，继续说：“怎么是煽动？我说什么啦？我不过是随便打听一下……为这个就把我关了进来……”

    泽利采尔非常激动，又是扭多林尼克的衬衣扣子，又是扯他的胳膊。

    多林尼克听他发牢骚，不由得笑了。等泽利采尔讲完，多林尼克严肃地对他说：“我说，什廖马，你是个聪明的小伙子，怎么干出这样的蠢事，偏偏在这种时候多嘴多舌。这个地方我看是来不得的！”

    泽利采尔会意地看了他一眼，绝望地挥了挥手。门开了，保尔认得的那个酿私酒的老太婆又被推了进来。她恶狠狠地咒骂着那个押送她的哥萨克：“让火把你和你们司令都烧成灰！叫他喝了我的酒不得好死！”

    卫兵随手把门砰的一声关上了，接着，听到了上锁的声音。

    老太婆坐到板床上，老头逗笑地欢迎她：“怎么，你又回来了，碎嘴子老太婆？贵客临门，请坐吧！”

    老太婆狠狠瞪了他一眼，一把抓起小包袱，挨着多林尼克，坐在地上。

    匪徒们从她手里弄到了几瓶私酒，又把她押了回来。

    突然，门外守卫室里响起了喊声和脚步声，一个人高声发着命令。仓库里所有的犯人都把头转向房门。

    广场上有座难看的破教堂，教堂顶上是个古式的钟楼，现在教堂前面正发生一桩本城少见的新奇事。谢乔夫狙击师的部队，全副武装，列成一个个四方的队形，从三面把广场围起来。

    在前面，从教堂门口起，三个步兵团排成棋盘格式的队形，一直站到学校的围墙跟前。

    佩特留拉“政府”的这个精锐师团的士兵们站在那里。他们穿着肮脏的灰军服，戴着不伦不类的、半个南瓜似的俄国钢盔，步枪靠着大腿，身上缠满了子弹带。

    这个师团衣着整齐，穿的都是前沙皇军队的储备品，师团的一大半人是顽固反对苏维埃的富农分子。这次他们调到这里来，为的是保卫这个具有重大战略意义的铁路枢纽站。

    铁路的闪亮的铁轨从舍佩托夫卡朝五个不同的方向伸展出去。对佩特留拉来说，失去这个据点，就等于失去一切。他那个“政府”的地盘现在只有巴掌大了，小小的温尼察居然成了首都。

    大头目佩特留拉决定亲自来这里视察部队。一切都已经准备好，就等着欢迎他了。

    有一个团的新兵被安排在广场后边的角落里，那是最不显眼的地方。他们全是光着脚、穿着五颜六色衣服的年轻人。

    这些农村小伙子，有的是半夜里被抓的壮丁，从炕上拖来的，有的是在大街上被抓来的。他们没有一个愿意打仗，都说：“谁也不是傻瓜。”

    佩特留拉军官们最大的成绩，就是把这些人押解到城里，编成连、营，并且把武器发给了他们。

    但是，第二天，三分之一的新兵就不见了，后来，人数一天比一天减少。

    要是发给他们靴子，那简直是太愚蠢了，而且也没有那么多的靴子可发。于是下了一道命令：应征入伍者鞋袜自备。

    这道命令产生了奇妙的效果。谁知道新兵们从哪里拣来这么多破烂不堪的鞋子，全是靠铁丝或者麻绳绑在脚上的。

    于是只好叫他们光着脚参加阅兵式。

    站在步兵后面的，是戈卢勃的骑兵团。

    骑兵们挡住密密麻麻的看热闹的人群。大家都想看看阅兵式。

    大头目本人要来！这可是百年不遇的大事，谁也不愿意错过这个免费参观的好机会。

    教堂的台阶上站着一群校官和尉官，神甫的两个女儿，几个乌克兰教师，一帮“自由哥萨克”和稍微有点驼背的市长——总之，是一群经过挑选的“各界人士”的代表。身穿契尔克斯长袍的步兵总监也站在这群人中间。他是阅兵式的总指挥。

    教堂里，瓦西里神甫穿起了复活节才穿的法衣。

    欢迎佩特留拉的仪式准备得十分隆重。蓝黄色的旗子也升了起来，征来的新兵要向旗子举行效忠宣誓。

    师长坐着一辆掉了漆的、像痨病鬼似的福特牌汽车，前往车站迎接佩特留拉。

    步兵总监把蓄着两撇漂亮小胡子的仪表堂堂的切尔尼亚克上校叫到跟前。

    “你带人去检查一下警备司令部和后方机关，要他们各处都打扫干净，收拾整齐。如果有犯人，你就查问一下，把那些无关紧要的废物都撵走。”

    切尔尼亚克把皮靴后跟一碰，敬了个礼，拉住走到跟前的一个哥萨克大尉，一道骑马走了。

    步兵总监彬彬有礼地问神甫的大女儿：“宴会你们准备得怎么样了？一切都就绪了吧？”

    “是啊，警备司令正在张罗呢。”她一边回答，一边目不转睛地盯着漂亮的步兵总监。

    突然，人群骚动起来。一个骑兵伏在马背上，沿公路飞驰而来，只听他挥着手高叫：“来啦！”

    步兵总监大声喊起了口令：“各——就——各——位！”

    军官们慌忙跑到自己的队列中去。

    当福特牌汽车气喘吁吁地开到教堂门口的时候，乐队奏起了《乌克兰仍在人间》的乐曲。

    大头目佩特留拉本人，跟在师长后面，笨拙地从汽车里钻了出来。他中等身材，一颗有棱有角的脑袋结结实实地长在紫红色的脖子上，身上穿着上等蓝色近卫军呢料做的乌克兰上衣，扎着黄皮带，皮带上的麂皮枪套里插着一支小巧的勃朗宁手枪，头上戴着克伦斯基军帽，上面缀着一颗三叉戟的珐琅帽徽。

    西蒙·佩特留拉没有一点威武的气派，完全不像一个军人。

    他听完了步兵总监的简短报告，似乎对什么不太满意。随后，市长向他致欢迎词。

    佩特留拉心不在焉地听着，眼睛从市长头顶上望过去，看着那些肃立的队列。

    “开始检阅吧。”他向步兵总监点了点头。

    佩特留拉登上旗杆旁边一座不大的检阅台，向士兵们发表了十分钟的演说。

    他讲得空泛无力，一直提不起精神来，大概是路上太累了。演说结束的时候，士兵们刻板地喊了一阵：“万岁！万岁！”

    他走下检阅台，用手帕擦了擦脑门上的汗。随后，就在步兵总监和师长的陪同下，检阅各个部队。

    走过新兵队列的时候，他轻蔑地眯起了眼睛，生气地咬着嘴唇。

    检阅快结束了，新兵开始宣誓。他们参差不齐地列队走到旗子跟前，先吻一下瓦西里神甫手里捧着的圣经，再吻一下旗子的一角。就在这个时候，发生了一件意外的事情。

    谁也不知道怎么会有一个请愿团挤进了广场，走到佩特留拉跟前。走在前面的是经营木材的富商勃卢夫斯坦，他双手捧着面包和盐，他后面是百货店老板福克斯和另外三个大商人。

    勃卢夫斯坦像奴才一样弯着腰，把面包和盐捧到佩特留拉面前，站在一旁的军官接了过去。

    “犹太居民向您，国家元首阁下，表示衷心的感激和敬意。

    恭请阁下收下犹太人的颂词。”

    “好的。”佩特留拉哼了一句，草草地看了看颂词。

    这时候福克斯说话了。

    “小民等斗胆恭请阁下开恩，准许犹太人开张营业，并保护犹太人免遭蹂躏。”福克斯费了很大劲才把“蹂躏”这两个字从嘴里挤出来。

    佩特留拉恼怒地皱紧了眉头。

    “我的军队从来不会蹂躏犹太人，这一点你们应当记住。”

    福克斯无可奈何地把两手一摊。

    佩特留拉烦躁地耸了耸肩膀，他对不识时务的请愿团恰好在这个时刻出场大为恼火。他转过身来，对站在身后气得直咬黑胡子的戈卢勃说：“上校先生，他们控告您的哥萨克，请您调查一下，做出处置。”说完，又转身命令步兵总监：“阅兵式开始！”

    倒霉的请愿团万万没有想到会碰上戈卢勃，所以，急忙要溜走。

    观众的注意力，全都被分列式的准备工作吸引住了。响起了刺耳的口号声。

    戈卢勃逼近勃卢夫斯坦，一字一句地小声说：“你们这帮异教徒，赶快给我滚蛋，不然我就把你们剁成肉酱。”

    军乐响起来了。第一批部队开始通过广场。士兵们经过佩特留拉检阅台的时候，机械地朝他喊着“万岁！”然后从公路转到旁边的街道上去。军官们穿着崭新的草绿色军装，像散步一样，甩着手杖，潇洒地走在连队前头。这种军官甩手杖、士兵持通条的分列式，是谢乔夫师的创举。

    新兵走在最后面，他们步伐混乱，磕磕撞撞，乱七八糟地挤作一团。

    一双双赤脚踏在路上，发出柔软的沙沙声。军官们竭力想维持好秩序，但是做不到。第二连走到检阅台前的时候，右翼排头的一个穿麻布衬衫的小伙子，只顾惊奇地张着嘴巴看大头目，一不小心，踩在坑里，扑通一声栽倒在地上。

    他的步枪摔在石路上，哗啦啦地滑出好远。小伙子拼命想爬起来，可是后面的人立刻又把他撞倒了。

    观众哈哈大笑起来。队伍更加混乱了，乱糟糟地通过了广场。那个小伙子慌忙捡起步枪，去追赶队伍。

    佩特留拉把脸扭向一旁，不愿再看这个大煞风景的场面。

    他不等队伍过完，就向轿车走去。步兵总监跟在他身后，小心翼翼地问：“将军阁下，不留下用膳吗？”

    “不了！”佩特留拉气冲冲地说。

    谢廖沙、瓦莉亚、克利姆卡也杂在教堂高大围墙后面的人群里看热闹。

    谢廖沙两手紧紧抓住栏杆，眼睛里充满了仇恨，盯着下面的队伍。

    “咱们走吧，瓦莉亚，人家散场收摊了。”他用挑衅的语气提高了嗓门喊，故意让所有的人都听到。说完，就跳下了栏杆，人们吃惊地转过脸来望着他。

    但是，他谁也不理睬，径直向围墙门口走去。姐姐瓦莉亚和克利姆卡跟在他的后边。

    切尔尼亚克上校和哥萨克大尉在警备司令部门前跳下马，把马交给勤务兵，急忙走进了警卫室。

    切尔尼亚克厉声问一个勤务兵：“司令在哪儿？”

    “不知道。”那个小兵慢条斯理地回答。“他出去了。”

    切尔尼亚克看了看这间又脏又乱的警卫室。所有的床铺都是乱糟糟的，司令部的几个哥萨克横躺竖卧，满不在乎地倒在床铺上，就连长官进来了也没有想到要站起来。

    “怎么搞的，简直是个猪圈！”切尔尼亚克吼叫起来。“你们怎么像一群猪崽子一样躺在这儿？”他朝那些仍然躺着不动的人咆哮。

    有个哥萨克坐了起来，打了一个饱嗝，对他毫不客气地喊道：“你嚷嚷什么？我们有我们的长官，用不着你来大喊大叫！”

    “你说什么？”切尔尼亚克一下子跳到他跟前。“畜生，你这是跟谁讲话？我是切尔尼亚克上校！狗娘养的，你没听说过？马上都给我爬起来！不然，我就用通条挨个抽你们！”怒气冲冲的上校在屋子里跑来跑去。“马上把脏东西打扫干净！

    把床铺整理好！把你们的狗脸也收拾出个人样来！看看你们像什么东西！不是哥萨克，简直是一帮土匪！”

    上校发起脾气来就不得了。他发疯似的一脚踢翻了路中间的脏水桶。

    哥萨克大尉也不甘落后。他不住嘴地臭骂卫兵，挥舞着马鞭子，把那些懒鬼赶下了床。

    “大头目正在检阅，说不定到这儿来。你们动作快点！”

    那些哥萨克一见事态严重，弄不好真会挨一顿抽，而且他们全都知道切尔尼亚克的厉害。于是就都像火烧屁股似的忙碌起来。

    他们干得很卖劲。

    “还得去看看犯人。”大尉提议说。“谁知道他们都关了些什么人？要是大头目到这儿来，就糟糕了。”

    切尔尼亚克问卫兵：“钥匙在哪儿？马上把门打开！”

    警卫队长慌忙跑过来，开了锁。

    “你们司令到底上哪儿去了？谁有那么多工夫等他！马上把他找来！”切尔尼亚克发着命令。“警卫队全体到院子里集合，整好队！……为什么步枪不上刺刀？”

    “我们是昨天才换班的。”警卫队长解释说。

    然后，他就跑出去找警备司令。

    大尉一脚踢开了小仓库的门。有几个人从地上坐了起来，其余的人仍旧躺着不动。

    “把门全敞开！”切尔尼亚克命令说。“屋子里太暗了。”

    他仔细端详着每个犯人的脸。

    “你是为什么坐牢的？”他厉声问坐在板床上的老头。

    老头欠起身子，提了提裤子。他被这厉声的喊叫吓得有点结巴，含糊不清地回答说：“我自己也不知道。把我抓进来，我就坐了牢。我家院子里一匹马丢了，可那能怪我吗？”

    “什么人的马？”哥萨克大尉打断他，问。

    “官家的呗！住在我家的老总把马换酒喝了，反过来赖到我头上。”

    切尔尼亚克把老头从头到脚迅速打量了一下，不耐烦地耸了耸肩膀。

    “收拾起你的破烂，赶快给我滚蛋！”他喊完之后，转身去问那个酿私酒的老太婆。

    老头一下子还不敢相信会把他放了，他眨着那双半瞎的眼睛问大尉：“那么，许可我走啦？”

    大尉点了点头，意思是说：赶快滚蛋，越快越好。

    老头慌忙从床上解下口袋，侧着身子跑出门去。

    “你是为什么坐牢的？”切尔尼亚克已经在盘问老太婆了。

    老太婆赶紧吞下嘴里的肉包子，忙不迭地说：“长官大人，我给关起来可实在是冤枉！我是个寡妇，他们喝了我造的酒，随后就把我关了起来。”

    “这么说，你是做私酒买卖的？”切尔尼亚克问。

    “这叫什么买卖呀？”她委屈地说。“司令他拿了我四瓶酒，一个钱也不给。他们全是这样：喝了我的酒，不给钱。这叫什么买卖呀！”

    “得了，赶快见鬼去吧！”

    老太婆连问都不再问一声，抓起小筐，一面鞠躬表示感激，一面退向门口，嘴里说：“长官大人，愿上帝保佑您长生不老！”

    多林尼克看着这出滑稽戏，惊讶地睁大了眼睛。被关押的人谁也不明白这是怎么回事。只有一点是清楚的：来的这两个人是大官，有权处置犯人。

    “你是怎么回事？”切尔尼亚克问多林尼克。

    “站起来回上校大人的话！”哥萨克大尉吆喝着。

    多林尼克慢腾腾地、艰难地从地上站了起来。

    “我问你，你是为什么坐牢的？”切尔尼亚克又问了一遍。

    多林尼克看了上校几秒钟，看着他那翘起来的胡子和刮得光溜溜的脸，看着他那缀着珐琅帽徽的新克伦斯基帽的帽檐。突然，闪出一个使人兴奋的念头：“说不定能混出去呢？”

    “我是因为晚上八点钟以后在大街上走给抓来的。”他顺口编了一个理由。

    说完，他全身都紧张起来，焦急地等待着反应。

    “你深更半夜逛什么大街？”

    “不到半夜，也就十一点钟。”

    他说这话的时候，已经不相信自己也能交好运了。

    “走吧！”他突然听到了这简短的命令，两条腿的膝盖不由得哆嗦了一下。

    多林尼克连外套都忘了拿，一步就跨到门口，这时哥萨克大尉已经在问下一个人了。

    保尔是最后一个。他坐在地上，眼前的一切，把他完全弄糊涂了。连多林尼克都放走了，他一下子竟弄不明白。简直不懂发生了什么事情。这些人都放走了。但是，多林尼克，多林尼克……他说是夜里上街被捕的……保尔终于懂了。

    上校已经在审问瘦骨嶙峋的泽利采尔，还是那句话：“你是为什么坐牢的？”

    面色苍白、心情激动的理发师急促地回答说：“他们说我进行煽动，可我不明白，我怎么煽动了。”

    切尔尼亚克立刻警觉起来：“什么？煽动？你煽动什么了？”

    泽利采尔困惑地摊开两只手，说：“我也不知道。我只不过是说，有人正在征集签名，要以犹太居民的名义向大头目上请愿书。”

    “什么请愿书？”哥萨克大尉和切尔尼亚克都向他逼近了一步。

    “请求禁止虐犹。你们知道，这儿就发生过一次可怕的虐犹事件。犹太人都很害怕。”

    “明白了。”切尔尼亚克打断了他的话。“犹太佬，我们会给你写请愿书的！”他转身对大尉说：“这个家伙得弄个牢靠点的地方关起来！把他押到指挥部去！我要亲自审问他，到底是谁要请愿。”

    泽利采尔还想分辩，但是大尉把手一扬，在他背上狠狠地抽了一马鞭。

    “住口，你这畜生！”

    泽利采尔疼得脸都变了形，躲到墙角去了。他嘴唇抖动着，差点失声痛哭起来。

    就在这时候，保尔站了起来。仓库里的犯人只剩下他和泽利采尔两个了。

    切尔尼亚克站在这个小伙子面前，用那双黑眼睛上下打量着他。

    “喂，你是怎么到这儿来的？”

    上校马上就听到了回答：“我从马鞍子上割了一块皮子做鞋掌。”

    “什么马鞍子？”上校没有听明白。

    “我家住了两个哥萨克，我从一个旧马鞍子上割了一块皮子钉鞋掌，就因为这个，他们把我送到这儿来了。”保尔怀着获得自由的强烈愿望，又补充了一句：“我要是知道他们不让……”

    上校轻蔑地看着他。

    “这个警备司令尽搞些什么名堂，真是活见鬼，抓来这么一帮犯人！”他转身对着门口，喊道：“你可以回家了。告诉你爸爸，叫他好好收拾你一顿。行了，快走你的吧！”

    保尔简直不敢相信自己的耳朵，心都要从胸膛里跳出来了。他从地上抓起多林尼克的外套，朝门口冲去。他穿过警卫室，从刚刚走出来的切尔尼亚克身后悄悄溜到院子里，然后从栅栏门出去，跑到大街上。

    仓库里只剩下倒霉的泽利采尔一个人了。他又痛苦又悲伤，回头看了一眼，下意识地向门口迈了几步。这时候，一个卫兵走进外屋，关上仓库的门，加上锁，在门外的板凳上坐了下来。

    在台阶上，切尔尼亚克对哥萨克大尉得意地说：“幸亏咱们来看了看。你瞧，这儿关了这么多废物。我看得把警备司令关两个礼拜禁闭。怎么样，咱们走吧？”

    警卫队长在院子里集合好了队伍。一见上校走出来，马上跑过来报告：“上校大人，一切照你的吩咐准备完毕。”

    切尔尼亚克把一只脚伸进马镫，轻轻一蹿，上了马。大尉费了很大劲才跨上那匹调皮的马。切尔尼亚克勒住缰绳，对警卫队长说：“告诉你们司令，我已经把他塞在这儿的一群废物都放走了。再转告他，他在这儿搞得乌七八糟，我要关他两个礼拜禁闭。牢里关着的那个家伙，马上给我押到指挥部来。注意警卫。”

    “是，上校大人。”警卫队长敬了个礼。

    上校和哥萨克大尉用马刺刺着马，向广场飞驰而去。那里的阅兵式已经快要结束了。

    保尔翻过第七道栅栏，停了下来。他已经没有力气再往前跑了。

    在闷死人的仓库里饿了这么多天，他一点劲也没有了。回家去不行，到谢廖沙家去也不行——要是被人发现了，他们全家都得遭殃。上哪儿去呢？

    他不知道怎么办才好，只得继续往前跑，越过一个又一个菜园子和庄园后院。直到撞在一道栅栏上，他才冷静下来。

    看了一眼，他愣住了：高高的木栅栏里面是林务官家的花园。两条疲乏无力的腿竟把他带到这里来了！难道是他自己想跑到这里来的吗？不是。

    那么，为什么他偏偏跑到这里来了呢？

    这个问题他回答不出来。

    应当找个地方休息一下，然后再考虑下一步怎么办；他知道花园里有个木头凉亭，那里谁也发现不了他。

    保尔纵身一跳，一只手攀住栅栏，爬上去，翻身进了花园。他看了看那座隐现在一片树木后面的房子，便向凉亭走去。凉亭四面光秃秃的，夏天爬满凉亭的山葡萄不见了，现在一点遮挡都没有。

    他正要转身回到栅栏那里去，但是已经晚了：他听到背后有狗在狂叫。从房子那边，有一条大狗顺着落满枯叶的小道，向他猛扑过来，可怕的汪汪声震荡着整个花园。

    保尔做好了自卫的准备。

    大狗第一次扑上来，被保尔一脚踢开了。狗又要往他身上扑。要不是传来了一个清脆的喊声，真不知道这场搏斗会怎样结束。保尔听到一个熟悉的声音在喊：“特列佐尔，回来！”

    冬妮亚沿着小路跑来了。她抓住大狗脖子上的皮圈，对站在栅栏旁边的保尔说：“您怎么跑到这儿来了呢？狗会把您咬伤的。幸亏我……”

    她突然愣住了，眼睛睁得大大的。这个闯进花园的少年多么像保尔啊！

    站在栅栏旁边的少年动了一下，轻声说：“你……您还认得我吗？”

    冬妮亚惊叫了一声，急速向保尔跟前迈了一步。

    “保夫鲁沙，是你呀！”

    特列佐尔把她的叫声当成了进攻的信号，猛地一跃，扑了过去。

    “走开！”

    特列佐尔被冬妮亚踢了几脚，委屈地夹起尾巴，向房子那边慢慢走去。

    冬妮亚紧紧握住保尔的双手，问他：“你给放出来了？”

    “难道你已经知道了？”

    冬妮亚抑制不住内心的激动，急促地回答说：“我全都知道。莉莎对我说了。可你怎么会到这儿来的呢？

    是他们把你放出来的吗？”

    保尔有气无力地回答说：“他们错放了我，我才跑了出来。他们现在大概又在搜我了。我是无意中跑到这儿来的，想到亭子里歇一会儿。”他抱歉似的补充了一句：“我太累了。”

    冬妮亚注视了他一会儿。她又惊又喜，内心交织着无限的怜悯和温暖的柔情。她用力握着保尔的双手，说：“保夫鲁沙，亲爱的，亲爱的保尔，我的亲人，好人……我爱你……你听见了吗？……你这孩子，我的倔强的小东西，你那天为什么走了？现在，你到我们家，到我这儿来吧。我说什么也不放你走了。我们家很清静，你愿意住多久就住多久。”

    但是保尔摇了摇头。

    “要是他们把我从你们家里搜出来，那可怎么办？我不能到你们家去。”

    她把保尔的手握得更紧了，她的睫毛在颤动，眼睛里闪着泪花。

    “你要是不留下，就永远别再见我。现在，阿尔焦姆也不在家，他给抓去开火车了。所有的铁路员工都被征调走了。你说你能到哪儿去呢？”

    保尔理解她的心情，知道她很担心，只是他怕连累心爱的姑娘，才拿不定主意。但是，这些天的折磨已经使他难以支持，他很想休息一下，而且又饿得难受。他终于让步了。

    他坐在冬妮亚房间里的沙发上，厨房里母女俩正在谈话：“妈妈，你听我说，现在保尔正坐在我的房间里，你还记得他吗？他是我的学生。我一点也不想瞒你。他是因为搭救了一个布尔什维克水兵给抓起来的。现在他逃出来了，可是没有藏身的地方。”她的声音颤抖了。“妈妈，我求你让他暂时住在咱们家里。也许只要住几天。他又饿又累。好妈妈，如果你爱我，你就不要反对。我求求你啦。”

    女儿的眼睛恳求地望着母亲。母亲也试探地注视着女儿。

    “好吧，我不反对。可是你把他安排在什么地方住呢？”

    冬妮亚涨红了脸，非常难为情而又激动地说：“我把他安顿在我屋里的长沙发上。这事可以暂时不告诉爸爸。”

    母亲直视着冬妮亚的眼睛，问她：“这就是你掉眼泪的原因吗？”

    “嗯。”

    “可他还完全是个孩子啊！”

    冬妮亚激动地扯着衣袖，说：“是啊，可是如果他不逃出来，他们照样会把他当作成年人枪毙的。”

    她们彼此没有再多说什么。叶卡捷林娜·米哈伊洛夫娜这一生吃足了苦头。她母亲是个刻板守旧的妇人，成天讲的是那些虚伪的“礼仪”、“修养”，并对她严加管教。叶卡捷林娜·米哈伊洛夫娜至今记得，那些旧礼教如何毒害了她的青春年华，所以在女儿的教育问题上，她摒弃了市侩阶层的许多偏见和陋习，而采取一种开明的态度。尽管如此，她仍然密切关注着女儿的成长，有时还为她忧心忡忡，并不动声色地帮助她摆脱各种困境。

    现在，保尔要住到她们家来，她也为此而不安。

    可冬妮亚却热心地张罗起来了。

    “妈妈，他得洗个澡。我马上就准备好。他实在脏得像个真正的火夫，已经好多天连脸都没洗了……”

    她跑来跑去，忙碌着，又是烧洗澡水，又是找衣服。接着，她跑进屋，一句话也不说，抓起保尔的手，把他拉进了洗澡间。

    “你把衣服全脱下来。要换的衣服在这儿。你的衣服都得洗。你就穿这一套吧！”她指了指椅子上叠得整整齐齐的领子带白条的蓝色水兵服和肥腿裤子。

    保尔惊奇地向四面望着，冬妮亚笑了：“这衣服是我的，跳舞会上女扮男装用的。你穿上一定很合适。好，你就洗吧，我走啦。趁你洗澡，我去做饭。”

    她随手关上了门。保尔只好迅速地脱掉衣服，跳进澡盆。

    一个小时后，母亲、女儿和保尔三个人一同在厨房里吃午饭了。

    保尔饿极了，不知不觉地一连吃了三盘。开头他在叶卡捷林娜·米哈伊洛夫娜面前很不自然，后来看到她很热情，也就不再拘束了。

    午饭后，三个人坐在冬妮亚房间里，叶卡捷林娜·米哈伊洛夫娜请保尔讲一讲他的遭遇，保尔把他遭受的苦难讲了一遍。

    “您以后打算怎么办呢？”叶卡捷林娜·米哈伊洛夫娜问。

    保尔沉思了一会儿，说：“我想见见我哥哥阿尔焦姆，然后就离开这儿。”

    “到哪儿去呢？”

    “我想到乌曼或者基辅去。我自己还说不准，不过我一定要离开这儿。”

    保尔简直不敢相信，这一切会变化得这样快。早晨他还在坐牢，现在却坐到了冬妮亚身边，穿上了干干净净的衣服，而最主要的则是已经获得了自由。

    生活，有时候就是这样变幻莫测：一会儿乌云满天，一会儿太阳露出笑脸。要是没有再度被捕的危险，他现在可真算得是一个幸福的小伙子了。

    然而，正是现在，在这宽大而安静的房子里，他随时都可能被抓走。

    应当到别处去，随便到哪里，反正不能留在这里。

    但是，心里实在舍不得离开这个地方，真见鬼！以前读英雄加里波第的传记，多带劲！他是那样羡慕加里波第，看，他的一生过得多艰难！在世界各地都受迫害！而他，保尔，一共才受了七天痛苦的磨难，就好像过了整整一年似的。

    看来，他保尔并不是什么了不起的英雄。

    “你在想什么呢？”冬妮亚俯下身子问他。保尔觉得她那碧蓝的眼睛好像深不见底。

    “冬妮亚，我给你讲讲赫里斯季娜的事，你想听吗？”

    “你快讲吧！”她高兴地说。

    “……打那以后，她就再也没有回来。”他吃力地讲出最后这句话。

    房间里，时钟滴答滴答有节奏地响着，冬妮亚低下头，使劲咬着嘴唇，差点没哭出声来。

    保尔看了她一眼。

    “我今天就得离开这儿。”他坚决地说。

    “不，不行，你今天哪儿也不能去！”

    她把纤细温暖的手指轻轻伸到他那不驯顺的头发里，温情地抚摸着。

    “冬妮亚，你该帮助我。你到机车库去找一找阿尔焦姆，再捎个纸条给谢廖沙。我的手枪藏在老鸹窝里，我自己不能去拿，让谢廖沙给拿下来。这些你能替我办到吗？”

    冬妮亚站起身来。

    “我现在就去找莉莎。我们俩一起到机车库去。你写条子吧，我给谢廖沙送去。他住在什么地方？要是他想见你，告诉他你在这儿吗？”

    保尔想了想，说：“让他今天晚上亲自把手枪送到花园里来吧。”

    冬妮亚很晚才回来。保尔睡得正香。她的手一碰到他，他就惊醒了。冬妮亚高兴地笑着说：“阿尔焦姆马上就来。他刚刚出车回来。亏得莉莎的父亲担保，才准他出来一个钟头。火车头停在机车库里。我不能告诉他你在这儿。我只说，有非常重要的事情要转告他。你瞧，他来了。”

    冬妮亚跑去开门。阿尔焦姆站在门口，惊呆了，他简直不敢相信自己的眼睛。冬妮亚等他进来后，关上了门，免得患伤寒病的父亲在书房里听到。

    阿尔焦姆两只手臂紧紧抱住保尔，弄得他的骨节都格格地响起来。

    “好弟弟！保尔！”

    大家商量定了：保尔明天走。阿尔焦姆把他安顿在勃鲁扎克的机车上，带到卡扎京去。

    平素很刚强的阿尔焦姆，这些天来，一直不知道弟弟的命运怎样，心烦意乱，已经沉不住气了。现在，他说不出有多高兴。

    “就这么办，明天早晨五点钟你到材料库去。火车头在那儿上完木柴，你就坐上去。我本来想跟你多谈一会儿，可是来不及了，我得马上回去。明天我去送你。我们铁路工人也给编成了一个营，就像德国人在这儿的时候一样，有卫兵看着我们干活。”

    阿尔焦姆告别以后，走了。

    天很快黑下来。谢廖沙该到花园里来了。保尔在黑暗的房间里踱来踱去，等着他。冬妮亚和母亲一块陪着她父亲。

    保尔和谢廖沙在黑暗中见了面。他们互相紧紧地握着手。

    瓦莉亚也跟来了。他们低声地交谈着。

    “手枪我没拿来。你们家院子里尽是佩特留拉匪兵，停着大车，还生起了火。上树根本不行。太不凑巧了。”谢廖沙这样解释着。

    “去他的吧！”保尔安慰他说。“这样说不定更好。路上查出来，脑袋就保不住了。不过，你以后一定要把枪拿走。”

    瓦莉亚凑到保尔跟前，问：“你什么时候走？”

    “明天，瓦莉亚，天一亮就起身。”

    “你是怎么逃出来的？讲一讲吧！”

    保尔低声把自己的遭遇很快讲了一遍。

    他们亲切地告了别。谢廖沙没有心思开玩笑了，他心情非常激动。

    “保尔，祝你一路平安！可别忘了我们！”瓦莉亚勉强讲出了这句话。

    他们走了，立刻消失在黑暗里。

    房间里静悄悄的。只有时钟不知疲倦地走着，发出清晰的滴答声。两个人谁也没有睡意，再过六个小时就要分别，也许从今以后永远不能再见面了。两个人思潮起伏，都有千言万语涌上心头，但是，在这短短的几小时里，难道能够说得完吗？

    青春啊，无限美好的青春！这时，情欲还没有萌动，只有急促的心跳隐约显示它的存在；这时，手无意中触到女友的胸脯，便惊慌地颤抖着，急速移开；这时，青春的友谊约束着最后一步的行动。在这样的时刻，还有什么比心爱姑娘的手更可亲的呢？这双手紧紧地搂住你的脖子，接着就是电击一般炽热的吻。

    从他们建立感情以来，这是第二次接吻。除了母亲以外，谁也没有抚爱过保尔，相反，他倒是经常挨打。正因为这样，冬妮亚的爱抚使他分外激动。

    他在屈辱和残酷的生活中长大，不知道还会有这样的欢乐。在人生道路上结识这位姑娘，真是极大的幸福。

    最后的几个小时他们是紧挨在一起度过的。

    “你还记得跳崖之前我向你许的愿吗？”她的声音轻得几乎听不到。

    他闻到了她的发香，似乎也看见了她的眼神。当然，她的许诺他是记得的。

    “难道我能够允许自己让你还愿吗？我是多么尊重你，冬妮亚。我不知道怎么跟你说才好，说不上来。我明白，你是不经意才说了那句话的。”

    他无法再说下去了。是的。熟悉的、火一般的热吻封住了他的嘴。她那柔软的身体如同弹簧，又是何等顺从……但是，青春的友谊高于一切，比火更炽烈更明亮。要抵挡住诱惑真难哪，比登天还难，可只要性格是坚强的，友谊是真诚的，那就可以做到。

    “冬妮亚，等时局平定以后，我一定能当上电工，要是你不嫌弃我，要是你真心爱我，不是闹着玩，我一定做你的好丈夫。我永远也不会打你，要是我欺侮你，就叫我不得好死。”

    他们不敢拥抱着睡觉，怕这样睡着了，让母亲看见引起猜疑，就分开了。

    天已经渐渐透亮，他们才入睡。临睡前他们再三约定，谁也不忘记谁。

    清早，叶卡捷林娜·米哈伊洛夫娜叫醒了保尔。

    他急忙起来。

    他在洗澡间里换上自己的衣服、靴子，穿上多林尼克的外套。这时候，母亲已经叫醒了冬妮亚。

    他们穿过潮湿的晨雾，急忙向车站走去，绕道来到堆放木柴的地方。阿尔焦姆在上好木柴的火车头旁边，焦急地等待着他们。

    那辆叫做“狗鱼”的大功率机车扑哧扑哧地喷着蒸汽，慢腾腾地开了过来。

    勃鲁扎克正从驾驶室里朝窗外张望。

    他们相互匆匆告别。保尔紧紧抓住机车扶梯的把手，爬了上去。他回过身来。岔道口上并排站着两个亲切熟悉的身影：高大的阿尔焦姆和苗条娇小的冬妮亚。

    风猛烈地吹动着冬妮亚的衣领和栗色的鬈发。她挥动着手。

    阿尔焦姆斜眼看了一下勉强抑制住哭泣的冬妮亚，叹了一口气，心里想：“要么我是个大傻瓜，要么这两个年轻人有点反常。保尔啊，保尔，你这个毛孩子！”

    列车转弯不见了，阿尔焦姆转过身来，对冬妮亚说：“好吧，咱们俩算是朋友了吧？”于是，冬妮亚的小手就躲进了他那大手掌里。

    远处传来了火车加速的轰鸣声。


第一部·第七章

第一部·第七章

    舍佩托夫卡四周到处是战壕，到处是带刺的铁丝网。整整一个星期，这座小城都是在隆隆的炮声和清脆的枪声中醒来和入睡的。只是到了夜深的时候，才安静下来。偶尔有一阵慌乱的射击声划破夜空的沉寂，那是敌对双方的暗哨在互相试探。天刚亮，车站上的炮位周围就又忙碌起来。大炮张着黑色的嘴，又凶狠地发出可怖的吼叫声。人们急急忙忙往炮膛里装新的炮弹。炮手把发火栓一拉，大地便颤动起来。炮弹嘶嘶地呼啸着，飞向三俄里外红军占据的村庄，落下去，发出震耳欲聋的爆炸声，把巨大的土块掀到空中。

    红军的炮队驻扎在一座古老的波兰修道院的院子里，修道院坐落在村中心的高岗上。

    炮队政委扎莫斯京同志翻身跳了起来。他刚才枕着炮架睡了一觉。他紧了紧挂着沉甸甸的毛瑟枪的腰带，仔细倾听着炮弹的呼啸声，等待它爆炸。院子里响起了他那洪亮的喊声：“同志们，明天再接着睡吧！现在起床。起——床——！”

    炮手们都睡在大炮跟前。他们和政委一样迅速地跳起来。

    只有西多尔丘克一个人磨磨蹭蹭，他懒洋洋地抬起睡昏的头，说：“这帮畜生，天刚亮就呜呜乱叫，真是坏透了！”

    扎莫斯京大笑起来：“哎，西多尔丘克，敌人真不自觉，也不考虑一下你还没睡够。”

    西多尔丘克爬起来，不满意地嘟哝着。

    几分钟之后，修道院里的大炮怒吼起来，炮弹在城里爆炸了。佩特留拉部队在糖厂那座高烟囱上搭了一个瞭望台，上面有一个军官和一个电话兵。

    他们是攀着烟囱里的铁梯爬上去的。

    整个城市的情况历历在目，就像在手掌上一样。他们从这里指挥炮兵发射。围城红军的每个行动他们都看得清清楚楚。今天布尔什维克军队非常活跃。用蔡斯望远镜可以看到红军各个部队运动的情况。一列装甲火车一边打炮，一边顺着铁轨缓慢地开向波多尔斯克车站。后面是步兵散兵线。红军几次发起进攻，想夺取这个小城，但是谢乔夫师的部队隐蔽在近郊的战壕里，固守着。战壕里喷射出凶猛的火焰，四周全是疯狂的射击。每次进攻，枪炮声都异常密集，汇成了一片怒吼。布尔什维克部队冒着弹雨进攻，后来支持不住，退却了，战场上留下了不动的尸体。

    今天，对这座城市的攻击一次比一次顽强，一次比一次猛烈。空气在隆隆的炮声中震荡。从糖厂的烟囱上可以看到，布尔什维克的战士们时而匍匐在地，时而跌倒又爬起来，不可阻挡地向前推进。他们马上就要全部占领车站了。谢乔夫师把所有的预备队都投入了战斗，还是没有堵住车站上已被打开的缺口。奋不顾身的布尔什维克战士已经冲进了车站附近的街道。守卫车站的谢乔夫师第三团的士兵，遭到短促而猛烈的攻击之后，从设在城郊花园和菜地的最后防线上溃退下来，凌乱地朝城里狼狈逃窜。红军部队不给敌人喘息的机会，继续挺进，用刺刀开路，扫清了敌人的零星阻击部队，占领了所有街道。

    谢廖沙一家和他们的近邻都躲在地窖里，但是，现在任何力量也不能迫使他再呆在这里了。他非常想到上面去看看。

    尽管母亲再三阻拦，他还是从阴冷的地窖里跑了出来。一辆“萨盖达奇内号”装甲车隆隆地从他家房前急速驰过，一面逃，一面胡乱向四周射击。一群惊恐的佩特留拉败兵跟在装甲车后面逃跑。有个匪兵跑进了谢廖沙家的院子，慌慌张张地扔掉身上的子弹带、钢盔和步枪，跳过栅栏，钻进菜园子，不见了。谢廖沙决心到街上去看看。佩特留拉的败兵正沿着通往西南车站的大路逃窜，一辆装甲车在后面掩护他们。通往城里的公路上，一个人也没有。这时，突然有一个红军战士跳上了公路。他卧倒在地，顺着公路朝前打了一枪。紧接着出现了第二个、第三个……谢廖沙看见他们弯着腰，边追赶，边打枪。一个晒得黝黑、两眼通红的中国人，只穿一件衬衣，身上缠着机枪子弹带，两手攥着手榴弹，根本不找掩蔽物，一个劲猛追过来。跑在最前面的是一个非常年轻的红军战士，端着一挺轻机枪。这是打进城里的第一支红军队伍。谢廖沙高兴极了。他奔到公路上，使劲地喊了起来：“同志们万岁！”

    他出现得太突然了，那个中国人差点把他撞倒。中国人正要向他猛扑上去，但是看到这个年轻人这样兴奋激动，就停住了。

    “佩特留拉的，跑到哪里去了？”中国人气喘吁吁地冲着他喊道。

    但是，谢廖沙已经顾不上听他的。他迅速跑进院子，抓起逃兵扔下的子弹带和步枪，追赶红军队伍去了。他和这支队伍一起冲进了西南车站，直到这个时候，红军战士们才注意到他。他们截住了好几列满载弹药和军需品的火车，把敌人赶进了树林，停下来整顿队伍。这时，那个年轻的机枪手走到谢廖沙跟前，惊讶地问：“同志，你是打哪儿来的？”

    “我是本地人，就住在城里，早就盼着你们来啦！”

    红军战士们把谢廖沙围了起来。

    “我的认识他，”那个中国人高兴地笑着说。“他的喊‘同志们万岁！’他的布尔什维克，我们的人，年轻人，好人！”他拍着谢廖沙的肩膀，用半通不通的俄语夸奖他。

    谢廖沙的心欢快地蹦跳着。他马上就被红军战士当作自己人了。他刚刚同他们一起，参加了攻打车站的肉搏战。

    小城又活跃起来了。受尽苦难的人们都从地下室和地窖里走出来，涌到门口，去看开进城的红军队伍。安东尼娜·瓦西里耶夫娜和瓦莉亚在红军队伍里发现了谢廖沙。他光着头，腰上缠着子弹带，背着步枪，走在战士们的行列里。

    安东尼娜·瓦西里耶夫娜气得两手一扬，拍了一下巴掌。

    谢廖沙，她的儿子，居然也去打仗啦！这还了得！想想看，他竟在全城人面前背着枪，大模大样地走着，以后会怎么样呢？

    安东尼娜·瓦西里耶夫娜想到这里，再也忍不住了，她大声喊起来：“谢廖沙，你给我回家，马上回来！我非给你点厉害看看不可，你这个小混蛋！要打仗，你回家打！”说着，朝儿子跑过去，想把他拦住。

    但是，谢廖沙，这个她不止一次扯过耳朵的谢廖沙，却严肃地瞪了她一眼，红着脸，又羞又恼，斩钉截铁地说：“喊什么！我就在这儿，哪儿也不去！”他连停也不停，从母亲身边走了过去。

    安东尼娜·瓦西里耶夫娜这下可气坏了：“好哇！你就这样跟你妈说话！往后你就别想再回家！”

    “我就是不想回去了！”谢廖沙头也没有回，大声回答说。

    安东尼娜·瓦西里耶夫娜惘然若失地站在路上。一队队晒得黝黑、满身灰尘的战士从她身旁走过去。

    “大娘，别哭了！我们还要选你儿子当政委呢！”有人大声地开了一句玩笑。

    队伍里发出了一阵愉快的笑声。连队前头响起了洪亮而和谐的歌声：

    同志们，勇敢向前进，
    在斗争中百炼成钢，
    为开辟自由的道路，
    挺起胸膛走上战场！

    整个队伍跟着高声唱了起来。在这雄壮的合唱中，可以听到谢廖沙嘹亮的声音。他找到了新的家，他成了这个家庭里的一名战斗员。

    在列辛斯基庄园的大门上，钉上了一块白牌。上面简单地写着：“革委会”。

    旁边有一张火红的宣传画。画面上是一个红军战士，两道目光逼视着看画的人，一只手直指看画人的胸膛。下面写着：“你参加红军了吗？”

    夜里，师政治部的工作人员把这些无声的“宣传员”贴遍了大街小巷。同时还贴出了革委会第一张告全体劳动人民书：

    同志们！

    无产阶级的军队已经占领了本市。苏维埃政权已经恢复。

    我们号召全体居民保持安定。血腥虐杀犹太居民的匪徒们已经溃逃。为了不让他们卷土重来，为了彻底消灭他们，希望你们踊跃报名参加红军！希望你们全力支持劳动人民的政权！

    本市的军权属于卫戍司令员，政权属于革命委员会。

    革委会主席多林尼克列辛斯基

    庄园里，进进出出的全是新人了。“同志”这个称呼，昨天还要为它付出生命，今天却响遍全城，到处都可以听到。“同志”——这是一个多么激动人心的字眼啊！

    多林尼克忘记了睡眠，忘记了休息。

    这个木匠正在忙着筹建革命政权。

    别墅里一间小屋子的门上贴着一张小纸块，上面用铅笔写着：“党委会”。伊格纳季耶娃同志在这里办公。她是一个沉着镇静的女人。师政治部委派她和多林尼克两个人建立苏维埃政权机构。

    只过了一天，工作人员就都坐到办公桌旁边了，打字机嗒嗒地响着，粮食委员会也成立了。粮食委员瓦茨拉夫·特日茨基是一个活泼而性急的人。他以前是糖厂的助理技师。苏维埃政权刚刚建立，他就以罕见的顽强精神投入斗争，向工厂管理部门那些隐蔽起来的、对布尔什维克心怀仇恨的贵族分子发起猛烈进攻。

    在全厂大会上，特日茨基用拳头愤怒地敲着讲台的栏杆，用波兰话向他周围的工人们发表了激烈而坚定的演说。他说：“过去的一切，当然别想再回来了。咱们的父兄和咱们自己，一生一世给波托茨基伯爵当牛做马，已经当够了。咱们给他们建造宫殿，可是这位高贵的伯爵大人给了咱们什么呢？

    不多不少，刚够咱们饿不死，好给他干活。

    “什么波托茨基伯爵呀，桑古什卡公爵呀，那些伯爵、公爵大人骑在咱们脖子上有多少年了？难道波兰人不是跟俄罗斯人、乌克兰人一样，也有很多人给波托茨基当牲口使吗？可是现在那些贵族老爷的走狗却在波兰工人中散布谣言，说什么苏维埃政权要用铁拳来对付波兰人。

    “同志们！这是无耻的诽谤。咱们各族工人还从来没有获得过像现在这样的自由。

    “所有的无产者都是兄弟，可是对那些贵族老爷，请你们相信，我们一定要狠狠地收拾他们。”

    他用手在空中画了一个弧形，又使劲敲了一下讲台的栏杆。

    “是谁逼着我们弟兄去流血，去自相残杀呢？是国王，是贵族。许多世纪以来，他们总是派遣波兰农民去打土耳其人，一个民族进攻、屠杀另一个民族的事不断发生。死了多少人！造成了多少灾难！谁愿意这样？难道是我们吗？不过，这一切很快就要结束了。那些毒蛇的末日来到了。布尔什维克向全世界喊出了使资产阶级胆战心惊的口号：‘全世界无产者，联合起来！’工人和工人要成为兄弟，这样，咱们才能得救，才有希望过上幸福的生活。同志们，参加共产党吧！

    “波兰也要成立共和国，不过，是苏维埃共和国，没有波托茨基之流的共和国，咱们一定要把那些家伙连根拔掉。苏维埃波兰将由咱们自己当家做主人。你们谁不认识布罗尼克·普塔申斯基？革委会已经任命他当咱们厂的委员了。‘不要说我们一无所有，我们要做天下的主人。’咱们也会有自己的庆祝胜利的节日，同志们，千万别听那些暗藏的毒蛇的鬼话！要是咱们工人齐心协力，那么就一定能够把世界人民团结在一起！”

    特日茨基从内心深处，从一个普通工人的内心深处发出了这清新的呼声。

    当他走下讲台的时候，青年们一齐向他欢呼，表示支持。

    只有年纪大的人不敢发表意见。谁知道，也许明天布尔什维克就会撤走，那时候就得为自己说出的每一句话付出代价。就是不上绞架，也肯定会被赶出工厂。

    教育委员是切尔诺佩斯基。他是一个身材瘦削而匀称的中学教师。目前，他是本地教育界中唯一忠于布尔什维克的人。革命委员会对面驻扎着一个特务连。这个连的战士在革委会昼夜值勤。一到晚上，在革委会院子里，挨着大门，就架起一挺上好子弹带的马克沁机枪。旁边站着两个拿步枪的战士。

    伊格纳季耶娃同志正向革命委员会走来。一个年轻的小战士引起了她的注意。她问：“小同志，你多大了？”

    “快十七了。”

    “是本地人吗？”

    小战士微笑着说：“是的，我是前天正打仗的时候参军的。”

    伊格纳季耶娃端详着他。

    “你父亲是干什么的？”

    “火车副司机。”

    这时，多林尼克和一个军人走进栅栏门。伊格纳季耶娃对他说：“您瞧，我给共青团区委物色到了一个领导人，他是本地人。”

    多林尼克迅速打量了一下谢廖沙。

    “你是谁家的孩子？”

    “勃鲁扎克家……”

    “哦，扎哈尔的儿子！好哇，你就干吧，把你的伙伴们组织起来。”

    谢廖沙惊讶地看了他们一眼，说：“那我在连里的事怎么办呢？”

    多林尼克已经跑上台阶，回过头来说：“这个我们自有安排。”

    第二天傍晚，当地的乌克兰共产主义青年团委员会就建立起来了。

    新的生活那样突然而又迅速地闯了进来。它占据了谢廖沙的整个身心，把他卷进了漩涡。他已经把自己的家完全忘记了，虽然这个家就近在眼前。

    他，谢廖沙·勃鲁扎克，已经是一个布尔什维克了。他多次从口袋里掏出乌克兰共产党（布）委员会发的白纸卡片，上面写着：谢廖沙是共青团员、团区委书记。要是有人居然还怀疑这一点，那么，请看他军便服皮带上威风凛凛地挂着的那支曼利赫尔手枪，这是好朋友保尔送给他的，外面还套上了手缝的帆布枪套。这可是一个最有说服力的证件。唉，保夫鲁沙要是在这里该多好！

    谢廖沙整天忙着执行革命委员会的各项指示。现在伊格纳季耶娃正等着他，他们要一道上火车站，到师政治部去，给革委会领书报和宣传品。他急忙往大门口跑去，政治部的工作人员已经准备好了小汽车，在那里等着他们。

    到车站去的路很远。苏维埃乌克兰第一师的政治部和参谋部就设在车站的列车上。伊格纳季耶娃利用乘车的时间，跟谢廖沙谈了工作。

    “你的工作做得怎么样了？组织建立了吗？你的朋友都是些工人子弟，你要把他们发动起来。要在最短时间内建立一个共产主义青年小组。明天我们就起草一个共青团的宣言，把它打印出来。然后把青年召集到剧院里，开个大会。我再介绍你跟师政治部的乌斯季诺维奇同志认识认识。她大概是做你们青年工作的。”

    丽达·乌斯季诺维奇原来是个十八岁的姑娘。乌黑的头发剪得短短的，穿着一件草绿色的新制服，腰里扎着一条窄皮带。谢廖沙从她那里学到了许多东西，她还答应帮助他进行工作。分手的时候，乌斯季诺维奇给了他一大捆宣传品，另外，还特意送给他一本共青团纲领和章程的小册子。

    天已经很晚了，他们才回到革命委员会。瓦莉亚一直在花园里等着他。一见面，她就劈头盖脸地数落了他一顿：“你真不害臊！怎么，你一点都不顾家了吗？为了你，妈天天哭，爸也老发脾气。这样下去，准得闹出事来！”

    “放心好了，瓦莉亚，什么事也不会出。我是没工夫回家。

    说实在的，真没工夫。今天我也不能回去。我正好想跟你谈谈。到我屋里去吧。”

    瓦莉亚简直认不出弟弟来了。他完全变了，就像让谁给充了电似的。他让姐姐坐在椅子上，开门见山就说：“是这么回事。你加入共青团吧。不明白吗？就是共产主义青年团。我就是团的书记。你不信？给你，看看这个！”

    瓦莉亚看过了证件，难为情地望着弟弟，说：“我入共青团能干些什么呢？”

    谢廖沙双手一摊，说：“什么？没什么可干的？我的好姐姐！我忙得简直连觉都顾不上睡。发动群众，有多少工作要做！伊格纳季耶娃说：应当把大家都召集到剧院去，给他们讲讲苏维埃政权的问题。她说我也得讲讲话。我想，这可不成，我实在不知道该怎么讲，准得出洋相。好了，你还是直截了当说吧：入团的事怎么样？”

    “我不知道。要是我加入，妈准会气炸肺的。”

    “你别管妈嘛，瓦莉亚。”谢廖沙不以为然地说。“她不懂得这些事情。她光想把孩子们拢在她身边。对苏维埃政权，她一点反对的意思也没有，反倒是同情的。但是她只希望别人到前线去打仗，不愿让自己的孩子去。难道有这样的道理吗？

    朱赫来跟咱们讲的话，你还记得吗？你看保尔，人家就不管他妈怎么样。现在咱们已经有了真正生活的权利。怎么样，我的好瓦莉亚，难道你会不同意？你参加进来该有多好！你动员姑娘们，我负责做小伙子们的工作。克利姆卡那个红毛鬼，我今天就叫他乖乖地进来。怎么样，瓦莉亚，你倒是参加不参加？我这儿有一本讲这件事的小册子，你看看。”

    谢廖沙把小册子从衣袋里掏出来，递给了姐姐。瓦莉亚目不转睛地盯着弟弟，低声问：“要是佩特留拉的兵再打回来，可怎么办呢？”

    谢廖沙第一次认真地考虑起这个问题来。

    “我吗，当然跟大家一起撤走。可是你怎么办呢？到那时，妈可真要遭罪了。”他沉默了。

    “你把我的名字写上吧，谢廖沙，就是别让妈知道。除了咱俩，谁也别告诉。我什么都可以帮你干，还是这样好一些。”

    “你说得对，瓦莉亚。”

    这时伊格纳季耶娃走了进来。

    “伊格纳季耶娃同志，这是我姐姐瓦莉亚。我正跟她谈入团的事。她倒是挺合适的，就是我母亲不太好办。能不能把她吸收进来，谁也不告诉呢？万一咱们不得不撤退，我当然扛起枪就走了，可是她舍不得母亲。”

    伊格纳季耶娃坐在桌边上，注意地听他讲完，说：“好，这样办比较妥当。”

    剧院里挤满了嘁嘁喳喳的年轻人，他们都是看到城里各处张贴的召开群众大会的海报之后跑来的。糖厂的工人管乐队正在演奏。到会的大部分是中小学生。

    他们到这里来，与其说是为了开会，倒不如说是为了看节目。

    幕终于拉开了，刚从县里赶来的县委书记拉津同志出现在舞台上。

    这个身材瘦小、鼻子尖尖的人立刻引起了全场的注意。大家都很有兴趣地听他讲话。他谈到了席卷全国的斗争，号召青年们团结在共产党的周围。他讲起话来像一个真正的演说家，用了很多诸如“正统的马克思主义者”、“社会沙文主义者”这样的字眼，听众显然是不明白的。

    他讲完的时候，全场响起了热烈的掌声。他让谢廖沙接着讲话，自己先走了。

    谢廖沙担心的事情果然发生了。他怎么也讲不出话来。

    “怎么讲？讲什么呢？”他苦苦思索着，想说，又找不到恰当的话，感到很窘。

    伊格纳季耶娃给他解了围，她在桌子后面小声提示他：“谈谈组织支部的事吧。”

    谢廖沙马上谈起了实际问题：“同志们，刚才你们什么都听到了，现在咱们需要成立个支部。谁赞成这个提议？”

    会场里一片寂静。

    丽达出来帮忙了。她向大家讲起了莫斯科青年建立组织的情况。谢廖沙尴尬地站在一旁。

    到会的人对建立支部的事这样冷淡，使他十分恼火。他不时向台下投出不友好的目光。人们并没有认真听丽达讲话。

    扎利瓦诺夫一边轻蔑地看着丽达，一边小声地跟莉莎嘀咕着什么。坐在前排的高年级女生，鼻子上扑着粉，交头接耳地议论着，狡猾的小眼睛滴溜溜地四处转。靠近舞台入口的角落里，坐着几个年轻的红军战士。谢廖沙看见他认识的那个青年机枪手也在那里。他正焦躁不安地坐在舞台边上，用仇恨的眼光看着打扮得非常时髦的莉莎·苏哈里科和安娜·阿德莫夫斯卡娅。她们正旁若无人地同向她们献殷勤的男生交谈着。

    丽达发觉没有人听她讲话，就草草地结束了，让伊格纳季耶娃接着讲。伊格纳季耶娃不慌不忙地讲起来，会场终于安静下来了。

    “青年同志们，”她说。“你们每个人都可以认真想一想在这里听到的话。我相信，你们当中一定有不少同志愿意积极参加革命，而不愿意袖手旁观。革命的大门是敞开着的，参加不参加取决于你们自己。希望你们也谈一谈。有要发言的同志，请讲吧。”

    会场里又是一阵沉默。突然，后排有人喊了一声：“我讲两句！”

    稍微有点斜眼、样子像只小熊的米什卡·列夫丘科夫挤到了台前。

    “既然是这么回事，是帮布尔什维克的忙，那我不会说个不字。谢廖沙知道我，我报名参加共青团。”

    谢廖沙高兴地笑了。他一下子冲到台中央，说：“同志们，你们看见了吧？我说过嘛，米什卡是自己人，他爸爸是扳道工，让火车给压死了，米什卡就失了学。别看他没上完中学，可是我们的事业，一说他就明白了。”

    会场上这时喧嚷起来。一个名叫奥库舍夫的中学生要求发言。他是药店老板的儿子，梳着怪里怪气的飞机头。他走上舞台，整了整制服，说：“抱歉得很，同志们。我弄不明白，究竟想要我们做什么。

    要我们搞政治吗？那我们什么时候学习呢？我们总得把中学念完吧。要是组织个体育协会，办个俱乐部，让我们在那里聚会聚会，读点书，那倒是另一回事。可现在是要我们搞政治，搞来搞去，最后就会给绞死。对不起，我想这种事情是没有人乐意干的。”

    会场里响起了笑声。奥库舍夫跳下舞台，坐了下来。这时候那个年轻的机枪手出来讲话了，他狠狠地把军帽拉到前额上，愤怒的目光朝台下扫了一下，大声喊道：“笑什么？你们这帮混蛋！”

    他的眼睛像两块烧红了的火炭。他深深地吸了一口气，气得浑身发抖，接着说：“我叫伊万·扎尔基。我没见过爹，没见过娘，从小就是个无依无靠的孤儿。白天要饭，晚上就在墙根底下一躺，挨饿受冻，没个安身的地方。日子过得连狗都不如，跟你们这帮娇小姐、阔少爷比，完全是另一个样！

    “苏维埃政权来了，红军收留了我。全排都把我当作亲生儿子看待，给我衣服，给我鞋袜，教我文化，最主要的是教我懂得了做人的道理。是他们教育我，使我成了布尔什维克，我是到死也不会变心的。我现在心明眼亮，知道为什么要进行斗争：是为了我们，为了穷人，为了工人阶级的政权。可是你们呢？却像一群公马，在这里咴咴叫个不停。你们哪里知道，就在这座城下，有二百个同志牺牲了，永远离开了我们……”扎尔基的声音像绷紧的琴弦一样，铿锵作响。“为了我们的幸福，为了我们的事业，他们毫不犹豫地献出了生命……现在全国各地，各个战场上，都有人在流血牺牲，在这样的时候，你们倒在这里寻开心。”他突然转过身来，朝主持会议的人说：“而你们呢，同志们，却找到了他们头上，找了这么一帮人来开会。”他用手指着台下。“难道他们能懂吗？不可能！饱汉不知饿汉饥。这里只有一个人响应了号召，因为他是穷人，是孤儿。没有你们，我们照样干。”他愤怒地朝台下喊道。“我们才不来求你们呢，要你们这号人有什么用！你们这样的，只配吃机枪子弹！”他气呼呼地喊出了最后这句话，跳下台来，眼皮都没有抬，径直朝门口走去。

    主持会议的人谁也没有留下来参加晚会。在回革委会的路上，谢廖沙沮丧地说：“简直是一塌糊涂！还是扎尔基说得对。找这帮中学生来开会，事没办成，反而惹了一肚子气。”

    “这没什么好奇怪的。”伊格纳季耶娃打断他说。“这些人里面几乎没有无产阶级的青年。大多是小资产阶级，或者是城市知识分子、小市民。应当在工人中间开展工作。你要把重点放在锯木厂和糖厂。不过今天的大会还是有收获的，学生中间也有好同志。”

    丽达很赞成伊格纳季耶娃的看法，她说：“谢廖沙，我们的任务，就是要不断把我们的思想、我们的口号灌输到每个人的头脑中去。党要使所有劳动者关心每一件新发生的事情。我们要召开一系列群众大会、讨论会和代表大会。师政治部准备在车站开办一个夏季露天剧场。宣传列车这几天就到，我们马上就能把工作全面铺开。还记得吧，列宁说过：如果我们不能吸引千百万劳苦大众参加斗争，我们就不会取得胜利。”

    夜已经深了，谢廖沙送丽达回车站去。临别时，他紧紧地握住她的手，过了一会儿才放开。丽达微微笑了一下。

    回城的时候，谢廖沙顺路到家看看。随便母亲怎么责骂，他都不做声，也不反驳。但是，当他父亲开始骂他的时候，他就立刻转入反攻，把父亲问得哑口无言。

    “爸爸，你听我说，当初德国人在这儿，你们搞罢工，还在机车上打死了押车的德国兵。那个时候，你想到过家没有？

    想到过。可你还是干了，因为工人的良心叫你这样干。我也想到了咱们的家。我明白，要是我们不得不撤退，为了我，你们会受迫害的。但是反过来，要是我们胜利了呢？那我们就翻身了。家里我是呆不住的。爸爸，这个不用说你也明白。为什么还要吵吵闹闹呢？我干的是好事，你应该支持我，帮助我，可你却扯后腿。爸爸，咱们讲和吧，这样，我妈就不会再骂我了。”他那双纯洁的、碧蓝的眼睛望着父亲，脸上现出了亲切的笑容。他相信自己是对的。

    扎哈尔·勃鲁扎克局促不安地坐在凳子上。他微笑着，透过好久没有刮的、又硬又密的胡须，露出了发黄的牙齿。

    “你这个小滑头，反倒启发起我的觉悟来了？你以为一挎上手枪，我就不能拿皮带抽你了吗？”

    不过，他的话里并没有威胁的语气。他不好意思地踌躇了一下，毅然把他那粗糙的大手伸到儿子跟前，说：“开足马力闯吧，谢廖沙，你既然正在爬大坡，我绝不会给你刹车。只是你别撇开我们不管，要经常回来看看。”

    黑夜里，半掩的门缝中透出一线亮光，落在台阶上。在一间摆着柔软的长毛绒沙发的大房间里，革命委员会正在开会。律师用的宽大的写字台周围坐着五个人：多林尼克，伊格纳季耶娃，戴着哥萨克羊皮帽、样子像吉尔吉斯人的肃反委员会主席季莫申科和另外两名革委会委员——一个是大个子的铁路工人舒季克，一个是扁鼻子的机车库工人奥斯塔普丘克。

    多林尼克俯在桌子上，固执的目光直盯着伊格纳季耶娃，用嘶哑的声音一字一句地说：“前线需要给养。工人需要食粮。咱们刚一到这儿，投机商人和贩子就抬高物价。他们不肯收苏维埃纸币，买卖东西要么用沙皇尼古拉的旧币，要么就用临时政府发行的克伦斯基票子。咱们今天就把物价规定下来。其实咱们心里也清楚，哪一个投机商也不会照咱们规定的价钱卖东西。他们一定会把货藏起来。那时候咱们就来个大搜查，把那些吸血鬼囤积的东西统统征购过来。对这帮奸商一点也不能客气。咱们决不能让工人再挨饿。伊格纳季耶娃同志警告我们别做得太过火。照我说呀，这正好是她的知识分子的软弱性。你别生气，伊格纳季耶娃同志，我说的都是实实在在的事。而且，问题还不在那些小商贩身上。你瞧，今天我就得到了一个消息，说饭馆老板鲍里斯·佐恩家里有个秘密地窖。还在佩特留拉匪徒到来之前，有些大商人就把大批货物囤积在这个暗窖里。”

    他嘲讽地微笑着，意味深长地看了季莫申科一眼。

    “你怎么知道的？”季莫申科慌张地问。他又羞又恼，因为搜集这类情报本是他季莫申科的责任，现在竟让多林尼克走在前面了。

    “嘿——嘿！”多林尼克笑了。“老弟，什么都逃不过我的眼睛。我不光知道暗窖的事，”他接着说，“我还知道你昨天跟师长的司机喝了半瓶私酒呢。”

    季莫申科在椅子上不安地动了几下，发黄的脸一下子涨红了。

    “你这瘟神好厉害呀！”他不得不佩服地说。他向伊格纳季耶娃瞥了一眼，看见她皱起了眉头，就不再做声了。“这个鬼木匠！他竟有自己的肃反班子。”季莫申科看着革委会主席，心里这样想。

    “我是听谢廖沙·勃鲁扎克说的。”多林尼克继续说。“他大概有个什么朋友，在车站食堂当过伙计。这个朋友听厨师们说，原先食堂里需要的东西，数量、品种不限，全由佐恩供应。昨天，谢廖沙搞到了准确的情报：确实有这么一个地窖，就是不知道具体的地点。季莫申科，你带几个人跟谢廖沙一道去吧。务必在今天把东西找到！要是能成功，咱们就有东西供应工人、支援部队了。”

    半小时以后，八个武装人员走进了饭馆老板的家里，还有两个留在外面，守着大门。

    老板是个滚圆的矮胖子，活像一只大酒桶，一脸棕黄色的络腮胡子，又短又硬。他拐着一条木腿，点头哈腰地迎接进来的人，用嘶哑低沉的喉音问：“怎么回事啊，同志们？这么晚来，有什么事吗？”

    佐恩的背后站着他的几个女儿。她们披着睡衣，给季莫申科的手电筒照得眯缝着眼睛。隔壁房间里，那个又高又胖的老板娘一边穿衣服，一边唉声叹气。

    季莫申科只简单地说：“搜查。”

    每一块地板都查过了。堆满木柴的大板棚、所有的储藏室、几间厨房、一个很大的地窖都仔细搜遍了。但是连暗窖的痕迹也没有发现。

    靠近厨房的一个小房间里，正睡着饭馆老板的女佣人。她睡得正浓，连有人进屋都不知道。谢廖沙小心地把她叫醒。

    “你是什么人？是这儿的佣人吗？”他向这个还没有睡醒的姑娘问道。

    她不知道发生了什么事情，一边拉起被头盖住肩膀，一边用手遮住电筒的光亮，惊疑地回答：“是这儿的佣人。你们是干什么的呀？”

    谢廖沙向她说明了来意，叫她穿好衣服，就走了。

    这时候季莫申科正在宽敞的饭厅里盘问老板。老板喘着粗气，喷着唾沫，非常激动地说：“你们要找什么？我再没有别的地窖了。你们再搜查也是白费时间。不错，我先前是开过饭馆，但是，现在我也是个穷光蛋了。佩特留拉的大兵把我家抢得精光，差一点没把我打死。我非常喜欢苏维埃政权，我就有这么点东西，你们都看见了。”说话的时候，他老是摊开两只又短又肥的胳臂。布满血丝的眼睛一会儿从肃反委员会主席的脸上溜到谢廖沙身上，一会儿又从谢廖沙身上溜到墙角或者天花板上。

    季莫申科急得直咬嘴唇。

    “这么说，你是想瞒着不讲啦？我最后一次劝告你，赶紧把地窖交代出来。”

    “哎哟，你怎么啦，军官同志，”老板娘插嘴了，“我们自己都饿着肚子呢！我们家的东西全给抢光了。”她很想放声哭一场，但是却挤不出一滴眼泪来。

    “饿肚子，还能雇佣人？”谢廖沙插了一句。

    “哎哟，她哪儿算得上佣人哪！她是穷人家的孩子，没地方投靠，我们才把她收留下来的。不信，您让赫里斯季娜自己说吧。”

    “算了，”季莫申科不耐烦地喊了一声。“再搜！”

    天已经大亮了，搜查还在饭馆老板的家里顽强地进行着。

    十三个小时过去了，还是什么也没有查出来，季莫申科十分恼火。他都打算下令停止搜查了。谢廖沙正打算走，忽然听到女仆在她的小房间里悄悄地说：“一定在厨房的炉子里。”

    十分钟以后，厨房里那个俄国式大火炉被拆开了，露出了地窖的铁门。过了一小时，一辆载重两吨的卡车满载着木桶和口袋，穿过看热闹的人群，从老板家开走了。

    一个炎热的白天，玛丽亚·雅科夫列夫娜挎着小包袱，从车站回到家里。阿尔焦姆把保尔的事跟她讲了一遍，她一边听，一边伤心地哭着。她的日子过得更加艰辛了。她一点收入也没有，只好给红军洗衣服；战士们设法给她弄到了一份口粮。

    有一天，临近黄昏的时候，阿尔焦姆迈着比平常更大的步子从窗前走过，没等推门进屋，就喊了起来：“保尔来信了！”

    他的信上写着：

阿尔焦姆，亲爱的哥哥：

    告诉你，亲爱的哥哥，我还活着，虽然并不十分健康。我大腿上挨了一枪，不过快治好了。医生说，没有伤着骨头。不要为我担心，很快就会完全治好的。出院以后，也许会给我假，到时候我一定回家看看。妈那里我没有去成，结果却当上了红军。现在我是科托夫斯基骑兵旅的一名战士。我们旅长科托夫斯基的英雄事迹你们一定听到过。像他那样的人，我还从来没有见过，我对他是十分敬佩的。妈回来没有？要是她在家，就说她的小儿子向她老人家问好。请原谅我让你们操心了。

    你的弟弟

    再者，阿尔焦姆，请你到林务官家去一趟，把这封信的意思说一说。

    玛丽亚·雅科夫列夫娜又流了许多眼泪。这个儿子真荒唐，竟连医院的地址都没有写。

    谢廖沙经常到停在车站上的那节绿色客车车厢去。车厢上挂着“师政治部宣传鼓动科”的牌子，丽达和梅德韦杰娃就在车上的一个包厢里办公。梅德韦杰娃总是叼着一支香烟，嘴角上不时露出调皮的微笑。

    这位共青团区委书记不知不觉地同丽达亲近起来。每次离开车站，除了一捆捆宣传品和报纸之外，他都带回一种由于短促的会面而产生的朦胧的欢乐感。

    师政治部露天剧场天天都挤满了工人和红军战士。铁道上停着第十二集团军的宣传列车，车身上贴满了色彩鲜艳的宣传画。宣传车上热火朝天，人们昼夜不停地工作着。车上有个印刷室，一张张报纸、传单、布告就从这里印制出来。有一天晚上，谢廖沙偶然来到剧场，他在红军战士中间看见了丽达。

    夜已经深了。谢廖沙送她回车站上的师政治部工作人员宿舍去。他连自己也莫名其妙地突然说：“丽达同志，我怎么总想看到你呢？”紧接着又说，“跟你在一起真高兴！每次跟你见面之后，都觉得精神振奋，有使不完的劲，想不停地工作下去。”

    丽达站住了。

    “你听我说，勃鲁扎克同志，咱们一言为定，往后你就别再做这类抒情诗了。我不喜欢这样。”

    谢廖沙满脸通红，像一个受到斥责的小学生一样。他回答说：“我是把你当作知心朋友，才这样跟你说的，可是你却把我……难道我说的是反革命的话吗？丽达同志，往后我肯定不会再说了！”

    他匆匆地握了一下她的手，拔腿就朝城里跑去。

    此后一连几天，谢廖沙都没有在火车站上露面。伊格纳季耶娃每次叫他去，他都说工作忙，推托不去。事实上，他确实也很忙。

    一天夜里，革委会委员舒季克回家，路过糖厂波兰高级职员聚居的街道，有人向他打黑枪。于是在那一带进行了搜查。结果查到了毕苏斯基［毕苏斯基（1867-1935），反动的资产阶级民族主义者，当时波兰的国家元首。——译者］分子的组织“狙击手”的武器和文件。

    丽达到革委会来参加会议。她把谢廖沙拉到一边，心平气和地问：“你怎么啦？是小市民的自尊心发作了吧？私人的事怎么能影响工作呢？同志，这可绝对不行！”

    在这之后，谢廖沙只要有机会，就又往绿色车厢跑了。

    接着，谢廖沙参加了县代表大会，会上进行了两天热烈的争论。第三天，谢廖沙同参加会议的全体代表一起，带着武器，到河对岸的森林里去追剿漏网的佩特留拉军官扎鲁德内率领的匪帮，追了整整一天一夜。回来之后，谢廖沙在伊格纳季耶娃那里碰见了丽达。他送她回车站去。临别的时候，他紧紧地握着她的手。

    丽达生气地把手抽了回去。谢廖沙又有很长时间不到宣传鼓动科的车厢上去。他故意避开丽达，甚至在需要面谈的时候，也有意不同她见面。后来丽达非要他解释回避她的原因，他气愤地说：“我跟你有什么好说的？你又该给我扣帽子了：什么小市民习气呀，什么背叛工人阶级呀。”

    车站上开来几列高加索红旗师的军车。三个肤色黝黑的指挥员走进了革委会办公室。其中有个扎武装带的瘦高个子，进门就冲着多林尼克喊：“废话少说。拿一百车草料来。马都快饿死了。还怎么跟白匪打仗？要是不给，我把你们全砍了。”

    多林尼克气呼呼地摊开双手，说：“同志，半天时间，我上哪儿给你弄一百车干草去？干草要到屯子里去拉，两天也拉不回来。”

    瘦高个子目露凶光，吼道：“你给我听着。晚上不见干草，统统砍脑袋。你这是反革命。”他啪的一声，一拳头捶在桌子上。

    多林尼克也光火了：“你吓唬谁？马刀我也会使。明天以前不会有干草，懂吗？”

    “晚上一定得备好。”高加索人扔下一句话，走了。

    谢廖沙和两名红军战士被派去征集干草。不料，在村子里碰上了一伙富农匪帮。红军战士被解除了武装，给打得半死。谢廖沙挨的打少一些。看他年轻，留了点情。贫农委员会的人把他们送回了城里。

    当天晚上，来了一队高加索士兵，因为没有领到干草，便包围了革命委员会，逮捕了所有的人，包括一名清扫女工和一名饲养员。他们把被捕的人带到波多尔斯克车站，一路上还偶尔赏他们几马鞭，然后关进了一节货车车厢。革委会的院子里也驻进了一支高加索巡逻队。要不是师政委、拉脱维亚人克罗赫马利积极出面干预，革委会那些人员的处境可就不妙。克罗赫马利下了死命令，他们才获得释放。

    又有一队战士被派到村子里去。第二天干草总算征集上来了。

    谢廖沙不愿意惊动家里的人，就在伊格纳季耶娃房间里养伤。当天晚上，丽达跑来看望他。她握住谢廖沙的手。谢廖沙第一次感到她握得那样亲切，那样紧。他可是怎么也不敢这样握的。

    一个炎热的中午，谢廖沙跑进车厢里找到丽达，把保尔的信念给她听，又向她讲了自己这位好朋友的事。临走的时候，他随便说了一句：“我要到林子里去，在湖里洗个澡。”

    丽达放下手里的工作，叫住他说：“你等等，咱们一起去。”

    他们两人走到水平如镜的湖边，停住了脚步。温暖而透明的湖水清爽宜人。

    “你上大路口去等一会儿。我到湖里洗个澡。”丽达用命令的口气说。

    谢廖沙在小桥旁边的一块石头上坐了下来，脸朝着太阳。

    他背后响起了溅水声。

    透过树丛，他看见冬妮亚·图曼诺娃和宣传列车政委丘扎宁正顺着大路走来。丘扎宁长得很漂亮，穿着十分考究的弗连奇军装，系着军官武装带，脚上是吱吱响的软皮靴子。他挽着冬妮亚的胳膊，一边走，一边跟她谈着什么。

    谢廖沙认出了冬妮亚。就是她有一回给他送过保尔写的条子。冬妮亚也目不转睛地看着谢廖沙，显然，她也认出他来了。当冬妮亚和丘扎宁走到他身边的时候，他从口袋里掏出一封信，叫住冬妮亚说：“同志，您等一等，我这儿有一封信，跟您也有点关系。”

    他把一张写得满满的信纸递给了她。冬妮亚抽出手，读起信来。信纸在她手中微微颤动着。她把信还给谢廖沙的时候，问：“他的情况，你就知道这些吗？”

    “是的。”谢廖沙回答。

    丽达从后面走来，碎石在她脚下响了一下。丘扎宁看见她在这里，立即小声对冬妮亚说：“咱们走吧。”

    但是丽达已经把他叫住了。她轻蔑地嘲讽他说：“丘扎宁同志！列车上成天都在找您呢！”

    丘扎宁不满地斜了她一眼。

    “没关系，没有我，他们照样能办事。”

    丽达看着丘扎宁他们两人的背影，说：“这个骗子，什么时候才能把他撵走啊！”

    树林在喧闹，柞树摇晃着强劲的脑袋。湖水清澈凉爽，令人神往。谢廖沙也情不自禁地想跳入水中，洗个痛快。

    洗完之后，他在离林间小道不远的地方找到了丽达，她正坐在一棵伐倒的柞树上。

    两个人一边谈话，一边向树林深处走去。他们走到一小块青草茂盛的林间空地上，决定在这里休息一会儿。树林里静悄悄的。只有柞树在窃窃私语。丽达在柔软的草地上躺了下来，弯过一只胳膊枕在头下。她那两条健美的腿和一双补了又补的皮鞋，没在又高又密的青草里。谢廖沙的目光无意中落到她的脚上，看到她的皮鞋上打着整整齐齐的补丁，再看看自己的靴子，上面有一个大窟窿，已经露出了脚趾。他不禁笑了起来。

    “你笑什么？”

    谢廖沙伸出一只靴子，说：“咱们穿着这样的靴子，怎么打仗啊？”

    丽达没有回答。她轻轻咬着草茎，心里正在想着别的事。

    “丘扎宁是个坏党员，”她终于开口说。“我们所有的政工人员都穿得又旧又破，可他却只关心自己。他是到咱们党里来混混的……现在，前线情况确实严重，咱们国家得经受激烈战斗的长期考验。”她沉默了片刻，又接着说：“谢廖沙，咱们不单要用嘴和笔战斗，也要拿起枪来。中央已经决定，动员四分之一的共青团员上前线，你知道吗？谢廖沙，我估计，咱们在这儿不会待很久了。”

    谢廖沙听她说着，从她的话里听出一种不寻常的音调来。

    他感到很惊奇。她那双水汪汪的又黑又亮的眼睛一直盯着他。

    他几乎要忘情了，想对她说，她的眼睛像一面镜子，从里面能看见一切，但是他及时控制住了自己。

    丽达用胳膊肘支着，欠起身来。

    “你的手枪呢？”

    谢廖沙摸了一下皮带，难过地说：“上回在村子里，叫那帮富农给抢去了。”

    丽达把手伸进制服口袋，掏出一支发亮的勃朗宁手枪。

    “你看见那棵柞树没有，谢廖沙？”她用枪口指了指离她有二十五六步远的一棵满是裂纹的树干。然后举起手枪，同眼睛取平，几乎没有瞄准，就开了一枪。打碎的树皮撒落在地上。

    “看到了没有？”她得意地说，接着又放了一枪。又是一阵树皮落地的簌簌声。

    “给你，”她把手枪递给谢廖沙，用逗弄的口吻说。“现在该看看你的枪法了。”

    谢廖沙放了三枪，有一枪没有打中。丽达微笑着说：“我还以为你不会打得这么好呢。”

    她放下手枪，又在草地上躺下来。制服上衣清晰地显出了她那富有弹性的胸脯的轮廓。

    “谢廖沙，你到这儿来。”她轻轻地说。

    他把身子挪到她跟前。

    “你看到天空没有？天空是碧蓝的。你的眼睛和天空一样，也是碧蓝的。这不好。你的眼睛应该是深灰色的，像钢铁一样才好。碧蓝色未免太温柔了。”

    突然，她一下紧紧搂住了他那长着淡黄色头发的头，热烈地吻着他的双唇。

    这个举动对谢廖沙来说太突如其来了，即便他在刑场面对枪口，也未必会这样心慌意乱。他只知道丽达在吻他，除此之外，他什么也无法理解。这个丽达，他连握她的手超过一秒钟都不敢。

    “谢廖沙，”她稍稍推开他那晕乎乎的头说，“我现在把自己交给你，是因为你充满青春活力，你的感情跟你的眼睛一样纯洁，还因为未来的日子可能夺去我们的生命。所以，趁我们有这几个自由支配的时辰，我们现在要相爱。在我的生活里，你是我爱的第二个人……”

    谢廖沙打断她的话头，向她探过身去。他陶醉在幸福之中，克服着内心的羞涩，抓住了她的手……

    曾经难以理解的丽达如今成了他谢廖沙心爱的妻子。一股巨大的激情闯进了他的生活，这是他对丽达深沉而又博大的同志情谊，它占据了他那颗渴望火热斗争的心。开头几天，他的生活常规完全给打乱了。可是紧张繁忙的工作不等人。不久他又全身心投入了工作。

    直到眼前的这个秋天，生活只赏赐给他们三四次见面的机会，这几次见面令人心醉，永生难忘。

    过了两个月，秋天到了。

    夜悄悄降临，用黑色的帷幕盖住了树林。师参谋部的报务员俯在电报机上，忙着收报。电报机发出急促的嗒嗒声，一张狭长的纸条从他的指缝间穿过，他迅速将那些点和短线译成文字，写在电文纸上：

    第一师师参谋长并抄送舍佩托夫卡革委会主席。命令收到电报后十小时内，撤出市内全部机关。留一个营，归本战区指挥员×团团长指挥。师参谋部、政治部及所有军事机关，均撤至巴兰切夫车站。执行情况，即报来。

    师长（签名）

    十分钟后，一辆点着电石灯的摩托车飞速穿过寂静的街道，突突突地喷着气，在革委会大门口停了下来。通讯员把电报交给了革委会主席多林尼克。人们行动起来了。特务连马上开始整队。一小时过后，几辆马车满载着革委会的物品，从街上走过，到波多尔斯克车站，装车准备出发。

    谢廖沙听完电报，跟着通讯员跑了出去，对他说：“同志，捎个脚，带我上车站，行不？”

    “坐在后面吧，把牢了。”

    宣传鼓动科的车厢已经挂到列车上，谢廖沙在离车厢十步左右的地方抓住了丽达的双肩。他感到就要失去一件无比珍贵的东西，低声地说：“再见吧，丽达，我亲爱的同志！咱们还会见面的，你千万别忘了我。”

    他害怕自己马上就会放声哭出来。该走了。他再也说不出话来，只有紧紧地握住她的手，把她的手都握疼了。

    第二天早晨，被遗弃的小城和车站已经是空荡荡的了。最后一列火车的车头拉了几声汽笛，像是告别似的。留守城里的那个营，在车站后面铁路两侧布成了警戒线。

    遍地都是黄叶，树枝上光秃秃的。风卷着落叶，在路上慢慢地打转。

    谢廖沙穿着军大衣，身上束着帆布子弹带，同十个红军战士一起，守卫着糖厂附近的十字路口，等待波兰军队的到来。

    阿夫托诺姆·彼得罗维奇敲了几下邻居格拉西姆·列昂季耶维奇的门。这位邻居还没有穿好衣服，他从敞开的房门里探出头来，问：“出了什么事？”

    阿夫托诺姆·彼得罗维奇指着持枪行进的红军战士，向他的朋友使了个眼色。

    “开走了。”

    格拉西姆·列昂季耶维奇担心地看了他一眼，问：“您知不知道，波兰人的旗子是什么样的？”

    “好像有只独头鹰。”

    “哪儿能弄到呢？”

    阿夫托诺姆·彼得罗维奇烦恼地搔了搔后脑勺。

    “他们当然无所谓，”他想了一会儿说。“说走就走了，可是苦了咱们，要合新政府的意，又得大伤脑筋。”

    突然，一挺机枪嗒嗒地响了起来，打破了四周的寂静。车站附近有一个火车头拉响了汽笛。同时从那里传来了一下沉重的炮声。接着重炮弹划破长空，呼啸着飞过去，落在工厂后边的大道上。道旁的灌木丛立刻隐没在蓝灰色的硝烟里。闷闷不乐的红军战士沿着街道默默地撤退，不时回头看看后边。

    一颗凉丝丝的泪珠顺着谢廖沙的脸流了下来。他急忙擦掉泪珠，回头向同志们看了一眼，幸好谁也没有看见。

    同谢廖沙并肩走着的是又高又瘦的锯木厂工人安捷克·克洛波托夫斯基。他的手指扣在步枪扳机上。安捷克脸色阴沉，心事重重。他的眼睛碰到了谢廖沙的目光，便向他诉说了自己的心事：“这回咱们家里的人可要遭殃了，特别是我家的人。他们一定会说：‘他是波兰人，还同波兰大军作对。’他们准会把我父亲赶出锯木厂，用鞭子抽他。我劝老人家跟咱们一起走，可是他舍不得扔下这个家。唉，这帮该死的家伙，赶紧碰上他们打一仗才好呢！”安捷克烦躁地把遮住眼睛的红军军帽往上推了推。

    ……再见吧，我的故乡，再见吧，肮脏而难看的小城，丑陋的小屋，坎坷不平的街道！再见吧，亲人们，再见吧，瓦莉亚，再见吧，转入地下的同志们！凶恶的异族侵略者——无情的白色波兰军队已经逼近了。

    机车库的工人们穿着油污的衬衫，用忧愁的眼光目送着红军战士们。谢廖沙满怀激情地喊道：“我们还要回来的，同志们！”


第一部·第八章

第一部·第八章

    在黎明前的薄雾里，第聂伯河模糊地闪着光；河水冲刷着岸边的石子，发出轻微的哗哗声。两岸附近的河水是宁静的，平滑的水面泛出一片银灰色，好像凝滞不动似的。河中央，却翻滚着黑沉沉的水流，肉眼就可以看出，它正向下游奔腾而去。这是一条美丽的、庄严的河。正是为了赞美它，果戈理写下了千古绝唱的抒情散文“第聂伯河是神奇美妙的……“河的右岸，峭壁耸立，俯视着水面，宛如一座行进中的高山，骤然在宽阔的河水面前停住了。左岸的下方，全是光秃秃的沙地，这是第聂伯河在春汛退走时淤积起来的。

    在河边的一条狭小的战壕里，隐蔽着五个战士。他们按照分工趴在一挺秃鼻子马克沁机枪旁边。这是第七步兵师的前沿潜伏哨。谢廖沙脸朝第聂伯河，侧身卧在机枪紧跟前。

    红军部队由于频繁的战斗，已经十分疲乏，接着又遭到波兰军队疯狂的炮击，昨天放弃了基辅，转移到第聂伯河左岸，构筑工事固守。

    但是，这次的撤退、重大的伤亡以及最后弃守基辅，严重地影响了战士们的情绪。第七师曾经英勇地突破重围，穿过森林，挺进到马林车站一带的铁路线，经过猛打猛冲，赶走了据守车站的波兰部队，把他们赶进森林，扫清了通向基辅的道路。

    现在，这座美丽的城市却失陷了，红军战士个个都怏怏不乐。

    波兰白军迫使红军撤出达尔尼察之后，就在左岸靠近铁路桥的地方占领了一个不大的立足点。

    但是，不论他们费多大力气，也不能再向前推进一步，他们遇到了红军的猛烈反击。

    谢廖沙看着奔流的河水，不禁想起了昨天的情景。

    昨天中午，他和大家一起，怀着对敌人的深仇大恨，向波兰白军发起了反冲锋。就在昨天的这场战斗中，他第一次跟一个没有胡子的波兰兵拼刺刀。那个家伙端着步枪，枪上插着像马刀一样长的法国刺刀，一边莫名其妙地喊着什么，一边像兔子那样跳着，向谢廖沙直扑过来。一刹那间，谢廖沙看到了对手那双睁圆了的、杀气腾腾的眼睛，说时迟，那时快，他一摆步枪，用刺刀尖把波兰兵那把明晃晃的法国刺刀拨到了一边。

    波兰兵倒下去了……

    谢廖沙并没有手软。他知道自己以后还要杀人。就是他，谢廖沙，这个能够那样温柔地爱，能够那样珍惜友谊的人，今后还要杀人。他不是一个狠毒、残忍的人，但是他知道，那些被世界上的寄生阶级欺骗、毒害和驱使的士兵，都是怀着野兽般的仇恨来进攻他亲爱的祖国——苏维埃共和国的。

    因此他，谢廖沙，是为了使人类不再互相残杀的日子尽快到来而杀人的。

    谢廖沙正想着，帕拉莫诺夫拍了一下他的肩膀，说：“咱们走吧，谢廖沙。敌人很快会发现咱们的。”

    保尔·柯察金转战在祖国大地上已经一年了。他乘着机枪车和炮车飞奔，骑着那匹缺了一只耳朵的灰马驰骋。他已经长大成人，比以前更加强壮了。他在艰难困苦的环境中锻炼成长。

    他的皮肤曾被沉甸甸的子弹带磨得鲜血直流，现在已经长出了新皮；可是步枪皮带磨出来的硬茧却蜕不掉了。

    这一年里，保尔经历了许多可怕的事情。他同成千上万个战士一样，虽然衣不蔽体，胸中却燃烧着永不熄灭的烈火。

    为了保卫本阶级的政权，他们南征北战，走遍了祖国大地。保尔只有两次不得不暂时离开革命的风暴。

    第一次是因为大腿受了伤。第二次是在严寒的一九二○年二月，得了伤寒，发高烧，大病了一场。

    斑疹伤寒造成第十二集团军各师、团的大量减员，简直比波兰军队的机枪还要厉害。这个集团军战线很长，几乎守卫着乌克兰整个北部广大地区，阻挡着波兰白军的进一步推进。保尔刚刚痊愈，就归队了。

    现在，他们那个团正在卡扎京——乌曼支线上，据守着弗龙托夫卡车站附近的阵地。

    车站在树林子里。站房不大，旁边是一些被遗弃的、破坏得很厉害的小房。这一带根本没法住下去。两年多来，隔不多长时间，就要打一仗。这个小车站真是什么样的队伍都见识过了。

    现在，一场新的大风暴又快要酝酿成熟。虽然第十二集团军损失了大量兵员，一部分部队已经失散，在波兰军队的压迫下，全军正在向基辅方向撤退，但是，正是在这个时候，无产阶级的共和国却在部署一项重大的军事行动，准备给被胜利冲昏头脑的波兰白军毁灭性的一击。

    久经战斗考验的骑兵第一集团军各师，从遥远的北高加索向乌克兰调动，这是军事史上空前的大进军。第四、第六、第十一和第十四这四个骑兵师，相继向乌曼地区运动，在离我军前线不远的后方集结；他们在走向决战的进军中，顺便清除了沿途的马赫诺匪帮。

    这是一万六千五百把战刀，这是一万六千五百名在酷热的草原上经过风吹日晒的战士！

    红军最高统帅部和西南战线指挥部尽最大努力，使这个正在准备中的决定性打击事先不被毕苏斯基分子察觉。共和国和各战线的司令部都小心翼翼地掩蔽着这支庞大的骑兵部队的集结。

    乌曼前线停止了一切积极的军事行动。从莫斯科直达哈尔科夫前线司令部的专线不停地发出电报，再从那里传到第十四和第十二集团军司令部。狭长的纸条上打出了用密码写成的各种命令，其基本内容都是：“骑兵第一集团军之集结万勿引起波军注意。”只有在波兰白军的推进可能把布琼尼的骑兵部队卷入战斗的情况下，才采取了一些积极的军事行动。司令部总的部署，反映在下面这道简要的命令中：

第358号令（密件第89号）

    革命军事委员会委员拉科夫斯基，革命军事委员会主席托洛茨基，第十二、十四和骑兵各集团军总指挥兼集群司令亚基尔同志：

    乌克兰境内波兰军队有两个集群：基辅集群和敖德萨集群。其部分兵力部署在第聂伯河左岸，主要兵力，其中包括科尔尼茨基将军（原外阿穆尔骑兵团团长）的由十个骑兵团组成的突击混成骑兵师和陆续开到的波兹南师的部队，则集结在白采尔科维、沃罗达尔卡、塔拉夏、拉基特诺地区。敖德萨集群的主力在日美林卡-敖德萨铁路和布格河之间我第十四集团军战线附近活动。上述两集群之间，大体在拉沙、捷季耶夫、布拉茨拉夫一线，分散部署着第一波兹南师的部队。

    罗马尼亚人继续持观望态度。我西方战线各集团军突破敌方防线后，继续顺利地向莫洛杰奇诺、明斯克方向推进。西南战线各集团军的主要任务是击溃并消灭乌克兰境内的波兰军队。

    敌上述集群兵力分散，可资利用，考虑到其主办移向基辅地区，且在政治上具有极重要影响，兹决定以敌基辅集群为主要攻击对象。

    命令：

    1．第十二集团军的基本任务是占领铁路枢纽站科罗斯坚，主力在基辅以北地段强渡第聂伯河，其近期目标是切断博罗江卡站、捷捷列夫站一带的铁路线，阻止敌军向北撤退。

    在战线的其余地段要坚决牵制住敌人，在敌军退却时尾追不舍，伺机一举攻占基辅。战斗于五月二十六日开始。

    2．亚基尔同志的集群应于五月二十六日凌晨向白采尔科维、法斯托夫方向全线发动强有力的进攻，其目的是尽量吸引更多的敌基辅集群兵力投入战斗，与左翼的骑兵集团军相互配合。

    3．骑兵集团军的基本任务是击溃并消灭敌基辅集群的有生力量，夺取其技术装备。五月二十七日凌晨向卡扎京方向发动强有力的进攻，割断敌基辅集群和敖德萨集群之间的联系。以果断猛烈的战斗扫清沿途遇到的一切敌人，于六月一日前占领卡扎京、别尔季切夫地区，并依靠旧康斯坦丁诺夫卡和舍佩托夫卡方面的屏障，向敌人后方挺进。

    4．第十四集团军要保证主力突击部队战斗的胜利，为此应将本集团军主力集结在右翼，发动强大突击，于六月一日前占领温尼察-日美林卡地区。战斗于五月二十六日开始。

    5．各部队活动分界线见第348号令（密件）。

    6．收到命令后望回报。

    西南战线司令　叶戈洛夫
    革命军事委员会委员　别尔津
    西南战线参谋长　佩京
    1920年5月20日于克列缅丘格

    篝火的红色火舌抖动着，褐色的烟柱盘旋着升到空中。一群群蠓虫，躲开浓烟，慌慌忙忙地飞来飞去。战士们稍稍离开火堆，围成了一个半圆形。篝火在他们脸上抹上了一层紫铜色。

    篝火旁边，有几只军用饭盒埋在淡蓝色的炭灰里。

    饭盒里的水正在冒泡。突然，一条火舌从燃烧着的木头下面贼溜溜地蹿了出来，在一个低着头的人的乱头发上舔了一下。那人慌忙把头一闪，不满意地咕哝了一句：“呸，真见鬼！”

    周围的人都笑了起来。

    一个年纪比较大的红军战士，穿着呢上衣，留着一撮小胡子，刚刚对着火光检查完步枪的枪筒，用他那粗嗓子说：“这个小伙子看书入了迷，火烧头发都不知道。”

    “喂，柯察金，把你读的东西也给我们讲讲吧！”

    那个青年战士摸了摸那绺烧焦了的头发，微笑着说：“啊，安德罗休克同志，这可真是本好书，一拿起来就怎么也放不下。”

    保尔身旁坐着一个翘鼻子的青年战士，他正在专心地修理弹药盒上的皮带，想用牙把一根粗线咬断。听保尔这样说，他好奇地问：“书里写的是什么人哪？”他把针插在军帽上，又把多下来的线缠在针上，然后补充了一句：“要是讲的是恋爱故事，我倒挺想听听。”

    周围又响起了一阵哄笑。马特韦丘克抬起他那剪了平头的脑袋，狡黠地眯起一只眼睛，做了个鬼脸，对他说：“是啊，谢列达，谈情说爱，可真是件好事。你又挺漂亮，简直是画上的美男子！你走到哪儿，哪儿的姑娘就成天围着你转。你只有一个地方美中不足，就是鼻子太翘了，活像猪拱嘴。不过，还有办法补救：鼻尖上挂个十磅重的诺维茨基手榴弹［诺维茨基手榴弹，重约四公斤，用来爆破铁丝网。——原注］，保险只消一宿，鼻子就翘不起来了。”

    又爆发了一阵笑声，吓得拴在机枪车上的马匹打了一个响鼻。

    谢列达慢腾腾地转过身来。

    “长得漂亮不漂亮倒没什么，脑袋瓜好使才行。”他富有表情地拍了一下自己的前额。“就说你吧，别看舌头上长着刺，挺能挖苦人，只不过是个地地道道的蠢货。你这个木头人连耳朵都是凉的！”

    两个人你来我往，眼看就要翻脸，班长塔塔里诺夫赶忙把他们劝开。

    “得了，得了，同志们！吵什么呀？还是让保尔挑几段精彩的给大伙念念吧。”

    “念吧，保夫鲁沙，念吧！”周围都喊起来。

    保尔把马鞍搬到火堆跟前，坐在上面，然后打开那本厚厚的小书，放在膝盖上。

    “同志们，这本书叫《牛虻》［英国女作家伏尼契（1864-1960）描写十九世纪意大利民族民主革命斗争的长篇小说，牛虻是小说的主人公。——译者］。我是从营政委那儿借来的。我读了很受感动。要是大伙好好坐着听，我就念。”

    “快念吧！没说的！谁也不会跟你打岔。”

    当团长普济列夫斯基同志同政委一道骑马悄悄走近篝火时，他看见十一对眼睛正一动不动地盯着那个念书的人。

    普济列夫斯基回过头来，指着这群战士，对政委说：“团里的侦察兵有一半在这儿，里面有四个共青团员，年纪还很轻，个个都是好战士。你看那个念书的，叫柯察金。那边还有一个，看见没有？眼睛像小狼一样，他叫扎尔基。他俩是好朋友，不过暗地里却在较劲。以前柯察金是团里最好的侦察兵，现在他可碰上了厉害的对手。你看，他们现在正在做政治思想工作，不露声色，影响却很大。有人送给他们一个称号，叫‘青年近卫军’，非常合适。”

    “念书的那个是侦察队的政治指导员吗？”政委问。

    “不是，指导员是克拉梅尔。”

    普济列夫斯基催着马向火堆走去。

    “同志们，你们好！”他大声喊道。

    战士们一齐转过头来。团长轻捷地跳下马，走到坐着的战士们跟前。

    “在烤火吗，朋友们？”他笑着问。他的两只小眼睛有点像蒙古人。现在他满面笑容，刚毅的面孔也不像平时那样严峻了。

    战士们像对待自己的知心朋友和好同志一样，热烈地欢迎团长。政委没有下马，他还要到别的地方去。

    普济列夫斯基把带套的毛瑟枪推到背后，在保尔的马鞍旁边坐了下来，对大家说：“一起抽口烟，怎么样？我这儿有点好烟叶。”

    他卷了一支烟抽起来，转脸对政委说：“你走吧，多罗宁，我就留在这儿了。司令部有什么事找我，通知我一声。”

    多罗宁走了。普济列夫斯基对保尔说：“接着念吧，我也听听。”

    保尔念完了最后几页，把书放在膝盖上，望着篝火，沉思起来。

    有好几分钟，谁都没有说话，牛虻的死使所有的人都受到了震动。

    普济列夫斯基默默地抽着烟，等着听战士们谈感想。

    “这个故事真悲壮。”谢列达打破了沉默。“这就是说，世界上真有这样的人。本来这是一个人没法忍受的，但是，当他是为理想而奋斗的时候，他就什么都忍受得住。”

    他说这些话的时候，显然很激动。这本书给他的印象太强烈了。

    原先在白采尔科维给鞋匠打下手的安德留沙·福米乔夫激愤地喊道：“那个神甫硬把十字架往牛虻嘴边送，真该死，要是叫我碰上，马上送他上西天！”

    安德罗休克用小棍子把饭盒朝火里推了推，坚定不移地说：“知道为什么而死，问题就不同了。到了那个时候，人就会有力量。要是你觉得真理在你一边，你就应当死得从容。英雄行为正是这样产生的。我认识一个小伙子，叫波莱卡。白匪在敖德萨把他包围了，他一冒火，向一个排的匪军冲了过去。没等敌人的刺刀够着他，他就拉响了手榴弹。手榴弹就在他脚下爆炸了。他自己当然是连整尸首都没留下，周围的白匪也给炸倒了一大片。从外表上看，这个人普普通通，也没有什么人给他写书。可是他的事迹真值得写！在咱们同志中间，这样了不起的人物有的是！”

    他用匙子在饭盒里搅动了几下，舀出一点茶水，用嘴尝了尝，又接着说：“可也有人死得像只癞皮狗。死得不三不四，很不光彩。

    我们在伊贾斯拉夫尔打仗的时候，就发生过这样一桩事。伊贾斯拉夫尔是一座古城，在戈伦河上，基辅大公统治时期就建立了。那儿有座波兰天主教堂，像个堡垒，很难攻。那天我们朝那边冲了过去。大家列成散兵线，顺着小巷朝前摸。我们的右翼是拉脱维亚人。我们跑到大路上，一看，有一家院子的围墙上拴着三匹马，全都备着鞍子。

    “好哇，我们想，这回准能抓几个波兰俘虏了。我们十来个人朝那个院子冲过去。他们拉脱维亚人的连长拿着毛瑟枪跑在最前面。

    “我们跑到房子跟前，一看门敞开着，就冲了进去。原以为里面一定是波兰兵，哪知道完全不是那么回事。原来是我们自己的三个侦察兵，他们早来了一步，正在干坏事。事实就摆在眼前：他们正在欺负一个妇女。这儿是一个波兰军官的家。他们已经把那个军官的老婆按在地上了。拉脱维亚连长一见这情景，用拉脱维亚话喊了一声。三个家伙全给抓了起来，拖到了院子里。在场的只有两个俄罗斯人，其余的全是拉脱维亚人。连长姓布列季斯。尽管我不懂他们的话，一看也就明白了，他们是要把那三个家伙干掉。这些拉脱维亚人全是铁汉子，性格很刚强。他们把那三个家伙拖到石头马厩跟前。我想，这回完蛋了，准会把他们崩掉！三个人里边，有一个棒小伙子，长相难看极了，拼命挣扎，不让绑，还破口大骂，说不该为了一个娘们就把他枪毙。另外两个家伙都在求饶。

    “我一看这情景，浑身都凉了。我跑到布列季斯跟前说：‘连长同志，把他们送军事法庭算了，干吗让他们的血弄脏了你的手呢？城里战斗还没完。哪儿有工夫跟他们算帐。’他转过身来，朝我一瞪眼，我马上就后悔不该多嘴了。他的两只眼睛简直像老虎。毛瑟枪对着我的鼻子。我打了七年仗，这回可真有点害怕了。看来他会不容分说就把我打死。他用俄语向我喊，我勉强才听明白：‘军旗是烈士的鲜血染红的，可是这几个家伙却给全军丢脸。当土匪就得枪毙。’”我吓得赶忙跑到街上去了。背后响起了枪声。我知道，那三个家伙完蛋了。等我们再向前进的时候，城市已经是咱们的了。事情就是这样。那三个人像狗一样死掉了。他们是在梅利托波利附近加入咱们队伍的，早先跟着马赫诺匪帮干过，都是些坏蛋。”

    安德罗休克把饭盒拿到脚边，打开装面包的背囊，接着说：“咱们队伍里混进了一些败类，你不能一下把所有的人都看透。从表面上看，他们好像也在干革命。可这些家伙是害群之马。我看到这种事，心里总不痛快，直到现在都忘不了。”

    他说完，就喝起茶来。

    骑兵侦察员们睡觉的时候，已经是深夜了。谢列达大声打着呼噜。普济列夫斯基也枕着马鞍子睡着了。只有政治指导员克拉梅尔还在笔记本上写着什么。

    第二天，保尔侦察回来，把马拴在树上。他把刚喝完茶的克拉梅尔叫到跟前，对他说：“指导员，我问你，我想跳槽，到骑兵第一集团军去，你看怎么样？他们往后准有许多轰轰烈烈的事要干。他们这么多人聚在一起，总不是为了好玩吧。可咱们呢，却老得在这儿闲呆着。”

    克拉梅尔惊讶地看了他一眼。

    “怎么跳槽？你把红军当成什么了？难道是电影院吗？这像什么话？要是大伙都这么随随便便，从这个部队跑到那个部队，那可就热闹了！”

    “这儿也罢，那儿也罢，反正是打仗，哪儿还不一样？”保尔打断了克拉梅尔的话。“我又不是开小差往后方跑。”

    克拉梅尔一口拒绝了他的要求。

    “那你说，还要不要纪律了？你呀，保尔，什么都好，就是有点无政府主义，想干什么，就干什么。党和共青团都是建立在铁的纪律上面的。党高于一切。谁都不能想到哪儿就到哪儿，而应该是哪儿需要，就到哪儿去。你要调动，普济列夫斯基已经拒绝了吧？那不就得了，到此为止吧。”

    又高又瘦的克拉梅尔脸色有些发黄，他因为激动，咳嗽了起来。印刷厂的铅尘已经牢牢地附在他的肺叶上，他的两颊时常现出病态的红晕。

    等他平静下来以后，保尔小声但却十分坚决地对他说：“你说的全对。可我还是要到布琼尼的骑兵部队去，我是走定了。”

    第二天傍晚，篝火旁边已经看不到保尔了。

    在邻近的小村庄里有一所学校，学校旁边的土丘上聚集着一群骑兵，围成了一个大圆圈。布琼尼部队的一个健壮的战士，帽子推到后脑勺上，坐在机枪车后尾，拉着手风琴。一个剽悍的骑兵穿着肥大的红色马裤，正在圈子里跳狂热的果拍克舞。手风琴拉得很蹩脚，既不和谐，又不合拍，害得那个跳舞的老是跳错步子。

    村里的小伙子和姑娘们都来看热闹，他们有的爬上机枪车，有的攀着篱笆，看这些刚开来的兴致勃勃的骑兵战士跳舞。

    “托普塔洛，使劲跳哇！把地踩平吧！喂，加油啊，老兄！拉手风琴的，加点劲啊！”

    但是这位手风琴手的粗大手指，扳弯马蹄铁倒不费劲，按起琴键来却很笨拙。

    “可惜阿法纳西·库利亚布卡叫马赫诺匪帮砍死了，”一个晒得黝黑的战士惋惜地说。“他才是第一流的手风琴手呢。

    他是我们骑兵连的排头，死得真可惜。是个好战士，又是个呱呱叫的手风琴手。”

    保尔也站在人群里。他听到最后这句话，就挤到机枪车跟前，把手放在手风琴风箱上。手风琴马上不响了。

    “你要干什么？”拉手风琴的战士斜了保尔一眼。

    托普塔洛也站住不跳了。周围发出了一阵不满的喊声：“怎么回事？干吗不让拉？”

    保尔伸手握住手风琴的皮带，说：“来，我来试试。”

    手风琴手用不信任的眼光打量了一下这位不相识的红军战士，迟疑地把皮带从肩上褪了下来。

    保尔照他的老习惯把手风琴放在膝盖上，然后，猛然一拉，风箱像扇子似的拉开了，手指在琴键上飞速一滑，立刻奏出了欢快的舞曲：

    喂，小苹果，
    你往什么地方滚哪？
    落到省肃反委员会手里，
    你就别想回来啦。

    托普塔洛立即随着那熟悉的旋律，跳了起来。他像雄鹰展翅似的扬起双手，飞快地绕着圈子，做着各种令人眼花缭乱的动作，豪放地用手拍打着皮靴筒、膝盖、后脑勺、前额，接着又用手掌把靴底拍得震天价响，最后是拍打大张着的嘴巴。

    手风琴不断用琴声鞭策着他，用急骤奔放的旋律驱赶着他。他顺着圆圈，像陀螺一样飞快地旋转起来，一面交替地伸出两条腿，一面气喘吁吁地喊着：“哈，嗨，哈，嗨！”

    一九二○年六月五日，布琼尼骑兵第一集团军经过几次短促而激烈的战斗，突破了波兰第三和第四集团军结合部的防线，把堵截红军的萨维茨基将军的骑兵旅打得落花流水，开始向鲁任方向挺进。

    波军司令部为了堵住这个缺口，急急忙忙拼凑了一支突击部队。五辆坦克在波格列比谢车站刚卸下火车，马上就开赴作战地点。

    但是骑兵第一集团军已经绕过敌军准备反攻的据点扎鲁德尼齐，出其不意地出现在波军后方。

    波军急忙派出科尔尼茨基将军的骑兵师，跟踪追击布琼尼骑兵第一集团军。波军司令部判断，骑兵第一集团军突进的目标是波军后方战略重镇卡扎京，这个师便受命从背后对骑兵第一集团军进行袭击。但是这个作战行动并没有改善波兰白军的处境。虽然他们第二天就堵住了战线上的缺口，在骑兵第一集团军后面重新把战线连接了起来，但是强大的骑兵第一集团军已经插进敌人的后方，摧毁了他们的许多后方基地，正准备向波军的基辅集群发起猛攻。各骑兵师在运动过程中，破坏了沿途许多铁道和桥梁，以便截断波军退路。

    骑兵第一集团军司令从俘虏的口供里了解到，波军有一个集团军的司令部设在日托米尔——实际上，战线的司令部也设在这里——于是决定拿下日托米尔和别尔季切夫这两个重要的铁路枢纽和行政中心。六月七日拂晓，骑兵第四师就向日托米尔进发了。

    保尔代替已经牺牲的库利亚布卡，在这个骑兵连的排头骑着马前进。战士们不愿意放走这样一个出色的手风琴手，集体提出了要求，保尔就被编入了这个连队。

    快到日托米尔的时候，骑兵摆开了扇面似的队形，快马加鞭，冲了过去。银色的马刀在阳光下闪闪发光。

    大地在呻吟，战马喘着粗气，战士们屹立在马镫上。

    马蹄下的大地飞快地向后奔驰，一座到处是花园的大城市，向他们迎面扑来。骑兵穿过郊区的花园，冲到了城中心。

    “杀呀！”——像死神一样令人毛骨悚然的喊声在空中震荡。

    惊慌失措的波军几乎没有进行什么抵抗。城里的卫戍部队一下子就土崩瓦解了。

    保尔伏在马背上向前飞驰。在他旁边骑着一匹细腿黑马的，就是那个跳舞的托普塔洛。

    保尔亲眼看见这个剽悍的骑兵战士挥起马刀，毫不手软地劈下去，砍倒了一个还没有来得及举枪瞄准的波兰兵。

    马蹄有力地踏在石头马路上，发出一片得得的响声。突然，在十字路口出现了一挺机枪，架在路中央，三个穿蓝军装、戴四角帽的波兰兵，弯着腰守在机枪旁边。还有一个波兰军官，领子上镶着蛇形金绦，一见红军骑兵冲过来，就举起了手里的毛瑟枪。

    这时，托普塔洛和保尔都已经勒不住战马了，他们迎着死神的魔爪，径直向机枪冲过去。军官朝保尔开了一枪，但是没有打中，子弹像一只麻雀，嗖的一声从他的脸旁飞了过去。那个军官被战马的胸脯撞出去老远，脑袋磕在石头上，仰面朝天倒下去了。

    就在这一刹那间，机枪迫不及待地发出了疯狂而粗野的狞笑声。托普塔洛就像被几十只大黄蜂蜇着似的，连人带马摔倒了。

    保尔的战马竖起前蹄，吃惊地嘶叫着。它带着保尔，猛地一蹿，越过死者的尸体，一直冲到机枪旁边的波兰兵跟前。

    马刀在空中画了一个闪光的弧形，砍进了一顶蓝色的四角军帽里。

    马刀又高高地举了起来，准备向另一个脑袋砍去，但是，那匹跑得性起的战马却蹦到一边去了。

    这时候，骑兵连的大队人马像一股奔腾的山洪，涌向十字路口，几十把战刀在空中不停地挥舞着，左右砍杀。

    监狱的狭长走廊上，喊叫声连成了一片。

    挤得满满的牢房里，那些受尽折磨、面容憔悴的犯人骚动起来了。城里在进行巷战——难道真是自己的队伍从什么地方打回来了吗？真的就要得到自由了吗？

    枪声已经在监狱的院子里响起来。走廊里传来了奔跑的脚步声。突然，一个亲切的、无比亲切的声音喊道：“同志们，快出来吧！”

    保尔跑到紧锁着的牢门跟前。几十只眼睛从小窗里向外张望。他用枪托猛砸牢门上的铁锁，一下接着一下。

    “等一等，我来炸开它。”米罗诺夫拦住保尔，从衣袋里掏出一颗手榴弹。

    排长齐加尔琴科一把夺过手榴弹，说：“快住手，疯子！你怎么啦，傻了吗？钥匙马上就拿来。

    砸不开，就用钥匙开嘛！”

    这时人们用手枪把狱卒押到走廊上来了。

    一群衣衫褴褛、蓬头垢面的人，欢乐得发狂，一下子挤满了走廊。

    保尔打开又高又大的牢门，跑进了牢房。

    “同志们，你们都自由了！我们是布琼尼的队伍，我们师把这个城市占领了。”

    一个妇女眼泪汪汪地扑到保尔身上，抱着他嚎啕大哭起来，就像保尔是她的亲儿子似的。

    波兰白军在这座石头牢房里囚禁着五千零七十一名布尔什维克，随时准备把他们拉出去枪毙或绞死，另外还关押着二千名红军政治工作人员。现在他们都得救了。对于骑兵师的战士们来说，这些人比任何战利品，比任何胜仗都要宝贵。

    而对于这七千多名革命者来说，漆黑的夜转眼变成了阳光灿烂的暖洋洋的六月天。

    有一个脸色黄得像柠檬的政治犯，欢天喜地地跑到保尔跟前。他是舍佩托夫卡一家印刷厂的排字工人，叫萨穆伊尔·列赫尔。

    保尔听着萨穆伊尔的叙述，脸上蒙上了一层灰暗的阴影。

    萨穆伊尔讲到故乡舍佩托夫卡发生的悲壮的流血事件。他的话像熔化了的铁水，一滴一滴地落在保尔的心上。

    “一天夜里，我们大伙一下子全给抓了起来，有个无耻的内奸出卖了我们。我们全部落到了宪兵队的魔爪里。保尔，他们打人打得可真狠哪！我比别人少吃点苦头，因为刚打了几下，我就昏死过去了，可别的同志身体比我结实。我们没什么再要隐瞒的。宪兵队什么都知道，比我们自己还清楚。我们干的每一件事，他们都掌握了。

    “我们中间混进了奸细，他们还有什么不知道的呢！那些日子的事真是一言难尽哪。保尔，有好些人你是认识的：瓦莉亚·勃鲁扎克，县城里的罗莎·格丽茨曼，她还是个孩子呢，才十七岁，是个多好的姑娘啊，一对眼睛总是那么信赖别人。还有萨沙·本沙夫特，你大概还记得，他也是我们厂的排字工，小伙子成天乐呵呵的，常拿老板画漫画。另外还有两个中学生：诺沃谢利斯基和图日茨。这几个人你都认识。其余的人是县城和镇上抓来的。一共二十九个，当中有六个女的。大伙都受尽了极其野蛮的折磨。瓦莉亚和罗莎第一天就被强奸了。那帮畜生，谁乐意怎么干，就怎么干，把她们折磨得半死，才拖回牢房。从这以后，罗莎就说起胡话来，过了几天，就完全疯了。

    “那帮野兽不相信她真疯，说她是假装的，每次提审都打她一顿。后来拉出去枪毙的时候，她都没人样了。脸给打成了紫黑色，两只眼直瞪瞪地发呆，完全像个老太婆。

    “瓦莉亚·勃鲁扎克直到最后一分钟表现都很好。他们死得都像真正的战士。我不知道，他们打哪儿来的那股力量。保尔，要把他们死难的情况全说出来，难道可能吗？不可能。他们死得真惨！没法用言语形容……瓦莉亚的案情最重，她负责跟波军司令部的报务员联系，还经常到县里做联络工作。抓她的时候，又搜出了两颗手榴弹和一支勃朗宁手枪。手榴弹就是那个奸细给她的。都是事先做好的圈套，好给她安上蓄谋炸毁波军司令部的罪名。

    “唉，保尔，临刑那几天的情景我真不愿意讲。既然你一定要知道，我就只好说说。军事法庭判处瓦莉亚和另外两个同志绞刑，其他同志全部枪决。

    “我们原先在波兰士兵当中做过策反工作，这些士兵也受到了审判，比我们早两天。

    “一个年轻的班长，叫斯涅古尔科，是个报务员，战前在洛济当过电工。他被判处枪决，罪名是背叛祖国和在士兵中进行共产主义宣传。他没有要求赦免，判决后二十四小时，就给他们杀害了。

    “他们传瓦莉亚到法庭上去作证。她回来跟我们说，斯涅古尔科承认他进行过共产主义宣传，但是断然否认他背叛祖国。他说：‘我的祖国是波兰苏维埃社会主义共和国。是的，我是波兰共产党党员。我当兵是被迫的。我一向所做的工作，不过是帮助那些跟我一样被你们赶到前线的士兵睁开眼睛。你们可以为了这个绞死我，但是我从来没有背叛自己的祖国，而且永远都不会背叛。只是我的祖国跟你们的不同。你们的祖国是地主贵族的，我的祖国是工人农民的！我深信，我的祖国一定会成为一个工农大众的国家，而在我的这个祖国里，决不会有人说我是叛徒。’”判决以后，我们就都关在一起了。临刑前，把我们转到了监狱里。夜里，他们在监狱对面靠近医院的地方竖起了绞架。隔不远，靠近树林，就在大道旁边的陡坡上，又选定了一个地方作为执行枪决的刑场，还在那儿给我们挖了一个大坑。

    “判决书张贴出去了，全城都知道了这件事。他们决定在大白天当众处决我们，好让每个人看了都害怕。第二天，从早晨起就把老百姓从城里赶到绞架跟前。有的人是因为好奇，虽然心里害怕，也还是来了。绞架旁边是密密麻麻的人群。一眼看去，人头攒动。监狱四面围着木栅栏，这你是知道的。绞架就离监狱不远，我们都能听到外面嘈杂的人声。在后面的街道上，架起了机枪，整个地区的宪兵队，包括骑兵和步兵，都调来了。一个营的军队封锁了大街小巷。还特地为判处绞刑的人挖了一个坑，就在绞架旁边。我们默不作声地等待最后一刻的到来，只是偶尔有人说一两句话。该说的前一天都说了，就连诀别的话也说了。只有罗莎还在牢房角落里喃喃自语，不知道说些什么。瓦莉亚因为遭到强奸，又挨了毒打，已经不能走了，大部分时间都是躺着。有两个从镇上抓来的共产党员，是一对亲姐妹。她们互相拥抱着诀别，控制不住自己，放声大哭起来。一个叫斯捷潘诺夫的小伙子，是从县里抓来的，很有力气，像个摔跤运动员，被捕的时候同敌人格斗，打伤了两个宪兵。他一再对这姐妹俩说：‘同志们，别掉眼泪了。要哭就在这儿哭吧，到外边就别再哭了。决不能让那帮吃人的豺狼高兴。他们反正是不会放过咱们的，咱们反正是要死的，那么，就让我们从容地死吧！咱们谁也不能下跪。同志们，死要死得有骨气！’”这时候，提我们的人来了。走在前面的是侦缉处长什瓦尔科夫斯基，这家伙是个残暴的色情狂，简直是只疯狗。他要是自己不强奸，就让宪兵动手，他在旁边看着取乐。从监狱穿过马路直到绞架，宪兵排成了两道人墙，都是大刀出鞘。他们肩上挂着黄色的穗带，大家都管他们叫‘黄脖狗’。

    “他们用枪托把我们赶到监狱的院子里，四个人一排站好队，然后打开大门，把我们押到街上。他们让我们站在绞架跟前，亲眼看着自己的同志被绞死，然后再枪毙我们。绞架很高，是用几根原木搭成的。绞架上吊着三根粗绳子，头上系成圈套。下面是带小梯子的平台，用一根活动的木桩子支撑着。人群像海一样，不住地蠕动着，发出勉强可以听到的嗡嗡声。他们的眼睛全盯在我们身上。我们能够辨认出自己的亲友。

    “在稍远一点的台阶上，聚集着一帮波兰小贵族，手里拿着望远镜，跟他们在一起的还有几个军官。他们都是来欣赏怎样绞死布尔什维克的。

    “脚下的雪是松软的，树林一片白茫茫，树枝像落上了一层棉絮。雪花在空中飞舞，慢慢落下来，飘到我们灼热的脸上，就融化了。绞架下面的平台上也铺了一层雪。我们的衣服差不多全给剥光了，但是谁也没有感到冷。斯捷潘诺夫甚至没有注意到他脚上只穿着一双袜子。

    “军事检察官和高级军官们都站在绞架旁边。最后，终于把瓦莉亚和另外两个判绞刑的同志押出了监狱。他们三个人互相挽着胳膊，瓦莉亚夹在中间。她已经没有力气走路了，那两个同志搀扶着她。不过，她记住了斯捷潘诺夫的话：‘死要死得有骨气’，还是竭力想自己走。她没有穿大衣，只穿着一件绒衣。

    “侦缉处长什瓦尔科夫斯基看来很不满意他们挽着胳膊走，推了他们一下。瓦莉亚不知道说了句什么，一个骑马的宪兵立即扬起马鞭，朝她脸上狠狠地抽了一鞭子。

    “就在这个时候，人群中有一个女人惨叫了一声，呼天抢地地挣扎着，拼命想挤过警戒线，冲到这三个人跟前去。但是她让宪兵抓住，不知道给拖到什么地方去了。大概这是瓦莉亚的母亲。快走到绞架的时候，瓦莉亚唱了起来。我还从来没有听见过这样的歌声——只有视死如归的人才会这样满怀激情地歌唱。她唱的是《华沙之歌》，那两个同志也随着她一起唱。宪兵用马鞭抽他们，这帮没人性的畜生就像发了疯似的，鞭子不断落到咱们同志的身上，他们都好像没有什么感觉。宪兵把他们打倒在地上，像拖口袋一样拖到绞架跟前，草草念完了判决书，就把绞索套在他们脖子上。这时候，我们大伙就高唱起《国际歌》来：起来！饥寒交迫的奴隶……

    “他们从四面八方向我们扑过来。我只看见一个匪兵用枪托把支着平台的木桩推倒，咱们的三个同志就全让绞索给吊了起来……

    “当我们在刑场上准备受刑的时候，他们向我们宣读了判决书，说将军大人开恩，把我们当中九个人的死刑改判为二十年苦役。其余十七个同志还是全给枪毙了。”

    说到这里，萨穆伊尔扯开了衬衣领子，好像领子勒得他喘不过气来似的。

    “三位同志的尸体整整吊了三天，日夜都有匪兵在绞架旁边看守。后来我们监狱里又送进来几个犯人，据他们说，第四天托博利金同志的绞索断了，因为他身体最重，他们这才把另外两具尸体也解下来，就地掩埋了。

    “但是绞架一直没有拆掉，我们往这儿押解的时候，还看到了。绞索还吊在半空，等待着新的牺牲者。”

    萨穆伊尔沉默起来，呆滞的目光凝视着远方。保尔都没有觉察到他已经讲完了。

    那三具尸体清晰地呈现在保尔眼前，他们的面目很可怕，脑袋歪在一边，在绞架上默默地摆动着。

    突然，街上吹起了集合号，号声惊醒了保尔，他用低得几乎听不见的声音说：“咱们到外边去吧，萨穆伊尔！”

    骑兵押着波兰俘虏，从大街上走过。团政委站在监狱大门旁边，在军用记事本上写了一道命令。

    “给你，安季波夫同志。”他把命令交给矮壮结实的骑兵连长。“派一个班，把俘虏全部押解到诺沃格勒-沃伦斯基方向去。受伤的要给包扎好，用大车运，也往那个方向去。送到离这儿二十俄里的地方，就让他们滚蛋吧。咱们没时间管他们。你得注意，绝对不许有虐待俘虏的行为。”

    保尔跨上战马，回头对萨穆伊尔说：“你听见没有？他们绞死咱们的同志，咱们倒要送他们回自己人那儿去，还不许虐待。这怎么办得到？”

    团长回过头来盯着他。保尔听见团长好像在自言自语，但是语气却坚定而严厉：“虐待解除了武装的俘虏是要枪毙的。我们可不是白军。”

    保尔策马离开监狱大门的时候，想起了在全团宣读的革命军事委员会的命令，命令最后是这样说的：

    ……故此命令：

    1．以口头的和书面印发的形式不断地、反复地向红军部队，特别是向新组建的部队宣传解释：波兰士兵是波兰和英法资产阶级的牺牲品，他们本人也是身不由己。因此，我们的责任是，把被俘的波兰士兵当作误入歧途的、受蒙骗的兄弟一样来对待，以后要把他们作为醒悟了的兄弟遣返回解放后的波兰祖国。

    2．凡有有关虐待波兰战俘以及欺凌当地居民的传闻、消息、报告，要一查到底，严查严办，不论这些传闻、消息来自何种渠道。

    3．各部队指挥人员和政工人员要充分意识到，他们对严格执行本命令负有责任。工农国家热爱自己的红军。红军是它的骄傲。它要求红军不要在自己的旗帜上染上一个污点。

    “不要染上一个污点。”保尔小声对自己说。

    正当骑兵第四师攻下日托米尔的时候，戈利科夫同志统率的突击部队的一部——第七步兵师第二十旅也在奥库尼诺沃村一带强渡了第聂伯河。

    由第二十五步兵师和巴什基尔骑兵旅组成的一支部队奉命渡过第聂伯河，并在伊尔沙车站附近切断基辅到科罗斯坚的铁路线。这次军事行动的目的是截断波军逃离基辅的唯一通路。舍佩托夫卡共青团组织的一个团员米什卡·列夫丘科夫在这次渡河时牺牲了。

    当部队在晃荡的浮桥上跑步前进的时候，从山背后飞来一颗炮弹。它在战士们头顶上呼啸而过，落在水里爆炸了。就在这一瞬间，米什卡栽到搭浮桥的小船底下，让河水吞没了，再也没有浮上来。只有淡黄色头发的战士亚基缅科看见了，这个戴着一顶掉了檐的破军帽的战士，一见这情景，惊叫起来：“哎哟，不好了，米什卡掉到水里去了！连影都没有，这下完了！”他停住脚步，吃惊地盯着黑沉沉的流水。后面的人撞在他身上，推着他说：“你这傻瓜，张着嘴巴看什么？还不快走！”

    当时根本没有工夫去考虑个别人的吉凶，他们这个旅本来就落后了，兄弟部队已经占领了对岸。

    米什卡的死讯，谢廖沙是四天以后才知道的。他们旅经过激战攻下布恰车站后，随即向基辅方面展开攻势，当时他们正在阻击企图以猛烈的冲锋向科罗斯坚突围的波军。

    亚基缅科在谢廖沙身边趴下来。他停止了猛烈的射击，好不容易才拉开灼热的枪机，然后把脑袋贴着地面，转过来对谢廖沙说：“步枪要缓口气，烫得像火一样。”

    枪炮在轰鸣，谢廖沙勉强才听到他说的话。后来枪炮声小了一点，亚基缅科像是顺便提起似的说：“你的那位老乡在第聂伯河里淹死了。我没看清他是怎么掉到水里去的。”他说完，用手摸了摸枪机，从子弹带里拿出一排子弹，一丝不苟地压进了弹仓。

    攻打别尔季切夫的第十一师，在城里遇到了波军的顽强抵抗。

    大街上正在浴血苦战。敌人用密集的机枪子弹阻挡红骑兵的前进。但是这个城市还是被红军占领了。波军已经溃不成军，残兵狼狈逃窜。车站上截获了敌人的许多列火车。但是对波军来说，最可怕的打击还是军火库爆炸，供全军用的一百万发炮弹一下子全毁了。全城的玻璃震得粉碎，房屋好像是纸糊的，在爆炸声中直摇晃。

    红军攻克日托米尔和别尔季切夫以后，波军腹背受敌，只好分作两股，撤出基辅，仓皇逃遁。他们拼命想为自己杀出一条路，冲出钢铁包围圈。

    保尔已经完全忘却了他自己。这些日子，每天都有激烈的战斗。他，保尔，已经溶化在集体里了。他和每个战士一样，已经忘记了“我”字，脑子里只有“我们”：我们团、我们骑兵连、我们旅。

    战局的发展犹如狂飙，异常迅猛，天天都有新的消息传来。

    布琼尼的骑兵以排山倒海之势，不停顿地向前挺进，给敌人一个又一个沉重的打击，摧毁了波军的整个后方。满怀胜利喜悦的各骑兵师，接二连三地向波军后方的心脏诺沃格勒-沃伦斯基发起猛烈的冲锋。

    他们像冲击峭壁的巨浪，冲上去，退回来，接着又杀声震天地冲上去。

    无论是密布的铁丝网，还是守城部队的拼命顽抗，都没能挽救波军的溃败。六月二十七日早晨，布琼尼的骑兵队伍渡过斯卢奇河，冲进诺沃格勒-沃伦斯基城，并继续向科列茨镇方向追击溃逃的波军。与此同时，亚基尔的第四十五师在新米罗波利附近渡过斯卢奇河，科托夫斯基骑兵旅则向柳巴尔镇发起了攻击。

    不久，骑兵第一集团军的无线电台接到战线司令的命令，要他们全军出动，夺取罗夫诺。红军各师发起强大攻势，把波军打得七零八落，他们只能化成小股部队，四散逃命。

    有一天，旅长派保尔到停在车站的铁甲列车上去送公文。

    在那里他竟遇见了一个根本没想到会碰见的人。马跑上了路基。到了前面一辆灰色车厢跟前，保尔勒住了马。铁甲列车威风凛凛地停在那里，藏在炮塔里的大炮露出黑洞洞的炮口。

    列车旁边有几个满身油垢的人，正在揭开一块保护车轮的沉重的钢甲。

    “请问铁甲列车的指挥员在哪儿？”保尔问一个穿着皮上衣、提着一桶水的红军战士。

    “就在那儿。”红军战士把手朝火车头那边一指说。

    保尔跑到火车头跟前，又问：“哪一位是指挥员？”

    一个脸上长着麻子、浑身穿戴都是皮制品的人转过身来，说：“我就是。”

    保尔从口袋里掏出公文，交给了他。

    “这是旅长的命令，请您在公文袋上签个字。”

    指挥员把公文袋放在膝盖上，开始签字。火车头的中间车轮旁边，有一个人提着油壶在干活。保尔只能看到他宽阔的后背和露在皮裤口袋外面的手枪柄。

    “签好了，拿去吧。”指挥员把公文袋还给了保尔。

    保尔抖抖缰绳，正要走，在火车头旁边干活的那个人突然站直身子，转过脸来。就在这一瞬间，保尔好像被一阵风刮倒似的，跳下马来，喊道：“阿尔焦姆，哥哥！”

    满身油垢的火车司机立即放下油壶，像大熊一样，抱住年轻的红军战士。

    “保尔！小鬼！原来是你呀！”阿尔焦姆这样喊着，简直不敢相信自己的眼睛。

    铁甲列车指挥员用惊奇的目光看着这个场面。车上的炮兵战士都笑了起来。

    “看见没有，兄弟俩喜相逢了。”

    八月十九日，在利沃夫地区的一次战斗中，保尔丢掉了军帽。他勒住马，但是前面的几个骑兵连已经冲进了波军的散兵线。杰米多夫从洼地的灌木丛中飞驰出来，向河岸冲去，一路上高喊：“师长牺牲了！”

    保尔哆嗦了一下。列图诺夫，他的英勇的师长，一个具有大无畏精神的好同志，竟牺牲了。一种疯狂的愤怒攫住了保尔的心。

    他使劲用马刀背拍了一下已经十分疲惫、满嘴是血的战马格涅多克，向正在厮杀的、人群最密的地方冲了过去。

    “砍死这帮畜生！砍死他们！砍死这帮波兰贵族！他们杀死了列图诺夫。”盛怒之下，他扬起马刀，连看也不看，向一个穿绿军服的人劈下去。全连战士个个怒火中烧，誓为师长复仇，把一个排的波军全砍死了。

    他们追击逃敌，到了一片开阔地，这时候波军的大炮向他们开火了。

    一团绿火像镁光一样，在保尔眼前闪了一下，耳边响起了一声巨雷，烧红的铁片灼伤了他的头。大地可怕地、不可思议地旋转起来，向一边翻过去。

    保尔像一根稻草似的，被甩出了马鞍，翻过马头，沉重地摔在地上。

    黑夜立刻降临了。


第一部·第九章

第一部·第九章

    章鱼的一只眼睛，鼓鼓的，有猫头大小，周围是暗红色，中间发绿，这只眼睛在闪闪发亮。章鱼的几十条长长的腕足，像一团小蛇似的，蜿蜒地蠕动着，上面的鳞发出讨厌的沙沙声。章鱼在游动。他看见章鱼差不多就贴着自己的眼睛。那些腕足在他身上爬着，它们是冰凉的，像荨麻一样刺人。章鱼伸出的刺针如同水蛭，死叮在他的头上，一下一下地收缩，吮吸着他的血液。他感到他的血液正从自己身上流到已经膨胀起来的章鱼体内去。刺针就这样吸个不停。他头上被叮的地方，疼得难以忍受。

    从很远很远的一个地方，传来了说话的声音：“现在他的脉搏怎么样？”

    有个女人声音更轻地回答：“脉搏一百三十八，体温三十九度五。一直昏迷，说胡话。”

    章鱼消失了，但是被它叮过的地方还很疼。保尔觉得有人把手指按在他的手腕上。他想睁开眼睛，但是眼皮很重，怎么也抬不起来。为什么这样热呢？大概是妈把炉子烧得太旺了。又有人在什么地方说话了：“脉搏现在是一百二十二。”

    他竭力想抬起眼皮。可是，心里像有一团火，热得喘不上气来。

    想喝水，多么想喝水呀！他恨不得马上就爬起来，喝个够。那为什么又起不来呢？他刚想挪动一下身子，但是，立刻觉得身体是别人的，不是自己的，根本不听使唤。妈马上会拿水来的。他要对她说：“我要喝水。”在他旁边，有个什么东西在动。是不是章鱼又来了？就是它，看它那只红色的眼睛……

    远处又传来了轻轻的说话声：“弗罗霞，拿点水来！”

    “这是谁的名字呢？”保尔竭力在回想，但是一动脑子，便跌进了黑暗的深渊。他从那深渊里浮上来，又想起：“我要喝水。”

    他又听到了说话的声音：“他好像有点苏醒了。”

    接着，那温和的声音显得更近、更清晰了：“伤员同志，您要喝水吗？”

    “我怎么是伤员呢？也许不是跟我说的吧？对了，我不是得了伤寒吗！怪不得叫我伤员呢！”于是，他第三次试着睁开眼睛，这回终于成功了。从睁开的小缝里，他最先看到的是他面前有一个红色的球，但是，这个球又让一个黑糊糊的东西挡住了。这个黑糊糊的东西向他弯下来，于是，他的嘴唇触到了玻璃杯口和甘露般的液体。心头的那团火逐渐熄灭了。

    他心满意足地低声说：“现在可真舒服。”

    “伤员同志，您看得见我吗？”

    这问话就是向他弯下来的那个黑糊糊的东西发出来的。

    这时，他又要昏睡了，不过还来得及回答一句：“看不见，但是能听见……”

    “谁能想到他还会活过来呢？可是您看，他到底挣扎着活过来了。多么顽强的生命力啊。尼娜·弗拉基米罗夫娜，您真可以骄傲。这完全是因为您护理得好。”

    一个女人的声音非常激动地回答：“啊，我太高兴了！”

    昏迷了十三天之后，保尔终于恢复了知觉。

    他那年轻的身体不肯死去，精力在慢慢恢复。这是他第二次获得生命，什么东西都像是很新鲜，很不平常。只是他的头固定在石膏箱里，沉甸甸的，他也根本没有力量移动一下。不过身体的感觉已经恢复，手指能屈能伸了。

    一间四四方方的小屋里，陆军医院的见习医生尼娜·弗拉基米罗夫娜正坐在小桌子后边，翻看她那本厚厚的淡紫色封面的笔记本。里面是她用纤巧的斜体字写的日记：

    1920年8月26日

    今天从救护列车上给我们送来一批重伤员。一个头部受重伤的红军战士被安置在病室角上靠窗的病床上。他只有十七岁。我收到一个口袋，里面除了病历，还有从他衣袋里找出来的几份证件。他叫保尔·安德列耶维奇·柯察金。

    证件有：一个磨破的乌克兰共产主义青年团第九六七一号团证，上面记载的入团时间是一九一九年；一个弄破的红军战士证；还有一张摘抄的团部嘉奖令，上面写的是：对英勇完成侦察任务的红军战士柯察金予以嘉奖。

    此外，还有一张看来是他亲笔写的条子：

    如果我牺牲了，请同志们通知我的家属：舍佩托夫卡市铁路机车库钳工阿尔焦姆·柯察金。

    这个伤员从八月十九日被弹片打伤以后，一直处于昏迷状态。明天阿纳托利·斯捷潘诺维奇要给他做检查。

    8月27日

    今天检查了柯察金的伤势。伤口很深，颅骨被打穿，头部右侧麻痹。右眼出血，眼睛肿胀。

    阿纳托利·斯捷潘诺维奇打算摘除他的右眼，以免发炎，不过我劝他，只要还有希望消肿，就先不要做这个手术。他同意了。

    我的主张完全是从审美观点出发的。如果这个年轻人能活过来，为什么要摘除一只眼睛，让他破相呢？

    他一直说胡话，折腾得很厉害，身边必须经常有人护理。

    我在他身上花了很多时间。他这样年轻，我很可怜他。只要力所能及，我一定要把他从死神手里夺过来。

    昨天下班后，我在病房里又呆了几个小时。他的伤势最重。我注意听他在昏迷中说些什么。有时候他说胡话就像讲故事一样。我从中知道了他生活中的许多事情。不过，有时候他骂人骂得很凶。这些骂人话都是不堪入耳的。我听了之后，不知道为什么感到很难过。阿纳托利·斯捷潘诺维奇说他救不活了。这老头生气地咕哝说：“我真不懂，他差不多还是一个孩子，部队怎么能收他呢？真是岂有此理。”

    8月30日

    柯察金仍然没有恢复知觉。现在他躺在那间专门病室里，那里都是一些快要死的病人。护理员弗罗霞寸步不离地守在他身旁。原来她认识他。很久以前，他们在一起做过工。她对这个伤员是多么体贴入微呀！现在连我也觉得，他已经没有什么希望了。

    9月2日

    现在是夜里十一点。今天简直是我的节日。我负责的伤员柯察金恢复了知觉，他活过来了。危险期已经过去了。这两天我一直没有回家。

    又有一个伤员救活了，现在我的愉快心情是难以形容的。

    我们病房里又可以少死一个人。在我个人的繁忙工作中，最愉快的事莫过于看到病人恢复了健康。他们总是像小孩子那样依恋着我。

    他们对朋友真挚而淳朴，所以当我们分别的时候，有时我甚至掉了眼泪。这未免有些可笑，然而却是事实。

    9月10日

    今天我替柯察金写了第一封家信。他说他受了点轻伤，很快就会治好，然后一定回家去看看；实际上他流了很多血，脸色像纸一样苍白，身体还很虚弱。

    9月14日

    柯察金第一次微笑了。他笑得很动人。平时他很严肃，这和他的年龄很不相称。他的身体在复原，速度快得惊人。他和弗罗霞是老朋友。我常常看见她坐在他的病床旁边。看来，她把我的情况都讲给他听了，不用说，是过分地夸奖了我，所以我每次进屋，他总是对我微微一笑。昨天他问我：“大夫，您手上怎么紫一块青一块的？”

    我没有告诉他，这是他在昏迷中狠命攥住我的手留下的伤痕。

    9月17日

    柯察金额上的伤口看样子好多了。换药的时候，他那种非凡的毅力真叫我们这些医生吃惊。

    一般人在这种情况下总要不断地呻吟，发脾气，可是他却一声不吭。给他伤口上碘酒的时候，他把身子挺得像根绷紧了的弦。他常常疼得失去知觉，但是从来没有哼过一声。

    现在大家都知道：要是柯察金也呻吟起来，那就是说他昏迷了。他这种顽强精神是从哪里来的呢？我真不明白。

    9月21日

    今天柯察金坐着轮椅，第一次被推到医院宽敞的阳台上。

    在他看着花园、贪婪地呼吸着新鲜空气的时候，他是一副什么样的神情啊！他的脸上缠着绷带，只露出一只眼睛。这只眼睛闪闪发亮，不停地转动着，观察着周围的一切，就像是第一次看到这个世界似的。

    9月26日

    今天有人叫我到楼下的接待室去，那里有两个姑娘等着我。其中一个长得很漂亮。她们要看柯察金。她们的名字是冬妮亚·图曼诺娃和塔季亚娜·布拉诺夫斯卡娅。冬妮亚这个名字我知道，因为柯察金说胡话的时候多次提到过她。我允许她们进去看他。

    10月8日

    柯察金第一次不用别人搀扶在花园里散步了。他老向我打听，什么时候可以出院。我告诉他快了。每到探病的日子，那两个姑娘就来看他。现在我才明白，他为什么一直没有呻吟，而且从来也不呻吟。我问他原因，他说：“您读一读《牛虻》就明白了。”

    10月14日

    柯察金出院了。我们十分亲切地互相道别。他眼睛上的绷带已经去掉，只是前额还包扎着。那只眼睛是失明了，不过从外表上看不出来。同这么好的同志分手，我感到十分难过。

    向来就是这样：病人好了，就离开我们走了，而且希望不再回来见我们。临别的时候，柯察金说：“还不如左眼瞎了呢，现在我怎么打枪呀？”

    他仍然一心想着前线。

    保尔出院之后，起初就住在冬妮亚寄宿的布拉诺夫斯基家里。

    他立刻试着吸引冬妮亚参加社会活动。他邀请冬妮亚参加城里共青团的会议。冬妮亚同意了。但是，当她换完衣服走出房间的时候，保尔却紧咬着下嘴唇。她打扮得那样漂亮，那样别出心裁，保尔都没法带她到自己的伙伴们那里去了。

    于是他们之间发生了第一次冲突。保尔问她，为什么要这样打扮，她生气了，说：“我从来就不喜欢跟别人一个样子；要是你不便带我去，我就不去好了。”

    那天，在俱乐部里，大家都穿着退色的旧衣服，唯独冬妮亚打扮得花枝招展。保尔看在眼里，觉得很不痛快。同志们都把她看做外人，她也觉察到了，就用轻蔑的、挑衅的目光看着大家。

    货运码头的共青团书记潘克拉托夫，一个宽肩膀、穿粗帆布衬衣的装卸工，把保尔叫到一边，不客气地看了看他，又瞟了冬妮亚一眼，问：“那位漂亮小姐是你带来的吗？”

    “是我。”保尔生硬地回答。

    “哦……”潘克拉托夫拖长声音说。“可是她那副打扮不像是咱们的人，倒像资产阶级小姐。怎么能让她进来？”

    保尔的太阳穴怦怦地跳起来。

    “她是我的朋友，我才带她来的。懂吗？她并不是咱们的对头，要说穿戴吗，确实是有点问题，不过，总不能单凭穿戴衡量人吧。什么人能带到这儿来，我也懂，用不着你来挑毛病，同志。”

    他本来还想顶撞他两句，但是忍住了，因为他知道潘克拉托夫讲的实际上是大家的意见。这样一来，他一肚子气就都转移到冬妮亚身上去了。

    “我早就跟她说了！干吗要出这个风头？”

    这天晚上他俩的友谊开始出现了裂痕。保尔怀着痛苦和惊讶的心情看到，那一向似乎是很牢固的友谊在逐渐破裂。

    又过去了几天。每一次会面，每一次谈话，都使他们的关系更加疏远，更加不愉快。保尔对冬妮亚的那种庸俗的个人主义愈来愈不能容忍了。

    他们两个人都很清楚，感情的最后破裂已经是不可避免的了。

    这一天，他们来到黄叶满地的库佩切斯基公园，准备作最后一次谈话。他们站在陡岸上的栏杆旁边；第聂伯河从下面滚滚流过，闪着灰暗的光；一艘拖轮用轮翼疲倦地拍打着水面，拽着两只大肚子驳船，慢腾腾地从巨大的桥孔里钻出来，逆流而上。落日的余辉给特鲁哈诺夫岛涂上了一层金黄色，房屋的玻璃也被它照得火一样通红。

    冬妮亚望着金黄色的余辉，忧伤地说：“难道咱们的友谊真的要像这落日，就这样完了吗？”

    保尔目不转睛地看着她；他紧皱着眉头，低声说：“冬妮亚，这件事咱们已经谈过了。不用说你也知道，我原来是爱你的，就是现在，我对你的爱情也还可以恢复，不过，你必须跟我们站在一起。我已经不是从前的那个保夫鲁沙了。那时候我可以为了你的眼睛，从悬崖上跳下去，回想起来，真是惭愧。现在我说什么也不会跳。拿生命冒险是可以的，但不是为了姑娘的眼睛，而应该是为了别的，为了伟大的事业。如果你认为，我首先应该属于你，其次才属于党，那么，我绝不会成为你的好丈夫。因为我首先是属于党的，其次才能属于你和其他亲人。”

    冬妮亚悲伤地凝视着蓝色的河水，两眼噙着泪水。

    保尔从侧面注视着她那熟悉的脸庞和栗色的浓发。过去，这个姑娘对他来说，曾经是那样可爱可亲，此刻他不禁对她产生了一种怜惜之情。

    他小心地把手放在她的肩膀上。

    “把扯你后腿的那些东西统统扔掉，站到我们一边来吧。

    咱们一道去消灭财主老爷们。我们队伍里有许多优秀的姑娘，她们跟我们一起肩负着残酷斗争的全部重担，跟我们一起忍受着种种艰难困苦。她们的文化水平也许不如你高，但是你到底为什么不愿意跟我们在一起呢？你说，丘扎宁曾经想用暴力污辱你，但是他是红军中的败类，不是一个战士。你又说，我的同志们对你不友好，可是，那天你为什么要那样打扮，像去参加资本家的舞会一样呢？你会说：我不愿意跟他们一样，穿上肮脏的军便服。这是虚荣心害了你。你有勇气爱上一个工人，却不爱工人阶级的理想。跟你分开，我是感到遗憾的，我希望你能给我留下美好的印象。”

    他不再说下去了。

    第二天，保尔在街上看见一张布告，下面的署名是省肃反委员会主席费奥多尔·朱赫来。他的心跳起来了。他去找这个老水兵，但是卫兵不让他进去。他软磨硬泡，弄得卫兵差点把他抓起来。费了好大劲，最后他总算见到了朱赫来。

    他们两个人对这次会面都很高兴。朱赫来的一只胳膊已经给炮弹炸掉了。他们马上就把工作谈妥了。朱赫来说：“你既然不能上前线，就在这儿跟我一起搞肃反工作吧。明天你就来上班。”

    同波兰白军的战争结束了。红军几乎已经打到华沙城下，只是因为远离后方基地，得不到人力和物力的补充，没能攻破波军的最后防线，就撤了回来。波兰人把红军的这次撤退叫做“维斯瓦河上的奇迹”。这样一来，地主老爷的白色波兰又存在下来了，建立波兰苏维埃社会主义共和国的理想暂时没有能够实现。

    到处是血迹的国家需要休息一下。

    保尔没有回家去探望亲人，因为舍佩托夫卡又被波兰白军占领了，目前正是双方战线分界的地方。和平谈判正在进行。保尔日日夜夜都在肃反委员会工作，执行各种任务。他就住在朱赫来的房间里。听说舍佩托夫卡被波兰人占领了，他发起愁来。

    “怎么办呢，费奥多尔，要是就这么讲和了，我母亲不就划到外国去了吗？”

    朱赫来安慰他说：“边界大概会沿哥伦河划分，舍佩托夫卡还在咱们这一边。咱们很快就会知道的。”

    许多师团都从波兰前线调往南方。因为正当苏维埃共和国把全部力量集中在波兰前线的时候，弗兰格尔利用这个机会，从克里木半岛的巢穴里爬了出来，沿第聂伯河北上，逼近叶卡捷琳诺斯拉夫省。

    现在同波兰的战争已经结束，国家就把军队调到克里木半岛去捣毁这个反革命的最后巢穴。

    满载士兵、车辆、行军灶和大炮的军用列车，经过基辅向南开去。铁路肃反委员会的工作忙得不可开交。许多列车源源不断地开来，经常造成堵塞，各个车站都挤得水泄不通，往往因为腾不出线路而使整个交通中断。收报机不断收到最后通牒式的电报，命令给某某师让路。打满密码的小纸带没完没了地从收报机里爬出来，电文一律都是：“十万火急……”而且，几乎每封电报都警告说，违令者交革命军事法庭，依法制裁。

    铁路肃反委员会就是负责处理这种“堵塞”的机构。

    各个部队的指挥员都闯进来，挥动着手枪，要求根据司令员的某某号电令，立即发走他们的列车。

    如果说这个办不到，他们连听都不愿意听，都说：“你豁出命来，也要先把我的车发走！”接着便是一场可怕的争吵。

    遇到特别复杂的情况，就赶紧把朱赫来请来。于是，正吵得不可开交，眼看要开枪动武的双方，马上就平静下来。

    朱赫来那钢铁般的身躯，沉着冷静的态度，强硬的不容反驳的语气，总能迫使他们把已经拔出来的手枪插回枪套里去。

    保尔经常头疼得像针扎一样，但是还得到站台上去。肃反委员会的工作损害着他的神经。

    有一天，保尔突然在一节装满弹药箱的敞车上，看见了谢廖沙·勃鲁扎克。谢廖沙从敞车上跳下来，扑到他身上，差一点把他撞倒。他紧紧抱住保尔，说：“保尔，你这鬼家伙！我一下就认出你来了。”

    两个朋友都不知道问对方些什么，自己讲些什么才好。他们分别之后，经历过多少事情啊！他们相互问长问短，还没等对方回答，自己就又讲开了。他们连汽笛声都没有听到，直到车轮开始慢慢转动了，才把互相拥抱着的胳膊松开。

    有什么办法呢？刚刚会面，又要分别了。火车在加速。谢廖沙怕误了车，最后向他的朋友喊了一句什么，就沿着站台跑去。一节加温车厢的门敞开着，他一把抓住门把手，马上有几只手拽住他，把他拉进了车厢。保尔站在那里目送着远去的列车，直到这时他才想起来，谢廖沙还不知道瓦莉亚已经牺牲的消息。谢廖沙一直没有回过故乡，而保尔又根本没有想到会同他见面，惊喜之下，竟忘了把这件事告诉他。

    “他不知道也好，免得一路上难受。”保尔这样想。他万万没有想到，这竟是他们俩最后的一次会面。谢廖沙这时候正站在车顶上，用胸膛迎着秋风，他也没有想到，死神正在前面等着他。

    “坐下吧，谢廖沙。”军大衣背上烧了个窟窿的红军战士多罗申科劝他说。

    “没关系，我跟风是好朋友，吹一吹更痛快。”谢廖沙笑着回答。

    一星期之后，第一次投入战斗，他就在秋天的乌克兰原野上牺牲了。

    从远处飞来一颗流弹，打中了他。他哆嗦了一下，向前迈进一步，胸口火辣辣地疼痛。他没有喊叫，身子轻轻一晃，张开两臂又合抱起来，紧紧地捂住胸口，然后弯下腰，像要跳跃的样子，僵硬的身体一下子就摔倒在地上了。那双蓝色的眼睛一动不动地凝视着一望无际的原野。

    肃反委员会的工作十分紧张，保尔本来就没有完全复原，现在健康状况又恶化了。受伤后留下的头疼病经常发作，有一次，他连熬了两个通宵，终于失去了知觉。

    过后，他去找朱赫来。

    “费奥多尔，我想调动一下工作，你看合适不？我很想到铁路工厂搞我的本行去。我总觉得这儿的工作我干不了。医务委员会跟我说，我不适合在部队工作，可是这儿的工作比前线还紧张。这两天肃清苏特里匪帮，简直把我累垮了。我得暂时摆脱这种动刀动枪的工作。费奥多尔，你知道，我现在连站都站不稳，哪能做好肃反工作呢？”

    朱赫来关切地看了看他，说：“是啊，你的气色很难看，早就该解除你的工作了，都怪我照顾得不周到。”

    这次谈话之后，保尔带着介绍信到团省委去了。介绍信上说，请团省委另行分配他的工作。

    一个故意把鸭舌帽拉到鼻梁上的调皮小伙子，看了看介绍信，开心地向保尔挤了一下眼睛，说：“从肃反委员会来的吗？那可是个好地方。好吧，我们马上就给你找个工作。这儿正缺人呢。把你分配到哪儿去呢？省粮食委员会行吗？不去？那就算了。那么，码头上的宣传站去不去？也不去？哟，那你可就错了。那个地方多好啊，头等口粮。”

    保尔打断他的话，说：“我想到铁路上去，给我分铁路工厂去吧。”

    那个小伙子惊异地看了看他，说：“到铁路工厂去？这个……那儿可不需要人。这么办吧，你去找乌斯季诺维奇同志，让她给你找个地方吧。”

    保尔同那个皮肤黝黑的姑娘乌斯季诺维奇谈了不一会儿，就谈妥了：他到铁路工厂去担任不脱产的共青团书记。

    就在这个时候，在克里木的大门旁边，在这个半岛通往大陆的狭小的喉管上，也就是在从前克里木鞑靼人同扎波罗什哥萨克分界的那个地方，白匪军重建了一座碉堡林立、戒备森严的要塞——佩列科普。

    注定要灭亡的旧世界的残渣余孽，从全国各地逃到克里木半岛来，他们自以为躲在佩列科普后面绝对安全，便整天沉湎在花天酒地之中。

    在一个风雨交加的秋夜，数万名劳动人民的子弟兵，跳进了冰冷的湖水，涉渡锡瓦什湖，从背后去袭击龟缩在坚固工事里的敌人。带领他们的是英名盖世的卡托夫斯基和布柳赫尔同志。数万名战士跟随着两位将领无畏地前进，去砸烂最后一条毒蛇的头，这条蛇身子盘踞在克里木半岛，毒舌却伸到了琼加尔近旁。伊万·扎尔基就是这些子弟兵中的一个，他小心翼翼地把机枪顶在头上，在水中前进。

    天刚蒙蒙亮，佩列科普像捅开的蜂窝一样乱成了一团，几千名红军战士，越过层层障碍物，从正面猛冲上去。与此同时，在白匪后方，涉渡锡瓦什湖的红军先头部队，也在利托夫斯基半岛登岸了。扎尔基就是最先爬上石岸的战士中的一个。

    空前激烈的血战开始了。白军的骑兵像一群狂暴的野兽，向爬上岸的红军战士猛扑过来。扎尔基的机枪不停地喷射着死亡，成堆的敌人和马匹在密集的弹雨中倒了下去。扎尔基用飞快的速度一个接一个地换着子弹盘。

    几百门大炮在佩列科普轰鸣着。大地似乎崩坍了，陷进了无底的深渊。成千颗炮弹发出刺耳的呼啸声，穿梭般地在空中飞来飞去，爆裂成无数碎片，向四周散布着死亡。大地被炸得开了花，泥土翻到半空中，团团黑色的烟尘遮住了太阳。

    毒蛇的头终于被砸碎了。红色的怒潮涌进了克里木，骑兵第一集团军的各师冲进了克里木，在这最后一次的攻击中，他们杀得敌军失魂丧胆。惊慌失措的白卫军争先恐后地挤上汽船，向海外逃遁。

    苏维埃共和国颁发了金质的红旗勋章。勋章佩戴在战士们褴褛的制服上，佩戴在心脏跳动的地方。机枪手、共青团员伊万·扎尔基也荣获了这种奖赏。

    对波兰的和约签订了。正像朱赫来预料的那样，舍佩托夫卡仍然属于苏维埃乌克兰，分界线划在离这座小城三十五公里的一条河上。一九二○年十二月，在一个值得纪念的早晨，保尔乘火车回到了他熟悉的故乡。

    他踏上铺着白雪的站台，瞥了一眼“舍佩托夫卡车站”的牌子，立刻拐向左边，朝机车库走去。他去找阿尔焦姆，但是阿尔焦姆不在。于是，他裹紧军大衣，快步穿过树林，朝城里走去。

    玛丽亚·雅科夫列夫娜听到敲门声，转过身来，喊了一声“请进！”一个满身雪花的人走了进来。她立刻就认出了自己可爱的儿子。她两手捂住心口，高兴得连话都说不出来了。

    她把自己瘦小的身体紧紧地贴在儿子的胸前，不停地吻着儿子的脸，流下了幸福的热泪。

    保尔也紧紧地拥抱着母亲，看着她那因为忧愁和期待而消瘦了的、满是皱纹的脸。他一句话也没有说，等着她平静下来。

    这位受尽苦难的女人，现在眼睛里又闪起了幸福的光芒。

    在儿子回来以后的这些天里，她跟他谈多久也谈不完，看他多久也看不够，她真没有想到还能看到他。又过了两三天，阿尔焦姆半夜里也背着行军袋闯进了这间小屋。这时候，她喜上加喜，那股高兴劲就更没法说了。

    柯察金家的小房子里，一家人又团聚了。兄弟俩经历过千辛万苦和严峻的考验，都平安地回来了……

    “往后，你们俩打算怎么办呢？”玛丽亚·雅科夫列夫娜问。

    “还是干我的钳工去，妈。”阿尔焦姆回答。

    保尔呢，他在家里住了两个星期，又回到了基辅，因为那里的工作正在等着他。

    共青团铁路区委员会调来一位新书记，他就是伊万·扎尔基。保尔是在书记办公室见到他的。首先映入眼帘的是他的勋章。对这次见面，保尔一开头说不上心头是什么滋味，内心深处多少有些妒忌。扎尔基是红军的英雄。正是他，乌曼战斗一打响，就以英勇善战、出色完成战斗任务而著称，是部队里数一数二的人物。如今扎尔基成了区委书记，恰好是他保尔的顶头上司。

    扎尔基把保尔当作老朋友，友好地接待了他。保尔对一闪而过的妒意感到惭愧，也热情地同扎尔基打了招呼。

    他们一起工作很顺手，成了大家都知道的知心朋友。在共青团省代表会议上，铁路区委有两个人当选为省委委员——保尔和扎尔基。保尔从工厂领到一小间住房，四个人搬了进来，除保尔外，还有扎尔基、厂团支部宣传鼓动员斯塔罗沃伊和团支部委员兹瓦宁，组成了一个公社。他们整天忙于工作，总要到深夜才回到家中。

    党要实行新政策的消息传到了共青团省委，不过，起初只是一些零碎的、不成形的说法。过了几天，在第一次学习研讨政策提纲的会上出现了分歧。保尔不完全理解提纲的精神实质。他离开会场的时候心里沉甸甸的，想不通。他在铸造车间遇到杜达尔科夫，一个矮墩墩的工长，共产党员。杜达尔科夫脸朝亮光向保尔眨了眨白不呲咧的眼睛，叫住了他，说：“这到底是怎么回事？真的要让资本家东山再起？听说还要开商店，大做买卖。这倒好，打呀打呀，打到最后，一切照旧。”

    保尔没有答理他，可心头的疑虑却越来越重了。

    不知不觉中他站到了党的对立面，而一旦卷入反党活动，他便表现得十分激烈。他在共青团省委全会上的第一次发言激起了争论的巨浪。会场上马上形成了少数派和多数派。接下来是痛苦的日日夜夜。整个党组织、团组织，辩论争吵到了白热化的程度。保尔和他的同伙们的死硬立场在省委内造成了一种令人窒息的气氛。

    共青团省委书记阿基姆身板结实，高额头，浑身充满活力，政治上也很成熟，他同丽达·乌斯季诺维奇一起找保尔和观点同他相同的人个别谈心，解决他们的问题，但是毫无结果。保尔开门见山，粗鲁而又直截了当地说：“你回答我，阿基姆，资产阶级又有了生存的权利。我弄不清那些高深的理论。我只知道一点：新经济政策是对我们事业的背叛。我们过去进行斗争，可不是为了这个目的，我们工人不同意这么做，要尽全力来反对这种做法。你们大概甘愿给资产阶级当奴才吧？那就悉听尊便。”

    阿基姆火冒三丈。

    “保尔，你脑子开开窍，你都说了些什么话？你是在侮辱整个党，诽谤党。你得的是狂热病，还固执己见，不想弄明白简单的道理。要是继续执行战时共产主义政策，我们就是葬送革命，就会给反革命分子以可乘之机，发动农民来反对我们。你不想理解这一点。既然你不打算用布尔什维克的方式来探讨解决问题，反而以斗争相威胁，那我们只好奉陪了。”

    两个人分别的时候，已反目成仇。

    在全区党员大会上，从中央跑来的工人反对派代表发表演说，遭到了多数与会者的痛斥，接着，保尔上台发言，以不可容忍的激烈言辞指责党背叛了革命事业。

    第二天，团省委召开紧急全会，决定将保尔和另四名同志开除出省委会。保尔同扎尔基不说话，他们属于两个不同的营垒。保尔在团支部拥有多数，他们在支部会上狠狠整了扎尔基一顿。斗争深入了，结果保尔被开除出区委会，被撤销支部书记职务。此举引起轩然大波，有二十来个人交出团证，宣布退团。最后，保尔和他的同伴被开除出团。

    保尔苦恼的日子从此开始了，这是他一生中最黯淡无光的日子。

    扎尔基离开公社走了。脱离了生活常规的保尔心情压抑，站在车站的天桥上，无神的目光望着下面来来往往的机车和车辆，却什么都看不见。

    有人拍了拍他的肩膀。这是一个叫奥列什尼科夫的共青团员，满脸雀斑和疙疸，善于钻营，又自命不凡。保尔过去就不喜欢他。他是砖瓦厂的团支部书记。

    “怎么，把你给开除了？”他问，两只白不呲咧的眼睛在保尔脸上扫来扫去。

    “是。”保尔简单地回答说。

    “我多次说过，”奥列什尼科夫迫不及待地接上去。“你图个什么呢？遍地都是犹太佬，他们往哪儿都钻，到处都要他们发号施令。他们才巴不得修个商亭呢。上前线打仗是你的事，他们却稳稳当当坐在家里。现在反倒把你给开除了。”他不屑地冷笑了一声。

    保尔用充满仇恨的目光瞧着他，预感到要出点乱子。他控制不住自己，劈手揪住奥列什尼科夫的胸脯，怒不可遏地晃来晃去，晃得他东倒西歪。

    “你这个白卫分子的鬼魂，卑鄙的妓女，你扯什么淡？你是跟谁讲这些屁话，你这个骨子里的富农？混蛋，我们城里被白军枪毙的布尔什维克，一多半都是犹太工人，你知不知道？你呀，哼！你跟谁说话？你也是反对派一伙的？这帮混蛋都该枪毙。”

    奥列什尼科夫挣脱出来，没命似的跑下阶梯。保尔恶狠狠地望着他的背影。“瞧，都是些什么人赞成我们的观点！”

    歌剧院里挤满了人。人们一小股一小股从各个入口走进大厅和上面的楼层。全市党团组织的联席会议要在这里举行，对党内斗争进行总结。

    剧院的休息室里，大厅的过道上，大家交谈的话题是今天有一批工人反对派的成员要回到党的队伍里来。前排坐着朱赫来、丽达和扎尔基，他们也在议论这个问题。丽达回答扎尔基说：“他们会回来的。朱赫来说，已经出现转机。省委决定，只要他们检讨了错误，愿意回来，我们欢迎所有的人归队，要创造一种同志式的气氛，并且打算在即将召开的省代表大会上吸收柯察金同志参加省委，以此表示党对归队同志的真诚是信任的。我现在很激动，期待着这一刻的到来。”

    会议主席摇了好一会儿铃，会场静下来以后，他说：“刚才省党委做了报告，现在由共青团里反对派的代表发言。首先发言的是柯察金同志。”

    后排站起一个人，身穿保护色军便服，快步从台阶跑上讲台。他仰起头，走到台口栏杆跟前，用手摸了摸前额，仿佛在回忆什么东西，又固执地晃了晃长着鬈发的脑袋，两只手牢牢扶住栏杆。

    保尔看见剧场里人坐得满登登的，他觉得几千双眼睛都在注视着他，宽敞的大厅和五个楼层都静悄悄地在盼望着。

    有几秒钟的工夫，他默默地站着，努力控制自己的情绪。

    他太激动了，一时不知从何说起。

    离讲台不远的前排，在丽达旁边的椅子上，坐着肃反委员会主席朱赫来。他的块头可真算得是庞然大物。他正用殷切的目光望着保尔，突然微微一笑，这笑容是严峻的，又包含着鼓励。这么一副魁伟的身板，上衣的一只袖子却空空如也，因为毫无用处而塞进了口袋里。看到这幅情景，真让人心里沉甸甸的。朱赫来上衣的左口袋上，有一枚四周深红色的椭圆形红旗勋章在闪亮。

    保尔把目光从前排移开。大家都在等他，他总得开口。他以临战的姿态调动起全身的精力，响亮地对整个大厅说：“同志们！”他心里涌起了波涛，感到浑身热辣辣的，又似乎大厅里点亮了千百盏吊灯，光芒烧灼着他的身体。他那热烈的话语，犹如厮杀的喊声，在大厅里震荡。话语传到数千听众的耳朵里，他们也随之激动起来。这青春的、激越的、热情洋溢的声音迸发出众多火花，飞溅到圆形屋顶下面的最高楼层的最远位子上。

    “我今天想讲一讲过去。你们期待着我，我要讲一讲。我知道，我的话会使有些人心神不宁，可这大概不能叫政治宣传，这是发自内心的声音，是我以及我现在代表的所有人的心声。我想讲讲我们的生活，讲讲那一把革命的烈火，它像巨大炉膛里的煤炭，把我们点燃，使我们燃烧。我们的国家靠这烈火生存，我们的共和国靠这烈火取得了胜利。我们靠这烈火，用我们的鲜血，击溃并消灭了敌人的乌合之众。我们年轻一代和你们一起，被这烈火席卷着，去经风雨，见世面，并且更新了大地。我们一道在我们伟大的、举世无双的、钢铁般的党的旗帜下进行了坚苦卓绝的战斗。两代人，父辈和子辈，一起战死在疆场。现在，两辈人又一起来到了这里。你们期待着我们，而我们作为你们的战友，竟制造动乱来反对自己的阶级，反对自己的党，破坏党的钢铁纪律，犯下了滔天罪行。你们是想得到答案吧？我们正是如此被党赶出自己的营垒，赶到人类生活的后方，赶到偏僻的荒漠去的。

    “同志们，怎么会有这样的事——我们经过革命烈火的考验，却走到了背叛革命的边缘？这事怎么发生的呢？你们都清楚我们同你们——党内多数派斗争的经过。我们这些人，在共和国最艰难的岁月里，也没有掉过队，怎么倒发动了暴乱？这究竟是怎么一回事呢？

    “我们过去所受的教育，只知道对资产阶级要怀有刻骨的仇恨，所以新经济政策一来，我们便认为是反革命。其实党向新经济政策的过渡，是无产阶级同资产阶级斗争的一种新形式，只是另一种形式，从另外的角度来进行斗争，可我们却把这种过渡看作是对阶级利益的背叛。而在老一辈布尔什维克近卫军中，有那么一些人，我们青年知道他们多年从事革命工作，我们曾跟随他们前进，认为他们是真正革命的布尔什维克，现在他们也起来反对党的决定，我们就更有恃无恐，执迷不悟。显然，单有热情，单有对革命的忠心是不够的，还要善于理解大规模斗争中极其复杂的策略和战略。并非任何时候正面进攻都是正确的，有时这样的进攻恰恰是对革命事业的背叛，应该这样认识问题，我们刚刚才弄明白这一点。我们的领袖列宁同志引导国家走上了一条新的道路，就连他的名字，他的教导，也没能使我们收敛一点，可见我们的头脑发昏到了什么程度。我们为花言巧语所蒙蔽，加入了工人反对派，自以为是在为真正的革命进行正义的斗争，在共青团里大肆活动，动员和纠集力量，反对党的路线。大家知道，经过激烈的较量之后，我们几个团省委委员被开除出省委。我们又把斗争的锋芒转移到各个区里。区委的斗争更为艰苦，但是也把我们击败了。于是我们又到各自的支部去占领阵地，并且把许多青年拉到我们这一边来。特别是我当书记的那个支部，拼命顽抗。末了，我们最后的几个据点也被粉碎了。

    “是的，同志们，这些日子对我们来说是沉痛的。一方面，问题弄不明白，脑子晕头转向，经常浮现出这样的想法：你这是在跟谁斗？另一方面，又把矛头指向自己的党。这确实非常痛苦。两面受到夹击，搞这种党内斗争会有什么结果？我回想起一次谈话，内心非常羞愧。朱赫来同志大概记得这次谈话。有一次，他在街上遇见我，叫我上车，到他那儿去。我当时正被斗争冲昏头脑，对他说：‘既然有人出卖革命，我们就要斗，必要的时候，不惜拿起武器。’朱赫来回答得很简单：‘那我们就把你们当作反革命，抓起来枪毙。留神点，保尔，你已经站在最后一级台阶上。再跨出一步，你就到街垒那边去了。’说这话的，是我最亲爱的人，是我的启蒙老师，是以自己的英勇无畏和坚强性格博得我深深敬重的人，是我在肃反委员会工作时的老首长。我没有忘记他说的话。当我们这些死硬派被开除出组织的时候，我们每一个人都明白了，什么叫政治上的死亡，是的，是死亡。因为离开了党，我们没法生存下去。我们以工人的诚朴，公开并且直截了当地对党说：‘请还给我们生命。’我们又重新回到了党的队伍里。这几个月里，我们明白了我们的错误。离开了党就没有我们的生命。这一点，我们每个人都清楚。没有比做一个战士更大的幸福，没有比意识到你是革命军队中的一员更值得骄傲的。我们永远不会再离开无产阶级起义的行列。没有什么宝贵的东西不能献给党。一切的一切——生命、家庭、个人幸福，我们都要献给我们伟大的党。党也对我们敞开大门，我们又回到了你们中间，回到了我们强大的家庭里。我们将和你们一道重建满目疮痍的、血迹斑斑的、贫穷饥饿的国家，重建用我们朋友和同志的鲜血喂养起来的国家。而已经过去的事件，将成为对我们坚定性的最后一次考验。

    “让生活长在，我们的双手将和千万双手一起，明天就开始修复我们被毁的家园。让生活长在，同志们！我们会重新建设一个世界！胸中有强大动力的人，难道会战败吗？我们一定胜利！”

    保尔哽住了，他浑身颤抖，走下了讲台。大厅轻轻晃动了一下，爆发出震耳欲聋的掌声，仿佛房基塌陷，四围的墙壁向大厅倾倒下来。呼喊的声浪从圆形屋顶奔腾而下，千百只手在挥舞，整个大厅如同滚开的水锅在沸腾。

    保尔看不清台阶，他向一个边门走去。血涌向头部。为了不跌倒，他抓住了侧面沉重的天鹅绒帷幕。一双手扶住了他，他感觉到被一个人紧紧搂住了。一个熟悉的声音面向着他悄声说：“保夫鲁沙，朋友，手伸给我，同志！我们牢固的友谊今后再也不会破裂了。”

    保尔头疼得要命，差点要失去知觉，但是他仍然聚集起力量，回答扎尔基说：“我们还要一道生活，伊万。一道大踏步前进。”

    他们的手紧握在一起，再也没有什么力量能把它们掰开。

    使他们团结起来的不单单是友谊……


第二部·第一章

第二部·第一章

    午夜。最后一辆电车早已拖着破旧的车厢回库了。淡淡的月光照着窗台，也照在床上，像是铺了一条浅蓝色的床单。

    房间的其他地方仍旧是黑糊糊的，只有墙角的桌子上点着台灯，射出一圈亮光。丽达低着头，在一本厚厚的笔记本上写日记。

    削得尖尖的铅笔迅速移动着：

    5月24日

    我又想把自己的一些印象记下来。前面又是一段空白，一个半月过去了，一个字也没有写，只好就这样空着了。

    哪里找得出时间来写日记呢？现在夜已深了，我才能坐下来写。一点睡意也没有。谢加尔同志就要调到中央委员会去工作。知道这个消息后，大家都很难过。他真是我们的好同志。现在我才体会到，他和大家的友谊是多么深厚，多么宝贵。谢加尔一走，辩证唯物主义学习小组自然就要散了。昨天我们在他那里一直待到深夜，检查了我们的“辅导对象”的学习成绩。共青团省委书记阿基姆也来了，还有那个令人讨厌的登记分配部部长图夫塔。这个万事通简直叫人受不了！谢加尔高兴极了，因为谈到党史的时候，他的学生柯察金把图夫塔驳得哑口无言。的确，这两个月的时间没有白费。既然学习效果这么好，付出的心血就不可惜了。听说朱赫来要调到军区特勤部去工作。为什么要调动，我不知道。

    谢加尔把他的学生交给了我。

    “您替我接着带下去吧，”他说。“不要半途而废。丽达，无论是您，还是他，都有值得互相学习的地方。这个年轻人还没有摆脱自发性。他还是凭着他那奔放的感情生活的，而这种旋风似的感情常常使他走弯路。丽达，根据我对您的了解，您会是他的一个最合适的指导员。我祝你成功。别忘了给我往莫斯科去信。”临别的时候，他对我这样说。

    团中央新委派的索洛缅卡区委书记扎尔基今天来了。在部队里我就认识他。

    明天德米特里·杜巴瓦带柯察金来学习。现在我把杜巴瓦描写一下。他中等身材，身强力壮，肌肉很发达。一九一八年入团，一九二○年入党。他是因为参加“工人反对派”而被开除出共青团省委的三个委员当中的一个。辅导他学习可真不容易。每天他都打乱计划，向我提出一大堆不着边际的问题。他同我的另一个学生奥莉加·尤列涅娃经常发生争执。

    第一次学习的那天晚上，他就把奥莉加从头到脚打量一番，说：“我说老太婆，你的军装不齐全。还缺皮裆马裤、马刺、布琼尼帽和马刀，就现在这样文不文武不武的，像什么样！”

    奥莉加也不示弱，我只好从中调解。杜巴瓦可能是柯察金的朋友。今天就写这些，该睡觉了。

    骄阳似火，烤得大地懒洋洋的。车站天桥的铁栏杆晒得滚烫。热得无精打采的人们慢腾腾地向上走着。这些人不是旅客，多半是从索洛缅卡铁路工人区到城里去的。

    保尔从天桥上边的台阶上看见了丽达。她已经先到了，正在下面看着从天桥上走下来的人群。

    保尔走到丽达旁边，离她还有两三步，就站住了。她没有发觉他。保尔怀着一种少有的好奇心观察她。丽达穿着一件条纹衬衫，下面是蓝布短裙，一件柔软的皮夹克搭在肩膀上。蓬松的头发衬托着她那晒得黝黑的脸庞。丽达站在那里，微微仰着头，强烈的阳光照得她眯起了眼睛。保尔还是第一次用这样的眼光观察他的这位朋友和老师，也是第一次突然意识到，丽达不仅是团省委的一名常委，而且……但是，他立即抓住了自己的“恶念”，责备这种念头很荒唐，于是赶紧招呼她：“我已经整整看了你一个钟头，你还没有看见我。该走了吧，火车已经进站了。”

    他们走到了通站台的通勤口。

    昨天，省委决定派丽达代表省委去出席一个县的团代表大会，让保尔协助她工作。他们今天必须乘车出发。这可不是一件容易的事。因为车次太少，发车的时候，车站就由掌握全权的五人小组控制。没有这个小组发的通行证，任何人都无权进站。所有的进出口全由这个小组派出的值勤队把守着。一列火车就是挤破车厢，也只能运走十分之一急着上路的旅客。谁也不愿意等下一趟车，因为行车时间没有准儿，说不定一等就是几天。几千个人都往检票口拥，都想冲过去，挤到眼巴巴等了很久的绿色车厢里去。这些日子，车站被围得水泄不通，到处是人，常常发生扭打的事。

    保尔和丽达挤来挤去，怎么也进不了站台。

    保尔对车站的情况很熟悉，知道所有的进出通道，他就领丽达从行李房进了站台。费了好大劲，总算挤到了四号车厢跟前。车门前乱哄哄地拥着一堆人，一个热得满头大汗的肃反工作人员拦住车门，上百次地重复着一句话：“不是跟你们说了吗？车厢里挤得满满的了。车厢的连接板上和车顶上不许站人，这是上头的命令。”

    人们发疯似的冲着他挤去，都把五人小组发的四号车厢乘车证伸到他鼻子跟前。每节车厢的门前都是这样，人们气势汹汹地咒骂着，喊叫着，往上挤。保尔看出来，照常规办事是根本上不了车的。但是，他们又非上去不可，否则，代表大会就不能按期召开了。

    他把丽达叫到一边，把自己的打算告诉了她：他先挤进车厢去，然后打开车窗，把她从窗口拉进去。不这样，就没有别的办法。

    “把你的皮夹克给我，它比什么证件都管用。”

    保尔拿过她的皮夹克穿上，又把手枪往夹克口袋里一插，故意让枪柄和枪穗露在外面。他把装食物的旅行袋放在丽达脚下，走到车门跟前，毫不客气地分开旅客，一只手抓住了车门把手。

    “喂，同志，往哪儿去？”

    保尔回头看了看那个矮墩墩的肃反工作人员。

    “我是军区特勤部的。现在要检查一下，车上的人是不是都有五人小组发的乘车证。”保尔煞有介事地说，他的口气不容许别人对他的权力有丝毫怀疑。

    那个工作人员看了看他口袋里的手枪，用袖口擦掉额上的汗珠，用无所谓的语调说：“好吧，你只要能挤进去，就检查好了。”

    保尔用胳膊、肩膀，甚至拳头给自己开路，拼命往里挤，有时抓住上层的铺位，把身子吊起来，从别人肩膀上爬过去。

    他受到了数不清的咒骂，不过总算挤到了车厢的中间。

    他从上面下来，一脚踩在一个胖女人的膝盖上，她冲着他骂起来：“你这个该死的，臭脚丫子往哪儿伸呀！”这女人像个大肉球，约摸有七普特［一普特等于16．38千克。——译者］，勉勉强强挤在下铺的边缘上，两条腿中间还夹着一只装黄油的铁桶。各式各样的铁桶、箱子、口袋、筐子塞满了所有的铺位。车厢里闷得使人喘不过气来。

    保尔没有理睬这个胖女人的咒骂，只是问她：“您的乘车证呢，公民？”

    “什么？”她对这个突然冒出来的检票员恶狠狠地反问了一句。

    一个贼眉鼠眼的家伙从上面的铺位上探出头来，扯着粗嗓子喊：“瓦西卡，这小子是个什么玩意儿？打发他滚远点！”

    一个人应声在保尔的头顶上出现了。看来这就是瓦西卡了。这小子又高又大，胸脯上全是毛，两只牛眼睛瞪着柯察金。

    “你缠着人家妇女干吗？用得着你查什么票？”

    旁边的铺位上耷拉下来八条腿。这些耷拉着腿的人勾肩搭背地坐在上面，起劲地嗑着葵花子。这些人显然是一帮合伙倒腾粮食的投机商，走南闯北，常在铁路上来往。现在保尔没有工夫理睬他们，先把丽达接上车来要紧。

    “这是谁的？”他指着车窗旁边的小木头箱子，问一个上了年纪的铁路工人。

    “是那个女人的。”老工人指了指两条穿褐色长筒袜的粗腿说。

    应该打开车窗，可是箱子碍事，又没有地方放。于是保尔把箱子抱起来，交给了它的主人。

    “请您先拿一下，公民，我要开窗子。”

    “你怎么乱动别人的东西！”保尔刚把箱子放到坐在上铺的塌鼻子女人的膝盖上，她就尖声叫了起来。

    “莫季卡，你看这个人在这儿胡闹什么呀？”她又转过脸来，向身旁的人求援。那个人没有动地方，用凉鞋对保尔背上踢了一脚，说：“喂，你这个癞皮狗！快给我滚蛋，要不我就揍死你。”

    保尔背上挨了这一脚，忍着没有做声。他咬紧嘴唇，打开了车窗。

    “同志，请您稍微让开一点。”他向那个铁路工人请求说。

    保尔把一只铁桶挪开，腾出个地方来，站到车窗跟前。丽达早就在车厢旁边等候，就连忙把旅行袋递给他。保尔把旅行袋往那个夹着铁桶的胖女人膝盖上一扔，探出身子，抓住丽达的两只手，把她拉了上来。一个值勤的红军战士发现了这一违章行为，刚要过来制止，丽达已经爬进了车厢。那个动作迟缓的战士没有办法，只好骂了几句，走开了。丽达一进车厢，那伙投机商都吵嚷起来，弄得她很难为情，不知道怎么办好。她连落脚的地方都没有，只好抓住上铺的把手，站在下铺的边缘上。周围是一片辱骂声。上铺那个粗嗓门骂道：“瞧这个混蛋，自己爬进来不算，还弄进来一个婊子！”

    从上面看不见的地方，有个尖嗓子叫道：“莫季卡，照准他鼻梁子使劲揍！”

    塌鼻子女人也乘机要把木箱子放到保尔的头上。周围全是充满敌意的不三不四的人。保尔很后悔，不该领丽达到这里来。但是，总得想办法给她找个座位。于是，他向那个叫莫季卡的说：“公民，把你的口袋从过道上挪开，这位同志连站的地方都没有。”但是，那个家伙不但没有动弹，反而骂了一句非常下流的话，气得保尔火冒三丈。他右眉上边的伤疤像针扎一样剧烈地疼起来。他压住怒火，对那个流氓说：“下流坯子，你等着，回头我跟你算帐！”就在这个时候，上面又有人在他头上踢了一脚。

    “瓦西卡，再给他点厉害瞧瞧！”周围的人像嗾狗似的喊叫起来。

    保尔憋了好久的怒火，再也按捺不住，终于爆发了。他总是这样，一发起火来，动作就异常迅猛。

    “怎么，你们这帮坏蛋、奸商，竟敢欺负人？”保尔像蹬着弹簧，两手一撑就蹿到中铺上，挥起拳头，朝莫季卡那副蛮横无耻的脸上猛力打去。这一拳真有劲，那个家伙一下子就栽下去。跌落在过道里的人们的头上。

    “你们这帮混蛋，统统给我滚下去。不然的话，我就要你们的狗命！”保尔用手枪指着上铺那四个人的鼻子，怒冲冲地吼着。

    这样一来，局面完全改变了。丽达密切注视着周围所有的人，要是有谁敢碰碰保尔，她就准备开枪。上铺马上腾出来了，那个贼眉鼠眼的家伙也慌忙躲到隔壁的铺位上去。

    保尔把丽达安置在空出来的位子上，低声对她说：“你在这儿坐着，我跟他们算帐去。”

    丽达拦住他说：“你还要去打架？”

    “不打架，我马上就回来。”他安慰她说。

    保尔又把车窗打开，跳到站台上。几分钟之后，他跨进铁路肃反委员会，走到他的老首长布尔梅斯捷尔的办公桌前。

    布尔梅斯捷尔是拉脱维亚人，听保尔谈完情况后，下令让四号车厢的全体旅客下车，检查证件。

    “我早说过，哪次都是火车还没进站，投机商就上了车。”

    布尔梅斯捷尔咕哝着。

    由十名肃反人员组成的检查组，对车厢进行了一次彻底的大检查。保尔按照老习惯，帮着检查了整个列车。他离开肃反委员会之后，仍然同那里的朋友们保持着联系，而且在他担任共青团书记之后，向铁路肃反委员会输送了不少优秀团员。检查完毕，保尔又回到丽达的车厢。这时，车里已经上满了新的乘客，他们都是出差的干部和红军战士。

    其他地方已经堆满了一捆捆的报纸，只在车厢顶头的三号上铺给丽达找到了一个位子。

    “行了，咱们凑合着坐吧。”丽达说。

    火车开动了。车窗外面那个胖女人高高地坐在一大堆口袋上，向后退去。只听她喊道：“曼卡，我的油桶呢？”

    丽达和保尔挤在一个小铺位上，跟邻铺之间隔着一捆捆的报纸。他俩一边兴致勃勃地谈论刚才这个令人不大愉快的插曲，一边狼吞虎咽地嚼着面包和苹果。

    火车缓慢地爬行着。车辆失于检修，又载重过多，不断发出吱吱嘎嘎的响声，每到接轨的地方就震动一下。傍晚，车厢里渐渐暗下来，不一会儿夜幕便遮住了敞开的车窗，车厢里一片漆黑。

    丽达非常疲乏，把头枕在旅行袋上打起盹来。保尔耷拉着两条腿，坐在铺边上抽烟。他也很累，但是没有地方可以躺下。凉爽的夜风，从车窗吹进来。车身突然一震，丽达惊醒了。她看见保尔的烟头在发光。“他会一直这样坐到天亮的，看样子，他是不愿意挤我，怕我难为情。”

    “柯察金同志！请阁下把资产阶级那套繁文缛节扔掉吧，来，躺下休息休息。”她开玩笑说。

    保尔在她身边躺了下来，非常舒服地伸直了两条发麻的腿。

    “明天咱们还有很多工作要做，睡吧，你这个爱打架的家伙。”她坦然地用胳膊抱住她的朋友，保尔感到她的头发挨着了他的脸。

    在保尔的心目中，丽达是神圣不可侵犯的。他们为同一目标而奋斗，她是他的战友和同志，是他政治上的指导者。不过，她毕竟是一个女人。这一点，他是今天在天桥上第一次意识到的，所以，她的拥抱使他心情很激动。他感觉到她那均匀的呼吸，她的嘴唇就在很近的地方。这使他产生了要找到那嘴唇的强烈愿望，不过他还是用顽强的毅力，把这种愿望克制住了。

    丽达似乎猜到了保尔的感情，在暗中微笑了。她已经尝过爱情的欢乐和失掉爱情的痛苦。她先后把她的爱情献给两个布尔什维克，可是，白卫军的子弹却把那两个人从她手中夺走了：一个是英勇的、身材魁梧的旅长，另一个是生着一对明亮的蓝眼睛的青年。

    车轮有节奏的响声很快就使保尔入睡了。直到第二天早晨，汽笛的吼声才把他吵醒。

    最近，丽达都是很晚才回到自己的房间。她那本笔记本不常打开，写的几则日记，也都很简短。

    8月11日

    省代表会议结束了。阿基姆、米海拉和其他一些同志都到哈尔科夫参加全乌克兰代表会议去了。日常事务工作全部落到了我的身上。杜巴瓦和保尔都收到了列席团省委会议的证件。杜巴瓦从到佩乔拉区担任团委书记以后，晚上就不再来学习了。他工作很忙。保尔还想继续学习，不过有时候我没有工夫，有时候他又到外地出差。由于铁路上的情况日益紧张，他们那里经常处于动员状态。昨天，扎尔基到我这里来，他很不满意我们从他那里调走一些人。他说，这些人他也非常需要。

    8月23日

    今天我从走廊走过时，看见潘克拉托夫、柯察金，还有一个不认识的人站在行政处门口。我往前走，听见保尔正在讲着什么事：“那边的几个家伙，枪毙了也不可惜。他们说什么‘你们无权干涉我们的事务。这里的事自有铁路林业委员会作主，用不着什么共青团来管。’瞧他们那副嘴脸……这帮寄生虫可找到了藏身的地方！……”

    接着就是一句不堪入耳的骂人话。潘克拉托夫一看见我，捅了保尔一下。他回过头来，看见是我，脸都白了。他没敢再看我，连忙走开了。这回他大概会有很长时间不到我这里来，因为他知道，对于骂人，我是不能原谅的。

    8月27日

    今天常委会开了一次内部会谈。情况越来越复杂。现在我还不能把全部情况都记下来——不允许。阿基姆从县里回来了，心情挺不好。昨天在捷捷列夫站附近，运粮专车又被人弄出了轨。看来，我得索性不写日记了，反正总是那么零零碎碎的。我正等柯察金来。我今天见过他，知道他和扎尔基他们五个人正在组织一个公社。

    一天中午，保尔在铁路工厂接到一个电话，是丽达打来的。她说今天晚上有空，让他去继续学习上次那个专题：巴黎公社失败的原因。

    晚上，他走到大学环路那栋房子的门口，抬头看了看，丽达的窗子里有灯光。他顺着楼梯跑上去，用拳头捶了一下房门，没有等里面应声，就走了进去。

    丽达的床上，一般男同志连坐一下的资格都没有，这时却躺着一个穿军装的男人。他的手枪、行军背包和缀着红星的军帽放在桌子上。丽达坐在他的身旁，紧紧地拥抱着他。他们正兴高采烈地谈着话……丽达喜气洋洋，朝保尔转过脸来。

    那个军人也推开拥抱着他的丽达，站了起来。

    “我来介绍一下，”丽达一面跟保尔打招呼，一面说。“这是……”

    “达维德·乌斯季诺维奇。”军人没有等她介绍，就大大方方地报了姓名，同时紧紧地握住了保尔的手。

    “没想到他会来，像是天上掉下来的一样。”丽达笑着说。

    保尔握手时的态度却很冷淡。一种莫名的妒意，犹如燧石的火星在他的眼睛里闪了一下。他看见达维德袖子上戴着四个方形组成的军衔标志。

    丽达正想说什么，柯察金马上拦住她说：“我是来告诉你一声，今天我要上码头去卸木柴，你别等我了……恰巧你这儿又有客人。好了，我走啦，同志们还在楼下等着呢。”

    保尔突然闯进门来，又突然消失在门外。他的脚步声迅速地在楼梯上响着。下面大门砰的一声关上之后，就没有什么响动了。

    “他今天有点反常。”丽达回答达维德那疑惑的目光，这样猜测说。

    ……天桥下面，一台机车长长地吐了一口气，从庞大的胸腔中喷出了金色的火星。火星缭乱地飞舞着，向上冲去，在烟尘中熄灭了。

    保尔靠着天桥的栏杆，望着道岔上各色信号灯的闪光出神。他眯起眼睛，讥讽地责问自己：“真不明白，柯察金同志，为什么您一发现丽达有丈夫就那样痛苦？难道她什么时候说过，她没有丈夫吗？好吧，就算她说过，那又怎么样呢？为什么您突然这样难过呢？亲爱的同志，您不是一向认为，你们之间除了志同道合之外，并没有任何别的东西吗？……您怎么忽略了这一点呢？嗯？再说，要是他不是她的丈夫呢？达维德·乌斯季诺维奇，看姓名可能是她的哥哥，也可能是她的叔叔……要真是这样，你无缘无故就给人难堪，岂不是太荒唐了吗？看来，你也是一个糊涂虫，不比任何笨蛋强。他是不是她的哥哥，一打听就可以知道。假如真是她的哥哥或叔叔，你还有脸见她，跟她说话吗？得了，往后你再也别想上她那儿去了！”

    汽笛的吼声打断了他的思路。

    “天已经不早了，回家吧，别再自寻烦恼啦。”

    在索洛缅卡（这是铁路工人区的名称），有五个人组织了一个小小的公社。这五个人是扎尔基、保尔、快活的淡黄头发捷克人克拉维切克、机车库共青团书记尼古拉·奥库涅夫和铁路局肃反委员会委员斯乔帕·阿尔秋欣，他不久以前还是一个修理厂的锅炉工。

    他们弄到了一间屋子。下班之后就去油饰、粉刷、擦洗，一连忙了三天。他们提着水桶跑来跑去，邻居们还以为是着火了。他们搭起了床铺，又从公园里弄来许多树叶，塞在大口袋里做床垫。到了第四天，房间就布置妥当了，雪白的墙上挂着彼得罗夫斯基［彼得罗夫斯基（1878-1958），当时的乌克兰中央执行委员会主席。——译者］的肖像和一幅大地图。

    两个窗户中间，钉着一个搁架，上面放着一堆书。两只木箱钉上马粪纸，算是凳子，另一只大一点的木箱做柜子。房子中间摆着一张巨大的台球台，球台的呢面已经没有了，这是他们用肩膀从公用事业局扛来的，白天当桌子，晚上是克拉维切克的床。大家把自己的东西全都搬了来。善于管家的克拉维切克列了一份公社全部财产的清单。他想把清单钉在墙上，但是大伙一致反对，他才作罢。现在房间里的一切都归集体所有了。工资、口粮和偶尔收到的包裹，全都平均分配。只有各人的武器才是私产。全体社员一致决定：公社成员，凡违反取消私有财产的规定并欺瞒同社社员者，一律开除出社。奥库涅夫和克拉维切克还坚持在这个决定上加上一句：并立即驱逐出室。

    索洛缅卡区共青团的活动分子全都参加了公社的成立典礼。社员们从邻院借来一个挺大的茶炊，把公社所有的糖精全拿出来沏茶用了。大家喝完茶，大声合唱起来：

    泪水洒遍茫茫大地，
    我们受尽了劳役的煎熬，
    但是总会有这样一天……

    合唱由烟厂的塔莉亚·拉古京娜指挥。她的红布头巾稍微歪向一边，眼睛活像个调皮的男孩子。这对眼睛还从来没有人能够到跟前看个仔细呢。塔莉亚的笑声很有感染力。这个糊烟盒的十八岁的女工满怀青春的热忱，注视着世界。她的手往上一抬，领唱的歌声就像铜号一样响起来：

    唱吧，让歌声传遍四方——
    我们的旗帜在全世界飘扬，
    它燃烧，放射出灿烂的光芒，
    那是我们的热血，鲜红似火……

    大家直到深夜才散，沉睡的街道被他们的谈笑声吵醒了。

    扎尔基伸手去接电话。

    “静一静，同志们，我什么也听不清！”他向挤满团区委书记办公室的那些高声说话的共青团员们喊道。

    说话声稍微小了一些。

    “喂喂，哦，是你啊！对，对，马上就开。会议内容？还是那件事，就是从码头上往外运木柴。什么？没有，没有派他到哪儿去。他在这儿。叫他接电话吗？好吧。”

    扎尔基向保尔招招手。

    “乌斯季诺维奇同志找你。”说着，他把听筒交给了保尔。

    “我以为你不在呢。凑巧今天晚上我没事。你来吧。我哥哥路过这儿，顺便来看看我，我们两年没见面了。”

    果然是她哥哥！

    保尔没有听到她又说了些什么。那天晚上发生的事和当时他在桥上做出的决定，一起涌上心头。是的，今天应该到她那里去，放一把火，把他们之间的桥梁烧掉。爱情给人带来许多烦恼和痛苦。难道现在是谈情说爱的时候吗？

    电话里丽达在问：“你怎么啦，没听见我说的话吗？”

    “嗯，哪，我听着呢。好吧。开完常委会就去。”

    他放下了听筒。

    保尔直勾勾地盯着她的眼睛，手抓住柞木桌子的边沿，说：“往后我大概不能再到你这儿来了。”

    他说完，立刻看见她那浓密的睫毛向上挑了一下。她手里那支在纸上迅速移动的铅笔也停下了，静静地搁在打开的笔记本上。

    “为什么呢？”

    “时间越来越不够用了。你自己也知道，咱们现在有多紧张。很可惜，学习的事只好等以后再说……”

    他倾听着自己的声音，觉得最后那句话还不果断。

    “干吗拐弯抹角呢？这说明你还没有勇气对着胸口给自己一拳，干脆解决问题。”想到这里，他坚定地接着说：“另外，我早就想告诉你，你讲的东西，我不大明白。我跟谢加尔学习的时候，脑子里什么都记得住，跟你学习就怎么也不行。每次在你这儿学完，我还得找托卡列夫补课。我的脑袋不好使，你还是另找一个聪明点的学生吧。”

    他转过脸，避开了她那注视的目光。为了堵死退路，他又固执地补充说：“所以，咱们就别再浪费时间了。”

    他站起来，小心翼翼地用脚挪开椅子，低头看了看她那垂着的头和在灯光下变得更苍白的脸。他戴上帽子，说：“就这样吧，再见了，丽达同志！这么多天没跟你说明，实在抱歉。我早说就好了。这是我的过错。”

    丽达机械地把手伸给他。保尔突然对她这样冷冰冰的，使她十分惊愕，勉强说了两句：“保尔，我不怪你。既然我过去做的不合你的意，没能使你了解我，那么今天发生这种情况，该怨我自己。”

    他的两只脚像铅一样沉重地迈出房间，悄悄掩上了门。走到大门口，他停住了脚步——现在还可以返回去，对她说……

    可是，这又何必呢？难道要让她当面奚落一番，再回到这大门口来吗？不！

    铁路的死岔线上，破烂的车厢和灭了火的机车越积越多。

    木柴场空荡荡的，风卷着锯末到处飞舞。

    奥尔利克匪帮像凶猛的猞猁，经常在城的周围，在丛林和峡谷里出没。白天他们隐蔽在四郊的村庄和林中的大养蜂场里；深夜就爬到铁路上，伸出锐利的爪子破坏路轨，干完坏事之后，再爬回自己的老窝去。

    因此，列车经常出轨。车厢摔得粉碎，睡梦中的旅客压成了肉饼，宝贵的粮食同鲜血和泥土掺和在一起。

    奥尔利克匪帮不时袭击宁静的乡镇。母鸡惊得咯咯直叫，满街乱跑。常常是啪的响一枪，接着在乡苏维埃的白房子近旁便是一阵对射，枪声清脆，就像踩断干树枝一样。随后匪徒们便骑着肥壮的马在村子里横冲直撞，砍杀被他们抓住的人。他们把马刀挥得呼呼直响，砍起人来就像劈木柴似的。为了节省子弹，他们很少开枪。

    这帮匪徒来得快，去得也快。到处都有他们的耳目。一对对眼睛简直能穿透乡苏维埃的白房子的墙壁。在神甫家的院子里，在富农的考究的住宅里，都有人窥视着乡苏维埃的动静。一条条无形的线一直伸向密林深处。弹药、鲜猪肉、淡蓝色的原汁酒，源源不断地送到那里去。还有各种情报，先是咬着耳朵，悄悄告诉小头目，然后再通过极其复杂的联络网传给奥尔利克本人。

    这个匪帮一共只有两三百个亡命徒，可是却一直没有能剿灭。他们分成许多小股，在两三个县里同时活动。要把他们一网打尽是不可能的。他们夜里是匪徒，白天却成了安分的庄稼人，在自家院子里磨蹭来、磨蹭去，不时给马添点草料，要不就站在大门口，嘴角露出一丝讪笑，一边吸烟袋，一边用阴沉的目光打量过往的红军骑兵巡逻队。

    亚历山大·普济列夫斯基团长率领自己的部队，废寝忘食地在这三个县里来回清剿匪徒。他不知疲劳，顽强地跟踪追击，有时也能摸到匪帮的尾巴。

    一个月之后，奥尔利克从两个县里撤走了他的喽罗。现在他已经处在包围之中，只好在一个小圈子里打转了。

    城里的生活一如既往。五个小集市上，人群熙熙攘攘，声音喧嚣嘈杂。这里起支配作用的是两种愿望：一种是漫天要价，一种是就地还钱。形形色色的骗子都在这里大显神通。几百个眼尖手快的人，像跳蚤一样不停地活动着。他们的眼神里什么玩意儿都有，惟独没有天良。这里是一个大粪坑，全城的蛆虫都麇集在这里，他们的目的都是坑骗那些没有见过世面的“傻瓜”。很少有的几趟火车从自己的肚子里排泄出一群群背着口袋的人。这些人都向小集市涌去。

    晚上，集市上已经空无一人，白天生意兴隆的小胡同、一排排黑洞洞的空货架子和商亭变得阴森可怕了。

    到了夜里，在这个死气沉沉的地方，每座小亭子后面都隐藏着危险，就是胆大的人也都不敢冒险到这里来。常有这样的事：突然响起枪声，像锤子敲了一下铁板，于是，就有人倒在血泊里。等到附近站岗的民警凑在一起赶来的时候（他们单个是不敢来的），除了一具蜷缩着的尸体之外，已经什么人也找不到了。凶手早就离开作案的地方，逃之夭夭，其他在这一带鬼混过夜的人，也都因为出了事，一下子溜得无影无踪。小集市对面就是七星电影院，那里的马路和人行道灯火通明，行人熙熙攘攘。

    电影院里，放映机喳喳地响着。银幕上争风吃醋的情敌在互相厮杀，片子一断，观众就怪声喊叫。看来，城里城外的生活似乎都没有离开常轨，就连革命政权的中枢——党的省委会里也都一切如常。但是，这种平静只是表面现象。

    在这座城市里，正酝酿着一场风暴。

    有不少人知道这场风暴即将来临。他们把步枪笨拙地藏在乡下人常穿的长袍下面，从各地潜入这座城市。有的装扮成投机倒把的商贩，坐在火车顶上来到这里。下车之后，他们不去市场，而是凭着记忆，把东西扛到预先约定的街道和住宅去。

    这些人都是知情的，可是城里的工人群众，甚至布尔什维克却还蒙在鼓里，不知道风暴正在逼近。

    全城只有五个布尔什维克例外，他们掌握了敌人的全部准备活动。

    被红军赶到白色波兰境内的佩特留拉残匪，同驻华沙的一些外国使团紧密勾结，准备在这里组织一次暴动。

    佩特留拉残部秘密地成立了一支突击队。

    中央暴动委员会在舍佩托夫卡也建立了自己的组织。参加这个组织的有四十七个人，其中大多数过去就是顽固的反革命分子，只是因为当地肃反委员会轻信了他们，才没有把他们关押起来。

    这个组织的头子是瓦西里神甫、温尼克准尉和一个姓库济缅科的佩特留拉军官。神甫的两个女儿、温尼克的弟弟和父亲以及钻进该市执行委员会当了办事员的萨莫特亚负责刺探情报。

    他们计划在夜里发动暴乱，用手榴弹炸毁边防特勤处，放出犯人，如果可能，就占领火车站。

    在作为这次暴动中心的一座大城市里，白匪军官们正在非常秘密地集中，各路匪帮也都到近郊的树林子里集结。又从这里派出了经过严格审查的“忠诚分子”，分别到罗马尼亚，到佩特留拉本人那里去，随时保持联系。

    水兵朱赫来在军区特勤部已经一连六夜没有合眼了。他是掌握全部情况的五名布尔什维克中的一个。费奥多尔·朱赫来现在的心情，正像一个死死盯住即将扑来的猛兽的猎人。

    在这种时候，不能喊叫，也不能声张。只有把这只嗜血成性的野兽击毙才能消除后患，安心从事劳动。把野兽惊跑是不行的。在这场殊死的搏斗中，只有冷静的头脑和铁的手腕才能克敌制胜。决定性的时刻越来越近了。

    就在城里的某个地方，在秘密进行阴谋活动的迷宫里，敌人决定：明天夜里动手。

    不！就在·今·天夜里。五个掌握敌情的布尔什维克决定抢先一步。

    晚上，一列装甲车没有拉汽笛，悄悄地开出了车库，随后车库又悄悄地关上了大门。

    直达线路急速地传递着密码电报。所有收到电报的地方，共和国的保卫者们顾不得睡觉，立即行动起来，连夜捣毁匪巢。

    扎尔基接到了阿基姆的电话：“各支部的会议都布置好了吗？是吗？好。你跟区党委书记马上来开会。木柴问题比原来想的还要糟糕。你们来了，咱们再谈吧。”扎尔基听见阿基姆坚定而急促地说。

    “真是，这个木柴问题快把我们搞疯了。”他咕哝着，放下了听筒。

    古戈·利特克开着汽车，飞快地把两位书记送到了地方。

    他们下了车，一登上二楼，立刻就明白了：叫他们来决不是为了木柴的事。

    办公室主任的桌子上架着一挺马克沁机枪，特勤部队的几个机枪手在它旁边忙碌着。走廊上有本市的党团员积极分子站岗，他们都默不做声。省委书记办公室的门紧闭着，里面的省党委常委紧急会议就要结束了。

    两部军用电话机的电线，经过气窗，通到室外。

    人们都压低了声音说话。扎尔基在房间里见到了阿基姆、丽达和米海拉。丽达还是那副装束，跟当连指导员的时候一样：戴着红军的盔形帽，穿着草绿色的短裙和皮夹克，挎着一支沉甸甸的毛瑟枪。

    “这是怎么回事？”扎尔基惊疑地问丽达。

    “这是演习紧急集合，伊万。我们马上到你们区去，集合地点在第五步兵学校。各支部开完会就直接到那儿去。最要紧的是这个行动不要让别人发觉。”丽达告诉扎尔基说。

    步兵学校周围的树林里静悄悄的。

    参天的百年柞树默默地挺立着。池塘在牛蒡和水草的覆盖下沉睡，宽阔的林荫道已经很久没有人迹了。

    在树林中间，在白色的高围墙里面，从前是武备学堂的楼房，现在已经改为红军第五步兵军官学校。夜深了，楼上没有灯光。表面上看，这里一切都很平静。过路的人一定会以为里面的人全都睡了。但是，那扇大铁门为什么敞开着呢？

    门旁边那两个像大蛤蟆似的东西又是什么呢？不过，从铁路工人区的各个角落到这里来集合的人都知道，既然下了紧急集合令，军校里的人是不可能睡觉的。参加支部会的人听到简短的通知以后，就直接到这里来了。路上没有人说话。有的是一个人单独走，有的是两个一起走，最多不超过三个人。

    每个人的衣袋里都有印着“共产党（布尔什维克）”或“乌克兰共产主义青年团”字样的证件。只有出示了这样的证件，才能走进那扇铁门。

    大厅里已经有很多人了。这里灯光明亮，四周的窗户都用帆布帐幕挡着。集合在这里的党团员悠闲地抽着自己卷的烟，拿这次紧急集合的种种规定当作笑谈。谁也没有感觉到有什么紧急情况，不过是集合一下，让大家体会体会特勤部队的纪律，以防万一罢了。但是，有战斗经验的人，一进校门，就感到气氛有点异样，不大像演习。这里的一切简直太静了。军校学员整队的时候一声不响，口令也像耳语一样。机枪是用手抱出来的。从外面看不见楼里有一点光亮。

    “德米特里，不是要出什么大事吧？”保尔走到杜巴瓦跟前，低声问。

    杜巴瓦正跟一个保尔不认识的姑娘并肩坐在窗台上。前天保尔在扎尔基那里匆匆见过她一面。

    杜巴瓦开玩笑地拍拍保尔的肩膀，说：“怎么，把魂都吓丢了吧？没关系，我们会教会你们打仗的。你跟她不认识吗？”杜巴瓦点头指了指姑娘问。“她的名字叫安娜，姓什么我也不知道。官衔吗，是宣传站站长。”

    那个姑娘一边听杜巴瓦诙谐的介绍，一边打量着保尔。她用手理了理从淡紫色头巾下滑出来的头发。

    她和保尔的目光碰到一起了，双方对视了好几秒钟，各不相让。她那两只乌黑的眼睛闪着挑战的光芒，睫毛又长又密。保尔把目光转向了杜巴瓦。他觉得脸上发热，不高兴地皱了皱眉头，然后勉强笑着说：“你们俩到底是谁宣传谁呀？”

    大厅里一阵喧哗。米海拉·什科连科登上椅子，喊道：“第一中队在这儿集合！快一点，同志们，快一点！”

    朱赫来、省委书记和阿基姆一起走进了大厅。他们是刚到达的。

    大厅里站满了排着队的人。

    省委书记登上教练机枪的平台，举起一只手，说：“同志们，我们把你们召集到这里来，是为了完成一项严肃艰巨的任务。现在要告诉你们的，甚至昨天还不能说，因为这是重大的军事秘密。明天夜里，在这个城市，以及在全乌克兰的其他城市，将要发生反革命暴乱。咱们城里已经潜伏进来许多反动军官。周围也集结了好几股土匪。有些阴谋分子甚至混进我们的装甲车营，当上了驾驶员。但是，他们的阴谋给肃反委员会察觉了，所以现在我们要把整个党团组织都武装起来。第一和第二共产主义大队要配合肃反工作人员和军校学员，跟这两支有丰富战斗经验的队伍一起行动。军校的队伍已经出发。同志们，现在该你们出发了。给你们十五分钟的时间，领取武器，整理队伍。这次行动由朱赫来同志指挥。他会给指挥员们做详细指示。我认为当前局势的严重性已经十分清楚，没有必要再向同志们解释了。我们必须先发制人，今天就制止明天的暴乱。”

    一刻钟后，全副武装的队伍已经在校园里集合好了。

    朱赫来用眼睛扫了一遍肃立的行列。

    在队列前三步，并肩站着两个扎皮带的人：一个是大队长梅尼亚伊洛，他是个彪形大汉，乌拉尔的铸工；另一个是政委阿基姆。左面是第一中队的队伍。队伍前两步，也站着两个人——中队长什科连科和指导员乌斯季诺维奇。他们的后面是默无声息的共产主义大队的行列。一共三百名战士。

    朱赫来发出命令：“出发！”

    三百个人在空荡荡的街道上行进。

    城市在沉睡。

    走到荒凉街对面的利沃夫大街，队伍停了下来。就在这里开始行动。

    他们一声不响地包围了整个地段。指挥部就设在一家商店的台阶上。

    一辆汽车亮着车灯，从市中心沿利沃夫大街急驰过来，开到指挥部，刹住了车。

    这一次古戈·利特克送来的是他的父亲——本市的卫戍司令扬·利特克。老利特克从车上跳下来，向儿子匆忙说了几句拉脱维亚话。汽车猛然向前一冲，一眨眼就拐到德米特里大街，不见了。古戈·利特克全神贯注地望着前方，两只手像长在方向盘上似的——忽而向左，忽而向右，不停地打着舵。

    哈哈，这回可用着他利特克开飞车的本领了！谁也不会因为他发狂似的急转弯而关他两天禁闭了。

    小利特克的汽车疾如流星，在街上飞驰。

    转眼间，他就把朱赫来从城市的一头送到了另一头。朱赫来不禁夸奖他说：“古戈，像你今天这样开法，要是不出事，明天就奖给你一块金表。”

    古戈·利特克喜出望外地说：“我还以为这样开车要关我十天禁闭呢……”

    最先遭到打击的是阴谋分子的司令部。第一批俘虏和缴获的文件马上送到了特勤部。

    荒凉街上有一条胡同，也叫这个古怪名字，这条胡同的十一号住着一个姓秋贝特的人。根据肃反委员会掌握的情报，他在这次反革命阴谋中扮演一个不小的角色。他那里藏有预定在波多拉区行动的军官团的名单。

    卫戍司令扬·利特克亲自到荒凉街来逮捕这个家伙。秋贝特住的房子有几个窗户朝着花园，越过花园的高墙，就是从前的修道院。在这所房子里没有找到他。据邻居说，他今天一直没有回来。经过搜查，除一箱手榴弹外，还找到了一些名单和地址。老利特克下令埋伏好，自己就在桌子旁边翻看起搜到的材料来。

    花园里的哨兵是军校的一个年轻学员。他可以看到这个亮着灯光的窗户。一个人站在角落里真不是滋味。有点可怕。

    他的任务是监视那堵高墙。可这里离那个能壮人胆的明亮窗户很远。那个鬼月亮又很少露面，周围黑洞洞的，灌木丛像是在动弹。他用刺刀向四周探了探——什么也没有。

    “干吗派我到这儿来站岗呢？墙这么高——反正谁也爬不上来。到窗子跟前瞧瞧怎么样？”年轻学员这样想。他再一次看了看墙头，就离开了散发着霉味的墙角。他在窗前停住了脚步。老利特克正匆忙地收拾文件，准备离开那个房间。就在这当口，一个人影在墙头上出现了。他从墙头上看见了窗外的哨兵和屋子里的老利特克。人影像猫一样，敏捷地从墙头攀到树上，溜到了地面，又像猫一样悄悄地接近哨兵，一扬手，哨兵倒下去了。一把海军短剑刺进了哨兵的脖子，只剩剑柄露在外面。

    花园里一声枪响，包围这个地段的人们就像触了电一样。

    一阵皮靴声，六个人飞速向这所房子跑来。

    扬·利特克已经死了。他坐在靠椅上，头贴着桌子，满脸鲜血。窗户的玻璃已被打得粉碎，但是敌人没能把文件抢走。

    修道院旁边响起了密集的枪声。凶手跳到街上，一面拼命向卢基扬诺夫广场跑去，一面不断向后开枪。他并没有逃脱：一颗子弹追上了他。

    通夜进行了挨户搜查。几百个没报户口、证件可疑、藏有武器的人被押到肃反委员会，在那里由审查委员会进行甄审。

    有几个地方，阴谋分子进行了武力反抗。在日良大街，安托沙·列别杰夫在一家搜查的时候，被人一枪打死了。

    这天夜里，索洛缅卡大队损失了五个人，肃反委员会牺牲了一个老布尔什维克，他就是共和国的忠实保卫者扬·利特克。

    暴动被制止了。

    同一天夜里，在舍佩托夫卡逮捕了瓦西里神甫、他的两个女儿以及他们的全部同伙。

    一场风暴平息了。

    然而，新的敌人又在威胁着这个城市——铁路运输眼看要瘫痪，饥饿和寒冷就会接踵而来。

    现在，一切都取决于粮食和木柴。


第二部·第二章

第二部·第二章

    朱赫来一边思考，一边从嘴里取下烟斗，小心地用指头按了按隆起的烟灰。烟斗已经灭了。

    屋子里十几个人在吸烟，灰色的烟雾宛如浮云，在天花板上的毛玻璃灯罩下面，在省委书记坐椅的上方缭绕。围着桌子坐在办公室角落里的人，看上去就像罩在薄雾中。

    胸口贴着桌子，坐在省委书记旁边的是托卡列夫老头。他气愤地捻着小胡子，偶尔斜眼瞅一下那个秃顶的矮个子，这家伙嗓子又尖又细，一直在罗里罗嗦地兜圈子，说些像鸡蛋壳一样空洞的废话。

    阿基姆看见了这个老钳工斜视的目光，这目光使他回想起童年——那时候他们家里有一只爱斗的公鸡，叫“专啄眼”。每当它准备进攻的时候，也是这样斜眼打量对手的。

    省党委的会议已经开了一个多小时。秃头是铁路林业委员会的主席。

    他一边用敏捷的手指翻动文件，一边滔滔不绝地说：“……正是因为有这些客观原因，省委和铁路管理局的决议才无法实现。我再说一遍，就是再过一个月，我们能够提供的木柴也不会超过四百立方米。至于完成十八万立方米的任务，那简直是……”秃头在挑选字眼，“乌托邦！”说完，小嘴巴一撇，露出一副抱屈的神情。

    接着是一阵沉默，仿佛持续了很久。

    朱赫来用指甲敲着烟斗，想把烟灰磕出来。托卡列夫说话了，他那低沉的喉音打破了沉默：“这没什么好磨嘴皮子的。你的意思是说：铁路林业委员会过去没有木柴，现在没有，将来也不会有……是这样吗？”

    秃头耸了耸肩膀。

    “很抱歉，同志，木柴我们早就准备好了，只是没有马车往外运……”小矮个子哽住了。他用方格手绢擦了擦光秃秃的脑袋，擦完之后，好久也找不到衣袋，就焦躁地把手绢塞到皮包底下去了。

    “您都采取了些什么措施运送木柴呢？原来领导这项工作的那些专家搞了鬼，可是他们给抓起来好些日子了。”坐在角落里的杰涅科说。

    秃头朝他转过身来，说：“我已经向铁路管理局打了三次报告，说没有运输工具就不可能……”

    托卡列夫打断了他的话：“这我们早就听说了，”老钳工轻蔑地哼了一声，狠狠地瞪了秃头一眼。“拿我们当傻瓜还是怎么的？”

    这一问，吓得秃头起了一身鸡皮疙瘩。

    “对反革命分子的活动，我可不能负责。”秃头回答的声音已经低了下来。

    “但是，他们在离铁路很远的地方伐木，这事您知道吧？”

    阿基姆问。

    “听说过，不过这种不正常的现象是别人辖区里的事，我是不能向上级报告的。”

    “您手下有多少工作人员？”工会理事会主席向秃头提了一个问题。

    “大约二百人。”

    “这帮饭桶每人一年只砍一立方米！”托卡列夫冒火了，使劲啐了一口。

    “铁路林业委员会全体人员都领头等口粮，我们让城里的工人把口粮节约下来给你们，可你们干了些什么呢？我们拨给工人的那两车皮面粉，你们弄到哪儿去了？”工会理事会主席继续追问。

    四面八方都向秃头提出各种各样尖锐的问题，可是他对这些问题却一味支吾搪塞，就像对付逼债的债主一样。

    这家伙滑得像条泥鳅，根本不正面回答问题，两只眼睛却不停地东张西望。他本能地感觉到危险逼近了。他又心虚，又紧张，现在他只有一个愿望——赶快离开这里回家，家里已经准备好了丰盛的晚餐，他那风韵犹存的妻子正在读保罗·德·科克［保罗·德·科克（1794-1871），法国作家。——译者］的小说消遣，等他回去吃晚饭。

    朱赫来一面注意听秃头的回答，一面在笔记本上写道：“我认为，应当对这个人做更深入的审查，他不是工作能力低的问题。我已经掌握了他的一些材料……不必再同他谈下去，让他滚开，咱们好干正事。”

    省委书记读完接到的纸条，向朱赫来点了点头。

    朱赫来站起来，走到外屋去打电话。他回来的时候，省委书记已经念到决议的结尾：“……鉴于铁路林业委员会领导人公然消极怠工，故撤销其职务，并将此案交侦查机关审理。”

    秃头本来以为不会这么便宜他。不错，指责他消极怠工，撤了他的职，说明对他是不是可靠产生了怀疑，不过，这终究是小事一桩。至于博亚尔卡的事情，他是不用担心的，又不是他辖区里的事。“呸，真见鬼，我还以为他们摸到我的什么底了呢……”

    他差不多完全放下心来了，一边往皮包里收拾文件，一边说：“也好，反正我是一个非党专家，你们有权不信任我。但是我问心无愧。要是有什么工作我没有做到，那只是因为力不从心。”

    谁也没有答理他。秃头走出房间，急急忙忙跑下楼梯，轻松地舒了一口气，拉开了临街的大门。就在门口，一个穿军大衣的人问他：“公民，您贵姓？”

    秃头吓得心都要蹦出来了，结结巴巴地说：“切尔……温斯基……”

    在省委书记的办公室里，那个“外人”走出去之后，十三个人全把脑袋紧紧地凑到大桌子上面来了。

    “你们看……”朱赫来用手指按着摊开的地图说。“这是博亚尔卡站，离车站七俄里是伐木场。这儿堆积着二十一万立方米木柴。一支劳动大军在这儿干了八个月，付出了巨大的劳动，结果呢——咱们被出卖了，铁路和城市还是得不到燃料。木柴要从六俄里以外的地方运到车站来。这就至少需要五千辆大车，整整运一个月，而且每天要运两趟。最近的一个村庄在十五俄里以外，而且奥尔利克匪帮就在这一带活动……这是什么意思，你们明白了吧？……再看，按照计划，伐木应该从这儿开始，然后向车站方向推进，可是这帮坏蛋反而把伐木队往森林里引。他们的算盘打得倒挺如意：这样一来，咱们就不能把伐倒的木头运到铁路沿线。事实上也是这样，咱们连一百辆大车也弄不到。他们就是这样整咱们的！……这一招跟搞暴动没有什么两样。”

    朱赫来紧握着的拳头沉重地落在打了蜡的地图上。

    对于日益逼近的威胁，朱赫来虽然没有明说，但是在座的十三个人心里都十分清楚。冬天已经到了大门口。医院、学校、机关和几十万居民都只能听任严寒的摆布。车站挤满了人，像一窝蚂蚁，而火车却只能每星期开一次。

    每个人都陷入了沉思。

    朱赫来松开了拳头，说：“同志们，只有一条出路，就是在三个月的期限内，从车站到伐木场修一条轻便铁路，全长是七俄里。争取在一个半月之内，就把铁路修到伐木场的边缘。这件事我已经研究了一个星期。要完成这项工程，”朱赫来焦干的嗓子变得沙哑了。

    “需要三百五十个工人和两个工程师。普夏-沃季察有现成的铁轨和七个火车头，是共青团员们在那儿的仓库里找到的。战前想从那儿铺一条轻便铁路到城里来。不过，工人们在博亚尔卡没有地方住。当地只有一所破房子，过去是林业学校。工人只好分批派去，两个星期轮换一次，时间长了受不了。阿基姆，咱们把共青团员调上去，怎么样？”

    他没有等回答，接着说：“共青团要把能派出的人都派去，首先是索洛缅卡区的团员和城里的一部分团员。任务十分艰巨，但是只要跟同志们讲清楚，只有这样才能拯救全城和铁路，他们一定会完成任务的。”

    铁路局长怀疑地摇了摇头。

    “这么干不见得会有什么结果吧。在这么荒凉的地方铺七俄里长的铁路，又赶上现在是秋天，雨水多，眼看就要上冻了。”他有气无力地说。

    朱赫来连头也没有回，不客气地说：“你要是早把伐木工作管好，就没这些事了，安德列·瓦西里耶维奇。铁路支线一定要建成。总不能抱着肩膀，干等着冻死。”

    丽达的日记本里新写了满满两页纸：

    组织人力去修轻便铁路的动员工作已经进行两天多了。

    索洛缅卡区的团组织几乎整个都派去。团省委委员去三个人——杜巴瓦、潘克拉托夫和柯察金，由此可见这项工程多么重要。这三个人是朱赫来同志亲自选中的。我和阿基姆曾两次去他那里，一起商量了好久。他说，这项工程极其艰苦，如果失败，那就要大难临头。后天有一列专车送工人到工地去。

    昨天召开了去工地的党团员会议，托卡列夫发表了精彩的演说。省党委把领导这项工程的重任托付给这位老人，这个人选太恰当了。总共有四百人要去，其中共青团员一百名，党员二十名，工程师和技术员各一名。今天扎尔基和柯察金到交通专科学校去动员学生。是的，是柯察金。要不是图夫塔吹毛求疵，挑起事端，我还真不知道他就是谢廖沙常常谈起的那个保尔。图夫塔因为挟嫌泄私愤，在常委会上受到申斥的处分。就是在常委会上，他也没有完全放弃指责保尔。事情发生在积极分子会议上。

    当时正在挑选去工地的人员。图夫塔突然对保尔的任命提出异议。他的理由让我们全都感到吃惊。图夫塔说，保尔同资产阶级分子有联系，加之过去参加过反对派，因此，不能让他担任小队的领导。

    我看着保尔。当图夫塔应大家的要求，提出证明，进行解释的时候，保尔的目光由惊奇变成了愤怒。图夫塔说的是：粉碎反革命阴谋那次，图夫塔和保尔编在同一个分队里，他们到一个教授家去搜查。这个教授的女儿原来是保尔的熟人。图夫塔偷听到她和保尔的谈话，她问保尔：“真的是您让人来搜查我家的吗，柯察金同志？要真是这样，对我便是一种莫大的侮辱。您对我们家好像是相当了解的。”保尔回答说，如果在你们家什么可疑的人都搜不出来，分队会离开的。图夫塔要求保尔说清楚，他跟资产阶级小姐怎么会这么亲近熟悉。

    保尔表现得不错。他控制住了自己的情绪，这在他是不容易的。他是这样回敬图夫塔的：“同志们，如果是你们当中任何一个别的人说我这种闲话，我是会很恼火的。现在是图夫塔说，那就是另一码事了。眼下大家都忙得不可开交，而这位同志不是和大家共同做好工作，却在那里乱咬人，这是为什么呢？只有天知道。朋友们，我当然是要解释清楚的，不过不是向他，而是向你们大家。事情很简单，一九二○年，我在这个教授家中寄住过一阵子，这就相互认识了呗。这家人没有做过什么坏事。至于我过去犯的政治错误，我一直牢记心间。没有一位同志再翻过老帐。图夫塔现在的做法是不正确的。等到了工地，我们会有机会来证明这一点的。”

    保尔的话给打断了，大家不让他再说下去。图夫塔受到申斥的处分。我想在保尔去博亚尔卡之前同他见一次面。

    交通专科学校两层楼的大楼房里闹哄哄的一片，各年级的头头在召集学生开全体会议。有人拽了一下保尔的袖子。

    “你好，保尔，哪阵风把你给吹来啦？”打招呼的是一个目光严肃的小伙子，他戴着学校的制帽，帽子底下耷拉下来一绺波浪形的鬈发。

    小伙子名叫阿廖沙·科汉斯基，与保尔同年，是保尔的同乡。阿廖沙的哥哥也在阿尔焦姆工作的机车库当钳工。科汉斯基一家辛辛苦苦，省吃俭用，供他读书。小伙子也不赖，一边劳动一边学习，读完了技工学校高级班，又到基辅来上学。阿廖沙长话短说，向保尔讲了讲他上学的经过和波折：“咱们城里来了六个人。这些人你大概都认识，有舒拉·苏哈里科、扎利瓦诺夫、沙拉蓬，就是那个小滑头，独眼龙，记得吧？还有萨什卡·切博塔里、万卡·尤林。他们几个，一路上吃的东西，家里全给准备得好好的，又是果酱，又是香肠，又是烙饼，七七八八一大堆。我呢，塞了一盒子黑面包干就上路，再也没有别的可带的。这几个中学生，一路上一个劲儿耍笑我。把我气得要命，恨不得狠狠揍这几个坏蛋一顿。别看他们有五个狗东西，我兴许要吃亏，可捞到一个我算够本。实在叫人受不了。听他们说的：‘龟孙子，你往哪儿钻哪？傻瓜，呆家里抠土豆去吧。’唉，算了。总算到了基辅。

    他们全都带着介绍信，去找这个长那个长。我一口气跑到军区参谋部。我想当飞行员。睡觉做梦我都能梦见在半空中打转转。”

    保尔微微一笑，开玩笑地问阿廖沙：“地下就挤不下你了？”

    阿廖沙也笑了笑，露出一口雪白的牙齿，说：“参谋部的人也这么说：‘你干吗非要穿云破雾呢？还是地下保险。’他们都取笑我。我连县团委的介绍信都带着呢，请他们帮助我进空军。我们家还住过一个搞军需供应的政委，叫安德列耶夫。他也在介绍信背面写了几句。一字不差，这么写的：‘本人认为科汉斯基同志有觉悟。总的说是个棒小伙子。脑袋瓜也挺灵。出身工人家庭。他想开飞机，那就让他去学嘛，可以支援世界革命嘛。’下面的签名是：‘第一三○博贡师军需队政委安德列耶夫’。”

    保尔打心眼里乐开了。阿廖沙也哈哈大笑，引得一帮学生围拢过来。阿廖沙边笑边继续说：“是啊，飞行员的事没办成。参谋部里的人向我解释说，眼下没有飞机让我开。要是先学点技术，倒可以，飞机嘛，啥时候开都不晚。我就跑这里来了，递了申请书。结果呢，入学要考试。那五个家伙也在这里。考试两个礼拜之后进行。我一看——大事不妙。一个名额八个人争，来的还大多是城里人。有的找到教授先来一遍模拟考试，有的像我们这几位，都是中学七年级毕业。我赶紧翻书，恢复恢复记忆。还要去打工，卸一车皮木柴，够两天吃的。后来木柴没有卸的了，只好勒裤腰带。而我们那几位呢，成天忙着跑剧院，深更半夜才回宿舍。宿舍本来冷冷清清的，学生们差不多都去度暑假了。可只要这几个家伙一回来，就甭想再看书：叫啊，闹啊，笑啊。扎利瓦诺夫领他们去轻歌剧院，介绍他们认识了一些女演员。三天工夫，她们把他们口袋里的钱掏了个精光。等到没东西下肚了，这帮混蛋就来个顺手牵羊，牵走了一个外地考生的四十只鸡蛋，又趁我不在，一顿嚼光了我剩下的一点面包干。

    “考试的一天终于到了。第一门考的是几何。发的试卷上都盖了图章，三十五分钟解习题。我看看黑板上的试题，全会做。再瞧瞧那几个中学生，一个个傻了眼，都在绞脑汁呢。

    愁眉苦脸，龇牙咧嘴的，又好像他们椅子上有人钉了几只尖木桩，坐也不是，不坐也不是。沙拉蓬那个汗哪，劈里啪啦往下掉。他那副傻瓜嘴脸，一只独眼溜东溜西的。我心里寻思，狗娘养的，这可不像你拧姑娘大腿那么容易。”

    阿廖沙笑得喘不过气来，又接着说下去：“我解完了题，站起来，准备交给教授。苏哈里科和扎利瓦诺夫压低嗓门，老鼠似的吱吱叫唤：‘递张小抄过来。’”我径直朝桌子走去，路过切博塔里身旁。他在小声咒骂我，骂得可难听了。两天下来，他们各得了四个两分，退出了考试。我沉住气继续考。他们在干什么呢？有一次苏哈里科来找我，说：‘别在这里泡啦。我们私下里从老师那儿打听到，你有两个两分。反正考不取。跟我们一起报建筑专科学校吧，那里容易取。现在还来得及。’我差点信了他的话，不过并没有放弃考试。反正只剩下两门了，考完再说。结果呢，他们是糊弄我。我考取了，他们几个进了专科学校附设的二年制技校，这样就可以蒙骗家里人。入学没有要他们考试，因为技校只要求中学二年级的文化。他们领到了学生证、免票卡。如今哪条铁路线上都少不了他们。跑单帮，投机倒把，腰包塞得鼓鼓的。有了钱就大吃大喝。在城里已经搬了三次家。

    到哪儿都闹事，酗酒，让人家撵出来。尤林也尽量躲着他们，他进了建筑专科学校。”

    走廊上越来越挤。人不断往大教室去。保尔和阿廖沙也往那里去。路上，阿廖沙又想起了什么，笑得喘不上气来，说：“前不久尤林顺路去看他们。他们在赌牌。尤林也凑热闹，没想到赢了。你猜怎么着？他们把他的钱抢过去，还狠揍了一顿，又赶出了门。这真叫活该。”

    宽敞的大教室里，会议一直开到半夜，做争取多数人的工作。扎尔基发了三次言。去建筑工地的事，多数学生听都不想听。身穿校服、戴着锤子领章的学生叫喊起哄，两次破坏了投票。扎尔基在这里没有依靠对象。两个团员对五百个学生，学生中三分之二又都是“爹妈的宝贝疙疸”。民主空气最好的是一年级，那里的头是阿廖沙。机械系一年级的头达尼洛夫也支持去工地。他是一个长着一对充满幻想的眼睛的青年。这两个年级多数人投了赞成票。到了第二天早晨，学校团支部才答应派四十名学生去修铁路。

    最后几只工具箱搬上了火车。乘务员也都站到了各自的岗位上。天下着蒙蒙细雨。丽达的皮夹克湿得发亮，雨珠像小玻璃球一样从上面滚下来。

    丽达在送别托卡列夫，她紧紧握住老人的手，轻声说：“祝你们成功。”

    老人的眼睛从灰白的长眉毛下面亲切地看了看她。

    “是呀，真他妈的给咱们找麻烦。”他咕哝了一句。“你们在这儿看着点。要是谁跟我们扯皮，你们看准地方，就给他们点厉害看看。这帮废物干什么都拖拖拉拉的。好了，孩子，我该上车了。”

    托卡列夫裹紧了短外衣。就在他临上车前，丽达像是无意地问：“怎么，难道保尔不跟你们一起去吗？他怎么不在这儿呢？”

    “他昨天就坐轧道车走了，跟技术指导员打前站去了。”

    扎尔基和杜巴瓦沿站台匆匆朝这边走来，同他们在一起的还有安娜·博哈特，她把短外套很随便地披在身上，纤细的手指夹着一支熄了的香烟。

    丽达注视着这三个人，又向托卡列夫提出了最后一个问题：“保尔跟你学得怎么样？”

    托卡列夫惊讶地看了她一眼：“什么学得怎么样？那小伙子不是一直归你管的吗？他常跟我提到你，夸起来没个完。”

    丽达仔细听着，有点不大相信老人的话。

    “是这样吗，托卡列夫同志？他说他跟我学过的东西，都要上你那儿再学一遍。”

    老人大笑起来。

    “上我那儿？……我连他的影子都没见过。”

    汽笛响了。克拉维切克在车厢里喊道：“乌斯季诺维奇同志，你放我们的大叔上车吧，这样不行啊！没有他我们可怎么办呢？”

    这个捷克人还想说些什么，但是一看见走到跟前的那三个人，便不再做声了。他在瞬息间同安娜的不平静的眼神接触了一下，看到她对杜巴瓦露出惜别的微笑，觉得心里很不是滋味，便迅速离开了车窗。

    秋雨打着人们的脸。一团团饱含雨水的乌云，在低空慢慢移动。深秋，一望无际的森林里，树叶全落了。老榆树阴郁地站着，把满身皱纹藏在褐色的苔藓下面。无情的秋天剥去了它们华丽的盛装，它们只好光着枯瘦的身体站在那里。

    小车站孤独地隐在树林里。一条新修的路基从车站的石头货台伸向森林。路基周围是蚂蚁一样密集的人群。

    讨厌的粘泥在靴子底下扑哧扑哧直响。路基两旁的人们狠劲地挖着土。铁器发出沉重的撞击声，铁锹碰着石头，铿然作响。

    雨像用筛子筛过的一样，又细又密，下个不停。冰冷的雨水渗进了衣服。雨水也冲走了人们的劳动成果，泥浆如同稠粥从路基上淌下来。

    湿透了的衣服又重又冷，但是人们一直干到天黑透了才离开工地。

    修筑的路基一天比一天延长，不断伸向密林深处。

    离车站不远的地方，有一座石头房的空架子，凄凉地立在那里。里面的东西，凡是撬得下、拆得开、砸得动的，早就被洗劫一空了。门窗成了张口的大洞；炉门成了黑窟窿。房顶也破烂不堪，好多地方露出了椽子。

    唯一没有遭劫的是四个房间里的水泥地面。每天夜里，四百个人就穿着里外湿透、溅满泥浆的衣服躺在上面睡觉。大家在门口拧衣服，脏水一股股流下来。他们用最难听的话咒骂这恶劣的天气和遍地的泥泞。水泥地面上薄薄地铺了一层干草，他们紧挨着睡在上面，相互用体温取暖。衣服冒着气，但是从来没有干过。雨水渗过挡窗洞的麻袋，滴落到地上。雨点像密集的霰弹敲打着屋顶上残留的铁皮。冷风不断从破门缝里吹进来。

    厨房是一座破旧的板棚。早晨大家在这里草草吃完茶点，就到工地上去。午饭是单调得要命的素扁豆汤和一磅半几乎跟煤一样黑的面包。

    城里能够供应的只有这些东西。

    技术指导员瓦列里安·尼科季莫维奇·帕托什金是个高个子的干巴老头，脸上有两道很深的皱纹。技术员瓦库连科个子不高，但是很壮，粗笨的脸上长着一个肉墩墩的大鼻子。

    他们俩住在火车站站长家里。

    托卡列夫住在车站肃反工作人员霍利亚瓦的小房间里。

    霍利亚瓦长着两条短腿，像水银一样好动。

    筑路工程队以坚韧不拔的毅力经受着各种艰难困苦。

    路基一天天向森林的深处伸展。

    工程队里已经有九个人开了小差。过了几天，又跑了五个。

    筑路工程刚进行一个多星期，就受到了第一次打击——有一天晚上，火车没有从城里运面包来。

    杜巴瓦叫醒了托卡列夫，向他报告了这件事。

    工程队党组织书记托卡列夫坐起来，把两条长毛腿垂到地板上，使劲地搔着胳肢窝。

    “真会开玩笑！”他一边咕哝，一边迅速穿上衣服。

    霍利亚瓦像球一样跑进房间来。

    “快去挂电话，要特勤部。”托卡列夫吩咐他，接着又叮咛杜巴瓦：“面包的事，你对谁也不许说。”

    不达目的决不罢休的霍利亚瓦跟电话接线员吵了半个钟头，终于同特勤部副部长朱赫来接通了电话。托卡列夫听他跟接线员争吵，急得直跺脚。

    “什么？面包没送到？我马上就查，看是谁干的。”听筒里响起了朱赫来的怒吼声。

    “你说吧，明天我们拿什么给大伙吃？”托卡列夫生气地朝话筒里喊。

    朱赫来显然在考虑怎么办。过了好一会儿，托卡列夫听到朱赫来说：“面包我们连夜送去。我派小利特克开车去，他认识路。天亮前一定送到。”

    天刚透亮，一辆沾满泥浆的汽车开到了火车站，车上装着一袋装面包。小利特克疲惫地从车上爬下来，他因为一夜没有睡觉，脸色很苍白。

    为修建铁路而进行的斗争越来越艰苦。铁路管理局送来通知，说枕木用完了。城里也找不到车辆，不能把铁轨和小火车头运到工地上来，而且发现那些小火车头还需要大修。第一批筑路人员眼看就要到期，可是接班的人员还没有着落；现有的人员已经筋疲力尽，要把他们留下来再干，是不可能的。

    旧板棚里点着一盏油灯，积极分子在这里开会，一直到深夜还没有散。

    第二天早晨，托卡列夫、杜巴瓦和克拉维切克到城里去了，还带着六个人去修理火车头，运铁轨。克拉维切克是面包工人出身，这次派他到供应部门去当监督员，其余的人都到普夏-沃季察去。

    雨还是下个不停。

    保尔费了好大劲才把脚从泥里拔出来。他感到脚底下冰冷彻骨，知道是那只烂靴底掉下来了。他从到这里的第一天起，就一直吃这双破靴子的苦头。靴子总是湿漉漉的，走起路来里面的泥浆扑哧扑哧直响。现在倒好，一只靴底干脆掉下来了，他只好光着脚板泡在刺骨的泥泞里。这只破靴子害得他活都没法干。他从烂泥里捡起破靴底，绝望地看了看。虽然他已经发誓不再骂人，但是这次却怎么也忍不住了。他拎着破靴子朝板棚走去。他在行军灶旁边坐了下来，打开沾满污泥的包脚布，把那只冻木了的脚伸到炉子跟前。

    奥达尔卡正在案板上切甜菜。她是一个养路工人的妻子，在这里给厨师打下手。这个一点也不老的妇女可真是得天独厚——肩膀同男人的一样宽，胸脯高高隆起，大腿又粗又壮，切起菜来真有功夫，不一会儿案板上便堆成了一座小山。

    奥达尔卡轻蔑地瞥了保尔一眼，挖苦他说：“你怎么啦，等饭吃哪？还早呢。你这小伙子准是偷懒溜出来的。你把脚丫子伸哪儿去啦？这儿是厨房，不是澡堂子！”

    她训斥着保尔。

    一个上了年纪的厨师走了进来。

    “靴子全烂了。”保尔解释了一下他到厨房来的原因。

    厨师看了看破靴子，对奥达尔卡点了点头，说：“她男人是半拉子鞋匠，让他帮帮你的忙吧，没鞋穿就别想要命了。”

    奥达尔卡听厨师这样说，又仔细看了看保尔，感到有点不好意思。

    “我把您错当成懒虫了。”她抱歉地说。

    保尔笑了笑。奥达尔卡用行家的眼光翻看着那只靴子。

    “我们当家的才不补它呢。——不顶事了。我家阁楼上有一只旧套鞋，我给您拿来吧，可别冻坏了脚。受这种罪，哪儿见过呀！明后天就要上大冻，那您可够受的。”奥达尔卡同情地说。她放下菜刀，走了出去。

    不一会儿，她拿来一只高统套鞋和一块亚麻布。保尔用布包好脚，烤得热乎乎的，穿上了暖和的套鞋。这时，他以感激的心情，默默地看了看养路工的妻子。

    托卡列夫从城里回来，窝着一肚子火。他把积极分子召集到霍利亚瓦的房间里，向他们讲了那些令人不快的消息。

    “到处都怠工。不管你到哪儿，车轮都没停，可就是在原地打转。对那些反动家伙，看来咱们还是抓少了，一辈子都得碰上这号人。”老人对屋里的人说。“同志们，我就跟你们明说了吧：情况糟透了。到现在换班的人还没凑齐，能派来多少也不知道。转眼就要上大冻。上冻前，豁出命来也要把路铺过那片洼地。不然，以后用牙啃也啃不动。就是这样，同志们，城里那帮捣鬼的家伙，会有人收拾他们的，咱们呢，要在这儿加油干，快干。哪怕脱五层皮，也要修好。要不，咱们还叫什么布尔什维克呢？只能算草包。”托卡列夫的声音铿锵有力，完全不是平时那种沙哑的低音。紧锁着的眉毛下面，两只眼睛炯炯发亮，说明他坚定不移，下决心干到底。

    “今天咱们就召开党团员会议，向同志们讲清楚，明天大家照常上工。非党非团的同志，明天早晨就可以回去，党团员都留下。这儿是团省委的决议。”说着，他把一张叠成四折的纸交给了潘克拉托夫。

    保尔从潘克拉托夫肩头看过去，纸上写的是：

    团省委认为，全体共青团员应继续留在工地，待第一批木柴运出以后方能换班。

    共青团省委书记丽达·乌斯季诺维奇（代签）。

    板棚里挤得水泄不通。一百二十个人都挤在这里。人们靠板壁站着，有的上了桌子，甚至灶上也有人。

    潘克拉托夫宣布开会。托卡列夫讲话不长，但是最后一句一下子叫大家凉了半截：“明天共产党员和共青团员都不能回城里去。”

    老人的手在空中挥了一下，强调这个决定是不可改变的。

    这个手势把大家摆脱污泥、返回城里同家人团聚的希望扫得精光。一开始，会场里一片喊叫声，什么也听不清。人体晃动着，暗淡的灯光也跟着摇曳起来。昏暗中看不见人们脸上的表情。吵嚷声越来越大。有的人憧憬着谈论起“家庭的舒适”，有的人气愤地叫喊着，说太疲劳了。更多的人沉默不语。

    只有一个人声明要离队。他连喊带骂，从角落里发出忿忿不平的声音：“去他妈的！我一天也不在这儿待了！罚犯人做苦工，那是因为他们犯了罪。可凭什么罚我们？逼我们干了两星期，也就够了。没那么多傻瓜。谁做了决议，谁自己来干。谁乐意在污泥里打滚，谁就去打滚好了，我可只有一条命。我明天就走。”

    这个大喊大叫的人就站在奥库涅夫背后。奥库涅夫划着一根火柴，想看看这个要开小差的人。火柴点燃的一瞬间，照亮了一张气歪了的脸和张开的大嘴。奥库涅夫认出他是省粮食委员会会计的儿子。

    “你照什么？我不怕，又不是贼。”

    火柴灭了。潘克拉托夫站起来，挺直了身子。

    “谁在那儿胡说八道？谁说党给的任务是苦工？”他瓮声瓮气地说，严峻地扫视着站在周围的人群。“弟兄们，咱们说什么也不能回城去，咱们的岗位就在这儿。要是咱们从这儿溜走，许多人就得冻死。弟兄们，咱们赶紧干完，就可以早点回去。当逃兵，像这个可怜虫想的那样，是咱们的思想和咱们的纪律所不容许的。”

    这个码头工人不喜欢发表长篇大论，但是，就是这短短的几句话，也被刚才那个人的声音打断了：“那么，非党非团的可以走吗？”

    “可以。”潘克拉托夫斩钉截铁地说。

    那个家伙穿着城里人常穿的短大衣，朝桌子挤了过来。他扔出一张小卡片，卡片像蝙蝠一样在桌子上方翻了一个筋斗，撞在潘克拉托夫胸口上，弹了回来，立着落在桌子上。

    “这是我的团证，收回去吧，我可不为一张硬纸片卖命！”

    他的后半句话被全场爆发出来的叱骂声淹没了。

    “你扔掉了什么！”

    “你这个出卖灵魂的家伙！”

    “钻到共青团里来，想的就是升官发财！”

    “把他撵出去！”

    “看我们不揍你一顿，你这个传播伤寒病的虱子！”

    扔团证的那个家伙低着头朝门口挤去。大家像躲避瘟神一样闪向两旁，放他过去。他一走出去，门就呀的一声关上了。

    潘克拉托夫抓起扔下的团证，伸到小油灯的火苗上。

    卡片烧着了，卷了起来，变成了一个黑色的小圆筒。

    森林里响了一枪。一个骑马的人迅速逃离破旧的板棚，钻进了黑漆漆的森林。人们从学校和板棚里跑出来。有人无意中碰到一块插在门缝里的胶合板上。人们划亮火柴，用衣服下摆挡住风，借着火光，看到胶合板上写着：

    滚出车站！从哪里来的，滚回哪里去。谁敢赖着不走，就叫他脑袋开花。我们要把你们斩尽杀绝，对谁也不留情。限明天晚上以前滚蛋。

    下面的署名是：大头目切斯诺克。

    切斯诺克是奥尔利克匪帮里的人物。

    在丽达的房间里，桌子上放着一本没有合上的日记。

    12月2日

    早晨下了第一场雪。天很冷。在楼梯上遇见维亚切斯拉夫·奥利申斯基。我们一起走着。

    “我就喜欢初雪。一派寒冬景象！多么迷人，是不是？”奥利申斯基说。

    我想起了在博亚尔卡的人们，就回答他说，我对寒冬和这场雪丝毫没有好感，相反，只觉得心里烦恼。我向他解释了原因。

    “这种想法很主观。如果把您的想法引申下去，那就应该认为，比方说在战时，笑声和一切乐观的表现都是不许可的。

    但是生活里并不是这样。悲剧只发生在前线，在那里，生命常常受到死神的威胁。然而即便在前线，也还有笑声。至于远离前线的地方，生活当然还是照旧：嬉笑、眼泪、痛苦、欢乐、追求眼福和享受、感情的风波、爱情……”

    从奥利申斯基的话中，很难听出哪句只是说着玩的。他是外交人民委员部的特派员，一九一七年入党。他的衣着是西欧式的，胡子总是刮得光光的，身上洒点香水。他就住在我们这幢楼中谢加尔那套房间里。晚上常常来看我。同他聊天倒挺有意思，他在巴黎住过很长时间，知道西方的许多事情。但是我并不认为，我们能够成为好朋友。因为他首先把我看作一个女人，其次才看作一个党内同志。诚然，他并不掩饰他的意图和思想——他在说实话上，倒是有足够的勇气——而且，他的情意也并不粗野。他善于把那番情意表达得很漂亮。但是我并不喜欢他。

    对我来说，朱赫来那种略带粗犷的朴实，比起奥利申斯基的西欧式的风雅来，不知要亲切多少倍。

    我们从博亚尔卡收到了一些简短的报告。每天铺路一百俄丈。他们把枕木直接铺在冻土上，放在刨出来的座槽里。那里总共只有二百四十个人。第二批人员已经有一半逃走了。环境确实很艰苦。在那样的冰天雪地里，他们往后怎么工作呢？

    ……杜巴瓦到普夏-沃季察去已经一个星期了。那里有七个火车头，他们只修好了五个。其余的没有零件了。

    电车公司对杜巴瓦提出了刑事诉讼，控告他带着一帮人，强行扣留从普夏-沃季察开到城里来的全部电车。他把乘客动员下来，把铺支线用的轶轨装到车上，然后沿着城里的电车线路把十九辆车统统开到火车站。他们得到了电车工人的全力支援。

    在火车站，索洛缅卡区的一群共青团员连夜把铁轨装上了火车，杜巴瓦带着他那一帮人把铁轨运到了博亚尔卡。

    阿基姆拒绝把杜巴瓦的问题提到常委会上讨论。杜巴瓦向我们反映，电车公司的官僚主义和拖拉作风简直不像话。他们顶多只肯给两辆车，连商量的余地也没有。可是图夫塔却教训起杜巴瓦来：“该把游击作风扔掉了，现在再这么干，就要蹲监狱。难道不能跟他们好好商量，非用武力不可吗？”

    我还从来没有看到过杜巴瓦发那么大的火。

    “你这个死啃公文的家伙，自己怎么不去跟他们好好商量呢？坐在这儿，喝饱了墨水，就耍嘴皮子，唱高调。我不把铁轨送到博亚尔卡，就要挨骂。我看得把你送到工地上去，请托卡列夫管教管教，省得在这儿碍手碍脚，惹人讨厌！”杜巴瓦暴跳如雷，整个省委大楼都可以听到他的吼声。

    图夫塔写了一个要求处分杜巴瓦的报告，但是阿基姆让我暂时出去一下，单独同他谈了大约十分钟。图夫塔从阿基姆房间出来的时候，满脸通红，怒气冲冲。

    12月3日

    省委又收到了新的控告信，这回是铁路肃反委员会送来的。潘克拉托夫、奥库涅夫，还有另外几个同志，在莫托维洛夫卡车站拆走了空房子的门窗。当他们把拆下来的东西往火车上搬的时候，站上的一个肃反工作人员想逮捕他们。但是他们缴了他的枪，直到火车开动了，才把退空了子弹的手枪还给他。门窗都运走了。另外，铁路局物资处控告托卡列夫擅自从博亚尔卡仓库提出二十普特钉子，发给农民作为报酬，让农民帮他们从伐木场运出长木头，代替枕木使用。

    我跟朱赫来同志谈了这两件事，他笑笑说：“这些控告咱们都给顶回去。”

    工地上的情况十分紧张，每一天都是宝贵的。在一些微不足道的小事上，往往也需要施加压力。我们常常要把那些专门制造障碍的人拉到省委来。工地上的同志们不守常规的事越来越多了。

    奥利申斯基给我送来了一个小电炉。我和奥莉加·尤列涅娃用它烤手。但是房间里并没有因为有了电炉而暖和一些。

    那么在森林里人们怎样捱过这样的夜晚呢？奥莉加说，医院里很冷，病人都不敢爬出被窝。他们隔两天才生一次火。

    你错了，奥利申斯基同志，前线的悲剧也就是后方的悲剧！

    12月4日

    大雪下了整整一夜。有报告说，博亚尔卡工地全都给大雪封住了。工程停了下来。人们在清除路上的积雪。今天省委决定：第一期筑路工程一定要在一九二二年一月一日以前完成，把路铺到伐木场边缘。据说，这个决定传达到博亚尔卡的时候，托卡列夫的回答是：“只要我们还有一个人在，一定按期完工。”

    关于保尔，一点消息也没有。他居然没有像潘克拉托夫那样受到“控告”，这倒是怪事。我直到现在也不知道，他为什么不愿意同我见面。

    12月5日

    昨天匪徒袭击了工地。

    马在松软的雪地上谨慎地迈着步子。马蹄偶尔踩在雪下的枯枝上，树枝折断，发出劈啪的响声。这时马就打个响鼻，闪到一边去，但是抿着的耳朵挨了一枪托后，又急步赶上前去。

    大约有十个人骑着马，翻过了一片起伏不平的丘陵地，丘陵地的前面是一长条没有被雪覆盖的黑色地面。

    他们在这里勒住了马。马镫碰在一起，当地响了一声。领头的那匹公马使劲抖动了一下身体，长途跋涉使它浑身冒着热气。

    “他们人真他妈的来得不少，”领头的人用乌克兰话说。

    “咱们狠狠吓唬他们一下。大头目下令，一定要让这群蝗虫明天全都滚蛋。眼看这帮臭工人就要把木柴弄到手了……”

    他们排成单行，沿轻便铁路两侧朝车站走去，慢慢地靠近了林业学校旁边的一片空地。他们隐藏在树背后，没有敢到空地上来。

    一阵枪声打破了黑夜的寂静。雪团像松鼠似的，从那棵被月光照成银白色的桦树上滚落下来。短筒枪贴着树身，吐出火光，子弹打在墙上，泥灰纷纷掉在地上，潘克拉托夫他们运来的玻璃窗也被打得粉碎。

    枪声惊醒了睡在水泥地上的人，他们立即跳了起来，但是一见房间里子弹横飞，又都卧倒了。

    有人压在别人身上。

    “你要上哪儿去？”杜巴瓦一把抓住保尔的军大衣问。

    “出去。”

    “趴下，傻瓜！你一露头，就会把你撂倒。”杜巴瓦急促地低声说。

    他俩紧挨着躲在大门旁边。杜巴瓦紧贴在地上，一只手握着手枪，伸向门口。保尔蹲着，手指紧张地摸着转轮手枪的弹槽，里面只有五颗子弹了。他摸到空槽，便把转轮转了过去。

    射击突然停止了。接着是一片令人惊奇的寂静。

    “同志们，有枪的都到这边来。”杜巴瓦低声指挥那些伏在地上的人。

    保尔小心地打开了门。空地上连人影也没有，只有雪花缓慢地飘舞着，落向地面。

    森林里，十个人狠命抽着马，逃走了。

    午饭的时候，城里飞快地开来一辆轧道车。朱赫来和阿基姆走下车来。托卡列夫和霍利亚瓦在站台上迎接他们。车上卸下一挺马克沁机枪、几箱机枪子弹和二十支步枪。

    他们急急忙忙地向工地走去。朱赫来的大衣下摆擦在地面的积雪上，留下了一道道锯齿形的曲线。他走起路来像熊一样，左右摇晃。老习惯还是改不了：两条腿总像圆规似的叉开着，仿佛脚下仍然是颠簸的甲板。阿基姆个子高，步子大，能跟得上朱赫来，托卡列夫走一会儿，就要跑几步，才能跟上他们。

    “匪徒的袭击——还是次要问题。眼前有个山包横在路上，倒是麻烦事，这么个大家伙叫我们碰上了，真他妈的晦气！得挖很多土方才行。”

    托卡列夫站住了。他背过身子，两手拢成小船的样子，挡住风，点着烟，赶紧抽了两口，又去追赶前边的人。阿基姆停下来等他。朱赫来没有放慢脚步，继续往前走。

    阿基姆问托卡列夫：“这条支线你们能按期修好吗？”

    托卡列夫没有立即回答，过了一会儿才说：“你知道，老弟，一般说来是不能按期修好的，但是不修好也不行。问题就这么明摆着。”

    他们赶上朱赫来，三个人并排走着。托卡列夫很激动地接着说：“问题难，就难在这里。工地上只有我和帕托什金两个人心里清楚，这个地方条件这样差，人力和设备又这样少，按期完工是不可能的。但是，同时全体筑路人员都知道，不按期完工绝对不行。所以我上回才说：只要我们还有一个人在，就一定完成任务。现在你们亲眼看看吧！我们在这儿挖土已经快两个月了，第四班眼看又要到期，可是基本成员一直没换过班，完全靠青春的活力支持着。这些人当中，有一半受了寒。看着这些小伙子，真叫人心疼。他们是无价之宝……有些人连命也会断送在这个鬼地方，而且不止一两个人。”

    从车站起，已经有一公里铁路修好了。

    往前，大约有一公里半，是平整好的路基，上面挖了座槽，座槽里铺着一排长木头，看上去像是被大风刮倒的栅栏。

    这就是枕木。再往前，一直到小山包跟前，是一条刚平出来的路面。

    在这里干活的是潘克拉托夫的第一筑路队。他们四十个人正在铺枕木。一个留着红胡子的农民，穿一双新的树皮鞋，不慌不忙地把木头从雪橇上卸下来，扔在路基上。再远一点的地方，也有几个这样的雪橇在卸木头。地上放着两根长长的铁棍，代替路轨，用来给枕木找平。为了把路基夯实，斧子、铁棍、铁锹全都用上了。

    铺枕木是一项细致的工作，很费工夫。枕木要铺得既牢固又平稳，使每根枕木都承受铁轨同样的压力。

    这里懂得铺路技术的只有筑路工长拉古京一个人。这位老同志虽然五十四岁了，却一根白头发也没有，黑黑的胡子从中间向两边分开。他每次都自愿留下，现在已经是干第四班了。他跟年轻人一样忍受饥寒困苦，因此，在筑路队里受到普遍的尊敬。党组织每次开会，都邀请这位非党同志（他是塔莉亚的父亲）出席，请他坐在荣誉席上。为此，他很自豪，发誓决不离开工地。

    “你们说说看，我怎么能扔下你们不管呢？我一走，你们会搞乱的，这儿需要有人照看，需要实践经验。我在俄罗斯跟枕木打了一辈子交道……”每到换班的时候，他都和蔼地这样说，于是就一次又一次地留了下来。

    帕托什金很信任他，很少到他这个工段来检查工作。当朱赫来他们三个人走到正在劳动的人群跟前时，累得浑身冒汗、满脸通红的潘克拉托夫正用斧子砍着安放枕木的座槽。

    阿基姆好不容易才认出了这个码头工人。他瘦多了，两个大颧骨显得更加突出，脸也没有好好洗过，看上去又黑又憔悴。

    “啊，省里的大人物来了！”说着，他把热乎乎、湿漉漉的手伸给阿基姆。

    铁锹的声音停了下来。阿基姆看见周围的人脸色都很苍白。人们脱下的大衣和皮袄就放在旁边的雪地上。

    托卡列夫跟拉古京说了几句话，就拉着潘克拉托夫一起，陪刚来的朱赫来和阿基姆向小山包走去。潘克拉托夫和朱赫来并肩走着。

    “潘克拉托夫，你讲讲，你们在莫托维洛夫卡整肃反工作人员是怎么回事？你们把人家的枪都缴了，你不认为这做得有点过火吗？”朱赫来严肃地问这个不爱做声的码头工人。

    潘克拉托夫不好意思地笑了一下，说：“我们缴他的枪，是跟他商量好的，他自己要我们这么干的。这小伙子跟我们是一条心。我们把情况如实跟他一摆，他就说：‘同志们，我没有权力让你们把门窗卸走。捷尔任斯基同志有命令，严禁盗窃铁路财产。这儿的站长跟我结了仇，这个坏蛋老偷东西，我总是干涉他。要是我让你们把门窗拿走，他一定会上告，我就要到革命法庭受审。最好你们先下了我的枪，再把东西运走。站长不上告，就算没事了。’于是我们照他说的办了。我们又没把门窗往自己家里拉！”

    潘克拉托夫看到朱赫来眼睛里露出一丝笑意，又补充说：“朱赫来同志，要处分就处分我们吧！您可千万别难为那个小伙子。”

    “这件事就算过去了。今后再这样干可不行——这是破坏纪律的行为。我们完全有力量通过组织手段粉碎官僚主义。好了，现在谈谈更重要的事吧。”于是朱赫来把匪徒袭击的详情询问了一遍。

    在离车站四公里半的地方，筑路的人们挥动铁锹，猛攻坚硬的冻土。他们要劈开挡在面前的小山包，修出一条路来。

    工地周围，有七个人担任警戒。他们随身带着霍利亚瓦的马枪和保尔、潘克拉托夫、杜巴瓦、霍穆托夫的手枪。筑路队的全部武器都在这里了。

    帕托什金坐在斜坡上，往本子上记着数字。工地上只剩下他一个工程技术人员了。他的助手瓦库连科怕被土匪打死，宁可受法办，也不在这里干，一清早开小差溜回城里去了。

    “挖开这个山包，要花半个月的时间，地都冻了。”帕托什金低声对他面前的霍穆托夫说。霍穆托夫是个动作迟缓、总皱着眉头、不大爱讲话的人。他一听这话，生气地用嘴咬着胡子梢，回答说：“全部工程限我们二十五天完成，光挖山包您就计划用十五天，这怎么成！”

    “这个期限定得不切合实际。”帕托什金说。“不错，我这辈子从来没有这样的条件下筑过路，也没同这样的筑路工人共过事。因此，我也可能估计错，以前就错过两回了。”

    这时，朱赫来、阿基姆和潘克拉托夫走近了小山包。斜坡上的人发现了他们。

    “瞧！谁来了？”铁路工厂的旋工彼佳·特罗菲莫夫，一个斜眼的小伙子，用露在破绒衣外面的胳膊肘捅了保尔一下，指着坡下刚来的人说。保尔连铁锹也没有顾得放下，立刻向坡下跑去。他的两只眼睛在帽檐下热情地微笑着，朱赫来紧紧地握住他的手，握的时间比谁都长。

    “你好啊，保尔！瞧你这身衣服，大的大，小的小，简直认不出你来了。”

    潘克拉托夫苦笑了一下。

    “你没看他那五个脚趾头，行动有多一致，全在外面露着。

    这还不算，开小差的人还把他的大衣偷走了。亏得奥库涅夫是他们同一个公社的，把自己的破上衣给了他。不过不要紧，保夫鲁沙是个热血青年，他还可以在水泥地板上躺上一个星期，铺不铺干草都行，然后再进棺材。”码头工人怏怏不乐地对阿基姆说。

    黑眉毛、鼻子微翘的奥库涅夫调皮地眯起眼睛，反驳说：“我们才不让保夫鲁沙完蛋呢。我们可以推举他到厨房去，给奥达尔卡当后备火头军。他要不是傻瓜，那儿吃的也有，暖和地方也有——靠着炉子也行，挨着奥达尔卡也可以。”

    一阵哄笑淹没了奥库涅夫的话。

    这是今天他们发出的第一阵笑声。

    朱赫来察看了小山包，然后同托卡列夫、帕托什金坐雪橇到伐木场去了一趟，又转了回来。斜坡上的人还在坚持不懈地挖土。朱赫来望着飞舞的铁锹，望着弯腰紧张劳动的人群，低声对阿基姆说：“群众大会用不着开了，这儿谁也不需要进一步动员。托卡列夫，你说得对，这些人是无价之宝。钢铁就是这样炼成的！”

    朱赫来看着这些挖土的人，眼神里充满了喜悦、疼爱和庄严的自豪。就在不久以前，在那次反革命叛乱的前夜，他们当中的一部分人，曾经扛起钢枪，投入战斗。现在，他们又胸怀一个共同目标，要把钢铁动脉铺到堆放着大量木柴的宝地去，全城的人都在急切地盼望着这些木柴给他们带来温暖和生命。

    帕托什金工程师有礼貌地，但又不容置疑地向朱赫来证明：要在这个小山包上开出一条路来，没有两个星期的时间是不可能的。朱赫来一面听他计算，一面心里打着主意。

    “您把斜坡上的人撤下来，调到前面去修路，这个小山包咱们另想办法。”

    朱赫来在车站的电话机旁待了很长时间。霍利亚瓦在门口警卫，他听见朱赫来在屋里粗声粗气地说：“用我的名义马上给军区参谋长挂个电话，请他立刻把普济列夫斯基那个团调到筑路工地这一带来。一定要把这个地区的匪徒肃清。另外，再从部队派一列装甲车和几名爆破手来。其他事情我自己安排。我夜里回去。让利特克在十二点以前把车开到车站来。”

    在板棚里，阿基姆简短地讲过几句话以后，朱赫来接着讲起来。他亲切地同大家交谈着，一个小时不知不觉地过去了。朱赫来告诉大家，原定的计划不能变，第一期工程必须在一月一日以前完工。

    “从现在起，筑路队要按战时状态组织起来。所有党员编成一个特勤中队，中队长由杜巴瓦同志担任。六个筑路小队都接受固定的任务。没有完成的工程平均分成六段，每队承担一段。全部工程必须在一月一日以前结束。提前完成任务的小队可以回城休息。另外，省执行委员会主席团还要向全乌克兰中央执行委员会呈报，给这个小队最优秀的工人颁发红旗勋章。”

    各队的队长都派定了：第一队是潘克拉托夫同志，第二队是杜巴瓦同志，第三队是霍穆托夫同志，第四队是拉古京同志，第五队是柯察金同志，第六队是奥库涅夫同志。

    “筑路工程队队长、思想工作和组织工作的总负责人，”朱赫来在结束发言时说。“仍然是安东·尼基福罗维奇·托卡列夫，这是非他莫属的。”

    仿佛一群鸟突然振翅起飞一样，噼噼啪啪地响起了一阵掌声。一张张刚毅的脸上露出了笑容。朱赫来一向很严肃，他最后这句话却说得既亲切又风趣，一直在注意听他讲话的人全都轻松地笑了起来。

    二十几个人簇拥着阿基姆和朱赫来，一直把他们送上轧道车。

    朱赫来同保尔道别的时候，望着他那只灌满雪的套鞋，低声对他说：“我给你捎双靴子来，你的脚还没冻坏吧？”

    “好像是冻坏了，已经肿起来了。”保尔说到这里，想起了很久以前提出过的请求，抓住朱赫来的袖子，央求说：“我跟你要过几发手枪子弹，现在你能给我吗？我这儿能用的只有三发了。”

    朱赫来抱歉地摇了摇头，但是他看到保尔一脸失望的神情，就毅然决然地解下了自己的毛瑟枪。

    “这是我送给你的礼物。”

    保尔开头简直不敢相信，他会得到一件盼望了这么久的贵重礼物，可是朱赫来已经把枪带挂在他的肩膀上。

    “拿着吧，拿着吧！我知道你早就眼红了。不过你要多加小心，可不许打自己人。这支枪还有满满三夹子弹，也给你。”

    一道道羡慕的目光立刻射到保尔身上。不知是谁喊着说：“保尔，咱俩换吧，我给你一双靴子，外带一件短大衣。”

    潘克拉托夫在保尔背上推了一下，打趣地说：“鬼东西，换毡靴穿吧。要是再穿你那只套鞋，连圣诞节也活不到！”

    这时候，朱赫来一只脚踏着轧道车的踏板，正在给保尔开持枪许可证。

    清晨，一列装甲车轰隆轰隆驶过道岔，开进了车站。一团团天鹅绒般的白色蒸汽，像盛开的绣球花一样喷发出来，又立即消失在清新而寒冷的空气里。从装甲车厢里走出来几个穿皮衣的人。几小时以后，装甲车送来的三个爆破手在斜坡上深深地埋下了两个深蓝色的大南瓜，接上了长长的导火线。

    放了信号枪之后，人们便纷纷离开现在已经变成险地的小山包，四散隐蔽。火柴触到了导火线，磷光闪了一下。

    刹那间，几百个人的心都提了起来。一分钟，两分钟，等待是那样难熬——终于……大地颤抖了一下，一股可怕的力量炸开了小山包，把巨大的土块抛向天空。接着，第二炮又响了，比第一炮还要厉害。可怕的轰鸣响彻密林，山崩地裂的隆隆声在林间回荡。

    刚才还是小山包的那个地方，现在出现了一个张着大口的深坑，方圆几十米内，在像糖一样洁白的雪地上，撒满了爆破出来的土块。

    人们拿着镐和锹一齐向炸开的深坑冲去。

    朱赫来走后，工地上展开了争取首先完成任务的异常激烈的竞赛。

    离天亮还很早，保尔谁也没有惊动，就悄悄地起来了。他独自艰难地迈着在水泥地上冻僵了的双脚，到厨房去了。烧开了一桶沏茶水，才回去叫醒他那个小队的队员。

    等到其他各队的人醒来，外面天已经亮了。

    在板棚里吃早点的时候，潘克拉托夫挤到杜巴瓦和他的兵工厂伙伴的桌子跟前，激愤地对他说：“看见了没有，德米特里，天蒙蒙亮，保尔就把他那伙人叫了起来。现在他们大概已经铺了十俄丈了。听大伙说，他们铁路工厂的人，弦都让他给绷得紧紧的，他们决心在二十五号以前铺完自己分担的地段。他这是想给咱们点颜色看哪。但是，对不起，咱们走着瞧吧！”

    杜巴瓦苦笑了一下。他非常理解，为什么铁路工厂那一队的行动，会使这位货运码头的共青团书记如此激动。就连他杜巴瓦也挨了好朋友保尔一闷棍：保尔竟连招呼也不打，就向各队挑战了。

    “真是朋友归朋友，有烟各自抽——这里有个‘谁战胜谁’的问题。”潘克拉托夫说。

    快到中午了，柯察金小队正干得热火朝天，突然一声枪响，打断了他们的工作。这是站在步枪垛旁边的哨兵，发现树林里来了一队骑兵，在鸣枪示警。

    “拿枪，弟兄们！土匪来了！”保尔喊了一声，扔下铁锹，朝一棵大树跑去，树上挂着他的毛瑟枪。

    全队马上拿起武器，贴着路边直接卧倒在雪地上。走在前面的几个骑兵挥着帽子，其中有个人喊道：“别开枪，同志们！自己人！”

    五十来个骑兵顺着大路跑了过来，他们都戴着缀红星的布琼尼帽。

    原来这是普济列夫斯基团的一个排，前来探望筑路人员。

    排长的坐骑少一只耳朵，这引起了保尔的注意。那是一匹漂亮的灰骒马，额上有一块白斑，它在骑者身下“跳着舞”，不肯老实站着。保尔跑到它跟前，一把抓住笼头绳，马吓得直往后退。

    “小斑秃，你这个淘气鬼，想不到在这儿碰见你！你没让子弹打死啊，我的缺只耳朵的美人。”

    他亲切地搂住马的细长脖子，抚摸着它那翕动的鼻子。排长仔细地端详着保尔，一下认出来了，他惊奇地喊道：“啊，这不是保尔吗！……马你认出来了，老朋友谢列达反倒不认识啦。你好，兄弟！”

    城里各部门都积极行动起来，全力支援筑路工程。这立刻产生了良好的效果。扎尔基把还在城里的人都派到了博亚尔卡，团区委的人走个精光。整个索络缅卡区只剩下一些女团员了。扎尔基又到铁路专科学校去动员，结果他们又派了一批学生到工地去。

    他向阿基姆汇报这些情况的时候，半开玩笑地说：“现在只剩下我和女无产者了。我想让拉古京娜替我，门口换上‘妇女部’的牌子，我就上博亚尔卡去。要知道，我一个男子汉在人家女人堆里转悠，实在不像话。姑娘们都怀疑地瞧着我。这帮喜鹊私下里准在嘁嘁喳喳议论我：‘他把别人都撵走了，自己却泡在城里，这个大滑头。’说不定还有比这更难听的。求求你，让我也去吧。”

    阿基姆笑着拒绝了。

    一批一批的人不断到博亚尔卡来，铁路专科学校的六十名学生也到了。

    朱赫来设法让铁路管理局调了四节客车到博亚尔卡，给新到的工人住宿。

    杜巴瓦小队从工地撤了下来，派到普夏-沃季察去。他们的任务是把供轻便铁路用的小火车头和六十五节平板车运到工地来。这项工作顶替他们在工地上承担的一部分任务。

    杜巴瓦出发前向托卡列夫建议，把克拉维切克调回来，叫他领导新成立的一个小队。托卡列夫采纳了他的建议，下达了命令，根本没有去想他的真实动机。而杜巴瓦这个时候会想起那个捷克人，却是安娜托索洛缅卡来的人带来的一张便条引起的。便条上这样写着：

    德米特里：我和克拉维切克给你们挑了一大批书报。我们向你和博亚尔卡的全体突击手们致以热烈的敬礼。你们都是好样的！祝你们身体强健，精神饱满。昨天，各木柴场的最后一批存货都配售完了。克拉维切克要我向你们致意。他真是个好小伙子。他亲自给你们烤面包。他对面包房里的人，谁也信不过。他自己动手筛面粉，自己用机器和面。不知道他从哪儿弄来的好面粉，面包做得好极了，跟我领到的简直没法比。晚上咱们的人都到我这里来，有拉古京娜、阿尔秋欣、克拉维切克，扎尔基有时也来。我们也搞点学习，但主要是议论我们所知道的人和事，无所不谈，而谈得最多的还是你们。姑娘们对托卡列夫不让她们去工地意见可大了。她们说保证能和你们大家一样吃苦耐劳。拉古京娜说：“我换上一身爸爸的衣服，一下子跑到那老爷子跟前，看他能把我撵回来！”

    说不定她真会这样做。替我向你那个黑眼睛的朋友问好。

    安娜

    暴风雪突然袭来。灰色的阴云低低地压在地面上，移动着，布满了天空。大雪纷纷飘落下来。晚上，刮起了大风，烟筒发出了呜呜的怒吼。风追逐着在树林中飞速盘旋、左躲右闪的雪花，凄厉地呼啸着，搅得整个森林惊惶不安。

    暴风雪咆哮不止，猖狂了一夜。车站上那间破房子根本存不住热气，虽然通宵生着火，大家还是从里到外都冻透了。

    第二天清晨上工，雪深得使人迈不开步，而树梢上却挂着一轮红彤彤的太阳，碧蓝的天空没有一丝云彩。

    柯察金的小队在清除自己地段上的积雪。直到这时保尔才体会到，严寒造成的痛苦是多么难以忍受。奥库涅夫那件旧上衣一点也不保暖，脚上那只旧套鞋老往里灌雪，好几次掉在雪里找不到。另一只脚上的靴子也随时有掉底的危险。由于睡在水泥地上，他脖子上长了两个大痈疮。托卡列夫把自己的毛巾送给他做了围巾。

    瘦骨嶙峋的保尔两眼熬得通红，他猛烈地挥动大木锨铲雪。

    这时，一列客车爬进了车站，有气无力的火车头勉勉强强把它拖到了这里。煤水车上一块木柴也没有，炉里的余火也快要熄灭了。

    “给我们木柴，就开走；不给，就趁它还能动弹，让我停到侧线上去！”司机向站长喊道。

    列车开到侧线上去了。他们把停车的原因通知了沮丧的旅客。挤得满满的车厢里响起了一片叫嚷和咒骂。

    “你们去跟那个老头讲讲，就是在站台上走着的那个，他是工地的负责人。工地上有当枕木用的木头，他可以下令用雪橇给火车头运点来。”站长给乘务员们出了个主意。乘务员们立刻迎着托卡列夫走去。

    “要木柴可以，但是不能白给。要知道，这是我们的建筑材料。现在工地让雪封住了。车上有六七百个乘客。妇女、小孩可以留在车里，其他人都得拿起锨来铲雪，干到晚上，就给你们木柴。要是不愿意干，那就让他们等到新年再说。”托卡列夫对乘务员们说。

    “瞧！同志们，来了这么多人！看，还有女的呢！”保尔背后有人惊奇地说。

    保尔回过头去。

    托卡列夫走到跟前，对他说：“给你一百人，分配他们干活吧。看着点，别叫他们偷懒。”

    保尔给这些新来的人派了活。有一个高个子男人，穿着皮领子的铁路制服大衣，戴着羔皮帽，正跟旁边的一个青年妇女说话。那青年妇女戴着一顶海狗皮帽，顶上还有个绒球。

    他愤愤地转动着手里的木锨，大发牢骚：“我才不铲雪呢，谁也没有权力强迫我。要是请我这个铁路工程师给指挥一下倒还可以，铲雪吗，你我都没有这个义务，规章上没有这么一条。那个老头子违法乱纪。我要告他。

    谁是这儿的工长？”他问身边的一个工人。

    保尔走上前去，问：“公民，您为什么不干活？”

    那个男人轻蔑地把保尔从头到脚打量了一番。

    “您是什么人？”

    “我是工人。”

    “那我跟您没什么可谈的。把工长给我叫来，别的领导也……”

    保尔皱起眉头，白了他一眼，说：“不想干拉倒。火车票上没我们的签字，您就别想上车。这是工程队长的命令。”

    “您呢，女公民，也拒绝干活吗？”保尔转过身来问那个女人。一刹那间他呆住了：站在他面前的竟是冬妮亚·图曼诺娃。

    她好容易才认出这个像叫花子的人是保尔。一身破烂不堪的衣服，两只稀奇古怪的鞋子，脖子上围着一条脏毛巾，脸好久没有洗了——保尔就这副模样站在她面前。只有那一双眼睛，还同从前一样，炯炯发光。正是他的眼睛。就是这个像流浪汉一样衣衫褴褛的小伙子，不久以前还是她热恋的人。

    真是沧海桑田哪！

    她最近结了婚，现在同丈夫一起到一个大城市去。她丈夫在那里的铁路管理局担任重要职务。真想不到，她竟会在这种情况下遇见少年时代的恋人。她甚至没好意思同他握手。

    她的瓦西里会怎样想呢？保尔竟如此潦倒，真叫人心里不是滋味。看来，这个火夫一直没有什么长进，只能干个挖土的差事。

    她犹豫不决地站着，窘得双颊通红。那个铁路工程师气疯了，一个穷小子竟敢目不转睛地盯着他的妻子，他觉得实在太放肆了。他把锨往地下一扔，走到冬妮亚跟前，说：“咱们走，冬妮亚。这个拉查隆尼真叫人受不了，我实在看不下去。”

    保尔读过《朱泽培·加里波第》这部小说，知道意大利语拉查隆尼是穷光蛋的意思。

    “如果我是拉查隆尼，那你就是还没断气的资本家。”他粗声粗气地回敬了工程师一句，然后把目光转向冬妮亚，一字一句冷冷地说：“图曼诺娃同志，把锨拿起来，站到队伍里去吧。别学这个胖水牛的样。请原谅，我不知道他是您的什么人。”

    保尔看着冬妮亚那双长统套靴，冷笑了一下，又顺便补充说：“我劝你们还是别留在这儿，前两天土匪还来光顾过呢。”

    他转过身，拖着那只套鞋，啪哒啪哒地回自己人那里去了。

    最后这句话对工程师也发生了作用。

    冬妮亚终于说服了他一起去铲雪。

    傍晚收工之后，人们都向车站走去。冬妮亚的丈夫抢在前面，到火车上去占位子。冬妮亚停下来，让工人们先过去。

    走在最后面的是保尔，他拄着锨，已经非常疲乏。等他过来，冬妮亚和他并排走着，说：“你好，保夫鲁沙！坦白地说，我没想到你会弄成这个样子。难道你不能在政府里搞到一个比挖土强一点的差事吗？我还以为你早就当上了委员，或者委员一类的首长呢。你的生活怎么这样不顺心哪……”

    保尔站住了，用惊奇的眼光打量着冬妮亚。

    “我也没想到你会变得这么……酸臭。”保尔想了想，才找到了这个比较温和的字眼。

    冬妮亚的脸一下子红到了耳根。

    “你还是这么粗鲁！”

    保尔把木锨往肩上一扛，迈开大步向前走去。走了几步，他才回答说：“说句不客气的话，图曼诺娃同志，我的粗鲁比起您的彬彬有礼来，要好得多。我的生活用不着担心，一切都正常。但是您的生活，却比我原来想象的还要糟。两年前你还好一些，还敢跟一个工人握手。可现在呢，你浑身都是臭樟脑丸味。说实在的，我跟你已经没什么可谈的了。”

    保尔收到了阿尔焦姆的来信。哥哥说最近就要结婚，要他无论如何回去一趟。

    风吹走了保尔手中的白信纸，它像鸽子一样飞向天空。他不能去参加婚礼。现在哪能离开工地呢？昨天，潘克拉托夫这头大熊已经赶过了他们小队，正在以令人目瞪口呆的速度前进。这个码头工人正在拼命争夺第一。他已经失去了惯有的沉静，不断鼓动他那些从码头上来的伙伴以疯狂的速度进行工作。

    帕托什金观察着这些筑路工人怎样一言不发地闷头苦干。他惊奇地搔着头皮，问自己：“这是些什么人哪？哪儿来的这股不可思议的力量呢？要是再这么晴上七八天，我们就可以铺到伐木场了。真是应了那句俗话：活到老，学到老，到老还是懂得少。这些人的工作打破了一切常规和定额。”

    克拉维切克带着他亲手烤的最后一批面包从城里来了。

    见过托卡列夫之后，他在工地上找到了保尔。他俩亲热地互相问过好。接着，克拉维切克笑嘻嘻地从麻袋里拿出一件瑞典精制的黄面毛皮短大衣，拍了一下那富有弹性的皮面，说：“这是给你的。不知道是谁送的吧？……嗬！小伙子，你可真傻呀！这是丽达同志让带来的，怕把你这个傻瓜冻死。这件衣服是奥利申斯基同志送给她的，她刚从他手里接过来就交给我，说给保尔捎去吧。她听阿基姆说过，你穿着单衣在冰天雪地里干活。奥利申斯基皱了皱鼻子说：‘我可以给那位同志另送一件军大衣去。’但是，丽达笑着说，不用了，穿短的干活更方便，拿去吧！”

    保尔惊异地拿起这件珍贵的礼物，过了一会儿，才犹犹豫豫地穿在冻得冰凉的身上。柔软的毛皮很快就使他的后背和前胸感到了温暖。

    丽达在日记里写道：

    12月20日

    连日暴风雪。今天仍然又是风，又是雪。博亚尔卡的筑路大军眼看就可以把路铺到目的地，但是他们被严寒和暴风雪阻住了。他们常常陷在没人深的积雪里。挖掘冻土是很困难的。只剩下四分之三公里了，但这是最困难的一段。

    托卡列夫报告说，工地上发现了伤寒，已经有三个人病倒了。

    12月22日

    共青团省委召开全体会议，博亚尔卡没有人来参加。匪徒在离博亚尔卡十七公里的地方把一列运粮火车弄出轨了。

    按照粮食人民委员部全权代表的命令，工程队全体人员都调到出事地点去了。

    12月23日

    又有七个伤寒病人从博亚尔卡送回城里。其中有奥库涅夫。我到车站去了。哈尔科夫开来一列火车，从车厢连接板上抬下来几具冻僵的尸体。医院里也很冷。该死的暴风雪！什么时候才能停呢？

    12月24日

    刚从朱赫来那里回来。消息证实了：奥尔利克匪帮昨天夜里倾巢出动，袭击了博亚尔卡。我们的人跟他们打了两个小时。他们切断了电话线，所以直到今天早上，朱赫来才得到确实消息。匪徒被打退了。托卡列夫受了伤，胸部被打穿了。今天就能把他送回来。弗兰茨·克拉维切克被砍死了。他昨天夜里正好担任警卫队长。是他发现匪徒，发出了警报；他一边往回跑，一边阻击进攻的敌人，但是没有来得及跑到学校，就被砍死了。工程队有十一个人受伤。现在那里派去了一列装甲车和两中队骑兵。

    潘克拉托夫继任工程队长。今天，普济列夫斯基团在格卢博基村追上了一部分匪徒，把他们一个不留地全都砍死了。

    一部分非党非团干部，没有等火车，就沿着铁路离开了工地。

    12月25日

    托卡列夫和其他伤员都已经送回，被安置在医院里。医生们保证把托卡列夫救活。他仍然昏迷不醒。其他人没有生命危险。

    省党委和我们都收到了博亚尔卡的来电：为了回答匪徒的袭击，我们，所有参加今天群众大会的轻便铁路建设者，同“保卫苏维埃政权号”装甲列车和骑兵团的全体指战员一起，向你们保证，我们将克服一切困难，在一月一日以前把木柴运到城里。我们决心全力以赴，完成任务。派遣我们的共产党万岁！大会主席柯察金。书记员别尔津。

    我们以军礼在索洛缅卡安葬了克拉维切克。

    日夜盼望的木柴已经近在眼前。但是筑路进度十分缓慢。

    伤寒每天都要夺去几十只有用的手。

    有一天，保尔两腿发软，像喝醉酒似的，摇摇晃晃地走回车站。他已经发烧好几天了，今天热度比哪天都高。

    吮吸工程队血液的肠伤寒也悄悄地向保尔进攻了。但是他那健壮的身体在抵抗着，接连五天，他都打起精神，奋力从铺着干草的水泥地上爬起来，和大家一起去上工。他身上穿着暖和的皮大衣，冻坏的双脚穿上了朱赫来送给他的毡靴，可是这些东西对他也无济于事了。

    他每走一步，都像有什么东西猛刺他的胸部，浑身发冷，上下牙直打架，两眼昏黑，树木像走马灯一样围着他打转。

    他好容易才走到车站。异常的喧哗声使他吃了一惊。仔细一看，站台旁边停着一列同车站一样长的平板车。上面载的是小火车头、铁轨和枕木，随车来的人正在卸车。他又向前走了几步，终于失去了平衡。他模模糊糊地感觉到头碰到地上，积雪冰着他那灼热的面颊，怪舒服的。

    几小时以后，才有人偶然发现了他，把他抬到板棚里。保尔呼吸困难，已经认不得周围的人了。从装甲车上请来的医生说，他是肠伤寒，并发大叶性肺炎。体温四十一度五。关节炎和脖子上的痈疮，就不值一提了，都算小病。肺炎加伤寒就足以把他送到另一个世界去了。

    潘克拉托夫和刚回来的杜巴瓦尽一切可能抢救保尔。

    他们托保尔的同乡阿廖沙·科汉斯基护送他回家乡去。

    只是在柯察金小队全体队员的帮助下，更主要是靠霍利亚瓦施加的压力，潘克拉托夫和杜巴瓦才把阿廖沙和不省人事的保尔塞进了挤得满满的车厢。车上的人怕斑疹伤寒传染，怎么也不肯让他们上车，并且威胁说，车开动后，就把病人扔下去。

    霍利亚瓦用转轮手枪指着那些不让病人上车的人的鼻子，喊道：“这个病人不传染！就是把你们全撵下车，也得让他走！

    你们这帮自私自利的家伙，记住，我马上通知沿线各站，要是谁敢动他一根毫毛，就把你们全都撵下车，扣起来。阿廖沙，这是保尔的毛瑟枪，给你拿着。谁敢动他，你就照准谁开枪。”霍利亚瓦最后又威胁地加上了这么一句。

    火车开走了。在空荡荡的站台上，潘克拉托夫走到杜巴瓦身旁，问：“你说，他能活吗？”

    没有得到回答。

    “走吧，德米特里，只好听其自然了。现在全部工作都得咱们俩负责了。今天连夜把机车卸下来，明天早上就试车。”

    霍利亚瓦给沿线各站做肃反工作的朋友们打了电话，恳切地请求他们不要让乘客把柯察金弄下来，直到每个同志都回答“一定办到”之后，他才去睡觉。

    在一个铁路枢纽站的站台上，从一列客车的车厢里抬出来一个淡黄色头发的青年的尸体。他是谁，怎么死的——谁也不知道。站上的肃反工作人员想起霍利亚瓦的嘱托，赶忙跑到车厢跟前阻止，但是看到这个青年确实已经死了，就叫人把尸体抬到了停尸房。

    他们立刻打电话到博亚尔卡通知霍利亚瓦，说他让他们关照的那个同志已经去世了。

    博亚尔卡打了个简短的电报给省委，报告了保尔的死讯。

    阿廖沙·科汉斯基把重病的柯察金送到了家，接着，他自己也得了伤寒，发高烧，病倒了。

    丽达在日记上写着：

    1月9日

    我为什么这样难过呢？还没有拿起笔来，就哭了一场。谁能想到丽达会失声痛哭，还哭得这样伤心！难道眼泪一定是意志薄弱的表现吗？今天流泪是因为有一种难以抑制的悲痛。

    为什么悲痛会突然袭来呢？今天是大喜的日子，可怕的严寒已经被战胜，铁路各站堆满了宝贵的木柴，我又刚从祝捷大会——市苏维埃为祝贺筑路英雄们而召开的扩大会议——回来，为什么悲痛恰恰在这个时刻降临呢？我们是取得了胜利，但是，有两个人为此献出了生命：克拉维切克和保尔。

    保尔的死揭示了我内心的真情：对我来说，他比我原先所想的更珍贵。

    日记就记到这里吧，不知道哪天再提起笔来接着写。明天写信到哈尔科夫去，告诉他们我同意到乌克兰共青团中央委员会去工作。


第二部·第三章

第二部·第三章

    青春胜利了。伤寒没有能夺走保尔的生命。保尔已经是第四次跨过死亡的门槛，又回到了人间。卧床一个月之后，苍白瘦削的保尔终于站起来，迈着颤巍巍的双腿，扶着墙壁，在房间里试着走动。母亲搀着他走到窗口，他向路上望了很久。

    积雪融化了，小水洼闪闪发光。外面已经是乍暖还寒的早春天气了。

    紧靠窗户的樱桃树枝上，神气十足地站着一只灰胸脯的麻雀，它不时用狡猾的小眼睛偷看保尔。

    “怎么样，冬天咱们总算熬过来了吧？”保尔用指头敲着窗户，低声说。

    母亲吃惊地看了他一眼。

    “你在那儿跟谁说话？”

    “跟麻雀……它飞走了，真狡猾。”他无力地笑了笑。

    百花盛开的春天到来了。保尔开始考虑回基辅的问题。他已经康复到能够走路了，不过体内还潜伏着别的什么病。有一天，他在园子里散步，突然感到脊椎一阵剧痛，随即摔倒在地上。他费了好大劲，才慢慢挪到屋里。第二天，医生给他做了详细的检查，摸到他脊椎上有一个深坑，惊讶地叫了一声，问：“这儿怎么有个坑？”

    “大夫，这是公路上的石头给崩的。在罗夫诺城下，一颗三吋炮弹在我背后的公路上炸开了花……”

    “那你是怎么走路的？没什么影响吗？”

    “没有。当时我躺了两个来钟头，接着又继续骑马了。这是头一回发作。”

    医生皱着眉头，仔细地检查了那个坑。

    “亲爱的，这可是非常讨厌的事情。脊椎是不喜欢这种震动的。但愿它以后别再发作了。穿上衣服吧，柯察金同志。”

    医生掩饰不住自己的忧虑，同情地看着这个病人。

    阿尔焦姆住在他老婆斯捷莎的娘家，斯捷莎年纪不大，长得很丑。她家是贫穷的农民。有一天，保尔顺路去看阿尔焦姆。在肮脏的小院子里，有一个邋遢的斜眼小男孩在跑着玩。

    他一看见保尔，就毫不客气地用小眼睛瞪着他，一面专心致志地抠鼻子，一面问：“你要干什么？是来偷东西的吧？最好快走，我妈妈可厉害啦！”

    这时，破旧的矮木房的小窗户打开了，阿尔焦姆在叫他：“进来吧，保夫鲁沙！”

    一个脸黄得像羊皮纸的老太婆，手里拿着火叉子，在灶边忙着。她冷冷地瞧了保尔一眼，让保尔走过去，接着把锅勺敲得丁当乱响。

    两个留短辫子的大女孩，急忙爬到炉炕上，像没有见过世面的野蛮人，好奇地探头打量着客人。

    阿尔焦姆坐在桌子旁，有点难为情。他的婚事，母亲和保尔都不赞成。他是个血统工人，不知道为什么竟跟相处了三年的石匠女儿、美丽的被服厂女工加莉娜断绝了关系，同难看的斯捷莎结了婚，入赘到这个没有男劳动力的五口之家。

    每天从机车库下工以后，他的全部精力都花在犁杖上，重整那份衰败的家业。

    阿尔焦姆知道，保尔不赞成他，曾说他投入了“小资产阶级自发势力”的怀抱，因此，他观察着弟弟，看他对这里的一切有什么反应。

    兄弟俩坐了一会儿，说了一阵见面时常说的那些没有什么意思的寒暄话，保尔就要起身告辞。阿尔焦姆不让他走。

    “等一等，跟我们一起吃点东西吧，斯捷莎这就拿牛奶来。

    这么说，你明天就要走？你身体还很弱呢，保尔。”

    斯捷莎走进房里，同保尔打过招呼，就叫阿尔焦姆到打谷场帮她搬东西。屋子里就剩下保尔和那个不爱答理人的老太婆了。窗外传来了教堂的钟声，老太婆放下火叉子，不满意地嘟哝着：“啊！我主耶稣，我成天忙这些鬼事情，连祷告都没工夫了！”她摘下脖子上的披巾，斜眼看着客人，走到屋子的一个角落，那里挂着年久发黑、面带愁容的圣像。她捏着三个瘦骨嶙峋的手指，在胸前划了一个十字。

    “我们在天上的父，愿人都尊你的名为圣……”她嚅动着干瘪的嘴唇，小声说。

    院子里，小男孩一下子骑到一只耷拉着大耳朵的黑猪身上。他双手紧紧抓住猪鬃，两只赤脚拼命踢它，高声吆喝着，弄得那只猪团团打转，哼哼乱叫。

    “驾！驾！走啊，开步走！吁！别胡闹！”

    猪驮着孩子满院乱跑，想把他甩下来，可是那个斜眼的调皮鬼却骑得很稳当。

    老太婆停止了祈祷，把头探出窗外，喊道：“我叫你骑，摔不死你！快下来，你怎么不瘟死呢！给我滚开！你这小疯子。”

    那只猪到底把骑手甩下来了。老太婆满意了，她又回到圣像跟前，做出满脸虔诚的样子，继续祈祷：“愿你的国降临……”

    男孩哭哭啼啼，满脸泪痕，走到门口，用袖子揩着摔伤的鼻子，疼得哼哼唧唧地喊：“妈妈呀——我要奶渣饺子！”

    老太婆转过身来，恶狠狠地骂道：“你这个斜眼鬼，连祷告也不让我做。狗崽子，我这就让你吃个够！……”说着，就从凳子上抓起一根皮鞭。男孩立刻跑得无影无踪了。那两个女孩子在炉灶后面扑哧一声，偷偷地笑了。

    老太婆又第三次去祈祷。

    保尔没有等哥哥回来，就站起身来走了。他关栅栏门的时候，看见老太婆从靠边的小窗户探出头来。她在监视他。

    “什么鬼迷住了哥哥的心窍，把他勾引到这儿来了？现在他到死也摆脱不掉了。斯捷莎每年给他生一个孩子，他会像甲虫掉在粪堆里，越陷越深，弄不好连机车库的工作也会丢掉。可我原来还想吸引他参加政治活动呢。”保尔走在小城阒无人迹的街道上，悒悒不乐地想。

    但是，他想到明天就要离开这里，回到那个大城市去，那里有他的朋友和心爱的人们，他又高兴了。那个大城市的雄伟的景象，蓬勃的生气，川流不息的人群，电车的轰隆声，汽车的喇叭声都使他为之神往。然而最吸引他的，还是那些巨大的石头厂房和熏黑了的车间，机器，还有那滑轮的轻微的沙沙声。他向往那巨轮飞速旋转、空气中散发着机油气味的地方，向往那已经习惯了的一切。可是在这里，在这个僻静的小城里，保尔漫步街头，心里却有一种难言的怅惘。难怪保尔觉得这个小城变得陌生和无聊了。连白天出去散散步，都会惹得人心里不痛快。比如说，当他从那些坐在台阶上闲扯的长舌妇跟前走过的时候，常常听到她们急促地这样议论：“瞧，姐妹们，哪儿来的这么个丑八怪？”

    “看样子，是个痨病鬼。”

    “那件皮上衣倒挺阔气，准是偷来的……”

    还有许多诸如此类令人厌恶的事情。

    他跟这些早就一刀两断，对他来说，那个大城市变得更亲切、更可爱了。那里有朝气蓬勃、意志坚强的阶级弟兄，有劳动。

    保尔不知不觉走到松林跟前，在岔路口停住了。右边是阴森森的老监狱，有一道高高的尖头木栅栏，把它和松林隔开。监狱后面是医院的白色楼房。

    就是在这里，在这空旷的广场上，瓦莉亚和她的同志们被绞死了。保尔在原来设置绞架的地方默默地站了一会儿，然后走向陡坡，顺坡下去，到了埋葬烈士的墓地。

    不知道是哪个有心人，在坟墓周围摆上了用云杉枝编的花圈，像给这块小小的墓地修了一道绿色的围墙。陡坡上挺拔的松树高高矗立，峡谷的斜坡上绿草如茵。

    这里是小城的边缘，寂静而冷清。松林在低语，春天的大地在复苏，散发着潮湿的泥土气息。同志们就是在这里英勇就义的。他们为那些出生即贫贱、落地便为奴的人能过上美好的生活，献出了自己的生命。

    保尔慢慢地摘下了帽子。悲痛，巨大的悲痛，充满了他的心。

    人最宝贵的是生命。生命每个人只有一次。人的一生应当这样度过：回首往事，他不会因为虚度年华而悔恨，也不会因为卑鄙庸俗而羞愧；临终之际，他能够说：“我的整个生命和全部精力，都献给了世界上最壮丽的事业——为解放全人类而斗争。”要抓紧时间赶快生活，因为一场莫名其妙的疾病，或者一个意外的悲惨事件，都会使生命中断。

    保尔怀着这样的思想，离开了烈士墓。

    家里，母亲在给儿子收拾出门的行装，她很难过。保尔看着妈妈，发现她在偷偷地流泪。

    “保夫鲁沙，你别走啦，行吗？我岁数大了，孤零零的一个人过日子多难受啊。不管养多少孩子，一长大就都飞了。那个城市有什么可留恋的呢？这儿一样可以过日子嘛。是不是看中了哪个短尾巴的小鹌鹑了？唉！你们什么也不跟我这个老太婆说。阿尔焦姆成亲，一句话也没说。你呢，更不用说了。总要等你们生病了，受伤了，我才能见到你们。”妈妈一面低声诉说着，一面把儿子的几件简单衣物装到一个干净的布袋里。

    保尔抱住母亲的肩膀，把她拉到自己怀里。

    “好妈妈，那儿没有什么鹌鹑！你老人家不知道吗？只有鹌鹑才找鹌鹑做伴。照你那么说，我不也成鹌鹑了吗？”

    他的话把母亲逗得笑起来。

    “妈妈，我发过誓，只要全世界的资产阶级还没消灭光，我就不找姑娘谈情说爱。什么，你说要等很久？不，妈妈，资产阶级的日子长不了啦……一个人民大众的共和国就要建立起来，将来你们这些劳动了一辈子的老头老太太，都送到意大利去养老。那个国家可暖和了，就在海边上。那儿根本没有冬天，妈妈。我们把你们安顿在资本家住过的宫殿里，让你们在温暖的阳光底下晒晒老骨头。我们再到美洲去消灭资产阶级。”

    “孩子，你说的那种好日子，我是活不到了……你爷爷就是这个样子，脾气特别古怪。他是个水兵，可是真像个土匪，愿上帝饶恕我这么说！那年他在塞瓦斯托波尔打仗，回到家里，只剩了一只胳膊一条腿。胸口倒是戴上了两个十字奖章，还有挂在丝带上的两个五十戈比银币，可是到后来老头还是穷死了。他性格可倔强了。有一回他用拐棍敲了一个官老爷的脑袋，为这事蹲了差不多一年大牢。十字奖章也没帮上忙，人家照样把他关了起来。我看你呀，跟你爷爷一模一样……”

    “怎么啦？妈妈，咱们这回分别，干吗要弄得愁眉苦脸的呢？把手风琴给我，我已经好久没拉了。”

    他低下头，俯在那排珠母做的琴键上，奏出的新鲜音调使母亲感到惊奇。

    他的演奏和过去不一样了。不再有那种轻飘大胆的旋律和豪放不羁的花腔，也不再有曾使这个青年手风琴手闻名全城的、令人如醉如痴的奔放情调。现在他奏得更和谐，仍然有力量，比过去深沉多了。

    保尔独自到了车站。

    他劝母亲留在家里，免得她在送别的时候又伤心流泪。

    人们争先恐后地挤进了车厢。保尔占了一个上铺，他坐在上面，看着下面过道上吵嚷的激动的人群。

    还是和以前一样，人们拖上来很多口袋，拼命往座位底下塞。

    列车开动之后，大家才静下来，并且照老习惯办事，狼吞虎咽地吃起东西来。

    保尔很快就睡着了。

    保尔要去的第一所房子，坐落在市中心，在克列夏季克大街。他慢慢蹬着台阶走上天桥。周围的一切都是熟悉的，一点也没有变。他在天桥上走着，一只手轻轻地抚摩着光滑的栏杆。快要往下走的时候，他停住了脚步——天桥上一个人也没有。在深不可测的高空，展现出宏伟壮观的夜景，令人看得入迷。黑暗给地平线盖上了墨色的天鹅绒，无数星星在燃烧，恰似磷火闪闪发光。下面，在天地隐约相接的地方，是万家灯火，夜色中露出一座城市……

    有几个人迎着保尔走上桥来。他们激烈地争论着，打破了黑夜的寂静。保尔不再去看城市的灯火，开始走下桥去。

    保尔到了克列夏季克大街军区特勤部，传达室值班的警卫队长告诉他，朱赫来早就不在本市了。

    他提出许多问题来盘问保尔，直到弄清楚这个年轻人确实是朱赫来的熟人，才告诉他，朱赫来两个月以前调到塔什干去了，在土耳其斯坦前线工作。保尔非常失望，他甚至没有再详细打听，就默默地转身走了出来。疲倦突然向他袭来，他只好在门口的台阶上坐一会儿。

    一辆电车开过去，街上充满了轰隆轰隆的声音。人行道上是不尽的人流。多么热闹的城市啊：一会儿是妇女们幸福的欢笑声，一会儿是男人们低沉的交谈声，一会儿是年轻人高亢的说笑声，一会儿是老年人沙哑的咳嗽声。人来人往，川流不息，脚步都是那样匆忙。电车上灯火通明，汽车前灯射出耀眼的光芒，隔壁电影院的广告周围，电灯照耀得如同一片火光。到处是人，整条街上都是不绝的人声。这就是大城市的夜晚。

    大街上的喧嚷和繁忙多少减轻了他因为朱赫来的离去而产生的惆怅。但是，上哪里去呢？往回走，到索洛缅卡去吗——那里倒有不少朋友，就是太远了。离这里不远是大学环路，那里的一所房子自然而然地浮现在眼前。他现在当然应该到那里去。本来嘛，除了朱赫来之外，他首先想看望的同志不就是丽达吗？到了那里，他还可以在阿基姆房间里过夜。

    他远远地就看到了楼角窗户上的灯光。他尽力使自己不要激动，拉开了那扇柞木大门。他上了楼梯，在门外站了几秒钟，听到丽达房间里有人谈话，还有人在弹吉他。

    “嗬！这么说，连吉他也让弹了？规矩放松了。”保尔心里想，一面用拳头轻轻地敲了敲门。他感到心情激动，赶忙咬紧了嘴唇。

    开门的是一个不认识的青年女子，两鬓垂着鬈发。她上下打量着保尔，问：“您找谁？”

    她没有关门，保尔扫了一眼房内陌生的陈设，就什么都明白了，不过他还是问了一句：“我找乌斯季诺维奇，她在吗？”

    “她不在这儿了，一月份就到哈尔科夫去了，听说又从哈尔科夫到了莫斯科。”

    “那么，阿基姆同志还住在这儿吧？他也搬走了吗？”

    “阿基姆同志也搬走了。他现在是敖德萨省团委书记。”

    保尔无可奈何，只好转身走了。回到这个城市的喜悦心情已经暗淡了。

    现在要认真考虑一下在哪里过夜的问题了。

    “照这样一家家找下去，走断了腿也找不到一个人。”保尔克制着内心的苦恼，闷闷不乐地咕哝着。不过，他还是决定再碰碰运气——找潘克拉托夫去。他就住在码头附近，找他总比到索洛缅卡近得多。

    保尔已经走得精疲力竭，总算到了潘克拉托夫家门口。他敲了敲曾经油成红褐色的门，暗暗下了决心：“要是他也不在，我就不再跑了，干脆钻到小船底下睡一宿。”

    一个老太太开了门，她头上扎着一块朴素的头巾，这是潘克拉托夫的母亲。

    “大娘，伊格纳特在家吗？”

    “他刚回来，您找他吗？”

    她没有认出保尔，回头喊道：“伊格纳特，有人找你！”

    保尔跟她走进房里，把口袋放在地上。潘克拉托夫一面嚼着面包，一面从桌子旁边转过身来，对客人说：“既然是找我，你就坐下谈吧，我得先把这碗汤灌下去。

    从大清早到现在，只喝了点白开水。”潘克拉托夫拿起了一把大木勺。

    保尔在他旁边的一张破椅子上坐下来，摘下帽子，习惯地用帽子揩了揩前额，心想：“难道我变得这么厉害，连伊格纳特都认不出我来了？”

    潘克拉托夫喝了两勺汤，没有听到客人说话，又转过头来，说：“说吧，你有什么事？”

    他拿着一块面包，正往嘴里送，突然手在半路上停了下来。他一下愣住了，眨着眼睛说：“啊！……等一等……呸！你真会胡闹！”

    保尔看见潘克拉托夫紧张得满脸通红，忍不住哈哈大笑起来。

    “是你，保尔！我们还以为你死了呢！……等一等，你到底是谁？”

    潘克拉托夫的母亲和姐姐听到他的喊声，从隔壁房间跑了过来。他们三个人一起，终于认出了站在他们面前的确实是保尔。

    家里人早都睡了，潘克拉托夫还在给保尔讲四个月来发生的各种事情。

    “扎尔基、杜巴瓦和什科连科去年冬天就到哈尔科夫去了。这三个家伙不是去干别的，而是上了共产主义大学。扎尔基和杜巴瓦进的是预科，什科连科上一年级。我们一共十五个人参加考试。我是心血来潮，也跟着报了名。心想，肚子里净是稀汤，也得装点干货进去。哪知道，考试委员会却把我推上了沙滩，让我搁浅了。”

    潘克拉托夫气呼呼地哼了一声，又接着说：“开头事情倒挺顺当。一切条件我都合格，党证有，团龄也够，经历和出身更不成问题，鸡蛋里挑不出骨头来。但是一到政治考试，我就倒霉了。

    “我让考试委员会的一个同志给卡住了。他问了我这么一个小问题：‘请您说说，潘克拉托夫同志，您对哲学有什么认识？’你知道，我对哲学是一窍不通。可是我马上想起来，我们那儿有过一个装卸工，上过中学，是个流浪汉。他当装卸工是为了做做样子。有一回，他对我们说：从前，天晓得是什么时候，在希腊有那么一些自以为了不起的学者，人们都管他们叫哲学家，其中有那么一个宝贝，名字我记不清了，好像叫伊杰奥根［这里是指第奥根（约公元前404-前323年），古希腊哲学家。——译者］，他一辈子都住在木桶里，还有一些别的怪毛病……他们当中最有能耐的一个，能够用四十种方法证明黑的就是白的，白的就是黑的。一句话，他们都是些胡说八道的家伙。你瞧，我一下子想起了那个中学生讲的故事，心想：‘这位考试大员竟想从右翼包抄我。’他狡猾地看着我。我就不管三七二十一，放了一炮。我说：‘哲学就是空口说白话，故弄玄虚。同志们，我才不想学这种胡说八道的玩意儿呢。更说党史嘛，我可满心喜欢学。’他们一听，就刨根问底，让我讲讲我的这些新见解是从哪儿来的。我把中学生的话添油加醋地说了一遍，考试委员们全都哈哈大笑起来。我气坏了。

    “‘怎么着，你们把我当傻瓜吗？’说完，我抓起帽子就回家了。

    “后来，我在省委碰到了那位考试委员，他跟我谈了三个多钟头。原来，是那个中学生胡说八道。哲学其实是一门很不简单的大学问。

    “杜巴瓦和扎尔基都考上了。当然，杜巴瓦念过不少书，可扎尔基并不比我强多少。不用说，这是他的勋章起了作用。一句话，我落了一场空。后来。叫我在码头上抓业务，代理货运主任。我以前总是为了青年的事跟那些头头们发生冲突。现在我自己也管起生产来了。有时候，要是有人偷懒或者马虎大意，我就同时以主任和共青团书记的身份对付他。对不起，他什么也别想瞒过我。好了，我自己的事，以后再谈吧。还有什么新闻没跟你说呢？阿基姆的情况你已经知道了。团省委的老熟人，只有图夫塔还在老地方没动。托卡列夫在索洛缅卡区当党委书记，你们那个公社的社员奥库涅夫在团区委会。塔莉亚主管政治教育部。在铁路工厂里，你原来的工作由茨维塔耶夫担任了；这个人我不太了解，有时候在省委碰到，看样子，小伙子挺机灵，就是有点自负。你也许还记得安娜·博哈特，她也在索洛缅卡，是区党委的妇女部长。其他人的情况，我已经对你说过了。保夫鲁沙，党把许多人送去学习了。原先那些骨干都在省党政干部学校学习。他们答应明年也把我送去。”

    直到后半夜，他们才睡觉。早晨，保尔醒来的时候，潘克拉托夫已经不在家，上码头去了。他的姐姐杜霞身体健壮，长得很像弟弟，一面招待保尔吃早点，一面兴致勃勃地向他讲着各种琐事。潘克拉托夫的父亲是轮船上的司机，随船出航了。

    保尔收拾好东西打算上街，杜霞嘱咐他：“别忘了，我们等您吃午饭。”

    团省委还跟从前一样热闹。大门总也关不上。走廊上，房间里，人来人往，办公室里不断传出啪嗒啪嗒的打字声。

    保尔在走廊上站了一会儿，看看能不能碰到熟人，结果一个也没有，于是他走进了书记办公室。团省委书记穿着蓝色斜领衬衫，坐在一张大写字台后面。他匆匆瞥了保尔一眼，又埋头写他的东西了。

    保尔在他对面坐下来，仔细观察这个接替阿基姆的人。

    “有什么事？”穿斜领蓝衬衫的书记写完一页纸，在下面打了个句号，然后问保尔。

    保尔把自己的情况说了一遍。

    “同志，现在我需要恢复组织关系，回铁路工厂去。请指示下面办一办。”

    书记往椅背上一仰，踌躇地说：“团籍当然要恢复，这是不成问题的。不过再派你回铁路工厂，就不太好办了。那儿的工作已经有茨韦塔耶夫在做，他是这一届的团省委委员。我们派你到别的地方去吧。”

    保尔皱了皱眉头。

    “我到铁路工厂去，并不会妨碍茨韦塔耶夫工作。我是要求到车间去干本行，而不是去当共青团书记。请不要派我做别的工作，因为我现在身体还很弱。”

    书记同意了，他在一张纸上草草写了几个字。

    “把这个交给图夫塔同志，他会把这件事办妥的。”

    登记分配部里，图夫塔正在痛骂一个负责团员登记的助手。他们俩吵得难解难分，保尔听了一会儿，看他们一时吵不完，就打断了正喊得起劲的登记分配部部长，说：“图夫塔，你等一会儿再接着跟他吵吧。这是书记给你的条子，先把我的证件办一办。”

    图夫塔一会儿看看字条，一会儿看看保尔，看了半天才明白过来。

    “啊，这么说，你没死！现在怎么办呢？你已经被除名了。

    是我亲自把卡片寄到团中央的。再说，你也错过了全俄团员登记。根据团中央指示，凡是没有重新登记的，一律取消团籍。所以，你只有一条路好走——重新履行入团手续。”图夫塔用一种没有商量余地的腔调说。

    保尔皱起了眉头。

    “你还是那个老样子？年轻轻的小伙子，连档案库的老耗子都不如。图夫塔，你什么时候才能有点长进呢？”

    图夫塔一下子跳了起来，好像被跳蚤咬了一口。

    “我的工作我负责，用不着你来教训我。上面发指示，是要我照办，不是要我违抗。你骂我是耗子，我要控告你。”

    图夫塔一面用这样的话威胁保尔，一面示威似的拿过一堆没有拆开的信件，那副神气表示：用不着再谈下去了。

    保尔不慌不忙地走到门口，他想起了什么事情，又走回桌旁，拿起放在图夫塔面前的字条。登记分配部部长注意地瞧着保尔。这个长着两只大招风耳朵的年轻小老头，气呼呼地坐着，摆出一副一丝不苟的样子，真是又可气又可笑。

    “好吧！”保尔用一种讥讽的口吻冷冷地说。“当然，你可以给我扣上‘破坏统计工作’的帽子。不过，我倒要请问你，要是有人事前没向你申请，自己一下子就死了，你有什么高招治他呢？这种事谁都会摊上，说病就病了，说死就死了。关于这方面的条文指示，大概没有吧。”

    “哈！哈！哈！”图夫塔的助手再也无法保持中立，忍不住放声大笑起来。

    图夫塔的铅笔尖一下子折断了。他把铅笔摔到地上，但是还没有来得及回击保尔，就有几个人说说笑笑地涌进了房间。其中有奥库涅夫。大家见了面，又是惊又是喜，问长问短，简直没有个完。过了几分钟，又进来一群青年，其中有一个是奥莉加·尤列涅娃。她简直有点不知所措了，惊喜地握住保尔的手，久久不放。

    后来的人又逼着保尔把他的情况从头到尾说了一遍。同志们出自内心的喜悦，真挚的友谊和同情，热烈的握手，亲切而有力的拍肩打背，使他一时忘记了图夫塔。

    说到最后，保尔把他和图夫塔的谈话告诉了同志们。大家都气愤地嚷了起来。奥莉加狠狠地瞪了图夫塔一眼，到书记办公室去了。

    “走，找涅日达诺夫书记去！他会叫他开窍的。”奥库涅夫说着，一把搂住保尔的肩膀，和大伙一起跟在奥莉加的后面，找书记去了。

    “应该把图夫塔撤职，送到潘克拉托夫那儿去，在码头上当一年装卸工。他纯粹是个死抠公文的官僚！”奥莉加忿忿地对书记说。

    团省委书记宽容地微笑着，倾听着奥库涅夫、奥莉加还有其他同志提出的撤换图夫塔的要求。

    “恢复柯察金团籍的事，没什么问题，马上就发给他团证。”涅日达诺夫安慰他们说，接着又表示：“我也同意你们的看法，图夫塔是个形式主义者。这是他的主要缺点。不过，也得承认，他那摊子工作搞得相当不错。凡是我工作过的团委机关，统计和报表工作都搞得一塌胡涂，没有一个数字是可靠的。可是咱们这个登记分配部门，统计工作一清二楚。你们自己也知道，图夫塔有时在办公室一直干到半夜。我想，撤换他随时都可以。不过，要是换上一个小伙子，人也许挺痛快，就是对统计工作一窍不通，到那时候，官僚主义倒是没有了，可统计工作也没有了。还是让他干吧。我好好克他一顿。这能管一阵子，以后看情况再说。”

    “好吧，去他的！”奥库涅夫同意了。“走，保夫鲁沙，咱们到索洛缅卡去。今天我们在俱乐部开积极分子大会。还没有人知道你活着，我要突然宣布：‘现在请柯察金同志讲话！’保尔，你真行，没死就对了。真的，要是你死了，对无产阶级还有什么用处呢？”奥库涅夫开玩笑地结束了他的话，接着就搂住保尔，推着他一起到走廊上去了。

    “奥莉加，你来吗？”

    “一定来。”

    潘克拉托夫一家等保尔吃午饭，没有等着，他直到晚上也没有回去。奥库涅夫把保尔带回自己住处去了。他在苏维埃大楼有一间房子。他倾其所有，款待保尔，然后又拿出一堆报纸和两本厚厚的共青团区委会会议记录，放在保尔面前，说：“这些东西你看看吧。你在家养病，耽误了不少时间。翻翻这些东西，了解一下过去和现在的情况。我晚上回来，咱们一起到俱乐部去。累了，你就躺下睡一会儿。”

    奥库涅夫把一大沓文件、证明、公函分别塞进几个衣袋里——这位团区委书记根本不用公事包，一直把它扔在床底下——最后，又在房里兜了一个圈子，走出去了。

    傍晚，他回来的时候，屋里满地都是打开的报纸，床底下的一大堆书也拖了出来，有一部分就放在桌子上。保尔坐在床上，读着中央委员会最近的几封指示信。这些信是他在奥库涅夫的枕头底下翻出来的。

    “你这个强盗，把我房间弄成什么样子了！”奥库涅夫装作生气的样子喊道。“喂，等一等，你怎么偷看机密文件呢？

    唉，真是开门揖盗啊！”

    保尔微笑着把信放在一边。

    “这正好不是什么机密文件，你当灯罩用的那张才是地地道道的密件呢。它的边都烤焦了，看见没有？”

    奥库涅夫拿过那张烤焦了边的纸，看了看标题，拍了一下前额，惊叫道：“哎呀，这个鬼玩意儿！我一连找了它三天，连个影子也没有。现在我想起来了，是沃伦采夫前天用它做了灯罩，后来他自己也找得满头大汗。”奥库涅夫小心翼翼地把文件叠起来，塞在褥子下面。“过些时候都会收拾好的。”奥库涅夫自我安慰地说。“现在先吃点东西，再到俱乐部去。保夫鲁沙，坐到桌子这边来吧。”

    奥库涅夫从衣袋里拿出一条用报纸包着的干鳟鱼，又从另一个衣袋里掏出两块面包。他把桌子上的文件往边上推了推，在空出来的地方铺上一张报纸，然后抓住鱼头，在桌子上摔打起来。

    乐天派的奥库涅夫坐在桌沿上，起劲地嚼着，有说有笑地把最近的新闻告诉了保尔。

    奥库涅夫从通勤口把保尔领到了后台。在宽敞的大厅里，靠舞台右侧的钢琴旁边，坐着一群铁路上的共青团员，塔莉亚·拉古京娜和安娜·博哈特跟他们挤在一起。安娜对面的椅子上是沃伦采夫。这位机车库团支部书记微微摇晃着身子，一本正经地坐在那里。他脸色红润，好像八月的苹果，头发和眉毛都是麦黄色的，身上穿着一件十分破旧的褪了色的黑皮夹克。

    他旁边是茨韦塔耶夫，懒洋洋地用胳膊肘拄在钢琴盖上。

    茨韦塔耶夫是一个长着栗色头发、嘴唇线条分明的漂亮青年。

    他的衬衫领子敞开着。

    奥库涅夫走近这群青年的时候，听到安娜说的最后两句话：“有的人总是千方百计把吸收新团员的工作搞得复杂化，茨韦塔耶夫就是这样。”

    “共青团可不是随便进出的大杂院。”茨韦塔耶夫固执地用粗鲁而轻慢的语气反驳说。

    “你们瞧，你们瞧！尼古拉今天容光焕发，多神气，活像一个擦亮的铜茶壶。”塔莉亚一见到奥库涅夫，就大声喊了起来。

    奥库涅夫被拉进人群，大家七嘴八舌地向他提出了问题：“你到哪儿去了？”

    “快开会吧。”

    奥库涅夫伸出一只手，要大家安静下来：“弟兄们，别着急，托卡列夫马上就来，他一到咱们就开会。”

    “瞧，他来了。”安娜说。

    果然，区委书记正向他们走来。奥库涅夫快步迎了上去。

    “走，大叔，到后台去，我让你看一个熟人。你一定会大吃一惊。”

    “又出了什么新鲜事？”老人咕哝了一句，使劲抽了一口烟。奥库涅夫抓住他的手，把他拖走了。

    奥库涅夫把手里的铃摇得震天响，连那些最爱说话的人也赶紧闭上了嘴。

    托卡列夫身后挂着《共产党宣言》的伟大作者的画像，看上去像雄狮。画像周围饰着青松扎成的框子。奥库涅夫宣布开会的时候，托卡列夫一直注视着站在后台过道上的保尔。

    “同志们，有一位同志要求在讨论当前团的任务以前，先说几句话，我和托卡列夫都同意，认为应该让他发言。”

    会场里响起了赞成的喊声。于是奥库涅夫立刻宣布：“现在请保尔·柯察金发言，向大家表示问候！”

    大厅里一百个人当中，至少有八十个认识保尔，所以当大家熟悉的这个面色苍白的高个子青年出现在舞台上，并且开始讲话的时候，会场里立即响起了热烈的掌声和欢呼声。

    “亲爱的同志们！”

    保尔的声音是平和的，但是却掩盖不住他内心的激动。

    “朋友们，我又回到你们中间来了，又回到自己的战斗岗位上来了。回到这里，我感到非常幸福。我在这里看到了许多老朋友。奥库涅夫给我看了一些材料，咱们索洛缅卡区增加了三分之一的新团员，铁路工厂和机车库再也没有人做打火机之类的私活了，已经报废的机车，又从废铁堆里拖了出来，进行彻底修理。这些都表明，我们的国家正在复兴，正在强大起来。生活在这个世界上是大有可为的。你们说，在这样的时候，我怎么能死呢！”说到这里，保尔脸上现出了幸福的笑容，两眼射出了炯炯的光芒。

    保尔在一片欢迎声中走下舞台，向安娜和塔莉亚坐的地方走去。他很快和几个人握了手。朋友们挤出一个位子，让他坐下。塔莉亚把手放在保尔手上，紧紧地握着。

    安娜睁圆了眼睛，睫毛微微颤动着，露出惊喜的神情。

    日子飞一样的过去了，没有一天是平平淡淡的，每天都有新的内容。保尔早上起来，安排一天的工作，总苦于时间不够用，计划要做的事总有一些做不完。

    保尔跟奥库涅夫住在一起。他在铁路工厂工作，当电工的助手。

    保尔同奥库涅夫争论了好久，奥库涅夫才同意他暂时不担任领导工作。

    “咱们现在人手不够，可你倒想躲到车间去图清闲。你别拿病当借口。我也得过伤寒，好了以后，有一个月的时间是拄着棍子到区委会上班的。我知道你，保尔，根本不是为了这个。你跟我讲实话，到底是什么原因？”奥库涅夫追问保尔。

    “尼古拉，原因就是我想学习。”

    奥库涅夫得意地喊了起来：“啊，原来是这样！你想学习，那么照你说，我就不想吗？

    老兄，你这是个人主义。这就是说，让我们大家都忙得团团转，你却坐着读书。这可不行啊，亲爱的，你明天就到组织部上班去吧。”

    经过好一番争论，奥库涅夫终于让步了。

    “好吧，给你两个月的时间，算是对你的特殊照顾。不过，你跟茨韦塔耶夫一定合不来，那个人很自高自大。”

    对于保尔的回厂，茨韦塔耶夫确实是怀有戒心的。他认为保尔一回来，一定会跟他争夺领导权，于是这个自命不凡的人就准备着进行反击。但是没过几天，他就认识到自己估计错了。当保尔听说厂团委打算叫他参加团委工作的时候，他立即跑到书记办公室，摆出他和奥库涅夫达成的“协议”，说服茨韦塔耶夫把这个问题从议事日程上撤销。在车间团支部，保尔也只负责领导一个政治学习小组，并没有想在支委会担任什么工作。尽管他正式表示不参加领导工作，但是他对工厂团组织的全部工作的影响还是能够感觉得出来的。有好几次，他都以同志的态度，不声不响地帮助茨韦塔耶夫摆脱了困境。

    有一次，茨韦塔耶夫走进车间，不禁吃了一惊。这个支部的全体团员和三十几个非团青年正在擦洗窗户和机器，刮去多年积在上面的污垢，往外清除废物和垃圾。保尔正用一个大拖布使劲擦着满是油污的水泥地面。

    “干吗这样下工夫大清扫？”茨韦塔耶夫不明白是怎么回事，这样问保尔。

    “我们不愿意在肮脏的地方工作。这儿已经有二十年没打扫了。我们要在一周之内让车间焕然一新。”保尔简单地回答他说。

    茨韦塔耶夫耸了耸肩膀，走开了。

    这些电气工人并不满足于清扫车间，他们又动手收拾院子。这个大院子很久以来就是个堆垃圾的地方，那里什么东西都有。几百个轮轴、堆积如山的废铁、钢轨、连接板、轴箱等等——成千上万吨钢铁就放在露天里生锈、腐烂。但是，他们的行动后来被厂领导制止了，理由是：“还有比这更重要的工作，清理院子先不用着急。”

    于是他们在自己车间门口用砖铺了一小块平地，上面安了一个刮鞋泥用的铁丝网垫，这才住手。但是车间内部的清扫工作并没有停，晚上下班以后一直在干。一星期后，当总工程师斯特里日来到这里的时候，整个车间已经面目一新了。

    由于擦掉了多年的油垢，阳光透过带铁栏的大玻璃窗，射进了宽敞的机器房，照得柴油机上的铜件闪闪发亮。机器的大部件都刷上了绿油漆，有人还精心地在轮辐上画了几个黄箭头。

    “嗯……好……”斯特里日惊奇地说。

    在车间远处的角落里，有几个人就要干完活了。斯特里日朝他们走去。保尔恰好提了满满一罐调好的油漆迎面走来。

    “等一等，亲爱的。”总工程师叫住了他。“你们这样做，我倒是很赞赏，不过，是谁给你们的油漆？我规定过，不经我批准，是不许动用油漆的。现在这种材料非常缺。油漆机车的部件，比你们现在做的事情要重要得多。”

    “油漆是我们从扔掉的空油漆筒里刮下来的。我们刮了两天，攒了二十五六磅。这完全不违反规章制度，总工程师同志。”

    总工程师又嗯了一声，他已经有些难为情了。

    “既然这样，你们就干吧。嗯……不过这倒很有意思……你们这种……怎么说好呢？这种搞好车间卫生的主动精神该怎么解释呢？这些活你们不是在业余时间干的吗？”

    保尔从总工程师的语气里觉察出，他确实是不大理解，便回答说：“当然罗。可您是怎么想的呢？”

    “是呀，我也是这样想的，不过……”

    “您的问题就在这个‘不过’上，斯特里日同志。谁跟您说过，布尔什维克会放着垃圾不管呢？您等着瞧吧，我们干的范围还要扩大。那时候会有更多的事情叫您吃惊呢。”

    保尔小心地不让油漆蹭到总工程师身上，从他身旁绕过，朝门口走去。

    每天晚上，保尔都到公共图书馆去，待到很晚才走。他和图书馆的三个女馆员都混熟了，便向她们展开宣传攻势，终于取得了她们的同意，可以随意翻阅各种书籍。他把梯子靠在高大的书橱上，一连几小时坐在上面，一本一本翻阅着，寻找有意思的和有用的图书。这里大部分都是旧书。只有一个不大的书橱里放着少量新书。其中有偶然收到的国内战争时期的小册子，有马克思的《资本论》和杰克·伦敦的《铁蹄》［美国作家杰克·伦敦（1876-1916）的长篇小说，描写资本家对工人阶级的压迫。——译者］，还有几本别的书。在旧书里，保尔找到了一本叫《斯巴达克》［意大利作家拉·乔万尼奥里（1838-1915）的长篇小说。斯巴达克是公元前74-前71年意大利最大规模奴隶起义的领袖。——译者］的小说，他花了两个晚上的时间把它读完，放到另一个书橱里，同高尔基的作品摆在一起。他总是把那些最有意思的和内容相近的书放在一起。

    他这样做，图书馆那三个馆员从来不过问，她们反正无所谓。

    一件乍看起来无关紧要的事情，突然打破了共青团组织那种单调的平静。中修车间团支部委员科斯季卡·菲金，一个麻脸、翘鼻子、动作迟缓的小伙子，在给铁板钻孔的时候，弄坏了一个贵重的美国钻头。造成事故的原因是他的极端不负责任，甚至可以说是故意破坏。这件事发生在早上。中修车间工长霍多罗夫让菲金在铁板上钻几个孔。起初他不干，后来工长坚持要他干，他才拿起铁板，开始钻孔。霍多罗夫这个人对别人要求过严，有些吹毛求疵，在车间里大家都不喜欢他。他以前还是个孟什维克，现在什么社会活动也不参加，对共青团员总是侧目而视。但是他精通业务，对本职工作认真负责。他发现菲金没有往钻头上注油，在那里“干钻”，就急忙跑到钻床跟前，把它关了。

    “你瞎了，还是昨天才来干活？！”他大声责问菲金。他知道这样干下去，钻头非坏不可。

    但是，菲金反倒骂了工长一顿，并且又开动了钻床。霍多罗夫只好到车间主任那里去告状。菲金想在领导到来之前把一切都弄妥帖，他没有停下机床，就赶紧跑去找注油器。可是等他拿了注油器回来，钻头已经坏了。车间主任打了一份报告，要求把菲金开除出厂。团支部公开袒护他，说这是霍多罗夫打击青年积极分子。车间领导还是坚持要开除他，于是这件事就提到了工厂的团委会上讨论。事情就这样闹开了。

    团委会的五个委员，有三个主张给菲金申斥处分，并调动他的工作。茨韦塔耶夫就是这三个委员中的一个。另外两个委员干脆认为菲金没有错。

    团委会是在茨韦塔耶夫的房间里举行的。屋里有一张大桌子，上面铺着红布，还有几个长凳和小方凳，是木工车间的青年自己做的。墙上挂着领袖像，还有一面团旗，挂在桌子后边，占了整整一面墙。

    茨韦塔耶夫是个“脱产干部”。他本来是个锻工，由于最近四个月表现出来的才干，被提拔担任共青团的领导工作，当上了团区委常委和团省委委员。他原先在机械厂工作，新近才调到铁路工厂来。一到职，他就把权紧紧抓在自己手里。他是一个独断专行的人，一下子就把大伙的积极性压下去了，他什么都一手包办，但是又包办不过来，于是就对其他委员大发脾气，责备他们无所事事。

    就连这个房间也是在他的亲自监督下布置的。

    茨韦塔耶夫主持会议，他仰靠在唯一的一把从红色文化室搬来的软椅上。这是一次内部会议。当党小组长霍穆托夫要求发言的时候，外面有人敲了敲扣着的门。茨韦塔耶夫不满意地皱了皱眉头。外面又敲了几下。卡秋莎·泽列诺娃站起来开了门。门外站着的是保尔，卡秋莎让他进来。

    保尔已经在朝一只空凳子走过去，茨韦塔耶夫把他叫住：“柯察金！我们现在开的是内部会议。”

    保尔的脸红了，他慢慢朝桌子转过身来。

    “我知道。我希望了解一下你们对菲金事件的意见。我想提出一个跟这件事有联系的新问题。怎么，你反对我参加会议吗？”

    “我并不反对，但是你自己也知道，团委内部会议只有团委委员才能参加，人多了不便于讨论。不过你既然来了，就坐下吧。”

    保尔第一次受到这样的侮辱。他的两道眉毛中间现出了一条深深的皱纹。

    “干吗来这套形式主义呢？”霍穆托夫不以为然地说。但是保尔摆摆手不让他说下去，一面在方凳上坐下来。“我要说的是，”霍穆托夫谈到了正题。“大家对霍多罗夫有看法，这是无可非议的，他确实不合群，不过咱们的纪律也够糟的。要是所有的团员都这么随便弄坏钻头，咱们还拿什么干活？这会给团外青年造成很不好的影响。我认为应该给菲金警告处分。”

    茨韦塔耶夫没容他说完，就开始反驳。保尔听了大约十分钟，已经了解了团委对菲金事件的态度。快要进行表决的时候，他要求发言。茨韦塔耶夫勉强同意了。

    “同志们，我想就菲金事件跟你们谈谈我的意见。”

    出乎他自己的意料，保尔的声音竟是那样严厉。

    “菲金事件仅仅是一个信号，主要的问题并不在他身上。昨天我搜集了一些数字。”保尔从口袋里掏出一个记事本。

    “这些数字是考勤员给我的。请你们注意听一听：百分之二十三的共青团员每天上班迟到五分钟到十五分钟。这已经成了常规。百分之十七的共青团员每月照例旷工一天到两天，但是团外青年旷工的却只有百分之十四。数字比鞭子还要厉害。我顺便还记了另外一些数字：党员每月旷工一天的有百分之四，迟到的也是百分之四。非党的成年工人每月旷工一天的占百分之十一，迟到的占百分之十三。损坏工具的有百分之九十是青年工人，其中刚参加工作的是百分之七。从这里可以看出，咱们团员干活远远不如党员和成年工人。不过情况并不是各处都一样。锻工车间就很好，电工车间也还可以，其他车间的情况就大同小异了。依我看，关于纪律问题，霍穆托夫同志只讲了四分之一。我们现在的任务就是要缩小差距，赶上先进。我不想在这里高谈阔论，讲空话，我们必须毫不留情地向不负责任和不守纪律的现象发起进攻。老工人说得很直率：从前我们给老板干活，给资本家干活，干得倒要好些，认真些，现在呢，成了主人，却不像个主人的样子。这过错主要不在菲金或是别的什么人身上，而在咱们这些人身上，因为咱们不仅没有同这种不良倾向进行坚决的斗争，相反，却常常寻找各种借口，袒护像菲金那样的人。

    “刚才萨莫欣和布特利亚克发言说，菲金是自己人，像大家常说的，是个‘地地道道的自己人’，因为他是积极分子，又担负着社会工作。至于他弄坏了钻头嘛，那有什么了不起的？谁还不弄坏点东西。况且，小伙子是自己人，而霍多罗夫工长却是外人……虽然，从来也没人对他进行过工作……不错，他爱挑剔，可他已经有了三十年的工龄！我们暂且不说他的政治立场，在这件事上，他现在做得对。他这个外人爱护国家财产，而我们却随便糟蹋进口的贵重工具。这样的怪现象，该怎么解释呢？我认为，咱们现在应该打响第一炮，从这里开始，发起进攻。

    “我建议把菲金作为懒惰成性、工作不负责任、破坏生产的人从共青团里开除出去。要把他的事情登在墙报上，同时，把上面那些数字写在社论里，公布出去，不要怕任何议论。我们是有力量的，我们是有后盾的。共青团的基本群众是优秀的工人。他们当中有六十个人在博亚尔卡筑路工地经受过锻炼，那是一次最好的考验。有他们参加和帮助，我们一定能够消除落后现象。不过，应当永远抛弃现在这样的工作方法。”

    保尔一向沉静，不爱讲话，这一席话却说得激烈而尖锐。

    茨韦塔耶夫初次看到保尔的本色。他意识到保尔是正确的，但是，他对保尔怀有戒心，不肯同意保尔的意见。他认为保尔的发言是针对团组织的全盘工作提出了尖锐的批评，是在破坏他茨韦塔耶夫的威信，所以，他决定进行反击。他指责保尔，头一条就是偏袒孟什维克霍多罗夫。

    激烈的辩论持续了三个小时。天已经很晚了，会议才得出结果：大家都转而同意保尔的意见，茨韦塔耶夫被大量无情的事实所击败，失去了多数的支持。这时，他竟采取了压制民主的错误行动，在最后表决之前，要保尔离开会场。

    “好吧，茨韦塔耶夫同志，我就走，不过这并不能给你增添什么光彩。我还是要提醒你，如果你仍然坚持己见，明天我就把这件事提交全体大会讨论。我相信，多数人是不会支持你的。茨韦塔耶夫，你错了。霍穆托夫同志，我认为，你有责任在全体大会召开之前，把这个问题先提到党的会议上去讨论。”

    茨韦塔耶夫气势汹汹地喊道：“你有什么可吓唬人的？不用你说，我也知道该怎么办，我们还要讨论一下你的所作所为呢。要是你自己不工作，就别妨碍别人。”

    保尔带上门，用手擦了擦发热的前额，穿过空无一人的办公室，向门口走去。到了外面，他深深地吸了一口气。他点着烟，朝拔都山上托卡列夫住的那座小房子走去。

    保尔到托卡列夫家的时候，正赶上他在吃晚饭。

    “你们那儿有什么新闻？讲给我们听听。达丽亚，给他盛碗饭来。”托卡列夫一面让保尔坐下，一面说。

    托卡列夫的妻子达丽亚·福米尼什娜和她的丈夫正相反，又高又胖。她把一盘黄米饭放在保尔面前，然后用白围裙揩揩湿润的嘴唇，温厚地说：“吃吧，亲爱的。”

    以前，当托卡列夫在铁路工厂工作的时候，保尔经常到他家串门，坐到很晚才走。这次回城以后，他还是第一次来看老人。

    老钳工用心地听着保尔讲的情况。他自己什么也没有说，只是一边忙着用勺吃饭，一边嗯、嗯地答应着。吃完饭，他用手帕擦了擦胡子，又清了清喉咙。

    “你当然是对的。我们早就该把这件事认真地抓一抓了。

    铁路工厂是这个区的重点单位，应该从这个厂下手。这么说，你跟茨韦塔耶夫闹翻了？这不好。那个小伙子是很自傲，不过你不是挺会做青年人的工作吗？正好，我要问你，你在铁路工厂干什么工作？”

    “我在车间。没什么特别的，反正什么都干点。在团支部里领导一个政治学习小组。”

    “在团委担任什么工作呢？”

    保尔有点不好开口了。

    “我身体不太好，还想多学习点东西，这一段没正式担任领导工作。”

    “你看，问题就出在这儿！”托卡列夫带点责备的口气大声说。“孩子，只有身体不好这一条，还算个理由，要不然真得说你一顿。现在身体怎么样，好点了吗？”

    “好点了。”

    “那么这样吧，你马上把工作好好抓起来。别再拖了。站在一边，不伸手就能把事情办好，哪有这样的事！再说，谁都会批评你是逃避责任，你根本就没法辩解。明天你就要纠正过来，至于奥库涅夫，我也得狠狠训他一顿。”托卡列夫结束了他的话，语气里有点不满意。

    “大叔，你可别怪他，是我自己要求他别给我安排工作的。”保尔这样替奥库涅夫说情。

    托卡列夫嘲笑地嘘了一声，说：“你要求他，他就答应你，是这样吗？好吧，好吧，对你们这帮共青团员简直没办法……来吧，孩子，你还是照老规矩给我念段报纸吧……我这两只眼睛越来越不中用了。”

    党委同意了团委大多数人的意见，向党团员提出了重要而艰巨的任务——人人以身作则，模范地遵守劳动纪律。会上，茨韦塔耶夫受到了严厉的批评。开头他还挺着脖子，不肯认错，后来党委书记洛帕欣发了言，这位因为患肺结核而面色苍白的老同志把他问得哑口无言，他才软下来，承认了一半错误。

    第二天，铁路工厂的墙报上登出几篇文章，吸引了工人们的注意。他们大声地朗读着，热烈地讨论着。晚上，召开了团员大会，出席的人特别多。这些文章成了大家议论的中心。

    菲金被开除了，团委会增加了一名新委员，由他负责政治教育工作。这个人就是保尔·柯察金。

    在会上，人们异常肃静，认真地听着省团委书记涅日达诺夫的讲话。他谈到目前的任务，谈到工厂现在进入了新阶段。

    散会之后，保尔在外面等着茨韦塔耶夫。

    “咱们一道走吧，有些事要跟你谈谈。”他走到茨韦塔耶夫跟前说。

    “谈什么？”茨韦塔耶夫闷声闷气地问。

    保尔挽住他的胳膊，跟他并排走了几步，到一条长凳子跟前站住了。

    “咱们坐一会儿吧。”保尔首先坐了下来。

    茨韦塔耶夫的香烟一会儿亮一会儿暗。

    “茨韦塔耶夫，你说说，干吗你总把我看作眼中钉呢？”

    他们沉默了好几分钟。

    “你要谈的原来是这个呀，我还以为是谈工作呢！”茨韦塔耶夫故作惊诧，不自然地说。

    保尔坚定地把手放在茨韦塔耶夫的膝盖上。

    “别装糊涂了。只有外交家才来这一套呢。你干脆回答我，为什么我总不合你的心意？”

    茨韦塔耶夫不耐烦地动了一下身子。

    “你干吗缠着我？哪有什么眼中钉！是我亲自建议让你担任工作的嘛。你当时拒绝了，现在倒成了我在排挤你。”

    保尔听出他的话里没有一点诚意，仍然把手放在他的膝盖上，激动地说：“既然你不想说，那我就说。你认为我在挡你的道，认为我想抢你的书记当，是不是？如果你不是这样想的，就不会因为菲金的事吵起来。这种不正常的关系会使咱们的整个工作受到损失。如果只对你我两个人有影响，那就算不了什么，管它呢！你爱怎么想，就怎么想好了。可是明天咱们还要在一起工作，这会产生什么样的后果呢？你听我说，咱们之间没有什么根本的利害冲突。你我都是工人。如果你认为咱们的事业高于一切，那就请你把手伸给我，从明天起，咱们做个好朋友。要是你不把那些乌七八糟的念头扔掉，还是一味地闹无原则的纠纷，给事业造成损失，那么，我就要为每一个损失向你展开无情的斗争。这里是我的手，握住它吧，现在这还是你的同志的手。”

    保尔非常满意地感觉到，茨韦塔耶夫那只骨节粗大的手，放在他的手掌里了。

    一个星期过去了。正是下班的时间，区党委各个办公室逐渐静下来了。托卡列夫还没打算走，他坐在靠椅上，聚精会神地看着新收到的材料。外面有人敲门。

    “进来！”托卡列夫应了一声。

    保尔走了进来，把两张填好的表格放在书记面前。

    “这是什么？”

    “大叔，这是我要消灭不负责任的现象。我认为是时候了。如果你同意的话，请你给我支持。”

    托卡列夫看了看表格的名称，又凝视了这个青年几秒钟，然后默默地拿起钢笔。表格里有一栏要填写保尔·安德列耶维奇·柯察金加入俄国共产党（布）的介绍人的党龄。他用刚劲的笔迹在这一栏里填上了“一九○三年”几个字，又在旁边一丝不苟地签了名。

    “写好了，孩子。我相信你是永远不会叫我这个满头白发的老头子丢脸的。”

    屋子里又闷又热，大家只有一个念头：赶快离开这里，到火车站那里的索洛缅卡区林荫路去，在栗子树底下乘凉。

    “别学了，保尔，我再也受不了啦。”茨韦塔耶夫热得汗流浃背，央求保尔说。卡秋莎和其他人也都附和他。

    保尔合上书，小组的学习就结束了。

    正当大家起身要走的时候，墙上那架老式的埃里克松电话机焦躁地响起来。茨韦塔耶夫提高嗓门，竭力压过屋子里的谈话声，同对方交谈着。

    他挂上听筒，转过身来对保尔说：“车站上有两节专车，是波兰领事馆外交人员的，他们的电灯坏了。列车过一小时开，得把电灯修理好。保尔，你带上工具箱，去一趟吧。任务挺紧急。”

    两节漆得亮光光的国际客车停在车站的第一站台上。有一节作客厅用的车厢，窗户很大，里面灯火通明，另一节车厢里却是黑洞洞的。

    保尔走到豪华的客车跟前，抓住扶手，正想走进车厢。

    突然，有一个人从站房那边快步跑了过来，一把抓住他的肩膀：“公民，您到哪儿去？”

    这声音挺熟悉。保尔回头一看，来人穿着皮夹克，戴一顶大檐制帽，细长的鼻子，高鼻梁，一副戒备的神态。

    来人是阿尔秋欣，他这时候认出了保尔，于是，他的手从保尔的肩膀上滑了下来，严厉的神情也消失了，不过目光仍然疑惑地盯着工具箱。

    “你要上哪儿去？”

    保尔简短地说明了一下。这时，车厢后面又走出一个人来。

    “我马上把他们的列车员找来。”

    保尔跟着列车员走进了作客厅用的车厢，那里坐着几个人，都穿着非常考究的旅行服装。一个女人背朝着门坐在桌子旁，桌上铺着玫瑰花图案的绸台布。保尔进来的时候，她正和站在她对面的高个子军官谈话。保尔一进来，谈话马上就停止了。

    保尔迅速检查了通到走廊的电线，没有发现什么毛病，就走出车厢，继续检查。那个列车员尾随着保尔，寸步不离。他又肥又壮，脖子粗得像拳击师一样，制服上钉着许多带独头鹰的大铜钮扣。

    “这儿没毛病，电池也没坏，咱们到那节车厢去吧。毛病大概出在那儿。”

    列车员拧了一下钥匙，打开了门，他们便走进了黑暗的走廊。保尔用手电筒照着电线，很快就找到了短路的地方。几分钟后，走廊上的第一盏灯亮了，暗淡的灯光照在走廊上。

    “这间包厢得打开，里面的灯泡烧坏了，要换一换。”保尔对跟着他的人说。

    “那得把夫人请来，钥匙在她那儿。”列车员不愿意让保尔单独留在这里，就带他一起去了。

    那女人第一个走进包厢，保尔跟在她后面。列车员站在门口，身子堵住了门。保尔首先看到的是壁网里的两只精致皮箱，一件胡乱扔在沙发上的绸袍，窗旁小桌上的一瓶香水和一个翡翠色的小粉盒。女人在沙发的一角坐下来，一面整理她那淡黄色的头发，一面看着保尔干活。

    “请夫人准许我离开一会儿，少校老爷要喝冰镇啤酒。”列车员费劲地弯下他那牛脖子，鞠着躬，谄媚地说。

    女人像唱歌似的拖着长腔，娇声说：“您去吧。”

    他们说的是波兰话。

    走廊里的灯光射进来，落在女人的肩上。她穿着巴黎第一流裁缝用最薄的里昂绸精心裁制的连衣裙，肩膀和胳膊都裸露着。耳垂上戴着一颗闪闪发亮的圆钻石。她的脸背着光，保尔只能看见她的肩膀和胳膊，仿佛都是用象牙雕刻出来的。

    保尔用螺丝刀迅速换好了车顶上的灯头座，不一会儿，包厢里的灯亮了。还需要检查一下另一盏灯，那盏灯正好在那女人坐的沙发上方。保尔走到她跟前，说：“我要检查一下这盏灯。”

    “啊，真的，我妨碍您工作了。”她讲的是地道的俄语，说着便轻盈地从沙发上站起来，几乎是和保尔并肩站着。现在可以完全看清她了。那熟悉的尖尖的眉毛，那傲慢的紧闭的双唇，一点不错，站在他面前的是涅莉·列辛斯卡娅。这律师的女儿不能不注意到他那惊愕的目光。尽管保尔认出了她，她却没有发觉这个电工就是她那不安生的邻居，四年来，他已经长大了。

    她轻蔑地皱了皱眉头，作为对他那惊讶表情的回答，然后走到包厢门口，站在那里，不耐烦地用漆皮便鞋的鞋尖敲着地板。保尔动手检查第二盏电灯。他拧下灯泡，对着亮看了看，突然，出乎自己的意料，当然更出乎列辛斯卡娅的意料，脱口用波兰话问她：“维克托也在这儿吗？”

    保尔讲这话的时候并没有转过身来，他看不见涅莉的脸，不过长时间的沉默说明，她完全不知所措了。

    “难道您认识他？”

    “不但认识，而且很熟。我们过去还是邻居呢。”保尔朝她转过身来。

    “您是保尔，您母亲是……”涅莉突然停住不说了。

    “是老妈子。”保尔替她把话说完。

    “您长得多快呀！记得您那时候还是个野孩子。”

    涅莉放肆地把他从头到脚打量了一番。

    “您为什么对维克托这么感兴趣呢？我记得，您和他并没有什么交情。”涅莉用她那唱歌似的女高音说，希望这场巧遇能够给她解解闷。

    螺丝刀迅速地把小螺丝钉拧进墙壁。

    “维克托有一笔债还没还，您见到他的时候告诉他，我还指望讨回这笔债呢。”

    “请问，他欠您多少钱，我来代他还。”

    她十分清楚保尔要讨的是什么“债”。佩特留拉匪兵抓保尔的前后经过，她全知道，但是她想逗弄这个“下人”一番，才这样嘲讽他。

    保尔故意不理睬她。

    “告诉我，听说我家的房子给抢得精光，已经快坍了，是真的吗？凉亭和花坛大概也全糟蹋得不像样了吧？”涅莉忧郁地问。

    “房子现在是我们的，不是你们的了，我们根本不打算毁坏它。”

    涅莉尖酸地冷笑了一声。

    “嗬，看来您也受过训啦！不过，这儿是波兰代表团的专车，在这个包厢里我是主人，而您还和从前一样，是个奴才。就连您现在干活，也还是为了我这儿能有灯光，好让我舒舒服服地靠在这张沙发上看小说。过去您母亲给我们洗衣服，您给我们挑水。现在见面的时候，您我的地位仍然和从前一样。”

    她得意洋洋，满怀恶意地这样说。保尔一面用小刀削电线头，一面带着毫不掩饰的轻蔑神情看着这个波兰女人。

    “公民女士，单是为了您，我连一颗锈钉子也不会来钉的，不过，既然资产阶级发明了外交官，那我们也就保持着应有的礼仪，我们是不会砍下他们的脑袋的，甚至连粗野一点的话也不说，绝不会像您这样。”

    涅莉脸红了。

    “要是你们夺取了华沙，你们会怎样对待我呢？把我剁成肉泥，还是拿我去当你们的小老婆呢？”

    她站在门口，歪扭着身子，作出妩媚的姿势；她那吸惯了可卡因麻醉剂的鼻子轻佻地翕动着。沙发上方的灯亮了。保尔挺直了身子。

    “谁要你们？用不着我们的军刀，可卡因就会要你们的命。就你这样的，白给我当老婆，我还不要呢！”

    他拿起工具箱，两步就迈到了门口。涅莉赶紧闪开，保尔到了走廊尽头，才听见她咬牙切齿地用波兰话骂了一声：“该死的布尔什维克！”

    第二天晚上，保尔到图书馆去，路上遇见了卡秋莎·泽列诺娃。她紧紧抓住保尔工作服的袖口，挡住他的路，开玩笑地说：“你往哪儿跑，大政治家兼教育家？”

    “到图书馆去，老大娘，给让条路吧。”保尔也学着她的腔调回答，一面轻轻抓住她的肩膀，小心地把她推到一旁。卡秋莎推开他的手，和他一起并肩走着。

    “我说，保夫鲁沙！你也不能老是学习呀！……咱们今天参加晚会去吧，你看行不行？大伙今天在济娜·格拉德什家里聚会。姑娘们早就要我把你带去，可你光顾搞政治。你就不兴去玩玩，高兴高兴？要是你今天不看书，脑袋准能轻松点。”卡秋莎一个劲地劝他。

    “开什么晚会？都干些什么？”

    卡秋莎学着他的口吻，嘲笑他说：“都干些什么？反正不是祷告上帝，快快乐乐度时光——就干这个呗。你不是会拉手风琴吗？我还没听你拉过呢。你就让我高兴一回吧。济娜的叔叔有架手风琴，可是他拉得不好。姑娘们都愿意跟你接近，可你光知道啃书本，命都不要。

    我问你，哪本书上写着，说共青团员不应该有一点娱乐？走吧，趁我劝你还没劝腻烦，要不，我就一个月不跟你说话。”

    卡秋莎这个大眼睛的油漆工是个好同志，挺不错的共青团员，保尔不愿意让她扫兴，因此，虽然感到别扭，还是答应了她的要求。

    火车司机格拉德什家里热热闹闹地挤满了人。大人为了不妨碍青年人，都到另一个房间里去了。大房间里和通向小花园的走廊上，聚集了十五六个姑娘和小伙子。卡秋莎领着保尔穿过花园踏上走廊的时候，那里已经在玩一种叫做“喂鸽子”的游戏了。走廊正中间，背对背地放着两把椅子。由一个女孩子发令，她喊两个名字，一个小伙子和一个姑娘就出来坐在椅子上。接着她又喊：“喂鸽子！”背对背坐着的年轻人便向后扭过头，嘴唇碰到一起，当众接起吻来。后来又玩“丢戒指”、“邮差送信”，每一种游戏都少不了要接吻。尤其是“邮差送信”，为了避开大家的监视，接吻的地点从明亮的走廊移到临时熄了灯的房间里。要是有谁对这些游戏还不满足，在角落里的一张小圆桌上给他们准备了一套“花弄情”纸牌。保尔旁边的一个名叫穆拉的女孩子，大约有十六岁，用那双蓝眼睛脉脉含情地觑着他，递给他一张纸牌，轻声说：“紫罗兰。”

    几年以前，保尔见到过这样的晚会，尽管他自己没有玩，可是他并不认为这是什么不正当的娱乐。可是现在，他同小城市的小市民生活永远断绝了关系，在他看来，这种晚会就未免荒唐可笑了。

    不管怎么说，一张“弄情”牌已经到了他的手里。

    他看见“紫罗兰”的背后写着：“我很喜欢您。”

    保尔看了看姑娘。她迎着他的目光，并不感到难为情。

    “为什么？”

    问题提得有点不好回答，不过穆拉早就准备好了答案。

    “蔷薇。”她递给他第二张纸牌。

    “蔷薇”的背面写着：“您是我的意中人。”保尔面对那个姑娘，尽量使语气温和些，问她：“你为什么要玩这种无聊的玩意儿呢？”

    穆拉难为情了，不知道怎么说才好。

    “难道您不高兴我的坦率吗？”她撒娇地噘起了嘴唇。

    保尔没有回答她的问题。不过他很想知道这个同他谈话的姑娘究竟是什么人。于是他提了几个问题，姑娘都很乐意地回答了。几分钟后，他已经了解到一些情况。她在七年制中学上学，父亲是车辆检查员。她早就认得保尔，并且想跟他做朋友。

    “你姓什么？”保尔又问。

    “姓沃伦采娃，名字叫穆拉。”

    “你哥哥是不是机车库的团支部书记？”

    “是的。”

    现在保尔弄清楚了他在跟谁打交道。沃伦采夫是区里最积极的共青团员之一，他显然没有关心妹妹的成长，她渐渐变成了一个庸俗的小市民。最近一年来，她像着了迷似的参加女友们家里举行的这类接吻晚会。她在哥哥那里见到过保尔几次。

    现在，穆拉已经感到她旁边的这个人不赞成她的行为，所以当别人招呼她去“喂鸽子”的时候，她一看到保尔的嘲笑的表情，就坚决拒绝了。他们又坐了一会儿。穆拉把自己的事情讲给他听。这时，卡秋莎走到了他们跟前。

    “拿来手风琴，你一定拉吗？”她调皮地眯起眼睛，看着穆拉：“怎么，你们已经认识了吧？”

    保尔叫卡秋莎在身旁坐下，在周围的一片喊声和笑声中对她说：“我不拉了，我跟穆拉马上就离开这儿。”

    “哎哟！这么说是玩腻了？”卡秋莎意味深长地拉长了声音说。

    “对，腻了。告诉我，除了你和我，这儿还有别的团员吗？

    也许只有咱们两个加入了这个鸽子迷的行列吧？”

    卡秋莎和解地说：“那些无聊的游戏已经停止了。马上就开始跳舞。”

    保尔站了起来。

    “好吧，老太婆，你跳吧，我和沃伦采娃还是得走。”

    一天晚上，安娜·博哈特来找奥库涅夫。屋里只有保尔一个人。

    “保尔，你挺忙吗？愿不愿意跟我一起参加市苏维埃全体会议去？两个人做伴走有意思些，要很晚才能回来呢。”

    保尔很快就收拾停当了。床头上挂着他的毛瑟枪，这支枪太重了。他从桌子里取出奥库涅夫的勃朗宁手枪，放进口袋里。他给奥库涅夫留了一个字条，把钥匙藏在约定的地方。

    在会场上他们遇见了潘克拉托夫和奥莉加。大家都坐在一起，会间休息的时候一起在广场上散了一会儿步。不出安娜所料，会议直到深夜才散。

    “到我那儿去住吧，怎么样？已经很晚了，还要走那么远的路。”奥莉加向安娜建议说。

    “不，我跟保尔已经约好一起步了。”安娜谢绝了。

    潘克拉托夫和奥莉加沿着大街向下面走了，保尔他们俩则走上坡路，回索洛缅卡。

    漆黑的夜，又闷又热。城市已经入睡。参加会议的人们穿过寂静的街道，四散走开，他们的脚步声和谈话声逐渐消失了。保尔和安娜很快走过了市中心的街道。在空旷无人的市场上，巡逻队拦住了他们。验过证件之后，他们继续前行。

    他们穿过林荫道，走上了一条通过旷场的街道，这条街上没有灯火，也没有行人。往左一拐，就走上了和铁路中心仓库平行的公路。中心仓库是一长排水泥建筑物，阴森森的，让人害怕。安娜不由得胆怯起来。她紧盯着暗处，断断续续地跟保尔谈着话，答非所问。直到弄清楚一个可疑的阴影只不过是根电线杆子的时候，她才笑了起来，并且把刚才的心情告诉了保尔。她挽住他的手臂，肩膀紧靠着他的肩膀，这才安下心来。

    “我还不到二十三岁，可是神经衰弱得像个老太婆。你也许会把我当成胆小鬼，那可就错了。不过我今天精神特别紧张。现在有你在身边，我就不觉得害怕了，老是这么提心吊胆的，真有点不好意思。”

    黑夜、荒凉的旷场、会上听到的波多拉区昨天发生的凶杀案，都使她感到恐惧；但是保尔的镇定、他的烟卷头上的火光、被火光照亮的脸庞和他眉宇间刚毅的神情——这一切又把她的恐怖全都驱散了。

    仓库已经落在身后了。他们走过河上的小桥，沿着车站前的公路向拱道走去；这拱道在铁路的下面，是市区和铁路工厂区交界的地方。

    车站已经落在右面很远了。一列火车正向机车库后面的死岔线开去。到了这里，差不多就算到家了。拱道上面，在铁路线上，亮着各种颜色的指示灯和信号灯，机车库旁边，一辆调度机车疲倦地喘着气，夜间开回去休息了。

    拱道入口的上方，有一盏路灯，挂在生锈的铁钩子上。风吹得它轻轻地来回摇晃，昏暗的灯光不时从拱道的这面墙上移到那面墙上。

    离拱道入口大约十步的地方，紧靠公路，有一所孤零零的小房子。两年以前，一颗重炮弹击中了它，内部全都炸坏了，正面的墙也坍了。现在，它露着巨大的窟窿，好像乞丐站在路边，向行人亮出一副穷相。这时可以看到拱道上面有一列火车开了过去。

    “咱们总算快到家了。”安娜松了一口气说。

    保尔想悄悄地抽回他的手，但是安娜不肯放。他们从小破房子旁边走了过去。

    突然，后面有什么东西冲了过来。传来急速的脚步声，吁吁的喘气声，是有人在追赶他们。

    保尔急忙往回抽手，但是安娜吓慌了，紧紧抓住不放。等到他终于使劲把手抽出来的时候，已经晚了：他的脖子被铁钳似的手掐住了。接着又被人猛然往旁一搡，他的脸就扭了过来，对着袭击他的人。那人用一只手狠劲扭住他的衣领，勒紧他的咽喉，另一只手拿手枪慢慢画了半个圆圈，对准了他的鼻子。

    保尔的眼睛像中了魔法一样，极度紧张地跟着手枪转了半个圆圈。现在，死神就从枪口里逼视着他，他没有力量，也没有勇气把眼睛从枪口移开哪怕百分之一秒钟。他等着开枪，但是枪没有响，于是保尔那睁得溜圆的眼睛看见了歹徒的面孔：大脑袋，方下巴，满脸黑胡子，眼睛藏在大帽檐下面，看不清楚。

    保尔用眼角一扫，看见了安娜惨白的脸。就在这时，一个歹徒正把她往破房子里拽。歹徒扭着她的双手，把她摔倒在地上。保尔看见拱道墙壁上又有一条黑影朝这边奔来。身后的破房子里，正在搏斗。安娜拼命地挣扎着，一顶帽子堵住了她的嘴，从被掐住的脖子里发出的喊叫声中止了。监视着保尔的那个大脑袋歹徒，显然不甘心只做这种兽行的旁观者，他像野兽一样，迫不及待地要把猎物弄到手。他大概是个头子，现在这样的“分工”，他是不能满意的。眼前，他抓在手里的这个少年太嫩了，看样子不过是个机车座的小徒工。

    这么个毛孩子对他不会有什么危险的。“只消用枪在他脑门上戳几下，让他到旷场那边去——他准会撒腿就跑，一直跑到城里，连头也不敢回。”大脑袋想到这里，松开了手。

    “赶快滚蛋……从哪儿来，到哪儿去，你敢吱一声，就一枪要你的命。”大脑袋用枪筒戳了戳保尔的前额。“快滚！”他嘶哑地低喝了一声，同时把枪口朝下，免得保尔害怕他从背后开枪。

    保尔连忙往后退，头两步是侧着身子走的，眼睛还盯着大脑袋。歹徒以为他是怕吃子弹，便回身朝那座房子走去。

    保尔马上把手伸进口袋，心想：“千万慢不得，千万慢不得！”他一个急转身，平举左臂，枪口刚一对准大脑袋歹徒，啪的就是一枪。

    歹徒懊悔已经来不及了。没等他抬起手来，一颗子弹已经打进了他的腰部。

    他挨了这一枪，喑哑地叫了一声，身子撞在拱道的墙壁上，他用手抓着墙，慢慢地瘫倒在地上。这时，一条黑影从小房的墙洞里钻出来，溜进了深沟。保尔朝这条黑影放了第二枪。接着，又有一条黑影弯着腰，连跑带跳地向拱道的暗处逃去。保尔又开了一枪。子弹打在水泥墙上，灰土撒落到歹徒身上，他往旁边一闪，在黑暗中消失了。保尔朝黑影逃走的方向又打了三枪，枪声惊动了宁静的黑夜。墙根底下，那个大脑袋歹徒像蛆虫一样，身体一屈一伸，在作垂死的挣扎。

    安娜吓呆了，她被保尔从地上搀起来，看着躺在那里抽搐的歹徒，不相信自己已经得救了。

    保尔用力把她从明亮的地方拉向暗处，他们转身往城里走，奔向车站。这时候，在拱道旁边，在路基上，已经有了灯光，铁路线上响起了报警的枪声。

    当他们好不容易走到安娜的住所的时候，拔都山上的雄鸡已经报晓了。安娜斜靠在床上。保尔坐在桌子旁。他抽着烟，聚精会神地凝视着灰色的烟圈袅袅上升……刚才他杀死了一个人，在他一生中，这是第四个了。

    到底有没有总是表现得完美无缺的勇敢呢？他回想着自己刚才的经历和感受，不得不承认，面对黑色的枪口，在最初几秒钟，他的心确实是凉了。再说，让两个歹徒白白逃走了，难道只是因为他一只眼睛失明和不得不用左手射击吗？

    不。只有几步远的距离，本来可以打得更准些，但是由于紧张和匆忙才没有命中，而紧张和匆忙无疑是惊慌失措的表现。

    台灯的光照着他的头，安娜正注视着他，不放过他面部肌肉的每一个动作。不过，他的眼睛是安详的，只有额上那条深深的皱纹说明他在紧张地思索。

    “你想什么呢，保尔？”

    他一怔，思绪中断了，像一缕烟从半圆形的灯影里飘了出去。他把临时产生的一个念头说了出来：“我应该到卫戍司令部去一趟，报告事情的经过。”

    他不顾疲劳，勉强站了起来。

    安娜真不愿意一个人待在屋里。她拉着保尔的手，好一会儿才放开。她把他送到门口，直到这个现在对她是这样可贵可亲的人在夜色中走出很远，才关上了门。

    保尔到了卫戍司令部，他们才弄清了铁路警卫队刚才报来的无头案。死尸马上就认出来了：这是警察局里早就挂了号的一个强盗和杀人惯犯——大脑袋菲姆卡。

    第二天大家都知道了拱道附近发生的事件。这件事使保尔和茨韦塔耶夫之间发生了一场意外的冲突。

    工作正紧张的时候，茨韦塔耶夫走进车间，把保尔叫到跟前，接着又把他带到走廊上，在僻静的角落里站住了。他很激动，一时不知道话从哪里讲起，最后，才说了这么一句：“你谈谈昨天是怎么回事。”

    “你不是都知道了吗？”

    茨韦塔耶夫心神不安地耸了耸肩膀。保尔不知道，昨天夜里的事对茨韦塔耶夫的震动比对别人强烈得多。他也不知道，这个锻工虽然表面上淡漠，实际上对安娜·博哈特却颇为钟情。对安娜有好感的不止茨韦塔耶夫一个，但是他的感情要复杂得多。他刚才从拉古京娜那里听到了拱道附近的事，思想上产生了一个恼人的、无法解决的问题。他不能把这个问题直接向保尔提出来，可是又很想知道答案。他多少也意识到，他的担心是出自一种卑鄙的自私心理，但是，内心矛盾斗争的结果，这次还是一种原始的、兽性的东西占了上风。

    “保尔，你听我说，”他压低声音说。”咱们俩这次谈话，过后别告诉任何人。我明白，为了不让安娜感到痛苦，你是不会说的，不过，你可以相信我。告诉我，那个歹徒掐住你的时候，另外两个是不是强奸了安娜？”说到这里，茨韦塔耶夫再也不敢正视保尔，忙把目光移向一旁。

    保尔这才开始模模糊糊地明白了他的意思。“如果茨韦塔耶夫对安娜只是一般的感情，他就不会这么激动。可是，如果他真的爱安娜，那么……”保尔替安娜感到受了侮辱。

    “你干吗要问这个？”

    茨韦塔耶夫前言不搭后语地说了些什么，当他觉得人家已经看透了他的心思，就恼羞成怒地说：“你耍什么滑头？我要你回答，可你倒盘问起我来了。”

    “你爱安娜吗？”

    一阵沉默。然后茨韦塔耶夫挺费劲地说：“是的。”

    保尔勉强压住怒火，一转身，头也不回地沿走廊走了。

    一天晚上，奥库涅夫不好意思地在朋友的床旁边来回踱了一会儿，后来在床沿上坐下来，用手捂住保尔正在读的一本书。

    “保尔，有件事得跟你说一下。从一方面说，好像是小事一桩，从另一方面说呢，又完全相反。我跟塔莉亚·拉古京娜之间弄得怪不好意思的。你看，一开始，我挺喜欢她，”奥库涅夫抱歉地搔了搔头，但是看到保尔并没有笑他，就鼓起了勇气：“后来塔莉亚对我……也有点那个了。总而言之，我用不着把全盘经过都告诉你，一切都明摆着，不点灯也看得见。昨天我们俩决定尝试一下建立共同生活的幸福。我二十二岁了，我们俩都成年了。我想在平等的基础上跟塔莉亚建立共同生活，你看怎么样？”

    保尔沉思了一下，说：“尼古拉，我能说什么呢？你们俩都是我的朋友，出身都一样。其他方面也都相同，塔莉亚又是一个再好不过的姑娘……这样做是理所当然的。”

    第二天，保尔把自己的东西搬到机车库的集体宿舍里去了。几天之后，在安娜那里合伙举行了一次不备食物的晚会——庆祝塔莉亚和尼古拉结合的共产主义式的晚会。晚会上大家追述往事，朗诵最动人的作品，一起唱了许多歌曲，而且唱得非常好。战斗的歌声一直传到很远的地方。后来，卡秋莎和穆拉拿来了手风琴，于是整个房间响彻了手风琴奏出的银铃般的乐曲声和浑厚深沉的男低音和声。这天晚上，保尔演奏得十分出色，当大个子潘克拉托夫出人意外地跳起舞来的时候，保尔就更是忘怀一切了。手风琴一改时兴的格调，像燃起一把火一样奏了起来：

    喂，街坊们，老乡们！
    坏蛋邓尼金伤心啦，
    西伯利亚的肃反人员，
    把高尔察克枪毙啦……

    手风琴的曲调追忆着往事，把人们带回那战火纷飞的年代，也歌唱今天的友谊、斗争和欢乐。可是，当手风琴转到沃伦采夫手里的时候，这个钳工马上使劲奏出了热烈的“小苹果”舞曲，跟着就有一个人旋风似的跳起舞来，这个人不是别人，正是保尔。他跺着脚，疯狂地跳着，这是他一生中第三次也是最后一次跳舞。


第二部·第四章

第二部·第四章

     国境线——就是两根柱子。它们面对面地竖在那里，默默地互相敌视，象征着两个世界。一根柱子刨得很光滑，像警察岗亭那样漆着黑白相间的线条。柱顶上面牢牢地钉着一只独头鹰。这只嗜食兽尸的恶鸟展开双翼，似乎正用利爪抓住这根漆着线条的界桩；同时，它又伸出贪婪的钩嘴，不怀好意地瞪着对面的铁牌。对面六步以外竖着另一根柱子。这是一根削去了皮的粗大圆形柞木柱，深深埋在地里。柱顶上是一块铸着锤子和镰刀的铁牌。虽然这两根界桩都竖在一块平地上，但是两个世界之间却隔着一道万丈深渊，不冒生命危险就想越过这六步的距离是不可能的。

    这里就是边界线。

    苏维埃社会主义共和国的这些无声的哨兵，顶着铸有伟大的劳动标志的铁牌，排列成屹立不动的散兵线，从黑海起，经过数千公里，一直伸展到极北地区，伸向北冰洋。苏维埃乌克兰和地主波兰的国界，就从这根钉着一只老鹰的柱子开始。密林深处有一个不引人注目的小镇，叫别列兹多夫。小镇离国境线十公里，过国境线便是波兰的科列茨镇。从斯拉武塔镇到阿纳波利镇是边防军某营的防区。

    这些界桩跨过积雪覆盖的田野，穿越森林中的通道，下到峡谷，又爬上山岗，然后伸向河边，站在高高的河岸上，注视着冰天雪地的异国原野。

    天非常寒冷。雪在毡靴下面咯吱咯吱作响。一个身材高大的人，戴着英武的盔形帽，从那个有锤子和镰刀的界桩走起，迈着有力的步伐，在他负责的地段内巡逻。这个魁梧的红军战士穿着灰色的军大衣，戴着绿色领章，脚上穿的是毡靴。大衣外面还披着一件又肥又大的宽领羊皮外套，脑袋包在呢子的盔形帽里，很暖和。手上戴的是羊皮手套。那羊皮外套很长，一直拖到脚跟，即使在严寒的暴风雪天也冻不透。

    这个红军战士肩膀上背着一支步枪，在巡逻线上走着，皮外套下摆擦着地上的积雪。他津津有味地抽着自己卷的马合烟。

    在这开阔的平原上，苏维埃边境线上的两个哨兵之间的距离是一公里，彼此可以看见，而在波兰那边是一公里到两公里。

    一个波兰哨兵正沿着他自己的巡逻线向红军战士迎面走来。他穿着质量低劣的高统军鞋、灰绿色的军服，外面是一件有两排亮纽扣的黑大衣，头上戴着四角军帽，军帽上缀着一只白鹰。呢子肩章上也是鹰，领章上还是鹰，可是这么多鹰并没有使他稍微暖和一些。凛冽的寒气一直钻到了他骨头里面。他搓着麻木的耳朵，一边走，一边用一只脚后跟踢着另一只脚后跟，手上只戴着一双薄薄的手套，手早就冻僵了。

    这个波兰兵一分钟也不敢站下，一停下，他全身的关节马上就会冻僵。他一刻不停地来回走动，有时还要跑几步。现在，这两个哨兵隔着边界相遇了，波兰兵转过身来，跟红军战士并排走着。

    边界上是禁止交谈的，但是，四周是一片荒野，只在前面一公里以外才有人影，谁知道这两个人是默默地走着，还是违反了国际法呢？

    波兰人想抽烟，可是火柴忘在兵营里了。微风故意把马合烟的诱人香味从苏维埃那边吹过来。波兰人不再搓他那冻坏了的耳朵，他回头看了看——说不定班长或者中尉老爷会带领骑兵巡逻队到边境线上来，他们会出人意外地从山岗后面钻出来查岗的。但是现在四周空荡荡的。白雪在阳光下闪着耀眼的光芒。空中没有一片雪花。

    “同志，火柴借我用一用。”波兰兵首先开了口，破坏了公法的神圣性，他讲的是波兰话。他把那支插着刺刀的法国连射步枪往背后一甩，用冻僵了的手指从大衣口袋里吃力地掏出一包廉价烟卷来。

    红军战士听见了波兰人的请求，但是边防军条令禁止战士跟境外的任何人交谈，而且他又没有完全听懂那个波兰兵说的话，因此，他继续迈着坚定的步子，走自己的路，他那两只暖和而柔软的毡靴踩着积雪，发出咯吱咯吱的响声。

    “布尔什维克同志，借个火点烟，请扔盒火柴过来。”波兰哨兵这一次说的是俄语。

    红军战士仔细地看了看身旁的这个人，心里想：“看来这位‘先生’连五脏六腑都冻透了。虽说是给资产阶级当兵，他的生活也真够惨的。这么冷的天，穿件又薄又破的外套就给赶出来放哨，看他冻得像兔子一样蹦蹦跳跳，不抽口烟可真不行了。”于是，红军战士连头也没有扭，扔过去一盒火柴。

    波兰兵接住飞过来的火柴，划了一根又一根，最后总算把烟点着了。那盒火些又以同样的方法飞过了边界，这时，红军战士无意中也破坏了公法：“你留着用吧，我还有。”

    从边界那边传来了回话：“不，谢谢，为这一小盒火柴，我得蹲两年监狱。”

    红军战士看了看火柴盒。上面印着一架飞机。飞机头上不是螺旋桨，而是一只强有力的拳头，盒上还写着：“最后通牒”。他想：“是啊，真不假，把这个东西给他可真不行。”

    波兰士兵继续和红军战士朝一个方向走着。在这空旷无人的原野上，他一个人感到太寂寞了。

    马鞍有节奏地咯吱咯吱响着，马的脚步又轻快又平稳。黑公马的鼻孔周围挂上了一层白霜。马呼出的白雾消失在空气里。营长骑的那匹花骒马神气地迈着步子，不时把纤细的脖子弯成弧形，玩着辔头。两个骑马的人都穿着灰色军大衣，扎着武装带，袖子上都有三个方形的红色军衔标志。只是营长加夫里洛夫的领章是绿色的，而另一个人的领章是红色的。加夫里洛夫是边防军人。他是这里的“当家人”，他的一营人就在这七十公里的防区内站岗放哨。和他同行的是从别列兹多夫来的客人——普及军训营政委柯察金。

    夜里下过雪。松软的雪地上，没有蹄印，也没有人迹。这两个骑马的人走出一片小树林，在原野上策马小跑。侧面四十步以外，又是一对界桩。

    “吁！——”

    加夫里洛夫勒紧了马缰绳。保尔也拨转马头，看营长为什么停马不前。加夫里洛夫从马鞍上俯下身子，仔细地察看雪地上一排古怪的迹印，好像有人用带齿的轮子在上面滚过似的。这是一只狡猾的小兽留下的，它走的时候后脚踏在前脚的脚印上，还故意绕了许多圈子来弄乱来去的踪迹。这只小兽从什么地方走来的，很难弄明白，但是营长勒住马要察看的并不是野兽的脚印。离这些兽迹两步远的地方，另有一些脚印，已经薄薄地盖上了一层雪。这里有人走过。这个人没有故布疑阵，他是径直朝树林里走去的，脚印清楚地说明他是从波兰过来的。营长又策马前进，循着脚印走到了哨兵巡逻线。在波兰境内十步远的地方，还可以看见这些脚印。

    “夜里有人越境了。”营长嘴里咕哝着。“这回又是穿过三排的防区，可是他们早晨的报告什么也没讲。他妈的！”加夫里洛夫的小胡子本来就有些花白，再加上他呼气凝成的白霜，现在像镀了银一样，威严地挂在嘴唇上。

    有两个人正朝骑马的人走来。一个身材矮小，穿着黑色衣服，那把法国刺刀在阳光下闪闪发亮；另一个身材高大，穿着黄色的羊皮外套。花骒马感到主人两腿用力夹它，就跑了起来，很快到了那个人跟前。红军战士整了整肩上的枪带，把烟头吐到雪地上。

    “同志，您好！您这儿有什么情况吗？”营长一边问，一边把手伸给红军战士。因为这个战士个子很高，营长在马上几乎用不着弯腰。大个子战士急忙从手上扯下手套。营长和哨兵握手问好。

    波兰哨兵在一旁注视着。两个红军军官（在布尔什维克的军队里袖章上三个小方块可就是少校军衔）同一个普通士兵握手，彼此像亲密的朋友一样。刹那间，他仿佛觉得是他自己在同他的扎克尔热夫斯基少校握手，可是这种想法太荒唐了，他不由自主地回头看了一下。

    “我刚刚接班，营长同志。”红军战士报告说。

    “那边的脚印您看见了吗？”

    “没有，还没看见。”

    “夜里两点到六点是谁值班？”

    “苏罗坚科，营长同志。”

    “好吧，要特别留神。”

    临走时，他又严肃地提醒战士：“您尽量少跟他们并排走。”

    当两匹马在边界和别列兹多夫镇之间的大路上小跑的时候，营长说：“在边境上随时都得瞪大眼睛。稍一疏忽，就要后悔。干我们这一行不能睡大觉。白天越境不那么容易，一到夜里，就要十分警惕。柯察金同志，您想想看，我负责的地段有四个村子是跨界的。这儿的工作更困难。无论你布上多少哨兵，一到谁家办喜事或者逢年过节，所有的亲戚就都越过边界，聚在一起。这有什么难的——两边的房子才隔二十步远，那条小河沟连母鸡也能蹚过去。走私的事也是免不了的。当然，这都是小事情。也就是一个老太婆偷偷带过来两瓶四十度波兰香露酒这一类的事，但是也有不少大走私犯，他们的资本和规模是很大的。你知道波兰人都干些什么吗？他们在靠近边界的所有村子里都开设了百货商店：你要买什么，应有尽有。

    显然，这些商店决不是给他们那些贫苦农民开的。”

    保尔蛮有兴趣地听营长讲着。边防线上的生活很像是不间断的侦察工作。

    “加夫里洛夫同志，事情只限于走私吗？”

    营长闷闷不乐地回答说：“你这可问到点子上了！……”

    别列兹多夫是一座小镇。这个偏僻的角落从前是指定准许犹太人居住的。二三百座小破房子乱七八糟地挤在一起。有一个挺大的集市广场，市场中心是二十来家小店铺。广场上到处是污泥和粪便。小镇周围是农民的住宅。在犹太人聚居的地区，有一座古老的犹太教堂，坐落在通往屠宰场的路旁。

    这座破旧的建筑物，如今已呈现出一片凄凉景象。每到礼拜六，虽然还不至于冷落到门可罗雀的地步，但是光景毕竟不如从前，祭司的生活也完全不像他所希望的那样了。看来一九一七年发生的事情的确非常不妙，因为甚至在这个穷乡僻壤，青年人对祭司也没有起码的尊敬了。不错，那些老年人还没有“破戒”，可是有那么多小孩已经吃起亵渎神明的猪肉香肠来了！呸，连想一想都怪恶心的！一头猪正起劲地拱着粪堆找吃的，气得祭司博鲁赫走上去踹了它一脚。还有，别列兹多夫成了区的中心，这也叫祭司老大不高兴。鬼知道从哪儿跑来这么多共产党员，他们越闹越凶，一天比一天让人不痛快。昨天，他看见神甫家的大门上又挂出了一块新牌子：乌克兰共产主义青年团别列兹多夫区委员会这块牌子决不是什么好兆头。祭司边走边想心事，不知不觉到了他的教堂跟前，没想到教堂门上竟贴出了一张小小的布告，上面写着：今日在俱乐部召开劳动青年群众大会。苏维埃执委会主席利西岑和区团委代理书记柯察金同志做报告。会后由九年制学校学生演出歌舞。

    祭司发疯似的把布告从门上撕下来。

    “哼，真的干起来啦！”

    神甫家的大花园从两面合抱着镇上的正教小教堂，花园里有一座宽敞的老式房子。空荡荡的房间里散发着霉味，从前神甫和他的妻子就住在这里，他们像这房子一样老朽而且空虚，彼此早就嫌弃了。新主人一搬进这所房子，空虚寂寞就一扫而光。那间大客厅，虔诚的主人过去只是在宗教节日里才用来接待客人，现在却经常挤得满满的。神甫的府第成了别列兹多夫区党委会的所在地。进前门往右拐有一个小房间，门上写着几个粉笔字：“共青团区委会”。保尔每天在这里花去他的一部分时间，他除了担任第二军训营的政委以外，还兼任刚成立的共青团区委会的代理书记。

    自从他们在安娜那里为奥库涅夫结婚举行庆祝晚会以来，到现在已经过去八个月了，但是想起来就好像是不久以前的事。保尔把一大堆公文推到一旁，靠在椅背上沉思起来……

    房子里静悄悄的。夜深了，党委会的人都走了。区党委书记特罗菲莫夫刚才也走了，他是最后一个离开的。现在房子里只剩下保尔一个人。窗户上满是寒气凝成的奇异的霜花。

    桌上摆着一盏煤油灯，炉子烧得很旺。保尔回想起不久以前的事情。八月间，铁路工厂团委委派他为团组织的负责人，随同抢修列车到叶卡捷琳诺斯拉夫去。直到深秋，这一百五十人的抢修队从一个车站到另一个车站，医治战争造成的创伤，清除毁坏的车辆。他们还经过锡涅利尼科沃到波洛吉这一段路线。这一带从前是马赫诺匪帮猖獗的地方，到处都有破坏和劫掠的痕迹。在古利亚伊——波列，他们花费一个星期的时间修复了石头筑成的水塔，用铁皮修补好炸坏的贮水箱。保尔是个电工，并不懂钳工技术，也没有干过这种活，但是他亲手用扳手拧紧的锈螺丝帽就不止上千个。

    秋末冬初，列车把他们送回了工厂，大家欢迎这一百五十人返回车间……

    在安娜房间里又常常可以看到保尔了。他额上的那条皱纹舒展开了，还时常可以听到他那富有感染力的笑声。

    满身油污的弟兄们又可以在小组会上听到他讲过去的斗争故事了。他讲敢于造反的、被奴役的、衣衫褴褛的俄罗斯农民怎样试图推翻沙皇的宝座，讲斯捷潘·拉辛［拉辛（1671年卒），1667-1671年俄国农民起义领袖。——译者］和布加乔夫［布加乔夫（约1742-1775），1773-1775年俄国最大一次农民起义领袖。——译者］的起义。

    有一天晚上，安娜那里又聚集了许多年轻人，保尔出人意外地戒掉了一种多年养成的不良嗜好。他几乎从小就抽烟，那天他却斩钉截铁地宣布：“我决不再抽烟了。”

    这件事发生得很突然。开头有人说，习惯比人厉害，养成了就改不掉，抽烟就是个例子。这话引起了争论。保尔并没有参加争论，可是塔莉亚硬把他卷进来，要他谈谈自己的看法。他怎么想的，就怎么说了：“人应该支配习惯，而决不能让习惯支配人。不然的话，岂不要得出十分荒唐的结论吗？”

    茨韦塔耶夫在角落里喊了起来：“话倒说得挺漂亮。柯察金就爱唱高调。要是戳穿他的牛皮，会怎么样呢？他本人抽不抽烟？抽。他知不知道抽烟没什么好处？也知道。那就戒掉吧——又没那么大能耐。前不久他还在小组会上‘宣传文明’呢。”说到这里，茨韦塔耶夫改变了腔调，冷嘲热讽地问：“让他回答大家，他还骂不骂人？

    凡是认识柯察金的人都会说：骂是骂得少了，可是骂起来实在厉害。真是传教容易当圣徒难哪。”

    接着是一阵沉默。茨韦塔耶夫这种挖苦人的腔调使大家很不愉快。保尔没有马上回答。他从嘴上慢慢拿下烟卷，揉碎了，然后轻声说：“我决不再抽烟了。”

    沉默了一会儿，他又补充说：“这主要是为我自己，也多少是为了茨韦塔耶夫。要是一个人不能改掉坏习惯，那他就毫无价值。我还有个骂人的坏毛病。同志们，这个可耻的毛病我还没有完全克服掉，不过就连茨韦塔耶夫也承认很少听见我骂人了。话是容易脱口就说出来的，比不得抽烟，所以现在我还不能说这个毛病不会再犯了。但是我一定要把骂人的缺点也彻底克服掉。”

    入冬以前流放下来的大量木排壅塞在河里。秋水泛滥，有些木排被冲散了，顺着河水往下漂去，眼看这些木头就要损失掉。于是索洛缅卡区又派出自己的共青团员去抢救这批珍贵的木材。

    保尔当时正患重感冒，他不愿意落在大家后面，竭力瞒着同志们去参加劳动。一个星期以后，当码头两岸的木头已经堆积如山的时候，冰冷的河水和秋天的潮湿诱发了潜伏在他血液里的敌人——他发高烧了。一连两个星期，急性风湿病折磨着他的身体，他从医院回到工厂以后，只能“趴”在工作台上干活了。工长见了直摇头。过了几天，一个毫无偏见的委员会认定他已经丧失了劳动能力，于是让他退职，并给了他领取抚恤金的权利，但是他生气地拒绝领抚恤金。

    保尔怀着沉重的心情离开了心爱的工厂。他拄着手杖，忍着剧烈的疼痛，慢慢地挪动着脚步。母亲曾经多次来信叫他回家去看看，现在他想起了老太太，想起了她在送别时说的话：“总要等你们生病了，受伤了，我才能见到你们。”

    他到省委会领来两份组织关系证明书，一份是共青团的，一份是党的，卷在一起。为了不引起更多的痛苦，他几乎没有同任何人告别，就动身到母亲那里去了。一连两个星期，母亲又用草药熏，又按摩，医治他那两条肿腿。一个月以后，他走路已经不用手杖了。他内心充满了喜悦，黄昏又变为黎明。

    列车把他送到了省城。三天以后，组织部给他开了一份介绍信到省军务部，由军务部分配他去担任地方武装的政治工作。

    又过了一星期，他来到了这个冰天雪地的小镇，担任第二军训营的政委。共青团专区委员会又交给他一项任务，要他把分散的共青团员组织起来，在这个新区建立团组织。瞧，生活就是这样不断变化的。

    外面很热。一支樱桃树枝从敞开的窗户外窥视着执委会主席的办公室。执委会对面是一座哥特式的波兰天主教教堂，太阳照得钟楼上的镀金十字架闪闪发亮。窗前小花园里，执委会看门人的妻子饲养的一群小鹅正在活泼地找寻食物，它们跟周围的小草一样，葱绿色，毛茸茸的，十分可爱。

    执委会主席读完刚接到的紧急电报。他的脸上掠过一道阴影。他把骨节粗大的手指插进蓬松的鬈发里，停住不动了。

    别列兹多夫执委会主席尼古拉·尼古拉耶维奇·利西岑今年才二十四岁，这一点，党内外同志都不知道。他魁梧，有力，为人严肃，有时候甚至很严厉，看上去足有三十五岁。他的身体结实，粗壮的脖子上长着一个大脑袋，深棕色的眼睛锐利而严峻，下颌的线条清晰有力。他穿着蓝马裤、“见过世面的”灰军装，左胸口袋上戴着一枚红旗勋章。

    十月革命前，利西岑在图拉兵工厂“指挥”旋床。他的祖父、父亲和他自己，几乎都是从童年时代起，就在这个工厂里切铁、削铁。

    可是有一年的一个秋夜，利西岑这个一直只管制造武器的工人，第一次拿起了武器，他从此就投身到大风暴中来了。

    革命和党不断地把他投入一场又一场火热的斗争。这个图拉的军械匠走过了光荣的战斗道路，从一个普通的红军战士成长为团的指挥员和政委。

    战火和炮声已经成为过去。现在，利西岑调到这个边境地区工作，生活过得很安宁。他常常工作到深夜，研究有关农作物收获情况的综合报告，而现在这份急电使他一瞬间仿佛又回到了战场。电文很简略，是这样的：绝密。别列兹多夫执委会主席利西岑。

    近发现波兰频繁派遣大批匪徒越境，似拟骚扰边境地区。

    希采取防范措施。财务科现款及贵重物品宜转移至专区，勿滞留税款。

    从办公室的窗户里，利西岑可以看见每一个走进区执委会的人。他看见保尔走上了台阶。不一会儿，传来了敲门声。

    “坐下吧，咱们谈谈。”利西岑握着保尔的手说。

    整整一小时，执委会主席没有接见别的人。

    保尔走出办公室的时候，已经是正午了。利西岑的小妹妹妞拉从花园里跑了出来。保尔管她叫小阿妞。这个小姑娘平时总是羞答答的，严肃得跟她的年龄完全不相称，但是一遇见保尔，就亲切地微笑着。这一回，她也是用小孩子的方式笨拙地跟保尔握了握手，一面把一绺短发从前额上甩开。

    “我哥哥那儿没人了吧？我嫂子等他回去吃午饭，等了好一会儿了。”妞拉说。

    “小阿妞，去找他吧，屋里就他一个人。”

    第二天，离天亮还早，三辆大车套着肥壮的马匹，到了执委会门前。车上的人低声地交谈着。从财务科搬出来几只封口的麻袋，装上了车。几分钟后，公路上响起了车轮滚动的声音。保尔带领一队人在大车周围护卫。他们安全地到达了离小镇四十公里（其中有二十五公里是森林）的专区中心，把贵重物品转移到了专区财务处的保险柜里。几天以后，有一个骑兵从边界向别列兹多夫疾驰而来。镇上那些好看热闹的人都困惑不解地盯着这个骑兵和他那匹跑得满身是汗的马。

    到了执委会门口，骑兵扑通一声跳下马来，他一只手扶着军刀，踏着笨重的马靴，咚咚地跑上了台阶。利西岑皱着眉头，接过他送来的公文，拆开来，在封袋上签了字。那个边防军人没容马缓口气，又跃上马鞍，立即沿原路跑回去了。

    除了刚读过公文的执委会主席，谁也不知道它的内容。但是镇上的小市民嗅觉挺灵敏。当地的小商贩，三个人里面一定有两个是要搞点走私活动的，常干这种行当，使他们凭着本能就能预测到危险的临近。

    人行道上有两个人急急忙忙向军训营营部走去。其中一个是保尔。当地居民全认识他：他总是带着枪。另外一个是区党委书记特罗菲莫夫，今天连他也扎起了武装带，别上了转轮手枪——这可就不妙了。

    过了几分钟，营部里跑出来十五个人，手里端着上好刺刀的步枪，奔向十字路口的磨坊。其余的党团员也在党委会里武装起来。执委会主席戴着哥萨克羊皮帽，腰间照例挂着他的毛瑟枪，骑马跑了过去。显然是出了什么不寻常的事情，无论是广场，还是偏僻的小巷，一下子全都变得死一般的寂静——一个人也看不见了。转眼间，小铺的门都挂上了中世纪的大锁，护窗板也都关上了。只有那些无所畏惧的母鸡和热得懒洋洋的猪，还在垃圾堆上起劲地找东西吃。

    在镇边的几个园子里设下了埋伏。再往前就是田野，公路笔直，可以看出去很远。

    利西岑收到的情报很简短：

    昨夜骑匪一股约百余人，携轻机枪两挺，经交锋后，于波杜布齐地区窜入苏维埃国境。希即采取措施。匪徒于斯拉武塔林区消失。本日将有百名哥萨克红骑兵经别列兹多夫追击匪徒，特预先告知，切勿误会。

边防军独立营营长加夫里洛夫

    一小时以后，在通往别列兹多夫镇的大路上出现了一个骑马的人，在他身后一公里是一队骑兵。保尔聚精会神地注视着前方。骑马的人小心地走近了，但是并没有发现园子里有埋伏。这是红军哥萨克第七团的一名青年战士，做侦察工作还是个新手。园子里的人一下跳到路上，把他包围起来。他看见他们军便服上都佩戴着青年共产国际的徽章，不好意思地笑了。经过简短交谈，他又拨转马头，迎着行进中的骑兵队伍跑去。岗哨把红军哥萨克骑兵队放过去，又重新在那几个园子里埋伏下来。

    这里的布尔什维克组织人数很少，全区才十九个人，他们正加紧进行苏维埃的建设工作。刚刚组建成的新区，一切都得从头做起。这一带是边境地区，他们时刻都得保持高度警惕。

    改选苏维埃、剿匪、开展文化活动、缉私、加强部队里的党团工作——所有这些，使利西岑、特罗菲莫夫、保尔和团结在他们周围的为数不多的积极分子，常常从清晨一直忙到深夜。

    白天，保尔一跳下马，就走向办公桌；离开办公桌，就到训练新兵的广场上去；又要去俱乐部，又要去学校，还得参加两三个会议。夜里，他又骑上马，挎上毛瑟枪，厉声喝问：“站住！什么人？”还监听越境走私的马车的辘辘声——第二军训营政委的白天和大多数夜晚就是这样度过的。

    别列兹多夫共青团区委会由三个人组成：保尔、莉达·波列维赫和任卡·拉兹瓦利欣。莉达是妇女部长，小眼睛，出生在伏尔加河附近。拉兹瓦利欣是个挺漂亮的高个子青年，不久前还是中学生，他“年轻而早熟”，喜欢惊心动魄的冒险小说，熟悉歇洛克·福尔摩斯［英国作家柯南道尔（1859-1930）的侦探小说中的主人公。——译者］的侦探故事和路易·布斯纳［路易·布斯纳（1847-1910），法国作家，写过许多冒险小说和历史小说。——译者］的作品。他原来在一个区党委做行政干事，大约四个月以前才加入共青团，可是他在其他团员面前却总爱摆出“老布尔什维克”的架子。因为没有别的人可以派，专区党委经过长时间的考虑，才把他派到别列兹多夫来负责政治教育工作。

    太阳升到了顶空。连最隐蔽的角落也被暑气占领了，所有的动物都躲到阴凉的地方，狗也趴到粮仓的墙根底下，热得懒洋洋地直打盹。所有的动物似乎都离开了这个村庄，只有一头猪躺在井边的水洼中，把身子埋在污泥里，怡然自得地哼哼着。

    保尔解开缰绳，忍住膝盖的疼痛，咬着嘴唇跨上了马。女教员站在学校的台阶上，手搭凉棚，微笑着说：“再见，政委同志。”

    马不耐烦地跺了一下蹄子，伸伸脖子，绷紧了缰绳。

    “再见，拉基京娜同志。就这么决定了：明天您给上第一课。”

    马感觉到缰绳松了，立刻小跑起来。就在这个时候，保尔听到身后传来一阵凄厉的号叫。只有村子里失火的时候，妇女们才会这样惨叫。保尔使劲一拉缰绳，马立刻转过身来。这时他看见一个年轻的农妇气急败坏地从村外跑来。拉基京娜走到路当中，拦住了她。附近各家也都有人跑到门口来，大多是老头和老太婆。年轻力壮的都下地了。

    “哎呀！乡亲们哪，那边出事啦！哎呀，真不得了啊，真不得了啊！”

    保尔驱马走到这些人跟前的时候，又有一些人从四面八方跑来。大家围着这个妇女，扯着她那白衬衫的袖子，惊慌地提出一大堆问题，但是她前言不搭后语，根本没法听懂。她只顾不住声地喊：“打死人啦！拿刀拼命啦！”这时，有个胡子乱蓬蓬的老头，一只手提着粗布裤子，笨拙地跳着跑过来，逼住那年轻女人：“别乱叫了！像个疯子似的！哪儿打起来了？为的是啥呀？

    别吱哇乱叫啦！呸，真见鬼！”

    “咱们村跟波杜布齐的人打起来了……为了地界呀！他们把咱们的人往死里打呀！”

    大家这才明白是灾难临头了。街上立即响起了妇女们的尖叫声，老头们也都愤怒地喊起来。这消息像警钟似的，一下子传遍了整个村庄，传到了每个院子里：“波杜布齐的人强占地界，拿镰刀砍咱们的人哪！”凡是走得动的人都从家里冲出来，操起叉子、斧头，或者干脆从栅栏上拔根木桩，朝村外正在血战的田地里跑去。两村为了争地界，年年都发生械斗。

    保尔狠狠地踢了一下马，马立刻飞跑起来。黑马被他的喊声催促着，赶过了奔跑的人群，飞也似的向前冲去。它把耳朵紧贴在头上，四脚腾空，越跑越快。高冈上有一座风车，向四面张开它的翅膀，好像是伸出手来要挡住他的去路。风车右方，高冈下面的河旁，是一片草地。向左是一望无际的、随着山坡起伏的麦田。风从成熟的黑麦上面掠过，他用手抚摩它一样。路旁的罂粟开着鲜艳的红花。这里静悄悄的，热得难以忍受。只是从远处，从高冈下面，从那条好像在阳光下取暖的银蛇似的小河那里，传来了喊叫声。

    马朝高冈下面的草地疯狂地飞奔过去。“马脚只要绊一下，我和它准得完蛋。”保尔脑子里闪过了这么一个念头。但是马已经勒不住了，他只好紧贴着马脖子，听任风在耳边呼呼响。

    马发疯似的奔到了草地上。一群人正在这里像没有理性的野兽一样凶猛地厮杀。好几个人已经倒在地上，满身是血。

    马的胸脯撞倒了一个大胡子。他正举着一截芟刀把，追赶一个满脸是血的小伙子。旁边一个晒得黝黑的、结实的农民把对手打倒在地，用沉重的靴子狠命踹他，想把他一下子置于死地。

    保尔策马闯进正在厮杀的人群，把他们冲开。没容他们弄清是怎么回事，他就疯狂地催着马，横冲直撞，朝野兽一般的人们冲过去；他觉得要驱散这伙打红了眼的人群，只有用同样野蛮而可怕的办法。他狂怒地大喊：“散开，你们这些野兽！我把你们统统枪毙，你们这些强盗！”

    接着，他从皮套子里拔出枪，在一个满脸杀气的人的头顶上挥了一下，纵马一扑，开了一枪。有些人扔下镰刀，转身逃走了。保尔就这样一面狂怒地驱马在草地上奔驰，一面不断地开枪，他终于达到了目的。人们离开草地四散逃跑了，一来是为了逃避责任，二来也是为了躲开这个不知从哪里冒出来的恶狠狠的凶神和他那支连连射击的“瘟枪”。

    不久，区法院的人来到了波杜布齐。人民审判员调查了好长时间，传讯了见证人，但是始终没有查出祸首来。这场械斗没有出人命，受伤的也都复原了。审判员以布尔什维克的耐心，竭力向站在他面前的愁眉苦脸的农民说明，他们这场械斗是野蛮的和违法的。

    “审判员同志，全怪地界，我们的地界给搞乱了！每年都为这个打架。”

    但是有几个人还是受到了惩罚。

    一星期之后，丈量队走遍了刈草场，在双方有争议的地方钉上了木桩。一个上了年纪的丈量员，因为天热，又走了许多路，弄得汗流浃背，他一边卷着软尺，一边对保尔说：“丈量土地，我干了三十年了，到处都为地界闹纠纷。您看看这些草地的分界线，像个什么样子！拐来拐去的，就是醉鬼走路也比它直。再说那些耕地，一块地也就三步宽，全是插花地，要分清楚，简直会把你气疯了。就是这么小块的地，还在一年一年地分下去，越分越小。儿子跟父亲一分家——一小块地又分成两半。我向您担保，再过二十年，这些地就全都会变成地界，再也没地方下种了。现在就已经有十分之一的耕地成了地界。”

    保尔笑着说：“再过二十年，咱们就连一条地界也没有了，丈量员同志。”

    老头温厚地看了看对方。

    “您说的是共产主义吧？不过，您知道，那个社会还远着呢。”

    “您听说过布达诺夫卡集体农庄吗？”

    “啊，您指的是这个呀！”

    “是啊。”

    “布达诺夫卡我去过……那只是个别情况，柯察金同志。”

    丈量队在继续丈量土地。两个小伙子钉木桩。原先的地界还勉强可以看得出来，不过只剩下露在草地上的稀稀落落的几根烂木头了。刈草场两边站着许多农民，他们瞪眼监视着，一定要把木桩钉在原先的那个地界上。

    赶车的是个嘴闲不住的人，他用鞭杆子抽了一下瘦弱的辕马，转过身来对坐在车上的人说：“谁知道是怎么回事，我们这儿也搞起共青团来了。早先可没这玩意儿。这些事看样子都是那个老师兴起来的，她姓拉基京娜，说不定，你们认识她吧？她还挺年轻，可真是个害人精。她把村里的娘们全都鼓动起来了，把她们召集到一块，搞了不少名堂，弄得大家都不得安生。气头上给老婆一个耳刮子，这是常有的事，老婆不揍哪行啊！早先，她们只好揉揉脸，不敢吭声。现在你还没碰她一下，早吵翻了天。说是要上人民法院去告你，年轻一点的，还会跟你闹离婚，给你背法律条文。就拿我那口子甘卡来说吧，她本来是个不爱吱声的女人，现在也当上代表了。大概是管老娘们的头头吧。

    全村都来找她。开头，我真想拿马缰绳抽她一顿，后来一想，我才不管她呢。让她们见鬼去吧！让她们瞎吵吵去吧！要说管家务什么的，我那口子倒是个好样的。”

    赶车的搔了搔从麻布衬衫领口露出来的毛茸茸的胸脯，又习惯地在辕马的肚子上抽了一鞭子。车上坐的是拉兹瓦利欣和莉达。他们到波杜布齐去，各有各的事：莉达要开妇女代表会，拉兹瓦利欣是去安排团支部的工作。

    “怎么，难道您不喜欢共青团员吗？”莉达开玩笑地问那个赶车的。

    赶车的摸摸胡子，不慌不忙地回答：“不，哪儿的话呢……年轻的时候可以玩玩，演个戏呀什么的。滑稽戏，要是演得真好，我自己就很喜欢看。我们起先以为孩子们准是胡闹，可是正好相反。听人说，像喝酒、耍流氓这些事他们都管得挺严。他们多半是学习。就是老反对上帝，想把教堂改成俱乐部。这可办不到，老年人为了这个都斜着眼睛看这些团员，对他们挺不满意。别的还有啥呢？有一件事他们办得不怎么样：光要那些啥也没有的穷棒子，要那些当长工的，再不就是一点家业也没有的人。有钱人家的孩子一个也不要。”

    马车下了山坡，到了学校跟前。

    看门的女工把两个客人安顿在她屋里，自己到干草棚里去睡了。莉达和拉兹瓦利欣开会开晚了，刚刚回来。屋子里黑糊糊的。莉达脱下皮鞋，爬到床上，立刻睡着了。但是拉兹瓦利欣的手粗鲁而又不怀好意地触到她身上，把她惊醒了。

    “你想干什么？”

    “小点声，莉达，你喊什么？你明白，我一个人就这么躺着怪闷的，真受不了！你难道就想不出比打呼噜更好玩的事吗？”

    “把手拿开，马上给我滚下床去！”莉达推了他一下。她本来就十分厌恶拉兹瓦利欣那猥亵的笑脸。现在她真想痛骂他一顿，挖苦他一顿，但是她很困，就又闭上了眼睛。

    “你拿什么架子？你以为这样才合乎知识分子的身份吗？

    你该不会是贵族女子学校毕业的吧？你以为这么一来，我真的就信你的了？别装傻了。要是你真懂事，就该先满足我的要求，然后你要睡多久都随便。”

    他认为用不着再多费口舌，从长凳上起来，又坐到了莉达床沿上，自说自话地伸手就去扳她的肩膀。

    “滚蛋！”她立刻又惊醒了。“老实跟你说，这件事我明天非告诉柯察金不可。”

    拉兹瓦利欣抓住她的胳膊，恼怒地低声说：“我才不在乎你那个柯察金呢。你别固执了，反正你得依我的。”

    他们之间发生了短促的搏斗，静静的屋子里发出了清脆的耳光声——一下，又一下……拉兹瓦利欣向旁边一闪，莉达摸黑冲到门边，推开门跑了出去。她站在月光下，简直气疯了。

    “进屋来，傻瓜！”拉兹瓦利欣恨恨地喊了一声。

    他只好把自己用的铺盖搬到屋檐下面，在外面过夜。莉达关上门，上了闩，蜷缩成一团，躺在床上。

    早晨，在回镇的路上，拉兹瓦利欣坐在赶车的老头旁边，一支接一支地抽烟，心里直嘀咕：“看来，这个碰不得的女人十有八九会去告诉柯察金。真是个酸溜溜的洋娃娃！长得倒挺漂亮，可就是一点人情都不懂。我得跟她来软的，不然，准会倒霉。柯察金本来就瞧不起我。”

    拉兹瓦利欣凑到莉达跟前坐下，装出一副难为情的样子，眼神甚至有点忧郁。他编了一套不能自圆其说的理由为自己辩解，表示他已经悔悟了。

    拉兹瓦利欣终于达到了目的：快进镇的时候，莉达答应不把昨天夜里的事告诉任何人。

    共青团的支部一个接一个地在边境各村建立起来。团区委的干部为共产主义运动的这些幼芽付出了很多心血。保尔和莉达整天在这些村子里活动。

    拉兹瓦利欣不愿意下乡。他跟那些农村小伙子合不来，得不到他们的信任，常常把事情搞糟。莉达和保尔平易近人，很自然地就和那些青年打成了一片。莉达把姑娘们团结在自己周围，交了好多知心朋友，并且同她们保持着联系，不露声色地培养她们对共青团生活和工作的兴趣。全区的青年都认识保尔。第二军训营负责对一千六百名即将应征入伍的青年进行军事训练。在各村的晚会上，在大街上，手风琴对宣传工作的开展起到了前所未有的作用。手风琴使保尔同青年们成了“一家人”。手风琴奏起快速的进行曲，热烈而动人；奏起忧郁的乌克兰民歌，亲切而温柔。许多乌克兰农村青年就是在这迷人的琴声引导下，走上了共青团的道路。大家倾听着保尔的演奏，也倾听着这位工人出身的政委兼共青团书记的讲话。琴声和年轻政委的话语在他们的心中和谐地融合在一起。村子里开始听到新的歌曲了，各家除了祷告用的赞美诗集和圆梦的书籍以外，又出现了别的书。

    走私者的处境越来越困难了。他们要提防的已经不只是边防人员，因为苏维埃政权现在有了许多年轻的朋友和热心的助手。边境各村团支部的同志由于一心想亲手捉住敌人，有时甚至把事情做过了头。碰到这种情况，保尔就不得不出面援救他们。有一次，波杜布齐村团支部书记格里沙·霍罗沃季科——一个性子急、爱辩论的蓝眼睛小伙子，反宗教的积极分子——通过他自己的特殊途径得到线索，说夜里将有一批私货运交村里的磨坊老板。于是他就把全支部的同志都动员起来，带上一支教练枪和两把刺刀，由他领着，当夜就小心翼翼地包围了磨坊，等待野兽落网。国家政治保安部的边境哨所也掌握了有关这次走私的情况，并且设下了埋伏。双方在夜间发生了误会，多亏保安人员沉着冷静，共青团员在格斗中才没有伤亡。他们只是被解除了武装，送到四公里外的邻村里关了起来。

    保尔当时正在加夫里洛夫营长那里。第二天早上，营长把刚接到的报告告诉了他，于是他赶紧骑马去搭救同志们。

    当地保安机关的负责人笑着把昨天夜里发生的事件告诉了他。

    “咱们这么办吧，柯察金同志。他们都是好小伙子，我们不能委屈他们。不过，为了叫他们往后不再包办我们的任务，你不妨吓唬吓唬他们。”

    卫兵打开板棚的门，十一个小伙子从地上站了起来。他们显得很难为情，两只脚不安地倒换着，站在那里。保安机关负责人两手一摊，做出毫无办法的样子，说：“你瞧瞧他们吧。闯了这么大的祸，我只好把他们押送到专区去。”

    格里沙一听就激动起来，说：“萨哈罗夫同志，我们干什么坏事啦？我们只是想给苏维埃政权出点力。我们早就盯住这帮富农了，可是你们倒把我们当强盗关起来。”说完，他委屈地扭过身子去。

    保尔和萨哈罗夫好不容易板着面孔，进行了严肃的交涉以后，才停止了这场“吓唬”。

    “要是你给他们担保，今后不再到边界上走动，而采取其他方式协助我们，我就客客气气地释放他们。”萨哈罗夫对保尔说。

    “好吧，我担保。我相信他们是不会再让我下不了台的。”

    这个支部全体十一名团员一路上唱着歌，回到了波杜布齐。发生的事情没有张扬出去。不久，那个磨坊老板终于落网了。这一次是依法逮捕的。

    德国移民们住在迈丹维拉一带的森林庄园里，过着优裕的生活。这些富农的庄园彼此相距半公里，房子盖得很坚固，加上各种附属建筑物，像一座座小小的堡垒。安托纽克匪帮就在迈丹维拉藏形匿迹。安托纽克过去是沙皇军队里的司务长，后来搜罗一些亲友，拼凑了一个“七人帮”，在附近的大道上持枪行劫。他们杀人不眨眼，既不轻饶投机商人，也不放过苏维埃政府的工作人员。安托纽克行踪诡秘。今天干掉两个农村合作社的工作人员，明天又在二十公里以外解除一个邮递员的武装，把他抢个精光。安托纽克和另一个土匪头子戈尔季竞赛，他们两个一个比一个坏。专区警察局和国家政治保安部在他们身上费了不少时间。安托纽克就在别列兹多夫镇附近活动，因此，进城的道路都很不安全。这个匪首确实不容易捕获：风声一紧，他就溜到国境线外去躲避，过后又出其不意地回来作案。每当听到这个出没无常的害人虫又出来行凶作恶，利西岑就烦躁得直咬嘴唇。

    “这条毒蛇还要咬我们多久呢？畜生，等着吧，我一定要亲手抓住他！”他咬牙切齿地说。有两次，利西岑抓住了线索，立即带着保尔和另外三个共产党员跟踪追捕，但是，这个土匪还是逃脱了。

    专区给别列兹多夫镇派来一支剿匪队，领队的是个讲究穿戴的小伙子，叫菲拉托夫。按照边防条例的规定，他本来应当先向区执行委员会主席报到，可是这个傲慢得像只小公鸡的家伙却认为这样做没有必要，自作主张，就把队伍开到了附近的谢马基村。夜间进村后，他们在村头的房子里住下了。这一伙全副武装、行动隐蔽的陌生人，引起了隔壁一个共青团员的注意，他立刻跑去报告村苏维埃主席。村苏维埃主席也丝毫不了解这支队伍的来历，把他们当成了土匪，急忙派这个团员骑马到区里去报信。菲拉托夫干的这桩蠢事差一点断送了许多人的性命。利西岑刚一得到关于“匪情”的报告，连夜集合民警，带了十几个人，骑马奔向谢马基村。他飞一样来到村头，跳下马，翻过篱笆，直向那座房子扑去。房门口的哨兵头部挨了一枪托，像一口袋东西一样倒下了。利西岑跑过来，使劲用肩膀一拱，房门就开了，他行随即冲了进去。房间里天花板下挂着一盏灯，灯光暗淡。利西岑一只手举起手榴弹，准备投掷，另一只手紧握着毛瑟枪，他大喝一声，震得玻璃直响：“投降！要不就把你们炸个稀烂！”

    睡得迷迷糊糊的人们全从地板上跳了起来，一看到利西岑拿着手榴弹的那个杀气腾腾的架势，马上举起手来。再迟一秒钟，冲进来的人们也许就要开枪射击了。又过了一会儿，当这一小队俘虏只穿着内衣被赶到院子里的时候，菲拉托夫看见了利西岑胸前的勋章，这才敢开口说话。

    利西岑气得发疯，狠狠啐了一口，十分轻蔑地骂道：“脓包！”

    德国革命的消息传到区里来了。汉堡巷战的枪声传到了这里。边境上的人都激动起来。人们紧张地期待着，一遍又一遍地阅读报上的消息。十月革命的风暴也在西方刮起来了。

    申请参加红军的志愿书像雪片一样，不断送到团区委会来。保尔花了不少时间同各团支部派来的代表谈话，向他们解释，苏维埃国家执行的是和平政策，现在不想跟任何邻国打仗。但是，这种说服工作并没有起多大作用。每逢星期天，各支部的团员都到镇上来，在从前神甫家的大花园里举行全区团员大会。有一天中午，波杜布齐村共青团支部全体团员排着队，迈着整齐的步伐来到区委大院。保尔从窗口看见了他们，立即到台阶上去迎他们。以格里沙为首的十一个小伙子，穿着长统靴子，背着大口袋，在门口站住了。

    “这是怎么回事，格里沙？”保尔吃惊地问。

    格里沙给他使了个眼色，两个人一起进了屋。莉达、拉兹瓦利欣和另外两个共青团员马上围过来。格里沙关好门，严肃地皱起他那淡淡的眉毛，说：“同志们，我这是要考验考验我们的战斗力。今天早上，我对我们支部的团员说：区里来了一份电报，当然是绝密的；电报上说，咱们跟德国资本家打起来了，跟波兰地主很快也要打。莫斯科来了命令，所有的团员都要上前线。谁害怕，不敢去，只要写个申请书，就可以留在家里。我命令他们，打仗的事谁也不准告诉，让他们每人带一个大面包和一块腌肉，没有腌肉的就带点蒜或者葱头，一个钟头以后在村外秘密集合。先开到区里，然后再到专区，在那儿领武器。我这一宣布，可真灵。他们马上向我问这问那，我告诉他们：没什么说的，就这么办！谁不去，就写个申请书。这次去打仗是自愿的。大伙一散，我心里就犯了嘀咕：要是谁也不来，可怎么办呢？我就只好解散支部，自己一走了事。我坐在村外瞅着。他们真的一个个来了。有的人脸上眼泪还没干，但是竭力不让别人看出来。十个人全来了，没一个临阵脱逃的。你们看，我们波杜布齐支部怎么样！”格里沙兴高采烈地把话说完，得意地用拳头捶了一下胸脯。

    莉达非常生气，狠狠训了他一顿。他莫名其妙地看着她，说：“你说些什么呀？这可是最好的考验！这样才能真正看透每一个人。为了搞得更像样一点，我本来打算把他们拉到专区去，但是，小伙子们都累了，让他们回家去吧。不过，保尔，你一定得给他们讲讲话，要不，这算怎么回事呢？不讲话是不行的……你就说，动员令已经撤销。他们表现得很英勇，值得表扬。”

    保尔很少到专区中心去，往返一次要好几天时间，而区里的工作又一天也离不开他。拉兹瓦利欣却一有机会就往城里跑。每进一次城，他都从头到脚武装起来，把自己暗自比作库柏［库柏（1789-1851），美国作家。他的主要作品《皮袜子小说集》的主人公是个喜欢探险的猎人。——译者］小说里的主人公。他非常喜欢这样的旅行。进了林子，他就开枪打打乌鸦或者机灵的小松鼠。遇见单身的行人，就拦住人家盘问一番，好像他真是个侦查员似的，问人家是干什么的，从哪里来，到哪里去。到了离城不远的地方，他就收起武器，把步枪往干草堆里一塞，手枪装到衣袋里，和平常一样，走进专区团委会。

    “说说吧，你们别列兹多夫有什么新闻？”费多托夫问他。

    专区团委书记费多托夫的办公室里，人总是满满的。大家都抢着说话。在这样的环境里工作，要能同时听四个人说话，手写着东西，还回答第五个人的问题。费多托夫非常年轻，可是一九一九年就入党了。只有在大动荡的时期，一个十五岁的青年才能入党。

    对费多托夫的问题，拉兹瓦利欣漫不经心地回答说：“新闻有的是，一下子说不完。我从早到晚忙得团团转。

    所有的漏洞都得去堵，白手起家嘛，什么都得从头干。我又新建立了两个支部。叫我来有什么事情吗？”他大模大样地在圈椅上坐了下来。

    经济部部长克雷姆斯基正在忙着处理一堆公文，回过头来看了一下。

    “我们叫的是柯察金，并没叫你来。”

    拉兹瓦利欣喷了一口浓烟，说：“柯察金不愿意到这儿来，连这种差事也得我替他干……有些书记当得可真舒服，一点活也不干，光拿像我这样的人当驴使唤。柯察金一去边境，就是两三个星期，他不在，所有的工作都得我来干。”

    拉兹瓦利欣很明显是要别人意识到，只有他当团委书记才最合适。

    “我不怎么喜欢这个傲慢的家伙。”拉兹瓦利欣走后，费多托夫直率地对团委会的其他同志说。

    拉兹瓦利欣的鬼把戏是无意中被拆穿的。有一天，利西岑顺便到费多托夫那里去取信件。不论谁到区里去，都要把大家的信件捎回来。费多托夫和利西岑谈了很长时间，这样拉兹瓦利欣就被揭穿了。

    “不过，你还是让柯察金来一趟，我们这儿的人还不大认识他呢。”利西岑临走的时候，费多托夫对他这样说。

    “好吧，不过咱们把话说在前头：你们可不能把他调走。这我们是坚决不能同意的。”

    这一年，边境上庆祝十月革命节的活动搞得空前热烈。保尔被选为边境各村庆祝十月革命节委员会主任。在波杜布齐村开完庆祝大会之后，三个村子的男女农民五千多人，以军训营和乐队为前导，排成长达半公里的游行队伍，举着鲜艳的红旗，浩浩荡荡地走出村去，向边境前进。他们秩序井然，纪律严明，沿着界桩在苏维埃国土上游行，到那些被苏波国界分成两半的村庄去。边境上的波兰人从来没有见过这样的场面。边防军营长加夫里洛夫和保尔骑马走在最前头。他们背后，铜号奏出的乐曲声、风卷红旗的哗啦声和此伏彼起的歌声响成了一片。青年农民都穿着节日的盛装。少女们银铃般的笑声远远地传向四方。成年人表情严肃，老年人神态庄重。这股人流像一条大河，奔向目力所及的远方，国境线就是这条河的堤岸，他们寸步不离苏维埃的国土，没有一只脚跨过这条严禁逾越的国界。保尔停下来，人的洪流从他身旁涌过。队伍中正唱着《共青团之歌》：

    ……
    从西伯利亚的森林，
    到不列颠的海滨，
    最强大的力量
    是我们的红军。

    紧接着，是女声合唱：

    嗨，那边山上收割忙……

    苏维埃哨兵用愉快的微笑欢迎这支游行队伍，波兰哨兵看见游行队伍却感到惶恐不安。这次游行虽然早已通知了波兰指挥机关，但是仍然引起了对方的惊慌。一队队骑马的战地宪兵四处巡逻。岗哨比平时增加了四倍，谷地里隐蔽着后备队，以应付可能出现的事变，但是，游行队伍始终走在自己的国土上，是那样欢快而热闹，空气里充满了他们的歌声。

    小土冈上站着一个波兰哨兵，游行队伍迈着整齐的步伐过来了。乐队奏起了进行曲。波兰哨兵立刻从肩上卸下枪，贴在脚边，行了一个注目礼。保尔清楚地听见一句波兰话：“公社万岁！”

    看那哨兵的眼睛就知道，这句话是他说的。保尔目不转睛地看着他。

    是朋友！他那士兵大衣里面跳动着的是一颗同情游行群众的心。于是，保尔用波兰话轻声回答：“同志，向你致敬！”

    哨兵落在后面了。游行队伍从他面前经过的时候，他始终保持着持枪立正的姿势。保尔几次回过头去，看到他那小小的黑色身影。前面又是一个波兰哨兵，花白胡子，四角帽镶着镍边，帽檐下露出一双呆滞无光的眼睛。保尔刚才听到那句话，激动的心情还没有消失。这回他首先开了口，仿佛是自言自语一样，用波兰话说：“你好，同志！”

    但是，没有得到回答。

    加夫里洛夫微微一笑。原来，两次说话他全都听见了。

    “你要求太高了。”他说。“这儿除了普通步兵，还有宪兵。

    你看见他袖子上的标志了吗？他是个宪兵。”

    游行队伍的排头已经开始下坡，朝一个被国界分成两半的村庄走去。苏维埃这半边作好了隆重欢迎客人的准备。所有的人都集合在界河上的小桥旁边。男女青年排成队，站在路两旁。在波兰那半边，房顶和板棚顶上都站满了人，他们全神贯注地看着河这岸发生的事情。还有一群群农民站在门口和篱笆旁边。当游行队伍走进夹道欢迎的人群的时候，乐队奏起《国际歌》。许多人在一个临时搭成的、装饰着绿色枝叶的台子上发表了动人的演说，讲话的有年纪很轻的小青年，也有白发苍苍的老人。保尔也用他的本民族语言——乌克兰语讲了话，他的话飞过界河，传到了对岸。波方唯恐这个讲话打动人心，于是决定采取措施。他们出动了宪兵队，骑着马在村子里横冲直撞，用鞭子把人们赶回屋里去，还朝屋顶上开枪。

    街上没有人了。青年人也被枪弹从屋顶上赶跑了。这一切，苏维埃这一边的人全看得清清楚楚。他们皱起了眉头。这时，一位老羊倌在小伙子们的搀扶下登上了讲台，他抑制不住内心的愤慨，激动地说：“好哇，瞧瞧吧，孩子们！他们从前就是这样打我们的。现在咱们村子里，当官的拿皮鞭子抽庄稼人这样的事，再也没有了。地主老爷完蛋了，咱们背上也就不再挨鞭子了。孩子们，你们可要牢牢地掌好这个权哪。我老了，不会讲话，可是心里想说的话很多。在沙皇那个时候，我们像老牛拉车那样，受了一辈子苦，看着那边的老百姓，我心里可真难受哇！……”他向对岸挥了一下他那干瘦的手，放声大哭起来，只有小孩子和老年人才会这样哭。

    接着，格里沙上台发言。加夫里洛夫一边听着他那愤怒的讲话，一边掉转马头，仔细观察对岸是不是有人记录。但是，对岸空荡荡的，连桥头的岗哨都撤走了。

    “这次大概不会向外交人民委员部发抗议照会了。”他开玩笑地说。

    十一月底，一个阴雨的秋夜，安托纽克和他的“七人帮”总算是恶贯满盈了。这一窝豺狼在迈丹维拉一个富裕移民家里参加婚礼，被赫罗林的党团员们擒获，落入了法网。

    妇女们的闲谈，把这些客人来参加婚礼的消息泄漏了出去。赫罗林的党团员一共有十二个人，立刻集合，谁有什么武器就带什么武器，坐上马车，奔向迈丹维拉庄园。同时，派人骑马飞速到别列兹多夫报信。报信人在谢马基村碰上了菲拉托夫的剿匪队，菲拉托夫随即带领人马，朝迈丹维拉扑去。

    赫罗林的党团员已经把那个庄园围住，并且同安托纽克匪帮接上了火。安托纽克和他的喽罗们躲在一间小厢房里，一看见有人露头，就开枪射击。他们突然冲出厢房，妄想突围，但是，赫罗林的党团员撂倒一个匪徒，把他们压了回去。安托纽克陷入这样的困境已经不是头一回，但是每次都靠手榴弹和黑夜帮忙，安全逃脱。这一次，差一点又让他逃走。赫罗林支部已经牺牲了两个人，幸好菲拉托夫及时赶到。安托纽克一看就明白：这回是陷入了绝境，再也跑不掉了。他整夜都从厢房的各个窗口向外射击，直到天亮才被抓住。“七人帮”中没有人投降。为了消灭这窝豺狼，有四个人献出了生命，其中三个是成立不久的赫罗林共青团支部的团员。

    保尔的军训营奉命参加地方部队的秋季演习。他们冒着倾盆大雨到四十公里以外的一个师的营地去。一清早出发，深夜才到达，整整走了一天。这次行军，只有营长古谢夫和政委柯察金骑马。八百个即将应征入伍的青年一到营房，倒下就睡了。师部给这个营的调集令下达晚了，第二天早晨就要开始演习。他们这个营要接受检阅。全营在操场上整好了队。

    不久，师部来了几个骑马的人。这个军训营已经领到服装和步枪，现在面貌一新了。营长古谢夫和政委柯察金两人为训练这支队伍花了不少心血和时间，因此信心十足。当正式检阅完毕，军训营做完变换队形的表演之后，一个面孔漂亮，但皮肉松弛的指挥员厉声问保尔：“你为什么骑马？我们普及军训部队的营级指挥员和政委不应该骑马。我命令您把马送回马棚去，徒步参加演习。”

    保尔知道，自己那两条腿连一公里也走不了，不骑马就不能参加演习。这种情况对这位系着十来条各种皮带的大喊大叫的花花公子该怎么说呢？

    “我不骑马就不能参加演习。”

    “为什么？”

    保尔明白，没有别的法子解释他拒绝步行的理由，只好低声说：“我的两条腿全肿了，连走带跑一个星期，我实在做不到。此外，同志，我还不知道您是什么人。”

    “我是你们团的参谋长，这是一。第二，我再一次命令您下马。如果您是个残废，我可没叫您在部队里工作，这不能怪我。”

    保尔好像挨了一鞭子，他猛地一抖缰绳。但是，古谢夫那只坚强有力的手阻止了他。保尔受到这样的侮辱，忍不住要发作，同时他又竭力克制自己，内心斗争了好几分钟。现在的保尔已经不是从前那个任性地从一个部队跳到另一个部队的普通战士了。他现在是营政治委员，全营战士就站在他身后。他自己的行动会给全营树立什么样的服从军纪的榜样呢！况且他担任部队的训练工作，又不是为这个花花公子干的。想到这里，他离镫下马，忍着剧烈的关节疼痛，朝队伍的右翼走去。

    一连几天都是难得的好天气。演习快要结束了。这次演习的终点是舍佩托夫卡，第五天他们就在这一带进行演习。别列兹多夫营奉命从克里缅托维奇村方面攻占车站。

    保尔十分熟悉这一带的地形，他把所有的途径都告诉了古谢夫。全营分成两路，深入迂回，秘密地绕到“敌人”后面，然后出其不意地高喊“乌拉”，冲进了车站。根据评判员的评定，这一仗打得非常漂亮。车站已经被别列兹多夫营占领，防守车站的那个营“损失”一半人员，后撤到林子里去了。

    保尔负责指挥半个营。他和三连的连长、指导员正站在街心，布置兵力。一个战士跑到他们跟前，大口喘着气，向保尔报告：“政委同志，营长问，道口是不是都有机枪把守。评判委员会马上就到。”

    保尔和连长向道口走去。

    团部的人都已经到达那里了。他们祝贺古谢夫作战成功。

    战败的那个营的代表们羞愧不安地站在那里，一点也不打算替自己辩护。

    “这不是我的功劳，柯察金是本地人，是他给我们领的路。”

    参谋长骑着马走到保尔跟前，讥讽地说：“同志，您的腿跑得挺不错嘛，看来，您完全是为了出风头才骑马的吧？”他本想再说两句，一看柯察金眼神不对，才把话咽了下去。

    团部的人走后，保尔悄悄问古谢夫：“你知道不，他姓什么？”

    古谢夫拍了一下他的肩膀，说：“算了，别理这个骗子。他姓丘扎宁，革命前好像是个准尉。”

    保尔似乎在什么地方听到过这个名字，这一天他几次竭力回想，还是没有想起来。

    演习结束了。军训营以优异的成绩获得好评，返回别列兹多夫，可是保尔的身体却累垮了。他在母亲身边住了两天。

    马就拴在阿尔焦姆家里。他每天都睡十二个小时。第三天，他到机车库去找阿尔焦姆。这座熏黑了的厂房，使保尔倍感亲切。他使劲吸了一下煤烟的气味。这气味对他有强烈的吸引力，因为他从小闻惯了这种气味，他是在这种气味中长大的，和它结了缘。保尔好像丢了什么宝贵的东西似的。他已经好久没有听见火车头的叫声了。一个水手，每次久别归来，看到碧蓝的茫茫大海，止不住会心潮澎湃。保尔现在的心情也是这样。机车库的亲切气氛吸引着他，召唤着这个往日的火夫和电工。他十分激动，久久不能平静。他跟阿尔焦姆没有谈多少话。他发现哥哥的额上又添了一道皱纹。阿尔焦姆在一座移动式锻工炉前面干活。他已经有了第二个孩子，看样子生活很困难，虽然阿尔焦姆不说，但是情况是明摆着的。

    兄弟俩一起干了两个来小时活，就分手了。保尔在道口上勒住马，望着车站，看了很久，然后朝黑马抽了一鞭，在林间的路上飞跑起来。

    现在在森林里走路已经没有什么危险了。布尔什维克肃清了大大小小的匪帮，捣毁了他们的巢穴，这一带的乡村里也太平多了。

    保尔回到别列兹多夫，已经是中午了。莉达高兴地在区委会门口的台阶上迎接他。

    “你可回来了！你不在，我们都寂寞死了。”莉达把手搭在他肩膀上，同他一起走进屋里。

    “拉兹瓦利欣呢？”保尔一边脱大衣，一边问她。

    莉达有点不愿意回答：“不知道。哦，我想起来了！他早上说要到学校去替你上政治课。他说这是他份内的事，不是柯察金的事。”

    这消息使保尔感到奇怪，也很不痛快。他一向不喜欢拉兹瓦利欣。“这家伙到学校里去搞什么名堂？”保尔不高兴地想。

    “去就去吧。你说说，这儿有什么好消息。你到格鲁舍夫卡去过了吗？那儿同志们的情况怎么样？”

    保尔坐在沙发上休息，活动着他那疲倦的双腿。莉达把最近的情况全告诉了他。

    “前天批准了拉基京娜做预备党员。这样，我们波杜布齐支部就更强了。拉基京娜是个好姑娘，我很喜欢她。你瞧，教师们已经开始转变，他们有的人完全站到咱们这边来了。”

    利西岑、保尔和新到的区党委书记雷奇科夫三个人，晚上常常在利西岑家围着大桌子坐到深夜。

    卧室的门关着，小阿妞和利西岑的妻子早已睡着了，他们三个人还坐在桌子跟前，低头读一本不太厚的书。只有夜里利西岑才有时间读书。保尔下乡回来，晚上就到利西岑家里来学习，他看到他们两个人学到前面去了，心里挺难过。

    有一天，从波杜布齐传来了噩耗：格里沙夜里被人暗杀了。保尔一听到这个消息，马上跑了出去。他忘记了腿疼，几分钟就跑到执委会的马厩，以疯狂的速度鞴好马，一跨上去，就用皮鞭左右抽打，朝边界飞驰而去。

    在村苏维埃宽敞的屋子里，格里沙的尸体停放在饰着绿色枝叶的桌子上，身上覆盖着红旗。屋门口有一个边防军战士和一个共青团员站岗，在上级负责人到来之前，不许任何人进去。保尔进了屋，走到桌子跟前，掀开了红旗。

    格里沙躺在那里，头歪向一旁，脸像蜡一样苍白，眼睛睁得很大，还保持着临死前的痛苦表情。后脑勺被锐利的凶器击破，现在用云杉枝遮掩着。

    是谁杀害了这个青年呢？他是独生子，母亲是个寡妇，父亲从前给磨坊老板当长工，后来成了村贫民委员会委员，在革命中牺牲了。

    老母亲一听说儿子死了，立刻昏倒在地。邻居们正在救护这位人事不省的老人，可是他的儿子却默默地躺在那里，保守着他的死亡之谜。

    格里沙的死震动了全村。这个年轻的团支部书记、贫苦农民的保卫者，在村子里的朋友要比敌人多得多。

    拉基京娜为格里沙遇害感到非常伤心。她躺在自己的房间里痛哭，保尔走进来的时候，她连头都没有抬。

    “拉基京娜，你看是谁下的毒手？”保尔沉重地坐在椅子上，低声问她。

    “不会是别人，准是磨坊老板那一伙人，因为是格里沙卡着那帮走私贩的脖子，叫他们出不来气。”

    两个村子的人都参加了格里沙的葬礼。保尔带来了他的军训营，全体团员都来给自己的同志送葬。二百五十名边防军战士在加夫里洛夫指挥下，列队站在村苏维埃前面的广场上。在悲壮的哀乐声中，人们抬出了覆盖着红旗的棺材，把它安放在广场上新挖好的墓穴前，旁边是国内战争中牺牲的布尔什维克游击队员们的坟墓。

    格里沙流的血使他生前努力保护的那些人更团结了。贫苦的青年们和贫苦的村民们表示坚决支持团支部。致悼词的人都满腔悲愤，强烈要求处死凶手，要求抓住他们，就在这个广场上，在烈士墓前当众审判，让大家都认清敌人的真面目。

    接着，放了三响排枪。烈士墓上铺上了常青树枝。当天晚上，团支部选出了新的支部书记——拉基京娜。国家政治保安部的边境哨所通知保尔，说他们发现了凶手的线索。

    一个星期以后，区苏维埃第二次代表大会在别列兹多夫的剧院里开幕了。利西岑向大会做报告，他表情严肃，神态庄重。

    “同志们，我以十分高兴的心情向大会报告，一年来由于大家共同努力，我们的工作有了很大进展。我们大大巩固了本区的苏维埃政权，彻底肃清了土匪，狠狠打击了走私活动。

    各村都建立了坚强可靠的贫农组织。共青团组织壮大了十倍，党的组织也发展了。最近，富农们在波杜布齐杀害了我们的格里沙同志，现在案件已经破获，凶手就是磨坊老板和他的女婿。他们已经被逮捕，不久省法院巡回法庭就要来审判他们。许多村的代表团都向大会主席团提出建议，要大会作出决议，坚决要求将杀人凶犯处以极刑……”

    会场上立刻响起了震耳的喊声：“赞成！处死苏维埃政权的敌人！”

    这时，莉达在旁门口出现了。她做了一个手势，叫保尔出去。

    莉达在走廊上交给他一封公函，上面写着“急件”。保尔立刻拆开了。

    别列兹多夫共青团区委会。抄送区党委会。省委常委会决定从你区调回柯察金同志，省委拟另派他担任重要的共青团工作。

    保尔同他工作了一年的别列兹多夫区告别了。最后一次区党委会议上讨论了两个问题：第一，批准保尔·柯察金同志转为共产党正式党员；第二，解除他区团委书记的职务，并通过他的鉴定。

    利西岑和莉达紧紧地握着保尔的手，亲切地拥抱他。当保尔骑着马从院子里出来，走上大道的时候，十几支手枪齐放排枪，向他致敬。


第二部·第五章

第二部·第五章

    电车沿丰杜克列耶夫大街吃力地向上爬行，马达一个劲地呜呜叫着。它开到歌剧院门前，停了下来，一群青年下了车，它又继续向上爬去。

    潘克拉托夫不住地催促落在后面的人：“快走吧，同志们。咱们肯定要迟到了。”

    奥库涅夫到歌剧院门口才赶上他，说：“你记得吧，伊格纳特，三年前咱们也是这样来开会的。

    那时候，柯察金、杜巴瓦和一群‘工人反对派’回到咱们队伍里来了。那天晚上的会开得真好。今天咱们又要跟杜巴瓦斗一斗了。”

    他们向站在门口的检查小组出示了证件，走进了会场。这时，潘克拉托夫才回答说：“是呀，杜巴瓦的这出戏又要旧地重演了。”

    有人嘘了一声，要他们保持肃静。他们只好就近找位子坐下。晚上的会议已经开始。在台上发言的是一位女同志。

    “来得正是时候。快听听你老婆说些什么。”潘克拉托夫用胳膊肘捅了一下奥库涅夫，悄悄地说。

    “……不错，进行这场辩论，我们花费了不少时间和精力，但是，青年们参加辩论，学到了很多东西。我们可以非常满意地指出这样一个事实，就是在我们的组织里，托洛茨基信徒们的失败已经成为定局。我们给了他们发言的机会，让他们充分说明他们的观点。在这方面，他们是没有什么可抱怨的。恰恰相反，他们甚至滥用了我们给他们的行动自由，干了一连串严重破坏党纪的事情。”

    塔莉亚非常激动，一绺头发垂到脸上，妨碍她说话。她把头向后一甩，继续说：“各区来的许多同志在这儿发了言，他们都谈到了托洛茨基分子采用的种种手段。出席这次大会的托洛茨基派的代表相当多嘛。各区特意发给他们代表证，好让大家在这次市党代会上再听听他们的意见。他们发言不多，那不能怪我们。他们在各区和各支部都遭到了彻底的失败，多少学乖了一点，他们很难再跑上这个讲台，把那些老调重弹一遍。”

    突然，会场右角有个人刺耳地喊了一声，打断了塔莉亚的发言：“我们还是要说话的。”

    塔莉亚转身对那个人说：“好吧，杜巴瓦，那就请上来说吧，我们倒要听听。”

    杜巴瓦恼恨地看着她，神经质地撇了撇嘴。

    “到时候自然会说！”他喊了一句，立刻想起他昨天在索洛缅卡区的惨败，那个区里的人都知道他。

    会场上发出一阵不满的嗡嗡声。潘克拉托夫忍不住喊了起来：“怎么，你们还想动摇我们的党吗？”

    杜巴瓦听出了他的声音，但是连头也没有回，只是用力咬住嘴唇，低下了头。

    塔莉亚继续说：“就拿杜巴瓦来说吧，他正是托洛茨基分子破坏党纪的一个突出的典型。他做了很长时间的共青团工作，许多人都认识他，兵工厂的人更了解他。杜巴瓦现在是哈尔科夫共产主义大学的学生，可是，我们大家知道，他跟米海拉·什科连科在这儿已经呆了三个星期。这时候大学里功课正紧张，他们跑到这儿来干什么呢？全市没有一个区他们没有去讲演过。

    不错，最近什科连科开始醒悟了。谁派他们到这儿来的？除了他们两个以外，我们这儿还有许多外地来的托洛茨基分子。

    他们以前都在这儿工作过，现在回来就是为了在党内煽风点火。他们所在的党组织知不知道他们现在在什么地方呢？当然不知道。”

    台下传来了舒姆斯基的喊声：“我们没办法，都在灌木丛里打小工，我们没有地方办公。”

    会场上响起了一阵哄笑，舒姆斯基自己也笑了。

    舒姆斯基的玩笑暂时缓和了会场上的紧张气氛。大家都在等待托洛茨基分子出来发言，承认自己的错误。不管怎么说，这些同志虽然凶恶地反对多数派，他们同出席市党代会的这四百名代表过去毕竟共过患难，只不过由于不肯悬崖勒马，反而猛烈攻击党和共青团的领导，这种共同性才日渐消失，到前来参加会议的时候，压倒的多数派和分裂的少数派已经势不两立了。然而，只要杜巴瓦、舒姆斯基和他们那伙人真心诚意悔过自新，那么，言归于好仍然是可能的。可惜的是，这件事没有发生。

    塔莉亚还在动脑筋，要说服他们承认错误。她说：“同志们，大家该还记得，三年前，也是在这个剧场里，杜巴瓦同志和一批‘工人反对派’的成员回到了咱们的队伍里。当时，柯察金发了言，这个发言同时也是受杜巴瓦同志委托做的，发言中说：‘党的旗帜永远不会从我们手中掉下去。’大家还记得吧？但是，不到三年，杜巴瓦同志已经把党的旗帜抛弃了。他刚才说：‘我们还是要说话的。’这说明，他和他的同伙还要继续顽抗下去。

    “我回过头来讲一讲杜巴瓦在佩乔拉区代表会议上的发言。他都说了些什么，我念念速记记录：“年轻人不得担任党的领导职务。党委会到处都是由上面指派的，党的机关已经僵化，变成了官僚。一切迹象表明，老干部已经蜕化了。党的领导工作只能由这些职业管理人员来担任成了法规，这种合法的特权必须打破。我们要给党机关的日益衰老的机体注入新鲜的血液，年轻的血液。但是，党机关在疯狂地捍卫自己掌权的权利。为什么管理机关要拼命攻击托洛茨基同志呢？因为正是他勇敢地说出了这样的话：青年是党的晴雨表。”

    会场上的喧闹声更大了。后排有人喊道：“让图夫塔谈谈晴雨表吧，他是他们的气象学家。”

    会场上发出激烈的喊声：“别开玩笑！”

    “让他们回答：他们还搞不搞反党活动了？”

    “让他们交代，那篇反党宣言是谁写的？”

    大家的情绪越来越激昂，执行主席不住地摇铃。

    会场上人声嘈杂，淹没了塔莉亚的声音。不过，这场风暴很快就过去了，又可以听到她的讲话：“托洛茨基分子抱怨说，他们受到了无情的斥责。那他们要什么礼遇呢？最近几年，党和共青团思想上已经成长起来，坚强起来。党的绝大多数青年积极分子以刺刀来迎接托洛茨基分子的挑战，我们只能为此而感到骄傲。当辩论深入到广大党团员群众中去之后，托洛茨基分子输得就更惨了。他们到处煽风点火，夸夸其谈，可基层干部并不上他们的当。杜巴瓦和舒姆斯基同志有很多朋友，可朋友们也不支持他们，这并不是我们的过错。

    “一九二一年舒姆斯基曾和我们一起同杜巴瓦斗争。如今他们同流合污了。茨韦塔耶夫过去就参加过‘工人反对派’，现在他继续同我们作对。斯塔罗韦罗夫摇摆不定，一会儿向东，一会儿向西。斗争使我们受到了锻炼。青年们思想上成长起来。

    “我还想说一点。我们经常收到各地同志们的来信，表示支持我们，这使我们深受鼓舞。我们是一个家庭的成员，损失哪一个同志对我们来说都是痛心的。现在，请允许我读一段来信给大家听听。信是奥莉加·尤列涅娃写来的。在座的人很多都认识她。她现在是共青团专区委员会的组织部长。”

    塔莉亚从一沓信纸里抽出一张来，很快看了一遍，就读起来：日常工作停顿了，四天来所有的常委都下到各区去了。托洛茨基分子挑起了一场空前激烈的斗争。昨天发生的事引起了全专区党员的极大愤慨。反对派在市里任何一个支部都没有得到多数人的支持，于是就决定集中力量，在专区军务部的党支部里大干一场。这个支部包括专区计划部和工人教育部的党员，总共四十二个人，托洛茨基分子全都集中到了这里，参加这个支部的会议，并且发表了前所未闻的恶毒的反党言论。军务部有一个人竟公然宣称：“过去我们追随托洛茨基进行了国内战争。现在如果需要，我们准备接着打下去。为了健全机体，有时就得动外科手术。如果党的机关不投降，我们就用武力摧毁它。”

    反对派听了这样的话，居然还鼓掌。这时，保尔站了起来，发表了义正词严的讲话。我没法把他的话全部转述出来。

    他揭露了胆敢在工人阶级政党头顶上挥舞马刀的反对派的真实嘴脸，斥责反对派说：“你们作为布尔什维克党的成员，怎么能给这样一个法西斯分子鼓掌喝彩呢？”

    这帮人马上鼓噪起来，把椅子敲得乒乓乱响，不让保尔说下去，还不断叫骂：“机关老爷！官僚！共青团贵族！”

    支部的有些成员，见到会场上涌进来那么多“外人”，非常生气，他们要求让保尔把话说完，可保尔刚一开口，这帮人又都起哄。

    保尔冲他们喊道：“瞧你们的民主，真是绝妙的写照。不管你们怎么闹，我还是要说下去，哪怕是为了那些中托洛茨基的毒还不太深的人也要说。”

    这时候，上来好几个人，抓住保尔，使劲往台下拽。他们干脆撒起野来了。保尔一边挣扎，一边继续往下讲。那些人把他拖到后台，打开旁门，扔了出去。有一个坏蛋还把他的脸打出血来。那个支部的党员几乎全都退场了。这件事擦亮了许多人的眼睛，他们退出了反对派……

    塔莉亚放下拿着信纸的手，又激动地说下去：“我们谢加连区的党团员听到保尔站在我们一边，非常高兴。”

    会场上一时间又响起了混杂在一起的喊声，只有几句能听清楚：“他们争取民主靠的是拳头。”

    “让他们说说，他们到底什么目的。”

    塔莉亚的发言时间已到，她走下了讲台。

    下面还有人要发言。台上的主席团有十五个成员，其中有托卡列夫和谢加尔。

    谢加尔到省党委担任宣传鼓动部部长的职务已经两个月了。他仔细听着市党代会各位代表的发言，到现在为止，发言的还全是年轻代表。

    “三年前还都是些‘共青娃娃’呢，是又细又瘦的嫩枝条。

    这三年他们成长得多快呀。”谢加尔轻声对身旁几位年纪大的人说。

    “看到反对派竭力破坏新老近卫军的团结，却遇到如此多的困难，心里真是舒坦，而我们的重炮还没有投入战斗呢。”

    托卡列夫听到谢加尔又在诙谐地说。

    这时图夫塔连蹦带跳跑上了主席台，会场上对他发出一阵不满的喧嚷和短暂的哄笑。图夫塔转向主席团，想就此提出抗议，但是会场已经安静下来了。

    “刚才有人管我叫气象学家。多数派同志们，你们就是这样讥笑我的政治观点吗？”他一口气说了出来。

    一阵哄堂大笑盖住了他的声音。图夫塔气愤地指着会场上的情况，要主席团看看。

    “不管你们怎么笑，我还是要再说一遍：青年就是晴雨表。

    列宁有好几次就是这样说的。”

    会场上霎时安静了下来。

    “列宁是怎么说的？”有人问。

    图夫塔马上来了精神。

    “准备十月起义的时候，列宁曾经下令把最坚定的青年工人召集起来，发给他们武器，把他们和水兵一起派到最重要的地方去。我把这段话读给你们听听怎么样？列宁的原话我通通抄下来了，全在卡片上呢。”说着，他把手伸进了皮包。

    “这个我们知道！”

    “关于团结的问题，列宁是怎么说的？”

    “关于党的纪律呢？”

    “列宁在什么地方把青年和老一代近卫军对立起来过？”

    图夫塔接不上碴，赶快换个话题：“刚才塔莉亚·拉古京娜在这里读了尤列涅娃的信。辩论中出现一些反常现象，我们可不能负责。至于柯察金被撵出门去这件事，我表示欣赏。一九二一年的时候，他也是反对派，他并没有制止他们的人把党委代表撵到门外去，具体来说，被撵的就是本人。在工厂里，两个小伙子挟着我的胳膊，不管我的反对，把我推到门外。舒姆斯基可以作证，他当时在场。现在让柯察金也尝尝这滋味，看是不是好受。”

    茨韦塔耶夫气得要死，对坐在身旁的什科连科小声说：“真是，你让傻瓜向上帝祈祷，他连头都能磕破，太过分了！”

    什科连科也小声说：“是啊！过个笨蛋准会把咱们彻底拖垮。”

    图夫塔那又尖又细的声音还在往听众耳朵里钻：“你们在这里叱责我们，说我们瓦解党分裂党。我们有什么办法呢？既然党的多数派手里有党的机关作为武器，那我们也要有相应的对策。既然你们组织了多数派党团，我们也就有权利组织少数派党团。”

    会场上又掀起了一阵风暴。

    愤怒的吼声把图夫塔的耳朵都要震聋了。

    “你说什么？再一次分裂成布尔什维克和孟什维克吗？”

    “俄国共产党不是议会！”

    “他们这是为所有的孟什维克卖力气——从米亚斯尼科夫到马尔托夫！”

    图夫塔像要跳水似的扬起两只手，又起劲地讲起来，而且越说越快：“对，就是要有组织集团的自由。否则，我们这些持不同政见的人，怎么能同这么有组织、有纪律、团结一致的多数派斗争，来捍卫自己的观点呢？”

    会场上吵嚷声越来越大了。潘克拉托夫站起来喊道：“让他把话说完，听听大有好处！图夫塔总算把有些人憋在肚子里的话端出来了。”

    会场又安静下来。图夫塔这才发觉他说走了嘴。这些话恐怕现在还不该说。他脑子一转，赶忙收场，已经有点语无伦次了：“托洛茨基迫使中央全会承认了党内生活不正常。是他作出努力，使中央作出了关于党内民主的决定。你们当然可以开除我们，把我们打入冷宫。这不已经开始这样做了嘛。安东诺夫-奥夫谢延科的共和国革命军事委员会政治部主任的职务就给撤了嘛，可安东诺夫-奥夫谢延科是跟托洛茨基一起领导了十月革命的人。再说我吧，也从省团委给排挤出来了。论关系，究竟谁是谁非，很快就能见分晓。我们不怕你们指责我们破坏党内的和睦。列宁也受到过孟什维克同样的指责。莫斯科有百分之三十的党组织支持我们。我们还要战斗下去。”说完，他匆匆跑下了主席台。

    杜巴瓦接过茨韦塔耶夫写给他的条子：“德米特里，你马上上去发言。当然，咱们的败局已定，无法挽回，不过图夫塔的话必须纠正，他是个信口开河的浑蛋。”

    杜巴瓦要求发言，立刻得到允许。

    他走上主席台的时候，全场的人都静悄悄地等待着。这种讲话前的沉寂本来是会场上常有的现象，现在却使杜巴瓦感到，大家都对他冷淡而疏远。他在各支部发言时的那股慷慨激昂的劲头已经没有了。他的情绪一天比一天低落。现在就像一堆被水浇灭的篝火，只能冒出一股呛人的浓烟；这浓烟就是他那被明显的失败和老朋友们无情的反击刺伤了的病态的自尊心，以及他那坚持错误的顽固态度。他决心硬着头皮干到底，虽然他明知这样一来，一定会离开大多数同志更远。他说话的声音不高，但是非常清楚：“我请求大家不要打断我，也不要中途插话。我想把我们的观点完整地申述一下，虽然我早就料到，这是白费唇舌，因为你们是多数。

    “我尽量简短些。这十天来说的话已经不少。

    “你们都知道《四十六人声明》这个文件。托洛茨基同志和党的许多著名领导干部在这个文件里尖锐批评了中央的工业政策。我们要求工业的高度集中——这是第一。我们还认为，财政改革和发行垄断性的切尔沃涅茨［切尔沃涅茨是苏俄1922——1924年币制改革时发行的纸币，有多种面额，一切尔沃涅茨相当于十卢布。流通到1947年。——译者］会把我们引向危机。我们本该向农民的小资产阶级自发势力施加压力，以无产阶级专政的全部威力逼迫农民交出他们的财产，但是中央没有这样做，反而否决了提高工业品价格的建议。当然，也要看到国内农民有某种罢买的情绪——他们拒绝购买工业品。

    “反对派提议以强制推销日用消费品的方式来制止罢买的情况，并且全部日用消费品都从国外进口。中央拒绝向农民施加压力，吓唬我们说，这样会破坏同这个所谓的可靠同盟军的联盟。而我们认为，要把这股自发势力手中所有的一切都压榨出来，不留一个子儿，把钱财全都投入到社会主义工业中去。历史会证明我们是正确的。

    “其次，我们的分歧表现在党内问题上。刚才塔莉亚·拉古京娜读了我发言的部分速记记录。我想重复说一说。

    “为什么党的机关猛烈攻击托洛茨基呢？因为托洛茨基同党的官僚主义进行了斗争。高等学校的青年全都支持托洛茨基，他说的‘青年是党最重要的晴雨表’是一个真理。

    “是的，同志们，托洛茨基是值得我们信赖的人。他是十月革命的领袖。他不同于季诺维也夫和加米涅夫，没有在起义面前畏缩不前。他也不同于布哈林，没有在一九一八年布列斯特和约谈判期间破坏党的统一，而布哈林，据说甚至打算因为缔结对德和约而逮捕列宁和其他同志。托洛茨基在一九○三年是第一个布尔什维克。他领导红军走向了胜利。他同列宁一样，是世界上最著名的革命家。当然，如果不是中央压制托洛茨基，我们早就向国际上的反革命势力发动进攻了。要实现真正的党内民主，所有的集团、派别都应该有权发表意见，而不能只有布尔什维克说话才算数。

    “党的机关成了我们的不幸，领导成员清一色都是老近卫军这一事实使党有蜕化的危险。托洛茨基举出考茨基和保罗·勒维［保罗·勒维（1883-1930），德国工人运动活动家，德共早期领导成员，后因右倾机会主义被开除出党。——译者］作为活生生的例证，他是正确的。”

    会场上的嗡嗡声和愤怒的喊声反倒使杜巴瓦更来劲了。

    到现在为止，大家都在耐心地静听他的发言，只有一排排人头不安的晃动才显示出与会代表紧张激动的心情。

    “叫我说，同志们，权力会毁了一个人。所以我们要奉劝你们把党的机关干部，特别是那些头头脑脑，重新下放到工厂去开机器，这一劝告也是正确的。”

    茨韦塔耶夫在座位上幸灾乐祸地叫喊：“对！让他们去闻闻汽油味，办公室都成了他们的避风港啦。”

    没有人答理他。大家都在等着，看杜巴瓦还会说些什么。

    “我们再次声明，中央的政策将把国家引向毁灭。继续执行这个政策，要不了多久，财政和工业就会崩溃，农民就会给我们致命性的打击。除此而外，中央和你们这些支持中央的人在制造党的分裂……”

    大厅里犹如爆炸了一颗手榴弹。暴风雨般的怒吼声向杜巴瓦直扑过去。愤怒的叫喊如同皮鞭抽打在杜巴瓦脸上：“可耻！”

    “打倒分裂派！”

    “不许血口喷人！”

    喧闹声静止下来后，杜巴瓦结束了他的发言：“是的，说这些话，需要有足够的勇气。我无非是讲讲真实情况。你们肯定会找我们算帐，我也无所畏惧，大不了再去当钳工。我在前线打过仗，没做孬种，现在你们也吓不倒我。”

    他当胸捶了自己一拳，决定“拂袖而去”，临了，他高喊道：“十月革命的领袖托洛茨基万岁！打倒机关老爷和官僚！”

    杜巴瓦在一片嘲笑声中走下了讲台，这嘲笑声使他极为沮丧。如果大家气得暴跳如雷，他倒是会满意的。可是，现在却是讥笑他，就像讥笑一个唱歌走调砸了锅的演员一样。

    “现在请什科连科发言。”执行主席说。

    什科连科站起来说：“我不发言了。”

    后排传来了潘克拉托夫的男低音：“我来说几句！”

    杜巴瓦一听潘克拉托夫说话的声音，就知道了他现在的情绪。这个码头工人只有在受到什么人严重侮辱的时候，才用这种声音说话。杜巴瓦忧郁地看着这个身材高大、微微驼背的人快步走向主席台，心里感到沉重和不安。他知道潘克拉托夫要说什么。他想起昨天在索洛缅卡区和老朋友们聚会，大家都苦口婆心地劝他脱离反对派。当时同他在一起的有茨韦塔耶夫和什科连科。聚会的地点就在托卡列夫家里。在场的有潘克拉托夫、奥库涅夫、塔莉亚、沃伦采夫、泽列诺娃、斯塔罗韦罗夫、阿尔秋欣。他们说了很多希望恢复团结的话，杜巴瓦根本听不进去，始终一言不发。大家谈得正热烈，他和茨韦塔耶夫却扬长而去，表示不愿意承认错误。什科连科当时没有走，现在他又拒绝发言。“真是个没骨气的知识分子！

    一定是让他们争取过去了。”杜巴瓦愤愤地想。在这场斗争中，他这样不顾一切，恣意妄为，已经使他失去了所有的朋友。在共产主义大学，他同扎尔基的多年友谊也破裂了，因为扎尔基在常委会上激烈反对“四十六人声明”。后来，他们的分歧更加严重，杜巴瓦就不跟扎尔基说话了。他有好几回看见扎尔基到他家来找他的妻子安娜。他和安娜结婚已经一年了，两个人各有各的房间。安娜不同意杜巴瓦的观点，他们的夫妻关系比较紧张，而且正在日益恶化，杜巴瓦认为，关系恶化还有另一个原因，就是扎尔基最近成了她的常客。这倒不是出于嫉妒，而是因为他已经同扎尔基绝了交，可是安娜却仍然同扎尔基保持着友谊，所以十分恼火。后来他把这话对安娜说了，两个人大吵了一场，关系就越发紧张了。这次杜巴瓦离家，跟安娜连招呼也没有打，就到这里来了。

    他的回忆被潘克拉托夫的声音所打断，潘克拉托夫开始发言了。

    “同志们！”潘克拉托夫把这三个字说得清楚而有力。他走上了主席台，站在台口上。“同志们！我们进行激烈的辩论，今天是第九天了。各个支部通宵达旦地开会，我们看见了许多东西，也听到了许多东西。现在，城里的辩论已接近尾声。

    我们这里的会议，再召开一次也要结束了。枝节问题我们放到一边去，它们无关大局。我想讲讲主要的东西。昨天我们讨论了中央关于经济问题的决议。反对派的四十六个成员去年九月向中央递交了他们著名的声明，这个声明成了从工人反对派残余到民主集中派的一切敌对集团和派别的反党旗帜。这些形形式式的集团和派别是由托洛茨基和他的信徒们领导的。显然，杜巴瓦深入钻研过这个文件。托洛茨基分子对我们说了些什么呢？他们说，党中央和多数派把国家引向毁灭，而他们则是被派来的救世主。我要直截了当地说：他们的发言不像是我们的战友，不像是革命战士，不像是和我们共同斗争的阶级弟兄。他们的发言是充满敌意的、嚣张的、恶毒的和诽谤性的。是的，同志们，是诽谤性的！他们把我们布尔什维克说成是党内专横制度的拥护者，说成是出卖阶级利益和革命利益的人。他们污蔑我们党内最优秀的、久经考验的、光荣的布尔什维克老战士，也就是说，污蔑那些培育和锻炼了俄国共产党的人，那些在沙皇监牢里受尽了折磨的人，那些在列宁同志领导下同国际上的孟什维主义、同托洛茨基进行了无情斗争的人。他们污蔑这些人，说这些人是党的官僚主义的化身，是一个大权独揽的、类似于‘党内贵族’的特殊阶层。除了敌人，谁还能说出这种话来？那么，在这种情况下，托洛茨基分子该做些什么呢？只有一件事——揪哇，砸呀，斫哪。他们中有些人说走了嘴，泄漏了天机。尤列涅娃信里谈到了这一点。这场斗争表明，在我们的队伍中确实有这样一些人，他们随时准备破坏党的统一，践踏党的纪律，每当党遇到困难，他们就兴风作浪，瓦解党的组织。让我们来揭开反对派的真面目吧。

    “难道党中央在决议里没有指出我们的某些组织中存在着官僚主义和过多的集中？难道十二月五日没有作出关于工人民主权利的决定？都有过，而且托洛茨基投了赞成票。党内每一个布尔什维克都有机会发表自己的意见，提出改进工作的建议。剩下要做的，只是在统一的党的家庭内部进行讨论，共同努力克服困难，把事业推向前进。

    “托洛茨基做了些什么呢？就在他投票赞成他完全同意的那个决议作出的第二天，他越过中央，直接向党员群众发出了他那份臭名昭著的声明。接着，党内所有的反对派便疯狂地向党中央开火。本来应该扎扎实实地讨论我们经济工作和党内生活中的问题，现在却打起了党内战争。托洛茨基企图把青年武装起来，把他们当枪使，反对老一辈革命家。他想破坏新老两代人牢不可破的团结。他和他的追随者竭力诽谤中央和革命老战士。党内多数同志对这种空前的、搞突然袭击的反党行径十分愤慨，向反对派展开了无情的全面反击。于是他们便污蔑我们压制他们。可谁相信这些鬼话呢？

    “我们基辅现有的托派宣传鼓动家不下四十名。有从莫斯科来的，有从哈尔科夫来的一大帮，还有两个来自彼得格勒。

    这些人我们全都让他们讲话。我相信，不论到哪个支部，他们不会错过造谣中伤的机会，杜巴瓦、舒姆斯基，还有另外几个过去的干部都不属本地组织，按规定他们无权参加各区和市的代表会议，但是我们还是给他们发了代表证。他们可以发表自己的意见。如果他们遭到多数人的尖锐的、毫不留情的谴责，那责任不在我们身上。

    “请听听他们给别人起的那个污辱性的绰号‘机关老爷’吧。里面包含了多少仇恨！难道党和党的机关不是一个整体？

    他们对青年说：‘瞧那些机关，它们是你们的敌人，朝它们开火吧。’”这叫什么话？这种话只能出自颓废的无政府主义者之口，而不是布尔什维克之口。

    “请大家说说看，假如有人恰恰在部队被敌人包围的时候，出来挑唆年轻的红军战士，叫他们去反对他们的指挥员、政委、司令部，我们管这些人叫什么呢？

    “又比方说，我今天当钳工，在托洛茨基看来，我还可以算是个‘好人’，要是我明天当上了党委书记，那我就是‘官僚’，成了‘机关老爷’了。这叫什么逻辑！

    “你们是不是明白，托洛茨基派进行这种诽谤，会落个什么下场？他们不可避免地会变成无产阶级革命的敌人。

    “我们的各级党委过去是，将来仍然是我们的司令部。我们把最优秀的布尔什维克派到那里去工作，并且决不允许任何人损害他们的威望。”

    潘克拉托夫喘了一口气，抬手擦去前额上的汗珠。

    “反对派要求结派的自由，也就是说，他们要在党内不受拘束地结帮结伙，这意味着什么呢？这意味着，他们要把我们的党变成争论不休的俱乐部。这意味着，今天党作出一项决议，明天某一个团伙便可以要求废除这项决议。争论又随之而至。到那时候，我们全都成了一群糊涂虫。

    “我们党是一个行动的党。既然作出了决议，所有党员都应该贯彻执行。只能如此。否则，我们不可能成为一支不可动摇的力量。布尔什维克是不会同意结派自由的。

    “还有一点需要指出。反对派拢络的都是些什么人呢？大部分是高校的青年。托洛茨基称他们是晴雨表，是党的基石。

    可是我们这儿任何一个小孩都知道，党的基石是老一辈革命近卫军，是机床旁边的工人。

    “反对派里有图夫塔、茨韦塔耶夫，还有阿法纳西耶夫这样一些人。图夫塔是因为官僚主义不久前被撤职的，茨韦塔耶夫那套‘民主’在索洛缅卡区是出了名的，阿法纳西耶夫则因为在波多拉区搞强迫命令和压制民主三次被省委撤销职务。反对派一方面起劲地叫喊争取民主，一方面又网罗这样一批人，同志们，这岂非咄咄怪事？

    “固然，反对派里也有生产第一线的工人。可事实毕竟是：那些因为工作方法问题受过党批评处分的人，都纠合在一起向党进行斗争了。这是一幅什么情景呢？杜巴瓦、舒姆斯基带领被他们蒙蔽的工人打头阵，他们的侧翼则是昨天还是官僚主义者和形式主义者，今天却在猛烈攻击官僚主义的图夫塔之流。谁能相信他们呢？

    “托洛茨基成了反对派的旗帜。我们听到他们千万次地重复：‘托洛茨基是十月革命的领袖’，‘他是打败了反革命势力的胜利者’，‘他是党的最早的领袖’等等。

    “他们逼得我们非谈这个问题不可，那我们就一劳永逸地把托洛茨基在我国革命中的作用彻底弄清楚。反对派讲到十月起义的时候，很少提到列宁同志的名字，这不是偶然的。他们也不提中央委员会。彼得格勒的布尔什维克，彼得格勒的革命工人、水兵、士兵更不在话下。他们只有一个人——托洛茨基。

    “反对派企图以托洛茨基偷偷取代全世界无产阶级最伟大的领袖列宁，取代我们的党，而托洛茨基是一九一七年才加入多数派的。他们为什么要这么干？目的仍然没有变：为了派别斗争的利益，为了蒙蔽不了解我党历史的人，把这些人拉到他们一边去。只要能达到目的，手段在所不惜。

    “对反对派来说，在国内战争中，无论是列宁，还是党，还是为苏维埃政权英勇战斗的千百万战士，都是不存在的。只存在一个人——托洛茨基。这也不是偶然的。但是，我们是亲身参加了斗争的见证人，我们知道谁是胜利的领袖。是党和党的领袖列宁，是我们光荣的布尔什维克中央委员会领导无产阶级战胜了敌人，是我们红军战斗员和指挥员战胜了敌人。这伟大的胜利是用劳动人民的儿女的鲜血换来的，而不是某个人取得的。”潘克拉托夫的话声调高昂，铿锵有力，他讲到这里，暂停了一下。

    全场对他的这些话报以暴风雨般的掌声。这掌声是奔腾的洪流，汹涌澎湃，来势迅猛，仿佛正在吞没堤岸。

    杜巴瓦不止一次听到这洪流的咆哮。这些日子他参加支部会和区代表会议，总是被这洪流席卷而去。他领教过它的威力。过去，当他和大家并肩前进的时候，他的心、他的身子曾经是这不可阻挡的洪流中的一滴。如今他和他的一小撮同党却逆潮流而动，过去引起他内心共鸣的东西，如今向他猛扑过来，把他扔到了浅滩上。潘克拉托夫讲的话，每个字都在他心里引起病态的反响。他真恨不得这样讲话的是他杜巴瓦，而不是这个从第聂伯河畔来的码头工人。瞧他那么结实，表里都是一块整料，不是他杜巴瓦那种裂成两半的、正在失去立足之地的货色。潘克拉托夫又在接着说下去：“至于十月革命前托洛茨基的布尔什维主义是什么东西，还是让老布尔什维克们来介绍吧。年轻人对此知之不多。现在既然用他的名字同党对抗，那我们就必须了解托洛茨基反对布尔什维克的全部历史，了解他是怎样反复无常，经常从一个营垒跳到另一个营垒的。党应该了解，是谁把各个少数派纠集在一起，组织八月联盟来反对列宁和布尔什维克的。这些事都要写成书印出来。托洛茨基既然成为分裂的组织者，我们就要摘下他的桂冠，还他以昨日的和今日的本来面目。

    “托洛茨基在十月革命中的斗争表现不错，所以党委他以重任。党为他树立了威望，对他高度信任。如果说这个人曾经是个英雄，那也是在他同我们步伐一致的时候。托洛茨基在十月革命前不是布尔什维克，革命之后他摇摇摆摆地总是走曲线，无论是布列斯特和约谈判，还是有关职工会的争论，或者这次向党发动空前规模的进攻，都是如此。

    “同反对派的斗争，使我们的队伍更加团结，使青年们在思想上更加坚强了。布尔什维克党和共青团在反对各种小资产阶级思潮的斗争中得到了锻炼。反对派里那些患有歇斯底里恐慌症的先生们预言，明天我们在政治上和经济上一定要破产。我们的未来会证明这种预言究竟有多大价值。

    他们要求把我们的老同志，比如托卡列夫和谢加尔同志，派去看车床，而让杜巴瓦这样的把反党活动当做英雄行为的失灵的晴雨表占据老同志的岗位。不行，同志们，我们不能这样做。老布尔什维克是要有人接班的，但是，绝不能让一有风吹草动就向党的路线猖狂进攻的人来接替他们。我们决不允许任何人破坏我们伟大的党的团结。老一代和青年一代近卫军永远不会分裂。他们是一个整体，如同人的肌体一样。

    正是在团结中才体现出我们的力量，我们的坚定性。同志们，前进，迎着困难，迈向我们的目标！我们在列宁的旗帜下，同各种小资产阶级思潮进行斗争，一定会取得胜利！”

    潘克拉托夫走下讲台，全场向他热烈鼓掌。会场上许多人站了起来。自发地唱起了无产阶级庄严的国际歌。

    第二天，图夫塔那里聚集了十来个人。杜巴瓦说：“我跟什科连科今天就动身回哈尔科夫去。我们在这儿已经没什么事可干了。你们尽量不要散伙。咱们只有等待时局发生变化了。很明显，全俄党代表会议一定会批判咱们，不过，我认为，还不至于马上采取迫害行动。多数派决定在工作中再考验考验咱们。现在，特别是在这次大会之后，再搞公开斗争，就会被开除出党，这可不合咱们的行动计划。将来会怎么样，现在还难以预料。就这样吧，好像也没什么可说的了。”杜巴瓦站起来要走。

    细身材、薄嘴唇的斯塔罗韦罗夫也站了起来，咬着舌头，结结巴巴地说：“德米特里，我不懂你的意思。是不是说大会的决议咱们不一定服从？”

    茨韦塔耶夫粗暴地打断了他的话：“形式上还得服从，要不，你就别想要党证了。咱们看看刮什么风再说，现在散会吧。”

    图夫塔在椅子上不安地动了一下。什科连科愁眉不展，脸色苍白，因为老是失眠，眼圈发黑。他一直靠窗坐着，苦苦地啃着指甲。一听茨韦塔耶夫最后这几句话，他突然把手放下，朝在场的人转过身来。

    “我反对来这一套。”他生气地粗声说。“我个人认为，大会的决议我们必须服从。我们已经申述了自己的观点，大会的决议我们应该服从。”

    斯塔罗韦罗夫用赞同的目光看了看他。

    “我也是这个意思。”他咬嘴咬舌地说。

    杜巴瓦狠狠地盯住什科连科，咬着牙，非常露骨地挖苦他说：“悉听尊便，根本没人管你。你还有机会到省党代会上去‘忏悔’呢。”

    什科连科跳了起来。

    “你这是什么话，德米特里，老实说，你这话只能让人反感，我不得不重新考虑昨天的立场。”

    杜巴瓦把手往外一挥，对他说：“你只能走这条路了。快认罪去吧，现在还不晚。”

    杜巴瓦同图夫塔等人一一握手告别。

    他走后，什科连科和斯塔罗韦罗夫接着也走了。

    一九二四年在滴水成冰的严寒中来到了。整个一月份，冰雪覆盖着祖国大地，天气异常寒冷，月中又刮起暴风，大雪下个不停。

    西南的铁路线全被大雪封住了。人们和这无情的天灾展开了斗争。除雪车的螺旋转子钻进高大的雪堆，为火车开路。

    因为天冷风大，结上冰的电报线断了不少，十二条线路只有印欧线和另外两条直通线还畅通无阻。

    在舍佩托夫卡火车一站的报务室里，三架莫尔斯电报机啪嗒啪嗒地响着，只有内行人才能听懂这不绝于耳的密语。

    两个女报务员都很年轻。从开始工作到现在，经她们手收发的电报纸条，顶多也就两万米长，可是，跟她们同事的老报务员却已经超过二十万米了。收报的时候，他用不着像她们那样，看着纸条，皱着眉头，去拼读那些难认的词和句子。他根据电报机的嗒嗒声，就能把电文译出来，一个字一个字地抄在纸上。现在他正在收听并记录电文：“同文发往各站，同文发往各站，同文发往各站！”

    老报务员一边抄录，一边想：“大概又是清除积雪的通知。”外面狂风呼啸，卷起团团白雪，向玻璃窗上打来。老报务员觉得好像有人在敲窗户。他转过头去，不由得欣赏起玻璃窗上那美丽的霜花来。霜花的图案有枝有叶，精巧别致，是任何巧手都刻不出来的。

    他看得入了神，竟忘记了听机器的响声。等他回过头来，已经漏过了一段电文，他托起纸条读道：“一月二十一日晚六时五十分……”

    他迅速抄下这段电文，然后放下纸条，用手托着头，继续往下听：“在高尔克村逝世……”

    他慢慢地记下来。一生中他不知收听过多少讣闻和喜讯，他总是最先知道别人的痛苦和幸福。那些简略而又不完整的句子究竟说些什么，他早就不去留意了。他耳朵听着，手机械地记着，根本不理会它的内容。

    不过是某某人死了，通知某某人而已。老报务员已经忘了电文开头的几个字：“同文发往各站，同文发往各站，同文发往各站！”机器嗒嗒地响着，他边听边译：“弗……拉……基……米……尔——伊……里……奇……”他平静地坐在那里，已经有点累了。在某个地方死了一个叫做弗拉基米尔·伊里奇的人。他现在把这个噩耗抄下来，有人收到后会悲伤地放声痛哭。可是这跟他毫不相干，他不过是个旁观者。机器嗒嗒地拍出几点，一划，又是几点，又是一划。老报务员听着这熟悉的声音，立即译出第一个字母，在电文纸上写了一个“R”，接着又写上第二个字母“W”，然后又工整地写上“H”，两竖中间的短横还特意描了两次。“H”后面是“X”，最后一个字母一听就知道是“H”。

    收报机接着打出了间隔，他只用十分之一秒的时间瞥了一眼刚刚抄录下来的五个字母，拼在一起是：“REHXH”（“列宁”）。

    机器还在啪嗒啪嗒地响着。老报务员刚才偶然碰到的那个十分熟悉的名字再一次出现在他的脑海里。他又看了一遍最后那两个字：“列宁”。怎么？……列宁？……他把电报纸拿远一些，看着电报的全文，瞪大眼睛看了好一会儿，于是，他干这一行三十二年以来，第一次不相信自己亲手抄的电文了。

    他把电文反复看了三次，看来看去还是那句话：“弗拉基米尔·伊里奇·列宁逝世。”老报务员从座上跳了起来，抓起卷曲着的纸条，两眼紧紧盯着它。他不敢相信的消息还是被这段两米长的纸条证实了！他把煞白的脸转向两个女同事。她们听到了他的惊叫：“列宁逝世了！”

    这个惊人的噩耗从敞开的房门溜出了报务室，像狂风一样迅速地传遍了车站，冲到暴风雪里，在铁路线和交叉点上旋绕着，又随着一股寒冷的气流钻进机车库那扇半开的大铁门里。

    机车库里的一号修车地沟上停着一台机车，小修队的工人正在修理它。波利托夫斯基老头亲自下到地沟里，钻到自己这台机车的肚子底下，把有毛病的地方指给钳工们看。勃鲁扎克和阿尔焦姆正在把压弯了的炉条锤平。勃鲁扎克钳住炉箅子，放在砧子上，阿尔焦姆一锤一锤地锤打着。

    勃鲁扎克这几年老多了。他经历过的一切在他额上刻下了很深的皱纹，两鬓白了，背也驼了，一双眼睛深深凹陷进去，流露出一副忧伤的神情。

    机车库的门半开着，射进一线光亮，一个人从外面跑了进来，在傍晚的昏暗中看不清这个人是谁。铁锤敲打的声音淹没了他的第一声叫喊。但是，当他跑到在机车旁边干活的人们跟前时，阿尔焦姆举起的锤子在空中停住了。

    “同志们，列宁逝世了！”

    锤子慢慢地从阿尔焦姆肩上滑下来，他轻轻地把它放在水泥地上。

    “你说什么？”阿尔焦姆听到来人报告的这个惊人消息，手像钳子一样紧紧抓住了他的皮外套。

    那个人满身是雪，大口喘着气，用低沉而又悲痛的声音重复了一遍：“真的，同志们，列宁去世了……”

    因为这回他没有叫喊，阿尔焦姆才听明白这个可怕的消息，同时也看清了那个人的脸，原来是党组织的书记。

    工人们从地沟里爬出来，默默地听着这个名闻世界的人逝世的消息。

    大门旁边，有一台机车吼叫起来，大家都打了一个寒战。

    接着，车站尽头的一台机车也吼叫起来，随后又是一台……

    发电厂的汽笛也应和着机车那强有力的、充满不安的吼声，像炮弹飞啸一样发出了尖叫。一列客车正准备开往基辅，它那快速、漂亮的C型机车敲响了铜钟，清脆响亮的钟声盖过了其他声音。

    在舍佩托夫卡——华沙直达快车的波兰机车上，司机弄清了鸣笛的原因，又细听了一会儿，然后，也缓缓地举起手，抓住小链子，拉开了汽笛的阀门。这倒把国家政治保安部的一个工作人员吓了一跳。波兰司机知道，这是他最后一次拉汽笛，以后他再也不能开车了，但是他的手一直没有松开链子。机车的吼叫声，吓得包厢里的波兰信使和外交官们慌张地从柔软的沙发上跳了起来。

    机车库里的人越聚越多。人们从各个门里走进来。当机车库已经挤满了人的时候，在哀痛而肃静的气氛中，有人开始讲话了。

    讲话的是舍佩托夫卡专区党委书记、老布尔什维克沙拉布林。

    “同志们！全世界无产阶级的领袖列宁逝世了。我们党遭受了无法弥补的损失——那位缔造了布尔什维克党并教育她同敌人进行毫不妥协斗争的人跟我们永别了……党和阶级的领袖的逝世应该是一种召唤，召唤无产阶级的优秀儿女加入我们的队伍……”

    奏起了哀乐。几百个人都脱下了帽子。十五年来没有掉过眼泪的阿尔焦姆突然感到喉咙哽住了，宽厚有力的肩膀也颤抖起来。

    铁路俱乐部的四壁似乎要被参加会议的人群挤倒了。外面是刺骨的严寒，门旁的两棵云杉覆盖着冰雪，大厅里却又闷又热，荷兰式炉子烧得呼呼直响，六百个人聚集在这里，参加党组织召开的追悼大会。

    大厅里没有往常的嘈杂声、说笑声。巨大的悲痛使人们的嗓子喑哑了。谈话的声音都很低。几百双眼睛流露出哀痛和不安。聚集在这里的好像是一群失去了领航员的水手，他们那位久经考验的领航员被狂风巨浪卷走了。

    党委会的委员们也默默地在主席台上坐下来。矮壮的西罗坚科小心地拿起铃，轻轻摇了一下，就放在桌子上。这已经够了。大厅里渐渐静下来，静得使人感到压抑。

    报告完了以后，党委书记西罗坚科立刻从桌子后边站了起来，他宣布了一件事，这种事在追悼会上宣布是很少见的，但是并没有任何人感到惊奇。他说：

    “三十七位工人同志署名写了一份申请书，请求大会予以讨论。”接着，他宣读了这份申请书：

    西南铁路舍佩托夫卡站布尔什维克共产党组织：领袖的逝世号召我们加入布尔什维克的行列，我们请求在今天的大会上审查我们，并接受我们加入列宁的党。

    在这段简短的文字下面是两排签名。

    西罗坚科挨个往下念，每念一个就停几秒钟，好让到会的人记住这些熟悉的名字。

    “波利托夫斯基，斯塔尼斯拉夫·济格蒙多维奇，火车司机，三十六年工龄。”

    大厅里发出一片赞同声。

    “柯察金，阿尔焦姆·安德列耶维奇，钳工，十七年工龄。”

    “勃鲁扎克，扎哈尔·瓦西里耶维奇，火车司机，二十一年工龄。”

    大厅里的声音越来越大了，西罗坚科继续往下念，大家听到的都是那些始终同钢铁和机油打交道的产业工人的名字。

    当第一个签名的人走上讲台的时候，大厅里立刻鸦雀无声了。

    波利托夫斯基老头讲起自己一生的经历，怎么也抑制不住内心的激动。

    “……同志们，我还能说些什么呢？过去旧社会当工人的，日子过得怎么样，大家都清楚。一辈子受压迫受奴役，到老了，穷得像叫化子，两腿一伸了事。说实在的，革命在这儿刚闹起来那阵子，我想我老了，岁数大了，拖家带口的，入党的事也就放过去了。我倒是从来没帮过敌人的忙，可也没怎么参加战斗。一九○五年在华沙的工厂里参加过罢工委员会，跟布尔什维克一起闹过革命。那个时候我还年轻，干什么也干脆。老话还提它干什么！列宁死了，这对我的心打击太大了，我们永远失去了自己的朋友和知心人。什么岁数大不大，我哪能再说这话！……我不会讲话，有讲得好的，让他们讲吧。反正有一点我敢保证：永远跟着布尔什维克走，绝不含糊。”

    老司机那白发苍苍的头倔强地晃了一下，白眉毛下面两只眼睛射出坚定的目光，一眨不眨地注视着大厅，好像在等待大家的裁决。

    党委会请非党群众发表意见，没有一个人提出异议。表决的时候，也没有一个人反对吸收这个矮小的白发老人入党。

    波利托夫斯基离开主席台的时候，已经是一名共产党员了。

    会场上的每一个人都懂得，现在发生的事情是不同寻常的。老司机刚才讲话的地方，现在站着身材魁梧的阿尔焦姆。

    这个钳工不知道该把他的大手往哪里放，就老是摆弄手里那顶大耳帽子。他那件衣襟磨光了的羊皮短大衣敞开着，露出里面的灰色军便服，领口上整整齐齐地扣着两颗铜钮扣，这使他显得像过节一样整洁。他把脸转向大厅，突然看到了一张熟悉的妇女的面孔：在被服厂那群工人中间坐着石匠的女儿加莉娜。她对阿尔焦姆宽恕地笑了一下。她的微笑中包含着对他的鼓励，嘴角上还露出一种含蓄的只能意会的表情。

    “讲讲你的经历吧，阿尔焦姆！”他听到西罗坚科说。

    阿尔焦姆不习惯在大会上发言，不知道从哪里讲起才好。

    只是到现在他才感到，不可能把一生中积累的一切全讲出来。

    词句老是连贯不起来，加上心情激动，就更说不出来了。这种滋味他还从来没有体会过。他清楚地意识到，他的生活已经开始发生急遽的转折——他阿尔焦姆，正在迈出最后的一步，这一步将使他那艰辛的生活变得温暖，获得新的意义。

    “我母亲生了我们四个。”阿尔焦姆开始说。

    会场上很肃静，六百个人聚精会神地听着这个高个子、鹰钩鼻、浓眉大眼的工人讲话。

    “我母亲给有钱人家当佣人。父亲什么样，我记不大清了，他跟母亲合不来，酒喝得很凶。我们跟着母亲过日子，她养活那么多张嘴，可真不容易。东家管饭，她一个月才挣四个卢布，就为这几个钱，她天天起早贪黑，腰都累弯了。我总算好，有两个冬天上小学，学会了看书写字。满九岁那年，母亲实在没法，只好打发我到一家小铁工厂去当学徒，只管饭，白干三年，不给工钱……老板是个德国人，叫费斯特，他嫌我小，不愿意要，后来看我长得结实，母亲又给我多报了两岁，才把我收下。我给他干了三年，他什么手艺也没教给我，尽支使我干杂活，给他打酒。他一喝起酒来就不要命。撮煤叫我去，搬铁也叫我去……老板娘也把我当成小奴隶，叫我倒尿罐，削土豆皮。他们俩动不动就踢我一脚，常常是无缘无故的，他们就是这个脾气。因为老板常喝醉酒，老板娘对谁都没好气，稍微有点不如意，就打我几个嘴巴子。有时候我跑到街上，可是我能往哪儿逃呢？苦水能向谁吐呢？母亲离我有四十俄里，再说她那儿也没有我安身的地方……在厂里也一样。管事的是老板的弟弟。这个畜生专爱拿我开心。有一回，他指着墙角放铁匠炉的地方，对我说：‘去把那个铁套圈给我拿来。’我跑过去，伸手就拿，哪知道铁圈刚从炉子里夹出来，打完了，扔在地上的，看着是黑的，手刚碰上，皮都烫掉了。我痛得大哭大叫，他却在那儿哈哈大笑。我实在受不了这种折磨，就跑回母亲那儿去了。可她也没地方安顿我，只好又把我送回德国人那儿。一路上她光是哭。到了第三年，他们开始教我一点钳工技术了，但是还照样打我。我又跑了，一下子跑到旧康斯坦丁诺夫，进了一家灌香肠的作坊。在这个作坊整天洗肠子，像条狗似的又过了不到两年。后来老板耍钱把家当输得精光，四个月不给我们工钱，不知道溜到哪儿去了，我就离开了那个鬼地方。我搭上火车，到了日美林卡，下了车就去找活干。感谢机车库的一个工人，他很同情我。他听我说多少会点钳工，就说我是他的侄子，央求上司把我收下。他看我个子高，给我报了十七岁。就这样，我给钳工打下手。后来我转到这儿来干活，已经有九个年头了。我过去的情况就是这样。在这儿的这一段，你们全都知道。”

    阿尔焦姆用帽子擦了擦前额，长长地舒了一口气。现在，还有一件最重要的，也是最难讲的事要说，不能等着别人发问。他紧皱着浓眉。继续讲下去：“人人都会问我，为什么革命烈火刚烧起来的时候，我没有成为布尔什维克？对这个问题，我能说些什么呢？说老吧，我还早着呢。我只能说，我是今天才找到自己的这条路。我有什么可隐瞒的呢？以前就是没有看清路。早在一九一八年，举行反德大罢工的时候，就应该走上这条路。有个水兵，叫朱赫来，跟我谈过不止一次。直到一九二○年，我才拿起枪来战斗。后来战争结束了，白匪给扔进了黑海。我们就转回来了。我成了家，有了孩子……一头钻到家务事里去了。现在，我们的列宁同志逝世了，党向我们发出了号召，我回头看看自己的生活，看清楚了我一生中缺少的是什么。单单保卫过自己的政权是不够的，我们应该一致动员起来，接替列宁，把苏维埃政权建设成铁打的江山。我们都应该成为布尔什维克——党是我们的党嘛！”

    阿尔焦姆结束了自己朴实而又极其真诚的发言，他为自己那不寻常的措词感到有些不好意思，同时像从肩上卸下了重担似的，挺直了身子，等待大家提问题。

    “也许，有人想要问点什么吧？”西罗坚科打破了沉默。

    会场里的人晃动起来，但是暂时还没有人说话。一个下了机车就来开会的、黑得像甲虫一样的司炉干脆利落地喊道：“还有什么可问的？难道咱们还不了解他吗？把党证给他就得了。”

    矮壮的锻工基利亚卡又热又紧张，脸涨得通红，他用伤了风的沙哑声音说：“这种人是不会出岔子的，他会成为一个坚强的同志。表决吧，西罗坚科！”

    后面共青团员座席上站起一个人来，由于光线很暗，看不清是谁，他说：“让柯察金同志说说，他为什么让土地缠住了，种地会不会使他丧失无产阶级意识。”

    会场上掠过一阵轻轻的、不以为然的议论声。有个人出来指责那个小伙子说：“讲简单点，别跑到这儿来卖弄……”

    阿尔焦姆打断他说：“没关系，同志，这小伙子说得对，我是叫土地缠住了。

    这是实在的，不过我并没有因为这个把工人阶级的良心扔掉。

    从今天起就一刀两断。我一定把家搬到工厂附近来，住在这儿更牢靠些。要不然，那块地会压得我喘不过气来。”

    阿尔焦姆看见会场上举起很多手臂，他的心又哆嗦了一下。他感到浑身轻松，挺胸阔步向自己的座位走去。身后传来了西罗坚科的声音：“一致通过！”

    第三个走上主席台的是勃鲁扎克。波利托夫斯基的这个沉默寡言的老助手，早就当上司机了。他介绍了自己劳苦的一生，快结束的时候，讲到了最近的感受。他说话声音很低，但是大家都听得很清楚。

    “我有义务完成我两个孩子没有完成的事业。他们牺牲了，可并不是为了让我躲在房后去哭。我还没有补上他们牺牲的损失。这回领袖的逝世打开了我的眼界。过去的事情大家就不要问我了，真正的生活打现在起重新开始。”

    勃鲁扎克回忆起往事，心绪很乱，忧伤地皱着眉头。会上没有人向他提出任何尖锐的问题，就一致举手通过他入党了。他的眼睛立刻闪出了光彩。斑白的头也抬了起来。

    讨论接收新党员的大会一直开到深夜。只有那些大家熟悉的、经过生活考验的、最优秀的分子，才被吸收入了党。

    列宁的逝世促使几十万工人加入了布尔什维克党，领袖的去世没有造成党的队伍涣散。一棵大树，它的巨大的根子深深地扎在土壤里，只削去它的顶端，它是不会死去的。


第二部·第六章

第二部·第六章

    旅馆的音乐厅门口站着两个人。其中一个大个子，戴副夹鼻眼镜，胳臂上佩着写有“纠察队长”字样的红袖章。

    “乌克兰代表团是在这儿开会吗？”丽达问。

    大个子打着官腔回答说：“是的！有什么事吗？”

    “请让我进去。”

    大个子堵住半边门，打量了一下丽达，问：“您的证件呢？只有正式代表和列席代表才能进去。”

    丽达从提包里拿出烫金的代表证。大个子看见上面印着“中央委员会委员”的字样，怠慢的态度马上不见了，他变得彬彬有礼，像对“自家人”一样亲热地说：“请吧，请进，左边有空位子。”

    丽达从一排排椅子中间穿过去，看见一个空座位，坐了下来。代表会议就要结束了。丽达注意地听着主席的讲话。这个人的声音她听起来很耳熟。

    “同志们，出席全俄代表大会各代表团首席代表会议的代表，以及出席代表团会议的代表，已经选举完毕。现在离开会还有两个小时。请允许我再次核对一下已经报到的代表名单。”

    丽达认出这个人是阿基姆，他正匆忙地念着代表名单。

    每叫一个名字，就有一只手拿着红色或者白色代表证举起来。

    丽达聚精会神地听着。

    一个熟悉的名字传进了她的耳朵：“潘克拉托夫。”

    丽达回头朝举手的地方看去，那里坐着一排排代表，却看不到码头工人那熟悉的面孔。名单念得很快，她又听到一个熟悉的名字——奥库涅夫，接着又是一个——扎尔基。

    丽达看见了扎尔基。他就坐在附近，在她的斜对面。那不就是他的侧影吗，已经不大能认出来了……是他，是伊万。

    丽达已经好几年没有见到他了。

    名单迅速地往下念。突然，她听到一个名字，不由得哆嗦了一下：“柯察金。”

    前面很远的地方举起一只手。随后又放下了。说来奇怪，丽达竟迫不及待地想看看那个和她的亡友同姓的人。她目不转睛地盯着刚才举手的地方，但是所有的头看上去全都一样。

    丽达站起来，顺着靠墙的通道向前排走去。这时候，阿基姆已经念完了名单，马上响起一阵挪动椅子的声音，代表们大声说起话来，青年人发出爽朗的笑声，于是阿基姆竭力盖过大厅里的嘈杂声，喊道：“大家不要迟到！……大剧院，七点！……”

    大厅门口很拥挤。

    丽达明白，她不可能在拥挤的人流中找到刚才名单中念到的熟人。唯一的办法是盯住阿基姆，再通过他找到其他人。

    她让最后一批代表从身边走过，自己朝阿基姆走去。

    突然，她听到身后有人说：“怎么样，柯察金，咱们也走吧，老弟。”

    接着，一个那么熟悉、那么难忘的声音回答说：“走吧。”

    丽达急忙回过头来，只见面前站着一个高大而微黑的青年，穿着草绿色军便服和蓝色马裤，腰上系一条高加索窄皮带。

    丽达睁圆了眼睛看着他，直到一双手热情地抱住她，颤抖的声音轻轻地叫了一声“丽达”，她才明白，这真是保尔·柯察金。

    “你还活着？”

    这句问话说明了一切。原来她一直不知道他死去的消息是误传。

    大厅里的人全走光了。从敞开的窗户里传来了本市的交通要道——特维尔大街的喧闹声。时钟响亮地敲了六下，可是他俩都觉得见面才几分钟。钟声催促他们到大剧院去。当他们沿着宽阔的阶梯向大门走去的时候，她又仔细看了看保尔。他现在比她高出半个头，还是从前的模样，只是更加英武，更加沉着了。

    “你看，我还没问你在哪儿工作呢。”

    “我现在是共青团专区委员会书记，或者像杜巴瓦所说的，当‘机关老爷’了。”说着，保尔微微笑了一下。

    “你见过他吗？”

    “见过，不过那次见面留下的印象很不愉快。”

    他们走上了大街。街上，汽车鸣着喇叭疾驰而过，喧嚷的行人来来往往。他俩一直走到大剧院，路上几乎没有说话，心中想着同一件事情。剧院周围人山人海，狂热而固执的人群一次又一次向剧院石砌的大厦涌过去，一心想冲进红军战士把守的入口。但是，铁面无私的卫兵只放代表进去。代表们骄傲地举着证件，从警戒线穿过去。

    剧院周围的人海里全是共青团员。他们没有列席证，但是都千方百计想参加代表大会的开幕式。有些小伙子挺机灵，混在代表群里朝前挤，手里也拿着红纸片，冒充证件。他们有时竟混到了会场门口，个别人甚至钻进了大门，但是他们马上被引导来宾和代表进入会场的值班中央委员或纠察队长抓住，给赶出门来，这使得那些混不进去的“无证代表”大为高兴。

    想参加开幕式的人很多，剧院连二十分之一也容纳不下。

    丽达和保尔费了很大的劲，才挤到会场门口。代表们乘坐电车、汽车陆续来到会场。门口挤得水泄不通。红军战士——他们也是共青团员——渐渐招架不住了，他们被挤得紧紧贴在墙上，门前喊声响成一片：“挤呀！鲍曼学院的小伙子们，挤呀！”

    “挤呀，老弟，咱们要胜利了！”

    “把恰普林和萨沙·科萨列夫［恰普林（1902-1938）和科萨列夫（1903-1939）当时先后担任共青团中央总书记的职务。——译者］叫来，他们会放我们进去的！”

    “加——油——啊！”

    一个戴青年共产国际徽章的小伙子，灵活得像条泥鳅，随着保尔和丽达挤进了大门。他躲过纠察队长，飞速跑进休息室，一转眼就钻进代表群中不见了。

    “咱们就坐在这儿吧。”他们走进正厅后，丽达指着后排的位子说。

    他们在角落里坐了下来。丽达看了看手表。

    “离开会还有四十分钟，你给我讲讲杜巴瓦和安娜的情况吧。”丽达说。保尔目不转睛地注视着她，她有点不好意思。

    “我不久前去参加全乌克兰代表会议，顺便去看望了他们。跟安娜见了几次面，跟杜巴瓦只见了一次，这一次还不如不见的好。”

    “为什么？”

    保尔不做声。他右眼的眉梢微微颤动了一下。丽达知道为什么会有这动作，这是他激动的信号。

    “你说说吧，我什么都不知道。”

    “丽达，我本不想现在说这件事，可你非要我说，我只好服从了。他们的关系是当着我的面彻底破裂的，依我看，安娜是别无选择。他们积累了那么多矛盾，一刀两断是唯一的出路。感情破裂的根源是他们在党内问题上的分歧。杜巴瓦始终是个反对派。我在哈尔科夫听人说起他在基辅的发言，他是和舒姆斯基一起去基辅的。”

    “什么，难道舒姆斯基是托洛茨基分子？”

    “是的，他曾经是，现在离开了他们。我跟扎尔基找他谈了很久。现在他已经站到咱们这边来了。而对杜巴瓦，这话却无论如何不能说。杜巴瓦是越陷越深。咱们还是回过头来先讲安娜吧。她把什么都告诉我了。杜巴瓦搞反党活动是一头扎进去就出不来。安娜没少受他的气，比方说，他奚落她：‘你是党的一匹小灰马，主人指东你走东，主人指西你走西。’还有比这更难听的。几次冲突过后，他们就成了陌路人。安娜提出分手，杜巴瓦显然不愿意失去她，他保证，今后他们之间不会再有磨擦，请她不要离开他，要帮助他渡过难关。安娜同意了。有一段时间她似乎觉得，一切都会好起来。她没有再听到他恶语伤人，她给他讲道理，他也不做声，不再反驳。安娜相信，他在认真检讨过去的立场。

    “她从扎尔基那里听说，杜巴瓦在共产主义大学也不再捣乱，跟扎尔基的个人关系也能做到和睦相处。不久前安娜在单位感到不大舒服（她已怀孕），回家休息，关上门后，便躺下了。她和杜巴瓦住的是套间，两个房间有门相通，不过两人讲好把门钉死了。

    “不一会儿杜巴瓦带了一大帮同志到家里来，结果安娜无意中成了一个有组织的托派小组会议的见证人。她听到的那一大堆东西，连做梦都梦不到。而且，为了迎接全乌克兰共青团代表会议，他们还印刷了一份宣言之类的东西，准备藏在衣襟下，偷偷散发给代表们。安娜这才猛然清醒：杜巴瓦原来是在耍手腕。

    “等大家走后，安娜把杜巴瓦叫到自己房间，要求他解释刚才发生的一切。

    “我正好那一天到达哈尔科夫，参加代表会议，在中央委员会遇见了基辅的代表。

    “塔莉亚给了我安娜的地址，她住得很近，我决定午饭前去看望她，因为在她工作的党中央妇女部我们没能找到她，她在那里担任指导员的职务。

    “塔莉亚和其他几位同志也答应去看她。你瞧，不早不晚，我到的时候，正好赶上这坎儿了。”

    保尔苦笑了一下。

    丽达听着，微微皱起眉头，两只胳膊拄在座位的天鹅绒把手上。保尔不再出声。他望着丽达，回想她以前在基辅时的模样，又同眼前的她比较，再次意识到她已长成了一个体态健美的、迷人的青年女性。她身上那件终年不变的军便服不见了，取而代之的是简朴但缝制得很精致的蓝色连衣裙。她的手指抓住他的手，轻轻拽了一下，要他继续说下去。

    “我听着呢，保尔。”

    保尔接着往下说，也抓住了她的手指，不再松开。

    “安娜见到我，掩饰不住心里的喜悦。杜巴瓦则是冷冰冰的。原来他已经知道我同反对派作斗争的情况。

    “这次见面有点不伦不类。我似乎要充当一个法官之类的角色。安娜不住嘴地讲，杜巴瓦在房间里走来走去，一支接着一支抽烟，显然，他又烦躁，又生气。

    “‘你瞧，保夫鲁沙，他不单欺骗我，还欺骗党。他组织什么地下小组，还在那儿煽风点火，当着我的面却说洗手不干了。他在共产主义大学公开承认代表会议的决议是正确的。他自称是个“正派人”，可同时又在瞒天过海，耍阴谋。今天的事，我要写信报告省监察委员会。’安娜气愤地说。

    “杜巴瓦很不满意，嘟嘟哝哝说：“‘有什么了不起？走吧，去汇报吧。这种党，连老婆都当特务，偷听丈夫的谈话，你以为我很乐意当这个党的党员！’”这种话对安娜来说当然太过分了。她喊了起来，叫杜巴瓦走开。他出去以后，我对安娜说，让我找他谈一谈。安娜说这是白费劲。不过我还是去了。我想我和他曾经是好朋友，他还不是不可救药。

    “我到了他房间。他躺在床上，马上堵我的嘴，说：“‘你别来说服教育，我对这一套腻烦透了。’”可我还是得说。

    “我想起了过去的事，说：“‘从我们以前犯的错误中。你什么教训也没有吸取？杜巴瓦，你记不记得，小资产阶级意识是怎么把我们推上反对党的道路的？’”你猜他怎么回答我？他说：“‘那个时候，保尔，我和你都是工人，没什么顾虑，心里想什么，嘴上说什么，而我们想的东西并没有什么错。实行新经济政策前是真正的革命。现在呢，是一种半资产阶级革命。发新经济政策财的人个个脑满肠肥，绫罗绸缎身上挂，可国内的失业人员多得不可胜数。我们政府和党的上层人士也在靠新经济政策发迹。还跟那些女资本家勾搭上了，整个政策的目标都是发展资本主义。讲到无产阶级专政那就羞羞答答，对农民则采取自由主义态度，培植富农，用不多久，富农就会在农村当家作主。你等着瞧吧，再过五六年，苏维埃政权就会在不知不觉中被人埋葬掉，跟法国热月政变之后的情形一样。新经济政策的暴发户们将成为新的资产阶级共和国的部长，而你我这样的人，要是还敢啰嗦，连脑袋也会给他们揪下来。一句话，这么走下去，死路一条。’”看到了吧，丽达，杜巴瓦拿不出任何新鲜货色，还是托洛茨基派的陈词滥调。我跟他谈了很久。

    “最后我明白了，跟他争辩无异对牛弹琴。依我看，杜巴瓦是拽不回来了。为了跟他谈话，我开会都迟到了。

    “临别的时候，他大概是要‘抬举’我一下，说：“‘保尔，我知道你还没有僵化，没有成为因为怕丢官才投赞成票的官僚。不过，你是那种眼睛里除了红旗之外什么也看不见的人。’”晚上，基辅的代表都到安娜家来聚会。其中有扎尔基和舒姆斯基。安娜已经去过省监察委员会，我们都认为她做得对。我在哈尔科夫待了八天，同安娜在中央委员会见过几次面。她搬了家。我听塔莉亚说，安娜打算流产。跟杜巴瓦分手的事，看来已无可挽回。塔莉亚在哈尔科夫又留了几天，帮她办这件事。

    “我们动身去莫斯科那天，扎尔基听人说，党的三人小组给了杜巴瓦严厉申斥加警告的处分。共产主义大学的党委也同意这个决定。离最高处分只差一步，这样，杜巴瓦总算没被清除出党。”

    会场里渐渐拥挤起来，人群还在不断往里涌，周围是一片谈话声、笑声。巨大的剧场正在接待这世所罕见的、充满活力的人流，这些年轻的布尔什维克是如此热情奔放，如此乐观，如此勇往直前，犹如从山上奔腾而下的急流。

    嘈杂声越来越大了。保尔似乎觉得，丽达并不在听他说话。他刚一住嘴，丽达随即说：“杜巴瓦的事，我想咱们今天就说这些吧。干吗把余下的时间都花费在这上面呢！这儿这么明亮，生活气息这么浓……”

    丽达朝他身边挪了挪身子，他们挨得更近了，说起话来都不大方便。为了声音小些，她朝他探过身去。

    “有一个问题，我想要你回答我。”丽达说。“虽然事情已经过去，但是我想你会告诉我的：当初你为什么要中断咱们的学习和咱们的友谊呢？”

    虽然保尔刚一跟她见面，就预料到她会提这个问题，现在他还是感到很尴尬。他们的目光相遇了，保尔看出：她是知道原因的。

    “丽达，我想你是完全清楚的。这是三年前的事了，现在我只能责备当时的保尔。总的说来，保尔一生中犯过不少大大小小的错误，你现在问的就是其中的一个。”

    丽达微微一笑。

    “这是一个很好的开场白。但是我想听到的是答案。”

    保尔低声说下去：“这件事不能完全怪我，‘牛虻’和他的革命浪漫主义也有责任。有一些书塑造了革命者的鲜明形象，他们英勇无畏，刚毅坚强，彻底献身于革命事业，给我留下了不可磨灭的印象，我产生了做这样的人的愿望。对你的感情，我就是照‘牛虻’的方式处理的。这样做，我现在感到很可笑，不过更多的是遗憾。”

    “这么说。现在你对‘牛虻’的评价改变了？”

    “不，丽达，基本上没有改变！我否定的只是毫无必要地以苦行考验意志的悲剧成分。至于‘牛虻’的主要方面，那我是肯定的，我赞成他的勇敢，他的非凡的毅力，赞成他这种类型的人，能够忍受巨大的痛苦而不在任何人面前流露。我赞成这种革命者的典型，对他来说，个人的一切同集体事业相比较，是微不足道的。”

    “保尔，这番话三年以前就应该说，可是直到现在才说，只有使人感到遗憾了。”丽达面带笑容，若有所思地说。

    “丽达，你说使人遗憾，是不是因为我永远只能是你的同志，而不能成为更近的人呢？”

    “不是，保尔，你本来是可以成为更近的人的。”

    “那么还来得及补救。”

    “有点晚了，牛虻同志。”

    丽达微笑着说了这句笑话，接着她解释说：“我现在已经有了个小女孩。她有个父亲，是我的好朋友。我们三个生活得很和美，现在是三位一体，密不可分。”

    她用手指轻轻触了一下保尔的手，表示对他的关切。但是她马上就明白了，这个动作是多余的。是的，这三年来，他不只是在体格方面成长了。丽达知道他现在很难过——这从他的眼睛里可以看得出来，但是他毫不做作地、诚挚地说：“不管怎么样，我得到的东西还是要多得多，刚才失去的东西是没法同它相比的。”

    保尔和丽达站了起来。应该坐到离台近一些的地方去了。

    他们朝乌克兰代表团座席走去。乐队奏起了乐曲。巨大的横幅标语鲜红似火，闪光的大字似乎在呼喊：“未来是属于我们的”。楼上楼下的几千个座位和包厢已经坐满了人。这几千个人聚集在一起，形成一个强大的变压器——这是一个取之不尽、用之不竭的原动力。宏伟的剧院接待了伟大的工人阶级的青年近卫军的精华。几千双眼睛凝视着沉重的帷幕的上方，每双眼睛都是亮晶晶的，反映出“未来是属于我们的”几个闪光的大字。

    人们仍在不断涌进会场。再过几分钟，沉重的天鹅绒帷幕就要慢慢拉开，全俄共青团中央委员会书记恰普林在这无比庄严的时刻，也会暂时失去平静，他将激动地宣布：“全俄共产主义青年团第六次代表大会现在开幕。”

    保尔从来没有这样鲜明、这样深刻地感受到革命的伟大和威力，他感到有一种难以言喻的骄傲和前所未有的喜悦。这是生活给他的，是生活把他这个战士和建设者送到这里来，参加这个布尔什维主义青年近卫军的胜利大会的。

    大会每天从清晨开到深夜，占去了与会者的全部时间。保尔只是在最后一次会议上才又见到了丽达。她正和一群乌克兰代表在一起［作者手稿中此处还有一段文字，描写共青团员在丽达的哥哥家开晚会的情景。丽达在晚会上说：“朋友们，我深深相信，不出几年，共青团会从自己的队伍里推出几位大作家，他们将通过艺术的形象讲述我们英勇的过去，讲述我们同样光荣的现在，谁知道，说不定在座的诸位中就会有人用锋利的笔触，把我们这些人也挖苦一番呢……”——编者］。丽达对他说：“明天大会闭幕以后，我马上就要回去。不知道临别的时候，还能不能再谈一次。所以我今天把过去的两本日记找了出来，还写了一封短信，准备留给你。你看完了，把日记给我寄回来。这些东西会把我没向你说的事情全告诉你。”

    保尔握了握她的手，目不转睛地看了她一会儿，好像要把她的面容铭记在心里。

    第二天，他们如约在大门口见面。丽达交给他一个包和一封封好的信。周围人很多，因此他们告别的时候很拘谨，保尔只是在她那湿润的眼睛里看到了深切的温情和淡淡的忧伤。

    一天以后，列车载着他们朝不同的方向走了。

    乌克兰代表分坐在几节车厢里。保尔和基辅小组在一起。

    晚上，大家全睡了，奥库涅夫也在旁边的铺位上发出了轻轻的鼾声。保尔移近灯光，打开那封信：

    保夫鲁沙，亲爱的！

    这些话我本来可以当面告诉你，不过还是写下来更好一些。我只有一个希望，就是我和你在大会开幕那天谈的事，不要在你生活里留下痛苦的回忆。我知道你很坚强，所以我相信你说的话。我对生活的看法并不太拘泥于形式。在私人关系上，有的时候，当然非常少见，如果确实出于不平常的、深沉的感情，是可以有例外的。你就可以得到这种例外，不过，我还是打消了偿还我们青春宿债的念头。我觉得，那样做不会给我们带来很大的愉快。保尔，你对自己不要那样苛刻。我们的生活里不仅有斗争，而且有美好感情带来的欢乐。

    至于你生活的其他方面，就是说，对你生活的主要内容，我是完全放心的。紧握你的双手。

    丽达。

    保尔沉思着，把信撕成碎片，然后两手伸出窗外，任凭风把纸片吹走。

    第二天早晨，保尔读完两本日记，把它们包起捆好。到了哈尔科夫，奥库涅夫、潘克拉托夫、保尔和另外一些乌克兰代表都下了车。奥库涅夫要把住在安娜那里的塔莉亚接走。

    潘克拉托夫当选为乌克兰共青团中央委员，有事要办。保尔决定顺便看看扎尔基和安娜，然后同奥库涅夫他们一起到基辅去。他到车站邮局给丽达寄日记本，耽搁了一会儿，出来的时候朋友们已经全走了。

    他坐电车到了安娜和杜巴瓦的住所。保尔走上二楼，敲了敲左面的门——安娜就住在这里。里面没有人应声。时间还很早，安娜不会这么早就去上班。保尔想：“她也许还没醒。”

    这时隔壁的门打开了，睡眼矇眬的杜巴瓦走了出来，站在门口。他脸色灰暗，眼圈发青，身上散发着刺鼻的洋葱味，保尔那敏锐的嗅觉还闻到了他嘴里喷出来的隔夜的酒气。从半开的房门里，保尔看见床上躺着一个胖女人，确切些说，是看到这女人的肩膀和一条光着的肥腿。

    杜巴瓦注意到了他的目光，用脚一踹，把门关上了。

    “你怎么，是来找安娜·博哈特同志的吗？”他眼睛看着墙角，用沙哑的声音问。“她已经不在这儿了。你难道不知道吗？”

    保尔沉着脸，仔细地打量着他。

    “我不知道。她搬到哪儿去了？”

    杜巴瓦突然大发脾气。

    “这个我管不着。”他打了一个嗝，又压住火气，不怀好意地说：“你是来安慰她的吧？好啊，来得正是时候。位子已经腾出来了，行动起来吧。你肯定不会碰钉子。她跟我提过好几次，说她挺喜欢你，或者像娘们的另一种说法……抓住机会吧，那你们精神和肉体就都一致起来了。”

    保尔感到两颊发烧。他竭力克制自己，轻声说：“德米特里，你怎么堕落到这种地步！没想到你会变得这么无赖。过去你是个不错的小伙子嘛。你为什么要堕落下去呢？”

    杜巴瓦把身子靠在墙上。看样子他光脚站在水泥地上有点冷，所以把身子蜷缩起来。房门打开了。一个睡眼惺忪、两腮浮肿的女人探出头来，说：“我的小猫，进来吧，在那儿站着干什么？……”

    杜巴瓦没让她说完，猛地把门关上，用身子顶住。

    “真是个好的开端……”保尔说。“你把什么人领到房里来了！这样下去怎么得了啊？”

    杜巴瓦显然不愿意再谈下去，他大声喊道：“连我该跟什么人睡觉也要你们下指示吗！这些说教我早就听够了！你从哪儿来的，滚回哪儿去吧！去告诉大家，就说我杜巴瓦现在又喝酒，又嫖女人！”

    保尔走到他跟前，激动地说：“德米特里，把这个女人撵走，我想最后再跟你谈一次……”

    杜巴瓦把脸一沉，转身走进了房间。

    “呸，这个坏蛋！”保尔低声骂了一句，慢慢走下楼去。

    两年过去了。无情的时光一天天、一月月流逝着，而生活，飞速前进而又丰富多彩的生活，总是给这些表面似乎单调的日子带来新的内容，每天都和前一天不一样。一亿六千万伟大的人民，开天辟地第一次成为自己辽阔土地和无穷宝藏的主人，他们英勇地、紧张地劳动着，重建被战争破坏了的经济。国家在日益巩固，在积聚力量。不久前不少工厂还废置着，没有一点生气，一片荒凉，可是现在烟囱全都冒烟了。

    保尔觉得，这两年过得飞快，简直是不知不觉地过去的。

    他不会从容不迫地过日子，早晨不会懒洋洋地打着哈欠迎接黎明，晚上也不会十点钟准时就寝。他总是急急忙忙地生活，不仅自己急急忙忙，而且还催促别人。

    他舍不得在睡眠上多花时间。深夜还经常可以看到他的窗户亮着灯光，屋子里有几个人在埋头读书。这是他们在学习。两年里他学完了《资本论》第三卷，弄清了资本主义剥削的精巧结构。

    有一天，拉兹瓦利欣突然来到保尔工作的那个专区。省委派他来，建议让他担任一个区的共青团区委书记。保尔当时出差在外。在保尔缺席的情况下，常委会把拉兹瓦利欣派到一个区里。保尔回来后，知道了这件事，但是什么也没有说。

    一个月过去了。保尔到拉兹瓦利欣那个区视察工作。他发现的问题虽然不多，但是其中已经有这样一些情况：拉兹瓦利欣酗酒，拉拢一帮阿谀奉承的人，排挤好同志。保尔把这些事情提到常委会上讨论。当大家一致主张给拉兹瓦利欣严厉申斥处分的时候，保尔出人意料地说：“应该永远开除，不许重新入团。”

    大家都很吃惊，感到这样处分过重，但是保尔坚持说：“一定要开除这个坏蛋。对这个堕落的少爷学生，我们已经给过他重新做人的机会，他纯粹是混进团里的异己分子。”

    保尔把在别列兹多夫发生的事讲了一遍。

    “我对柯察金的指摘提出强烈抗议。他这是报私仇，谁都可以捏造罪名陷害我。让柯察金拿出真凭实据来。我也会给他编几条，说他搞过走私活动——凭这个就把他开除吗？不行，得让他拿出证据来！”拉兹瓦利欣大喊大叫。

    “你等着吧，会给你证据的。”保尔对他说。

    拉兹瓦利欣出去了。半小时后保尔说服了大家，常委会通过决议：“将异己分子拉兹瓦利欣开除出团。”

    入夏以后，朋友们一个个都去休假了。身体不好的都到海滨去。一到这个时候，休养成了大家热切盼望的事，保尔忙着给同志们张罗疗养证，申请补助，打发他们去休息。同志们走的时候，脸色苍白，神情倦怠，但是都很高兴。他们留下的工作全压在保尔肩上，他就全力以赴地工作，像一匹驯顺的马拉着重载爬坡一样。这些同志晒得黑黑的回来了，个个精神饱满，精力充沛。于是，另一批同志又疗养去了。整个夏天总有人外出，可是生活是不会在原地踏步的，生活要前进，保尔也就没有一天能够离开他的岗位。

    年年夏天都是这样过的。

    保尔不喜欢秋天和冬天，因为这两个季节给他肉体上造成很多痛苦。

    今年，他特别焦急地盼望夏天快到。精力一年不如一年了，即使只向自己承认这一点，也使他感到非常难过。现在只有两条出路：要么承认自己经受不了紧张工作带来的种种困难，承认自己是个残废；要么坚守岗位，直到完全不能工作为止。他选择了后一条。

    有一回，专区党委常委会开会的时候，专区卫生处长巴尔捷利克，一个做过地下工作的老医生，凑到保尔跟前，说：“保尔，你的气色很不好。到医务委员会检查过吗？身体怎么样？大概没去过吧？我记不清了。反正你得检查一下，亲爱的朋友。星期四来吧，下午来。”

    保尔有事脱不开身，没有到医务委员会去。可是巴尔捷利克并没有忘记他，亲自把他拉到自己那里。医生给保尔仔细检查了身体，巴尔捷利克也以神经病理学家的身份参加了。

    检查之后，写了如下处理意见：医务委员会认为柯察金同志必须立即停止工作，去克里木长期疗养，并进一步认真治疗，否则难免发生严重后果。

    处理意见的前面，用拉丁文写了一长串病名。从这些病名中，保尔了解到的只是：他的主要灾难不在腿上，而是中枢神经系统受到严重损伤。

    巴尔捷利克把医务委员会的决定送交常委会批准，没有一个人反对立即解除保尔的工作，但是保尔自己提议，等共青团专区委员会组织部长斯比特涅夫休假回来之后他再离开。保尔怕丢下专区团委的工作没有人负责。这个要求虽然遭到巴尔捷利克的反对，大家还是同意了。

    再有三个星期，他就可以去度他一生中的第一次休假了。

    抽屉里放着到叶夫帕托里亚去的疗养证。

    保尔这些日子工作抓得更紧了。他召开了专区团委全体会议，为了能够放心离开，他竭力在走之前把工作安排妥当。

    就在他要去休养，要去看他一生中从未见过的大海的前夕，他遇到了一件十分荒唐而可憎的事，这是完全出乎他的意料的。

    下班以后，保尔来到党委宣传鼓动部办公室，坐在书架后面敞开窗户的窗台上，等着开宣传工作会议。他进来的时候，办公室里没有人。过了一会儿，进来几个人。保尔在书架后面，看不见他们，但是从说话声音里听出有法伊洛。法伊洛是专区国民经济处处长，高高的个子，一副军人派头，长得很漂亮。保尔不止一次听说他爱喝酒，见到好看点的姑娘就纠缠。

    法伊洛过去打过游击，一有机会就眉飞色舞地吹嘘，说他每天都砍下十个马赫诺匪帮的脑袋。保尔非常厌恶他。有一回，一个女团员找到保尔，大哭一场，说法伊洛答应同她结婚，可是同居了一个星期以后就抛弃了她，现在见面连招呼都不打。监察委员会调查这件事的时候，那个姑娘拿不出证据，法伊洛蒙混过了关。可是保尔相信她说的是实话。保尔留心听进屋的人说话，他们不知道他在里面，其中一个人说：“喂，法伊洛，你的事情怎么样？又搞了点新名堂没有？”

    问话的是格里博夫，法伊洛的朋友，跟他是一路货。格里博夫浅薄无知，是个大笨蛋，可是不知道为什么也当上了宣传员，而且很爱摆出一副宣传家的架势，不管什么场合，一有机会就显示一番。

    “你给我道喜吧，昨天我把科罗塔耶娃搞到手了。你还说成不了事呢。不，老弟，要是我盯上了哪个娘们，你就放心吧，我准能……”法伊洛接着说了一句不堪入耳的脏话。

    保尔感到神经一阵震颤——这是他极端愤怒的征兆。科罗塔耶娃是专区党委的妇女部长。她和保尔是同时调到这里来的。共事期间他们成了好朋友。她是个大家都愿意接近的党员，对每一个妇女，对每一个向她求助或请教的人，她都热情接待，体贴关怀。科罗塔耶娃受到专区委员会工作人员的普遍尊敬。她还没有结婚。法伊洛讲的无疑就是她。

    “法伊洛，你没撒谎吗？她可不像是那种人。”

    “我撒谎？你把我当什么人了？比她强的我也搞到过。这得有本事。一个娘们一个样，要用不同手段来对付。有的当天就能弄到手，这样的当然是不值钱的货。有的得追上一个月。要紧的是要会打攻心战。干什么都有一套专门的办法。老弟，这可是一门高深的学问！我在这方面是个专家。哈——哈——哈——哈……”

    法伊洛自鸣得意，兴奋得连气都喘不过来了。一小群听众怂恿他往下讲，他们迫不及待地想知道细节。

    保尔站起身来，攥紧了拳头，他觉得心在急剧地跳动。

    “像科罗塔耶娃这样的女人，你想碰运气，轻而易举就搞到手，那是白日做梦，可是把她放过去，我又不甘心，何况我跟格里博夫还打了一箱葡萄酒的赌。于是我就开始运用战术。假装顺便走进她屋里，去了一回，又一回。一看，不行，她尽给我白眼。外面对我有不少流言蜚语，说不定已经传到她耳朵里去了……一句话，侧击是失败了。于是我就迂回，迂回。哈——哈！……你明白吗，我跟她说，我打过仗，杀过不少人，到处流浪，吃足了苦头，可是连个可心的女人都没给自己找到。现在我的日子就像一只孤苦伶仃的狗，没人体贴我，没人问寒问暖……我就这么胡诌瞎编，一个劲地诉苦。

    一句话，抓住她的弱点进攻。我在她身上可下了不少功夫。有一阵子我想，见他妈的鬼去吧，演这种滑稽戏，不干了！但是事关原则呀，为了原则，我不能放过她……最后总算弄到手了。老天不负苦心人——没想到我碰上的不是个婆娘，竟是个黄花闺女。哈——哈！……嘿，太有意思了！”

    法伊洛还在把他的下流故事讲下去。

    保尔不记得是怎么一下子冲到法伊洛跟前的。

    “畜生！”他大喝一声。

    “你骂谁？偷听别人的谈话，你才是畜生！”

    保尔大概又说了句什么，法伊洛伸手揪住他的前襟：“你竟敢这样侮辱我？！”

    说着，他就给了保尔一拳。他是喝醉了的。

    保尔操起一张柞木凳子，一下就把法伊洛打倒在地。保尔衣袋里没有带枪，法伊洛才算拣了一条命。

    于是，就发生了这样的荒唐事：在预定动身去克里木的那天，保尔不得不出席党的法庭。

    党组织的全体成员都到市剧院来了。宣传鼓动部里发生的事件使与会者很愤慨，审判发展成为一场关于生活道德问题的激烈辩论。日常生活准则、人与人之间的关系、党的伦理道德等问题成了辩论的中心，审理的案件反而退居次要的地位。这个案件只是一个信号。法伊洛在法庭上非常放肆，他厚颜无耻地摆出一副笑脸，说什么这个案件人民法院会审理清楚的，柯察金打破他的头，应该判处强制劳动。向他提出的问题，他一概拒绝回答。

    “怎么，你们想拿我这件事当做谈笑的资料吗？对不起。你们愿意给我加什么罪名就加吧。至于那帮娘们对我有那么大的火，道理很简单，那是因为平时我根本不答理她们。那件事不过是小事一桩，连个鸡蛋壳都不值。要是在一九一八年，我会按自己的办法跟柯察金这个疯子算帐的。现在没有我，你们也可以处理。”法伊洛说罢，扬长而去。

    当主席要保尔谈谈冲突经过的时候，他讲得很平静，但是可以感觉得出来，他是在竭力克制自己。

    “大家在这里议论的这件事所以会发生，是因为我没能控制住自己。以前我做工作，用拳头用得多，动脑子动得少，不过这样的时候早就过去了。这次又出了岔子，在我清醒过来之前，法伊洛的脑袋已经挨了一下子。最近几年，这是我仅有的一次暴露出游击作风。说实在的，虽然他挨打是罪有应得，但我谴责自己的这种举动。法伊洛这种人是我们共产党的生活中的一个丑恶现象。我不明白，一个革命者、共产党员，怎么可以同时又是一个下流的畜生和恶棍，我永远也不能同这种现象妥协。这次事件迫使我们讨论生活道德问题，这是整个事件中唯一的积极方面。”

    参加会议的党员以压倒多数通过决议，把法伊洛开除出党。格里博夫由于提供假证词，受到警告和严厉申斥处分。其余参加那次谈话的人都承认了错误，受到了批评。

    卫生处长巴尔捷利克介绍了保尔的神经状况。党的检察员建议给保尔申斥处分，由于大会的强烈反对，他撤回了这个建议。保尔被宣布无罪。

    几天以后，列车把保尔载往哈尔科夫。经他再三请求，专区党委同意把他的组织关系转到乌克兰共青团中央委员会，由那里分配工作。他拿到一个不坏的鉴定，就动身了。阿基姆是中央委员会书记之一。保尔去见他，把全部情况向他做了汇报。

    阿基姆看了鉴定，见到在“对党无限忠诚”后面写着：“具有党员应有的毅力，只是在极少的情况下表现暴躁，不能自持，其原因是神经系统受过严重损伤”。

    “保夫鲁沙，在这份很好的鉴定上，到底还是给你写上了这么一条。你别放在心上，神经很健全的人，有时也难免发生这类事情。到南方去吧，恢复恢复精力。等你回来的时候，咱们再研究你到什么地方去工作。”

    阿基姆紧紧握住了保尔的手。

    保尔到了中央委员会的“公社战士”疗养院。花园里有玫瑰花坛，银光闪耀的喷水池，爬满葡萄藤的建筑物。疗养员穿着白色疗养服或者游泳衣。一个年轻的女医生登记了他的姓名，把他领到拐角上的一座房子里。房间很宽敞，床上铺着洁白耀眼的床单，到处一尘不染，寂静异常。保尔到浴室洗去旅途的劳顿，换了衣服，径直朝海滨跑去。

    眼前是深蓝色的大海，它庄严而宁静，像光滑的大理石一样，伸向目力所及的远方，消失在一片淡蓝色的轻烟之中；熔化了的太阳照在海面上，反射出一片火焰般的金光。远处，透过晨雾，隐约显现出群山的轮廓。他深深地吸着爽心清肺的海风，眼睛凝视着伟大而安宁的沧海，久久不愿移开。

    懒洋洋的波浪亲昵地爬到脚下，舐着海岸金色的沙滩。


第二部·第七章

第二部·第七章

    中央委员会“公社战士”疗养院的旁边，是中心医院的大花园。疗养院的人从海滨回来，都从这座花园经过。花园的一堵灰色石头砌的高墙附近，长着枝叶茂盛的法国梧桐，保尔喜欢在这里的树荫下休息。这个地方很少有人来。从这里可以观看花园林荫道和小径上络绎不绝的行人；晚上，又可以远远避开大疗养区恼人的喧闹，在这里静听音乐。

    今天，保尔又躲到这个角落里来了。他舒适地在一张藤摇椅上躺下，海水浴和日光浴使他疲乏了，他打起瞌睡来。一条厚毛巾和一本没有看完的富尔曼诺夫的小说《叛乱》，放在旁边的摇椅上。到疗养院的最初几天，他仍然处在神经过敏的紧张状态中，头疼的症状始终没有消失。教授们一直在研究他那复杂而罕见的病情。一次又一次的叩诊、听诊，使他感到又腻烦，又疲劳。责任医生是一个大家都愿意接近的女党员，姓耶路撒冷奇克，这个姓很怪。她总要费很大劲，才能找到她的这个病人，然后又耐着性子劝他一起去找这位专家或者那位专家。

    “说实在的，这一套真叫我烦透了。”保尔说。“同样的问题，一天得回答他们五遍。什么您的祖母是不是疯子啊，什么您的曾祖父得没得过风湿病啊，鬼才知道他得过什么病，我压根儿就没见过他。而且，他们每个人都想叫我承认得过淋病，或者别的什么更糟糕的病。老实说，为了这个我真想敲敲他们的秃脑袋。还是让我休息一会儿吧！要是这一个半月老这么把我研究来研究去，我就要变成一个社会危害分子了。”

    耶路撒冷奇克总是笑着，用玩笑回答他，过不了几分钟，她已经挽着他的胳膊，一路上说着有趣的事，把他领到外科医生那里去了。

    今天看样子不会检查了。离吃午饭还有一个小时。保尔在矇眬的睡意中听到了脚步声。他没有睁开眼睛，心想：“也许以为我睡着了，就会走开的。”但是，希望落空了，摇椅嘎吱响了一声，有人坐了下来。飘过来一股清淡的香气，说明坐在旁边的是个女人。保尔睁开眼睛。首先映入他眼帘的是耀眼的白色连衣裙，两条晒得黝黑的腿和两只穿着羊皮便鞋的脚，然后是留着男孩发式的头，两只大眼睛，一排细小的牙齿。她不好意思地笑了笑，说：“对不起，我大概打搅您了吧？”

    保尔没有做声。这可有点不礼貌，不过他还是希望这个女人会走开。

    “这是您的书吗？”

    她翻弄着《叛乱》。

    “是我的……”

    又是一阵沉默。

    “同志，请问您是‘公社战士’疗养院的吗？”

    保尔不耐烦地扭了一下。“打哪儿冒出来这么个人？这算什么休息？说不定马上还要问我得的是什么病呢。算了，我还是走吧。”于是他生硬地回答：“不是。”

    “可我好像在哪儿见过您。”

    保尔已经抬起身子，背后忽然传来一个女人的响亮的声音。

    “你怎么钻到这儿来了，朵拉？”

    一个晒得黝黑、体态丰满的金发女人，穿着疗养院的浴衣，在摇椅边上坐了下来。她瞥了保尔一眼。

    “同志，我好像在哪儿见过您。您是不是在哈尔科夫工作？”

    “是的，是在哈尔科夫。”

    “做什么工作？”

    保尔决心结束这场没完没了的谈话，便回答说：“掏茅房的！”

    她们听了哈哈大笑，保尔不由得哆嗦了一下。

    “同志，您这种态度，恐怕不能说很有礼貌吧。”

    他们的友谊就是这样开始的。哈尔科夫市党委常委朵拉·罗德金娜后来不止一次回忆起他们结识时的可笑情景。

    一天午饭后，保尔到海洋疗养院的花园去看歌舞演出，没想到在这里遇见了扎尔基。说来也怪，使他们相逢的竟是一场狐步舞。

    一个肥胖的歌女，狂荡地打着手势，唱完了一支《良夜销魂曲》。随后，一男一女跳上了舞台。男的头上戴一顶红色圆筒高帽，半裸着身体，胯骨周围系着五颜六色的扣带，上身却穿着白得刺眼的胸衣，还扎着领带。一句话，装的是野蛮人，看起来却不伦不类。那女的长相倒不错，身上挂着许多布条。他们刚出场，一群站在疗养员的安乐椅和躺床后面的新经济政策暴发户，就伸出他们的牛脖子，齐声喝彩。这一对宝贝在他们的喝彩声中，扭动屁股，踏着碎步，在舞台上跳起了狐步舞。简直难以想象还有比这更加令人作呕的场面了。戴着傻瓜圆筒帽的胖汉子和那个女人，紧紧贴在一起，扭来扭去，做出各种下流猥亵的姿势。保尔身后，一个肥猪似的大胖子乐得呼哧呼哧直喘气。保尔刚要转身走开，紧靠舞台的前排有一个人站了起来，愤怒地喊道：“够了，别卖淫了！见鬼去吧！”

    保尔认出这个人是扎尔基。

    钢琴伴奏中断了，小提琴尖叫了一声，不再响了。台上的一对男女停止了扭摆。暴发户们从椅子后面发出一片嘘声，气势汹汹地指责方才喊叫的人：“把一出好戏给搅黄了，真他妈的不像话！”

    “整个欧洲都在跳啊！”

    “简直岂有此理！”

    这时候，在“公社战士”疗养院来的一群观众里，共青团切列波韦茨县委书记谢廖沙·日巴诺夫把四个手指夹进嘴里，打了一个绿林好汉式的唿哨，别的人也群起响应。于是，台上那一对宝贝像被风刮走似的不见了。报幕的小丑像一个机灵的堂倌，跑出来向观众宣布，他们的歌舞班子马上就走。

    “一条大道朝天，夹起尾巴滚蛋，要是爷爷问你，就说到莫斯科看看！”一个穿疗养衣的小伙子，在一片哄笑声中这样喊着，把报幕人送下了舞台。

    保尔跑到前排，找到了扎尔基。他们在保尔房间里坐了很久。扎尔基在一个专区的党委会负责宣传鼓动工作。

    “告诉你，我已经结婚了。很快就要抱孩子了。”扎尔基说。

    “是吗，你爱人是谁？”保尔惊奇地问。

    扎尔基从上衣口袋里掏出一张相片给保尔看。

    “还认得出来吗？”

    这是他和安娜·博哈特的合影。

    “那杜巴瓦哪儿去了呢？”保尔更加惊讶了，又问。

    “上莫斯科了。被开除出党以后，他就离开了共产主义大学，现在在莫斯科高等技校学习。听说他恢复了党籍。白搭！这个人是不可救药了……你知道潘克拉托夫在哪儿吗？他现在当了造船厂副厂长。其他人的情况我就不太清楚了，大家都不通音信。咱们分散在各地，能够碰到一起，谈谈过去的事，真叫人高兴。”扎尔基说。

    朵拉走进保尔的房间，同她一起进来的还有几个人。一个高个子的坦波夫人关上了门。朵拉看了看扎尔基胸前的勋章，问保尔：“你的这位同志是党员吗？他在哪儿工作？”

    保尔不明白是怎么回事，把扎尔基的情况简单地介绍了一下。

    “那就让他留下吧。刚才从莫斯科来了几位同志。他们要给咱们讲一讲党内最近的一些情况。我们决定在你屋里开个会，算是个内部会议吧。”朵拉解释说。

    在场的人，除了保尔和扎尔基之外，几乎全是老布尔什维克。莫斯科市监委委员巴尔塔绍夫，矮墩墩的个子，五十上下年纪，过去在乌拉尔地区当翻砂工人，他先发言，声音不大：“是的，有事实为证，出了新的反对派，我们原先就有预感，果然发生了。新反对派的领袖人物，除了季诺维也夫和加米涅夫，还有一个，不是别人，正是托洛茨基。他们狼狈为奸，相互打气。如今这个各色反对派拼凑起来的大杂烩开始行动了。”

    坦波夫来的检察员插进来说：“第十四次代表大会上我就对同志们说过：‘你们记住我的话吧，季诺维也夫、加米涅夫早晚要同托洛茨基结亲。’当时，季诺维也夫带着一帮列宁格勒代表一个劲儿反对代表大会，托洛茨基一声不吭，净在一边看热闹，心里则在寻思：‘你们这帮狗崽子，因为‘十月革命的教训’一直在攻击我，要把我置之死地，如今自己滑进了同一个泥坑。’有人不同意我的看法，说季诺维也夫和加米涅夫多年来都在跟托洛茨基主义作斗争，在各个转折关头都谴责托洛茨基主义是党内异己派别，他们决不会背叛布尔什维主义，决不会听命于他们长期激烈批判过的人。

    “结果怎么样呢？昨天的敌人、思想上的对头今天成了朋友，因为他们都在不择手段地反对布尔什维克党中央，同谁联合都行，牺牲自己的全部原则、放弃原先的立场也行。这些原则和立场如今在他们眼里粪土不如。同托洛茨基结盟会使他们过去布尔什维克的称号蒙上耻辱，可这算得了什么呢？

    这个无原则的联盟很像一九一二年的八月联盟。不论是现在还是那个时候，挥舞指挥棒的都是托洛茨基。季诺维也夫和加米涅夫这次的表演，其卑鄙程度不亚于他们在十月武装起义前的畏缩。这号人，”坦波夫人瞥了一眼在座的女同胞朵拉，咽回去一句骂娘话。“呸，差点没说出脏话来！这种乱七八糟的事我还真没见过。”坦波夫人结束了他的发言。

    “一切迹象表明，最近期间这个联合的反对派就会向党发动进攻。这些不断冒出来的小集团干的就是一件事——制造混乱，破坏党的统一。我不明白，我们什么时候才能把它们彻底了结。我们太放任太宽容他们了。依我看，应该把这些职业的捣乱分子和反对派一个一个通通清除出党。我们在跟这些反党分子的斗争上浪费了多少时间和精力。”朵拉激烈地说。

    老人梅伊兹然默默地听完大家的发言，接着说：“朋友们，我们不能再耽搁，要赶紧回去。疗养院多住两天少住两天无所谓，在这样紧要的关头，我们必须坚守各自的岗位。我明天就动身。”

    在保尔房间集会之后三天，疗养员都走光了。保尔也提前出了院。

    保尔在团中央没有耽搁很久。他被派到一个工业专区去，担任共青团专区委员会书记。一个星期后，城里的共青团积极分子就听到了他的第一次讲话。

    深秋的一天，保尔和两名工作人员乘专区党委会的汽车到离城很远的一个区去，汽车掉进路边的壕沟里，翻了车。

    车上的人都受了重伤。保尔的右膝盖压坏了。几天以后，他被送到哈尔科夫外科学院。几个医生会诊，检查了他红肿的膝盖，看了爱克斯光片，主张立即动手术。

    保尔同意了。

    “那么就明天早晨做吧。”主持会诊的胖教授最后这样说，接着就起身走了。其他医生也都跟着走了出去。

    一间明亮的单人小病室，一尘不染，散发着保尔久已淡忘的那种医院特有的气味。他向四周看了看。一只铺着白台布的床头柜，一张白凳子，这就是全部家具。

    护理员送来了晚饭。

    保尔谢绝了。他半躺在床上写信。伤腿疼得很厉害，影响思考，也不想吃东西。

    写完第四封信的时候，病室的门轻轻地打开了。保尔看见一个穿白大褂、戴白帽的年轻女人走到他床前。

    在薄暮中，保尔依稀看到她那两道描得细细的眉毛和一对似乎是黑色的大眼睛。她一手提着皮包，一手拿着纸和铅笔。

    “我是您这个病室的责任医生，”她说。“今天我值班。现在我向您提一些问题，您呢，不管愿意不愿意，要把您的全部情况都告诉我。”

    女医生亲切地笑了笑。这一笑，减轻了“审问”的不快。

    保尔整整讲了一个小时，不仅讲了自己的情况，而且连祖宗三代都讲到了。

    手术室里，几个人戴着大口罩。

    镀镍的手术器械闪着银光，狭长的手术台下面放着一个大盆。保尔躺在手术台上的时候，教授已经快洗完手了。手术前的准备工作正在保尔身后紧张地进行着。保尔回头看了一下，护士在安放手术刀、镊子。责任医生巴扎诺娃给他解开腿上的绷带，轻声对他说：“柯察金同志，别往那边看，看了对神经有刺激。”

    “您说的是谁的神经，大夫？”保尔不以为然地笑了笑。

    几分钟以后，保尔的脸给蒙上了厚实的面罩，教授对他说：“不要紧张，现在就给您施行氯仿麻醉。请您深呼吸，用鼻子吸气，数数吧。”

    面罩下传出了低沉而平静的声音：“好的，我保不住会说出不干不净的话来，那就事先请你们原谅了。”

    教授忍不住笑了。

    几滴氯仿麻醉剂，散发着一股令人窒息的难闻气味。

    保尔深深地吸了一口气，开始数起数来，努力把数字说得清楚些。他的生活悲剧就这样揭开了第一幕。

    阿尔焦姆差点把信封撕成两半。他打开信的时候，不知道为什么心情忐忑不安。眼睛一看到信的开头，他就急忙一口气读了下去：

    阿尔焦姆！咱们很少通信。一年一次，最多也就是两次吧！但是，次数多少有什么关系呢？你来信说，为了同老根一刀两断，你已经转到卡扎京的机车库工作，带着全家离开了舍佩托夫卡。我明白你的意思，你说的老根就是斯捷莎和她一家的那种小私有者的落后心理，以及诸如此类的东西。改造斯捷莎这一类人是困难的，我担心你未必做得到。你说“上了年纪，学习有困难”，可是你学得并不坏嘛。让你脱产专做市苏维埃主席的工作，你坚决不干，这是不对的。你不是为夺取政权战斗过吗？那你就应该掌握政权。你应该明天就接手市苏维埃的工作，干起来。

    现在谈谈我自己。我的情况有点不妙。经常住院，开了两次刀，流了不少血，体力也有很大消耗，而且谁也不告诉我，什么时候是个头。

    我离开了工作，给自己找到了一种新的职业——当病号。

    我忍受着种种痛苦，而结果呢，是右膝关节不能活动了，身上添了好几个刀口；另外，医生最近发现，我的脊梁骨七年前受过暗伤。现在他们说，这个伤可能要我付出极高的代价。

    我准备忍受一切，只要能重新归队就行。

    对我的生活来说，没有比掉队更可怕的事情了。我甚至连想都不敢想。正因为这样，我才承受一切，只是一直不见起色，相反，阴云越聚越浓。第一次手术过后，我刚能走动，就恢复了工作，但是很快又被送进了医院。刚才我拿到了叶夫帕托里亚的迈纳克疗养院的入院证，明天就动身。别难过，阿尔焦姆，要我进棺材并不那么容易。我的生命力顶三个人不成问题。咱们还能干一阵呢，哥哥！你要注意身体，别再一下扛十普特了。不然，以后党要付出很大的代价给你修理。

    岁月给我们经验，学习给我们知识，而得到这一切，并不是为了到一个又一个医院去做客。握你的手。

    保尔·柯察金

    就在阿尔焦姆皱着两道浓眉，阅读弟弟来信的时候，保尔正在医院和巴扎诺娃告别。她把手伸给他，问：“您明天就动身到克里木去吗？今天您打算在哪儿过呢？”

    保尔回答：“朵拉同志马上就来。今天白天和晚上我都在她家里，明天一早她送我上火车。”

    巴扎诺娃认识朵拉，因为她常来看保尔。

    “柯察金同志，咱们说过，您临走之前要同我父亲见一面，您还记得吗？我已经把您的病情详细地告诉他了。我很想让他给您检查一下。今天晚上就可以。”

    保尔立即同意了。

    当天晚上，巴扎诺娃把保尔领到她父亲宽敞的工作室里。

    这位著名的外科专家给保尔做了详细检查。巴扎诺娃也在场，她从医院拿来了爱克斯光片和全部化验单。谈话中间，她父亲用拉丁语说了很长一段话，她听了之后，脸色顿时变得煞白，这不能不引起保尔的注意。他盯着教授那秃顶的大脑袋，想从他敏锐的目光中看出点什么来，但是巴扎诺夫教授不露声色，无法捉摸。

    等保尔穿好衣服，巴扎诺夫客气地向他告别；他要去参加一个会议，嘱咐女儿把检查结果告诉保尔。

    在巴扎诺娃那间陈设雅致的房间里，保尔靠在沙发上，等待她开口。但是她不知道从哪里说起，说些什么；她感到很为难。父亲告诉她，保尔体内的致命炎症正在发展，医学现在还无法控制。教授反对再做任何外科手术，他说：“这个年轻人面临着瘫痪的悲剧，我们却没有能力防止它。”

    作为保尔的医生和朋友，巴扎诺娃觉得不能把这一切都和盘托出。她只是用谨慎的措词向他透露了一小部分真情。

    “柯察金同志，我相信，叶夫帕托里亚的泥疗一定会使您的病出现转机。秋天您就可以工作了。”

    但是她说这些话的时候，忘记了有一对敏锐的眼睛一直在注视着她。

    “从您的话里，确切些说，是从您没明说的话里，我已经完全明白了我的病情的严重性。您该记得，我请求过您永远要对我实话实说。什么事情都不要瞒着我，我听了不会晕倒，也不会抹脖子。可是我非常想知道，我今后会怎么样。”保尔说。

    巴扎诺娃说了句笑话，把话岔开了。

    这天晚上，保尔到底还是没有了解到真实情况，不知道他的明天将会怎样。临分手的时候，巴扎诺娃轻声叮咛他：“柯察金同志，别忘记我对您的友情。您生活里什么情况都可能发生。如果您需要我的帮助，或者希望我出个主意，您就来信。我一定尽全力帮助您。”

    她从窗口看着他那穿皮外套的高大身躯，吃力地拄着手杖，从大门口向一辆出租的轻便马车走去。

    又到了叶夫帕托里亚。又是南方的炎热和晒得黝黑的、戴绣金小圆帽的、高声喧嚷的人群。小汽车用十分钟的时间就把旅客送到迈纳克疗养院，这是一座用石灰石砌成的二层楼房。

    值班医生把新来的人领到各个房间。

    “同志，您是哪个单位介绍来的？”他在十一号房间门口停了下来，问保尔。

    “乌克兰共产党（布）中央委员会。”

    “那就请您住在这儿吧，跟埃勃涅同志一个房间。他是德国人，希望我们给他找一个俄国同伴。”医生解释了一下，就去敲门。从房里传出一句外国腔的俄国话：“请进。”

    保尔进了房间，放下提包，朝躺在床上的人转过身去。那个德国人满头金发，长着两只漂亮而灵活的蓝眼睛。他向保尔温厚地微微一笑。

    “顾特莫根，盖诺森［德语“早安，同志”的译音。——译者］。我想说：‘你好’。”他改用俄语说，并向保尔伸出一只指头很长的苍白的手。

    几分钟以后，保尔已经坐在德国人床边，两个人用一种“国际”语言热烈地交谈起来。用这种语言谈话，词语的作用反而是次要的，弄不懂的地方就靠猜想、手势、表情——总之，用一种无师自通的世界语里的一切方法帮忙。保尔了解到，埃勃涅是个德国工人。

    在一九二三年的汉堡起义中，埃勃涅大腿上中了一枪。这回他旧伤复发，又倒在床上。尽管很痛苦，他仍然精神饱满，因而立刻赢得了保尔的尊敬。

    同这样好的病友住在一起，保尔是求之不得的。这样的人绝不会因为自己的病痛从早到晚向你诉苦，唉声叹气。相反，同他在一起，你会连自己的病痛也忘得一干二净。

    “可惜的是我对德语一窍不通。”保尔这样想。

    花园的一角，有几把摇椅、一张竹桌和两把病人坐的轮椅。有五个人，每天治疗完毕，都到这里消磨一整天，病友们管他们叫“共产国际执行委员会”。

    一把轮椅上是半躺半坐着的埃勃涅，另一把上是禁止步行的保尔，其余三个人，一个是克里木共和国贸易人民委员部的工作人员、身粗体重的爱沙尼亚人瓦伊曼；另一个是长着两只深棕色眼睛、像十八岁少女一样年轻的拉脱维亚人玛尔塔·劳琳；还有一个是两鬓灰白、身材魁梧的西伯利亚人列杰尼奥夫。这里的确有五个民族：德意志人、爱沙尼亚人、拉脱维亚人、俄罗斯人和乌克兰人。玛尔塔和瓦伊曼懂德语，埃勃涅请他们当翻译。保尔和埃勃涅由于同住一个病室而成了朋友。玛尔塔、瓦伊曼和埃勃涅因为语言相通而亲近起来，使列杰尼奥夫和保尔结交的则是国际象棋。

    英诺肯季·帕夫洛维奇·列杰尼奥夫到来之前，保尔是疗养院里的国际象棋“冠军”。他是经过一场顽强的冠军争夺战，才从瓦伊曼手里夺过这个称号的。爱沙尼亚人瓦伊曼平时从来不动感情，这次败在保尔手里，心情却很不平静，一直对他耿耿于怀。不久，疗养院来了一位高个子老头，他虽然五十岁了，看上去却非常年轻。他邀保尔下一盘。保尔没有想到对方是强手，不慌不忙地开了一个后翼弃卒局。列杰尼奥夫不吃弃卒，以挺进中卒相应。保尔作为“冠军”，有义务同每个新来的棋手都下一盘。下棋的时候，总有很多人围着观看。走到第九步上，保尔就发现，列杰尼奥夫那些沉着挺进的小卒在向他步步进逼。保尔这才明白他遇到了劲敌，悔不该对这场比赛掉以轻心。

    经过三小时鏖战，尽管保尔聚精会神，使尽一切招数，还是不得不认输了。他比所有看棋的人都更早料到自己必败无疑。保尔看了他的对手一眼。列杰尼奥夫慈祥地微微一笑。显然，他也看出保尔要失败了。爱沙尼亚人瓦伊曼一直紧张地注视着战局，巴不得保尔一败涂地，但是却什么也没有看出来。

    “我永远要坚持战斗到最后一卒。”保尔说。这句话只有列杰尼奥夫听得懂，他点了点头，表示赞许。

    五天里保尔同列杰尼奥夫下了十盘棋，结果是七负两胜一和。

    瓦伊曼兴高采烈地说：“好极了，谢谢您，列杰尼奥夫同志！这回您算把他打得落花流水了！活该！他把我们这帮老棋手全给打败了，可他自己还是在一个老头手里栽了跟头。哈哈哈！……”

    接着，他嘲弄这个曾经战胜过他的败将说：“怎么样，吃败仗的滋味不好受吧？”

    保尔丢掉了“冠军”称号。他虽然失去了棋坛荣誉，却结识了列杰尼奥夫，后来列杰尼奥夫成了他非常敬爱和亲近的人。保尔这次棋赛败北并不是偶然的，他只知道象棋战略的一些皮毛，一个普通棋手当然要输给精通棋艺的大师。

    保尔和列杰尼奥夫有一个共同值得纪念的日期：保尔出生和列杰尼奥夫入党正好在同一年。他们是布尔什维克近卫军老一代和青年一代的典型代表。一个具有丰富的生活经验和政治经验，从事过多年地下斗争，蹲过沙皇监狱，后来一直担任国家的重要行政工作；另一个有着烈火般的青春，虽然只有短短八年的斗争经历，但是这八年却抵得上好几个人的一生。他们两个，一老一少，都有一颗火热的心和被摧毁了的健康。

    一到晚上，埃勃涅和保尔的房间便成了俱乐部。所有政治新闻都是从这里传出来的。晚上，十一号房间里很热闹。瓦伊曼动不动就想讲点黄色笑话，对这类东西他总是津津乐道。

    但是他马上就会遭到玛尔塔和保尔的夹攻。玛尔塔善于用机巧辛辣的嘲讽堵他的嘴；如果不见效，保尔就出面干预。比如有一回，玛尔塔说：“瓦伊曼，你最好问问大伙，也许你的‘俏皮话’根本不合我们的口味……”

    保尔接着用不平静的语气说：“我真不明白，你这样的人怎么会……”

    瓦伊曼噘起厚嘴唇，两只小眼睛嘲弄地在大家脸上扫了一下，说：“看来得在政治教育委员会设一个道德督察处，并且推举柯察金当督察长。对玛尔塔我还可以理解，女同志嘛，是当然的反对派，可是柯察金竟想把自己打扮成天真无邪的小孩子，像个共青团小宝宝似的……再说，我根本就不喜欢鸡蛋来教训母鸡。”

    在这场关于共产主义伦理的激烈争论之后，说黄色笑话被当做一个原则问题提出来讨论。玛尔塔把各种不同观点翻译给埃勃涅听。

    “黄色笑话不很好，我和保夫鲁沙看法一样。”埃勃涅表态说。

    瓦伊曼只好退却了。他竭力用开玩笑来打掩护，但是，从此以后再也不讲这类笑话了。

    保尔一直以为玛尔塔是个共青团员。他估计她大约只有十九岁。但是有一次他同玛尔塔谈天，吃了一惊，原来她已经三十一岁了，一九一七年就入了党，而且是拉脱维亚共产党的一名积极的工作人员。一九一八年白匪曾将她判处枪决，后来她和另外一些同志被苏维埃政府赎换回来。现在她在《真理报》工作，同时还在大学进修，不久就可以毕业。保尔没有留意他们的友谊是怎样开始的，但是这个常来看望埃勃涅的矮小的拉脱维亚人已经成了他们“五人小组”的不可缺少的成员。

    一个叫埃格利特的地下工作者，也是拉脱维亚人，调皮地逗她说：“玛尔塔，你那可怜的奥佐尔在莫斯科怎么过呀？这么下去可不行啊！”

    每天早晨响起床铃之前一分钟，疗养院里总有一只公鸡大声啼叫。埃勃涅学鸡叫真是学到家了。院里的工作人员到处寻找这只不知从哪里钻进来的公鸡，但是毫无结果。这使埃勃涅非常得意。

    到了月底，保尔的病情恶化了。医生不许他下床。埃勃涅感到很难过。他喜欢这个乐观、开朗、从来不灰心丧气的青年布尔什维克，这个年轻人是这样朝气蓬勃，却又这样早地失去了健康。玛尔塔告诉他，医生们都说保尔的未来是不幸的，埃勃涅听了十分焦急。

    直到保尔离开疗养院，医生始终没有允许他下地走动。

    保尔向周围的人隐瞒着自己的痛苦，只有玛尔塔根据他那异常苍白的脸色，才猜出了几分。出院前一个星期，保尔收到乌克兰共青团中央的一封信。信里通知他假期延长两个月，并且说，根据疗养院的意见，按他目前的健康状况，不能给他恢复工作。随信还汇来了一笔钱。

    保尔经受住了这第一次打击，就像当年向朱赫来学习拳术时，经受住了朱赫来的打击一样；那时他也常常被打倒，但总是立刻就站了起来。

    他意外地收到母亲的一封来信。老人家在信里说，她有个老朋友，叫阿莉比娜·丘察姆，住在离叶夫帕托里亚不远的一个港口，她们已经十五年没有见面了，母亲要儿子一定到她家去看一看。这封偶然的来信对保尔的生活产生了重大的影响。

    一星期后，疗养院的人全都到码头热情欢送保尔。分别的时候，埃勃涅热烈地拥抱和亲吻保尔，就像送别自己的弟弟一样。玛尔塔不知道躲到哪里去了，保尔没能向她告别就走了。

    第二天早晨，一辆敞篷马车把保尔从码头拉到一座带小花园的小房子跟前，停了下来。保尔叫陪送他的人去打听一下，丘察姆家是不是住在这里。

    丘察姆一家五口人：母亲阿莉比娜·丘察姆是一个上了年纪的胖妇人，两只黑眼睛抑郁寡欢，衰老的脸上还残留着往日的秀丽；她的两个女儿廖莉娅和达雅，廖莉娅的小男孩，还有那个胖得像猪似的令人厌恶的老头子丘察姆。

    老头子在合作社工作，小女儿达雅在外面干些粗活，大女儿廖莉娅原先是个打字员，不久前同丈夫——一个酒鬼和流氓——离了婚，现在失业闲居。她整天在家哄哄孩子，帮助母亲管管家务。

    除了两个女儿以外，阿莉比娜还有一个儿子，叫乔治，他现在在列宁格勒。

    丘察姆一家殷勤地接待了保尔，只有老头子用不友好的戒备目光仔细打量了客人一番。

    保尔把他所知道的自己家的事，耐心地一一讲给阿莉比娜听，顺便也问问她们的生活情况。

    廖莉娅二十二岁。她是个心地淳朴的女子，栗色的头发剪得短短的，脸庞宽阔，显得开朗大方。她和保尔一见如故，把家中的私事全都主动告诉了他。保尔从她嘴里了解到，老头子专横暴虐，扼杀一切主动精神，不给人丝毫自由，把全家压得气都透不过来。他心胸狭隘，目光又短浅，还好吹毛求疵，一家人都被他管得死死的，整天提心吊胆，因此，儿女们都极端厌恶他，妻子对他更是恨之入骨，二十五年来一直反对他的暴虐行为。两个女儿总是站在母亲方面。家里不断发生争吵，生活过得很不愉快。成天都为大大小小的事情怄气，没完没了，日子就是这样一天天过去的。

    家里的第二个祸害是乔治。从廖莉娅的话里可以知道，他傲慢自负，好吹牛，讲究吃穿，喜欢喝酒，是个地地道道的浪荡公子。中学一毕业，乔治这个母亲的心肝宝贝，就伸手向母亲要钱到京城去。

    “我去上大学。叫廖莉娅把戒指卖了，你的东西也卖卖。

    反正我得有钱花，你们怎么弄到钱，那我不管。”

    乔治摸透了母亲的脾气，知道她对他有求必应，因此恬不知耻地利用她的这个弱点。他对两姐妹很傲慢，看不起她们，认为她们比他低一等。母亲把从老头子那里抠来的钱和达雅的工钱全给儿子寄去。可是他呢，考大学考得一塌糊涂，名落孙山，却逍遥自在地住在叔叔家里，接二连三地打电报吓唬母亲，逼她寄钱。

    小女儿达雅，保尔这天很晚才见到。母亲在过道里低声告诉她来了客人。她腼腆地伸出手，同保尔握手问好。在这个陌生的年轻人面前，她羞得脸一直红到耳根。保尔没有立刻放开她那长茧的有力的手。

    达雅满十八岁了。她长得不算漂亮，可是一对深棕色的大眼睛、两道蒙古型的细眉毛、端正的鼻子和固执的红嘴唇，使得她很招人喜欢。带条纹的工装上衣，紧紧箍着她那富有弹性的年轻的胸脯。

    姐妹俩各住一间狭小的房间。达雅房间里有一张小铁床，一只柜橱，柜橱上放着各种小摆设和一面小镜子，墙上挂着三十来张照片和画片。窗台上摆着两盆花——一盆深红的天竺葵，一盆粉色的翠菊。薄纱窗帘用一条天蓝色的绦带拢在一边。

    “达雅从来不欢迎男人进她的房间，可是您看，为您竟破了例。”廖莉娅开妹妹的玩笑说。

    第二天晚上，全家在两个老人房间里喝茶。只有达雅留在自己屋里，听大家谈话。丘察姆专心致志地搅着茶杯里的糖。从眼镜上边恶狠狠地打量着坐在他对面的客人。

    “还是个乳臭未干的毛孩子，脑袋就打开了花，很明显，是个标准的公子哥儿。第二天了，白吃我的，白喝我的，倒像我该着他的似的。在这儿搞什么名堂？全是阿莉比娜干的好事。得给他们点颜色看看，让他早点滚蛋。这帮党员在合作社里就叫我恶心，什么事都要管，好像主任不是我，倒是他们。这下好，家里又来了一个，鬼知道打哪儿冒出来的。”

    他气恼地寻思着。为了给客人找点不痛快，他幸灾乐祸地问：“今天的报纸读了吧？你们的领导在火并呢。就是说，别看他们是高层的政治家，跟我们平头百姓不一样，暗地里却都在拆对方的台。真热闹。先是季诺维也夫和加米涅夫整托洛茨基，后来这两个人降了职，他们几个又联起手来对付那个格鲁吉亚人，哦，叫斯大林的。

    “嘿嘿！还是有句老话说得好：老爷们打架，小人们遭殃。”

    保尔推开没有喝完的茶杯，两只眼睛冒火似的，盯着老头子。

    “你说的老爷们指谁？”他一字一句地问。

    “随便说说罢了。我是个非党人士，这些事跟我都不相干。

    年轻时候当过一阵子傻瓜。一九○五年扯扯闲谈，蹲了三个月班房。后来看清了——得多替自己着想，别人的事管不了那么多。谁也不会白给你吃闲饭。眼下我是这么个看法：我给你干活——你给钱，谁给的好处多，我就拥护谁。什么社会主义啊，对不起，这些废话全是说给傻瓜听的。还有什么自由啊，你给白痴自由，他还弄不清是怎么回事呢。我对现今的政府不满意，那是因为我看不惯时兴的那套家庭规矩，还有别的一些说道。伦理道德、社会风尚全扔到了脑后。说结婚就结，说离婚就离。一百个自由。”

    老头子呛了一下，咳嗽起来。喘过气来以后，他指着廖莉娅，说：“这不是，谁也没问，就跟那个野汉子同居了；跟谁也没商量，又散了伙。现在倒好，还得养活她和一个野孩子。太不像话了！”

    廖莉娅痛苦地涨红了脸，藏起满眼的泪水，不让保尔看见。

    “照您这么说，她倒应该跟那个寄生虫过下去？”保尔问，两只眼睛燃烧着怒火，直瞪着老头子。

    “本该先看好了，要嫁的是个什么人。”

    阿莉比娜介入了谈话，她强忍住满腔恼怒，断断续续地说：“我说，老头子，你干吗当着外人的面谈这个呢？谈点别的不行吗？”

    老头子猛地凑到她跟前：“该说什么，我自己知道！打哪天起竟教训起我来了？眼下这世道，甭管你说什么，都叫人生气。

    “比方昨天吧，我听帕韦尔·安德列耶维奇开导他那几个女儿，对，好像是他，没错。练嘴皮子你是把好手，这我没说的，可除了嘴皮子，总还得喂饱肚子吧。你就这么叫她们去过新生活？这几个傻瓜脑袋什么都能灌得进去。再说廖莉娅这新生活吧，连饭碗都砸了。失业的人多如牛毛。得先把他们喂饱，然后再叫他们洗脑筋，年轻人。你告诉她们再这样生活下去不行。好哇，那你把她们领去，养着去。眼下她们在我这儿，就得听我的。”

    阿莉比娜预感到风暴即将降临，她赶快尽量缓和气氛，说：“廖莉娅够苦的啦，老头子，你怎么能再埋怨她？往后她总会找到工作的，她……”

    老头子胖乎乎的脖颈上暴起了青筋。他压根儿没想压压自己的火气。

    “往后，往后，谁要你的空头支票？到处都是往后，往后。

    那是早先的神甫一个劲儿许愿，说往后死了上天堂，如今又来了另一帮神甫。你那个往后顶个屁。到那时候，世界上我这个人都没了，往后还管什么用？叫我受苦受难，让别人过好日子，干吗我？还是让每个人多为自己操点心吧。我看就没有一个人替我使过劲儿，让我过上好日子。我倒要替别人创造什么幸福生活。带着你们的空头支票见鬼去吧！早先每个人都替自己干，攒下钱，要什么有什么。如今这帮人开始建设共产主义，什么都完蛋了。”丘察姆呼噜一声，恶狠狠地喝了一口茶。

    保尔坐在丘察姆近旁，对这个胖墩墩汗津津的大肉块产生了一种生理上的厌恶。这老头是旧时代苦役犯世界的缩影，在那个世界里，人和人都是死敌。兽性的利己主义经常暴露出来，不足为怪。保尔把已经到了嘴边的激烈言辞又咽了回去。剩下的愿望只有一个——还是要给这个可恶的生物来个当头棒喝，把他顶回去，顶到他刚才冒出头来的那个老窝的底里去。他松开咬紧的牙关，胸口顶住桌子边沿，说：“波尔菲里·科尔涅耶维奇，你很干脆，请允许我也直言相告。像您这样的人，我们国家是不必征求他们的意见，问他们是不是愿意建设社会主义的。我们有一支伟大的、强有力的建设大军。要阻挡他们史无前例的进军，连国际帝国主义也办不到，而国际帝国主义的力量比你们要大一些。世界上没有任何力量能够阻止这场变革。至于你们这样的人，愿意也罢，不愿意也罢，都将被强制去为建设新社会而工作。”

    丘察姆怀着掩饰不住的仇恨，望了望保尔。

    “他们要是不服从呢？你知道，暴力会引起反抗。”

    保尔把一只手紧紧压在杯子上。

    “那我们就……”保尔抓住杯子，猛一使劲，只听咔嚓一声，薄薄的玻璃碎了，剩茶流进了盘子里。

    “你手轻点，年轻人。一只杯子八十六个戈比呢。”丘察姆来火了。

    保尔慢慢把身子仰靠到椅背上，对廖莉娅说：“请你明天帮我买十只杯子，厚点，带棱的。”

    夜里，保尔把丘察姆一家的事情想了很久。一个偶然的机缘使他来到这里，不由自主地卷入了他们的家庭悲剧。他在考虑，怎样才能帮助她们母女冲出牢笼。保尔自己的生活正在刹车，他本人还有许多问题没有解决，眼前要采取果断的行动，比任何时候都困难。

    出路只有一条，就是拆散这个家庭，让母女三人永远离开老头子。但是。这件事并不那么简单。发动这场家庭革命，他现在力不从心，再过几天他就要离开这里，而且可能再也见不到这些人了。那么就一切听其自然，不在这低矮窄小的屋子里扬起积尘？但是，老头子那副可憎的模样实在使他不能平静。保尔拟了好几个方案，这些方案似乎又都行不通。他在床上辗转反侧。他的床搭在厨房里，隔壁是达雅的卧室，她想东想西，心神不宁，也没有入睡。她回想起昨天晚上，她、廖莉娅和保尔在她的小房间里，一直谈到深夜。过去庆祝五一节和十月革命节，站在主席台上的那些人，她只是远远地看到过，如今其中的一个就近在眼前，这在她这辈子中还是头一回。这个人似乎来自另一个世界。父亲立下的规矩，使他们一家人离群索居，缩在自己屋子的小天地里，完全脱离了社会生活。

    她在码头上缝粮食口袋，下了班必须马上跑回家，一小时以后，又要赶到父亲工作的合作社去打扫房间，擦地板，一直干到半夜。只有礼拜天才有几个钟头空闲时间，她可以呆在自己房间里，有时同小姐妹们去看场电影。

    她的生活宛如一条暗淡的灰色带子。母亲只疼爱一个儿子。他长得像母亲。这是一种盲目的、偏心眼的爱。乔治长成了个懒虫。吃的，穿的，最好的都尽他挑。两个女儿母亲一点不放在心上。达雅和廖莉娅怎么也弄不明白母亲对孩子这样偏爱到底是什么原因，不过姐妹俩都是一肚子委屈。尤其苦的是达雅，乔治认为她生来只配做吃力不讨好的粗活重活，而且不单是乔治一个人这样认为。这样一来，干牛马活的特权慢慢就归她专有了。凡是别人不肯干的活，她都得干。

    只要她稍有不满情绪流露，乔治马上厚颜无耻地眯起一只右眼——这个表示轻蔑的表情他是从加里·皮尔那里学来的——咂着嘴挖苦她说：“嗬，这脑瓜子也知道有好歹，没想到。”

    眼下突然来了这么一个小伙子，带来一股清新而又强劲的风。她告诉他，两年来她几乎没有读过一种报，对共青团只有模模糊糊的认识，而且多半是听父亲说的，而父亲是从来不放过机会臭骂那些他称之为“放荡姑娘”的女共青团员的。达雅向保尔介绍自己的这些情况时，她是多么难以启齿啊。

    达雅知道，父亲对保尔的到来极为不满，而母亲因为父亲无理取闹，已经发作了一次心脏病。

    “他也许明天就走了。今天跟父亲谈过这场话，他不会再留下。他一走，家里一切都恢复原样。我真傻，想他做什么呢？一个人偶然来了，又走了，再过一天，他什么都忘光了。”

    达雅怀着一种莫名的忧伤，想到这里，不知道为什么心里特别难过，一头扎进枕头，痛哭了起来。

    第二天是星期日，保尔上街回来，只有达雅一个人在家。

    其他人都到亲戚家串门去了。

    保尔走进她的房间。他很疲乏，在椅子上坐了下来。

    “你怎么不出去走走，散散心呢？”他问她。

    “我哪儿也不想去。”她轻声回答。

    他想起夜里考虑过的几个方案，决定试探一下，看看她的反应。

    为了赶在家里人回来之前结束这场谈话，他开门见山，说：“达雅，你听我说，咱们互相称呼‘你’吧，要那些没用的客套干什么呢？我很快就要走了。真不凑巧，这次到你们家来，正赶上我的处境也十分狼狈，不然的话，情况就一定会两样。要是在一年前，咱们可以一起离开这儿。像你和廖莉娅，都有两只手，一定能找到工作！你们应该跟老头子一刀两断，这号人是不听劝的。但是现在还不能这么干。我连自己将来会怎么样都还不知道。所以说，我是被解除了武装的。那么，现在怎么办呢？我要去力争恢复工作。关于我的身体情况，谁知道大夫都写了些什么，同志们竟要我无限期地治疗下去。但是不管怎么样，这种情况一定能扭转过来……我给我母亲去信联系一下，到时候咱们就用快刀斩断这团乱麻。我反正不能就这样扔下你们不管。只是有一点我要说，达尤莎，你们的生活，特别是你的生活，一定要翻他个底朝天。你有力量和愿望这样做吗？”

    达雅抬起垂着的头，小声回答说：“愿望我倒是有，可是有没有力量——我不知道。”

    她回答得这样犹豫，保尔是理解的。他说：“没关系，达尤莎！只要有愿望，事情就好办。告诉我，你对这个家庭很留恋吗？”

    问题提得太突然，她没有立即回答，过了一会儿才说：“我很可怜我母亲。父亲欺侮了她一辈子，现在乔治又来折磨她，我很可怜她……虽然她对乔治比对我好……”

    这天他们谈了很多。家里人快要回来了，保尔开玩笑地说：“真奇怪，老头子怎么还没给你找个婆家，把你打发出去呢？”

    达雅惊慌地摆了摆手，说：“我才不结婚呢。廖莉娅受的罪我看够了。我死也不嫁人！”

    保尔不以为然地笑了一下，说：“这么说，发誓一辈子不结婚了？要是突然有个小伙子追求你，一句话，是个挺不错的小伙子，盯住你不放，那怎么办呢？”

    “那也不干！他们在你窗前转来转去，追求你的时候，全是挺不错的。”

    保尔把一只手放在她的肩上，用和解的口气说：“好了。不结婚也可以过得不错。不过你这样对待年轻小伙子，未免太狠心了点儿。好在你还没有疑心我在向你求婚。

    不然的话，我可就真下不来台了。”说着，他用冰凉的手亲切地抚摩了一下这位感到难为情的姑娘的手。

    “你们这样的人找对象，是不会找我们的。我们对你们有什么用呢？”她小声说。

    几天之后，保尔乘火车到哈尔科夫去。达雅、廖莉娅、阿莉比娜和她的妹妹萝扎都到车站送行。临别的时候，阿莉比娜得到他的保证：不忘记那姐妹俩，帮助她们冲出牢笼。她们像是在送别亲人，达雅两眼噙着泪水，车开出好远了，保尔还从窗口看到廖莉娅手中挥动的白手帕和达雅的条纹上衣。

    到了哈尔科夫，保尔不愿麻烦朵拉，就住在他的朋友彼佳·诺维科夫那里。稍事休息之后，他乘车来到中央委员会，等了一会儿，见到了阿基姆。当只剩下他们两个人的时候，保尔要求马上给他分配工作。阿基姆摇头拒绝说：“这可办不到，保尔。我们这儿有医务委员会和党中央的决定，上面写着：‘鉴于病情严重，应送神经病理学院治疗，不予恢复工作。’“

    “他们什么不能写呀，阿基姆！我求求你——让我工作吧！老是跑医院，有什么用！”

    阿基姆还是不同意。

    “我们不能违反决定。你要明白，保夫鲁沙，这样对你更好些。”

    但是，保尔一再坚决要求，阿基姆实在没有办法，只好答应他。

    第二天，保尔就到中央委员会书记处机要科上班了。他本来以为，只要一开始工作，失去的精力就会恢复。但是第一天他就发觉自己想错了。他在科里往往一坐就是八个小时，饭也吃不上，因为他没有力气从三楼下来，到隔壁的食堂去吃饭。不是这只手，就是那只脚，经常麻木。有的时候，他全身都不能动弹，而且发烧。到了上班的时候，他常常会突然起不来床。等这阵发作过去，他才绝望地发现已经迟到一个小时了。他终于因为经常迟到而受到了警告，这时他才意识到，他生活中最可怕的事情开始了——他要被迫离队了。

    阿基姆又帮了他两次忙，调动了他的工作。但是不可避免的事情还是发生了：过了一个多月，保尔又卧床不起了。这时候，他想起了巴扎诺娃临别时的叮咛，于是给她写了一封信。她当天就来了，他从她那里了解到一个很重要的情况，就是他不一定非住院不可。

    “这么说，我已经健康到不值得一治了。”他本来想开个玩笑，但是这个玩笑并不显得轻松。

    体力刚刚有些恢复，保尔又来到中央委员会。这一回阿基姆怎么也不肯通融了。他斩钉截铁地要求保尔去住院，保尔闷声闷气地回答说：“我哪儿也不去。住院没有用。这是权威人士的意见。我的出路只有一条——领抚恤金，退休。但是我绝不走这条路。

    你们要我脱离工作，这办不到。我才二十四岁，我不能拿着残废证混一辈子，明知没用还到处去求医问药。你们应该给我找一个工作，适合我的身体条件。我可以把工作拿回家做，或者就住在机关里……只是别叫我当个光管登记发文号码的文书。给我的工作应该使我内心不感到孤独离群。”

    保尔越说越激动，声音越来越响亮。

    阿基姆了解这个不久前还生龙活虎一般的青年的感情。

    他了解保尔的悲剧，知道对他这样一个把自己短暂的生命献给了党的人来说，脱离斗争，退居大后方，是非常可怕的。因此阿基姆决定竭尽全力帮助他。

    “好吧，保尔，别着急。明天我们书记处开会，我一定把你的问题提出来，保证尽我的力量给你想办法。”

    保尔吃力地站起来，把手伸给他。

    “阿基姆，难道你真的以为，生活会把我赶到死胡同里，把我压成一张薄饼吗？只要我的心还在这里跳动，”他一把抓过阿基姆的手，紧贴在自己胸膛上，于是阿基姆清晰地感觉到了他的心脏微弱而急速的跳动。“只要这颗心还在跳动，就绝不能使我离开党。能使我离开战斗行列的，只有死。你记住这个吧，我的老大哥。”

    阿基姆没有做声。他知道，这不是漂亮的空话，而是一个身受重伤的战士的呼喊。他理解，这样的人不可能说出另外的话，不可能有另外的感情。

    两天以后，阿基姆通知保尔，中央机关刊物的编辑部有一个重要的工作可以让他做，但是要考核一下，看他是不是适合在文学战线上工作。保尔在编辑委员会受到了亲切的接待。副总编辑是个做过多年地下工作的女同志，现在是乌克兰共产党中央监察委员会主席团委员。她向保尔提了几个问题：“同志，您是什么文化程度？”

    “小学三年。”

    “上过党校和政治学校没有？”

    “没有。”

    “啊，那没什么，没上过这些学校也可以锻炼成优秀的新闻工作者，这种事是有的。阿基姆同志向我介绍过您的情况。

    我们可以给您一个工作在家里干，不一定到这儿来上班，总之，可以给您创造各种方便条件。但是，干这一行需要有广泛的知识，特别是文学和语言方面的知识。”

    这些话对保尔来说是一个不祥的预兆。经过半个小时的谈话，证明他的知识不足，在他写的一篇文章里，这位女同志用红铅笔划出了三十多处修辞上的毛病和不少拼写错误。

    “柯察金同志！您的根底很厚。要是再好好进修一下，您将来可以成为一个文学工作者，但是您现在写的东西还不够通顺。从这篇文章可以看出，您还没有掌握俄语。这没有什么可奇怪的，因为您一直没有时间学习。非常遗憾的是，我们还不能任用您。我再说一遍：您的根底很厚，您写的这篇东西，只要在文字上加加工，不用改动内容，就可以成为一篇很好的文章。可是，我们需要的是能修改别人文章的人。”

    保尔拄着手杖站了起来。右眼眉一下下地抽动着。

    “就这样吧，我同意您的意见。我能成为什么文学家呢？！

    我以前是个好火夫，也是个不错的电工。我骑马很内行，很会鼓动共青团员，但是，在你们这条战线上，我是个不称职的战士。”

    他告别之后，走出了房间。

    在走廊拐角的地方，他差点跌倒。一个提公文包的女同志扶住了他。

    “您怎么啦，同志？您的脸色很难看！”

    保尔镇定了片刻，然后轻轻挣脱那位女同志的手，用力拄着手杖走了。

    从这天起，保尔的健康每况愈下。恢复工作是根本谈不上了。越来越多的日子是在病床上度过的。中央委员会解除了他的工作，并且要求社会保险总局发给他抚恤金。他拿到了抚恤金，同时还领到一张残废证。中央委员会另外又发给他一笔钱，个人档案也交他随身携带，他可以到任何他想去的地方。玛尔塔这时来了一封信，邀请保尔到她那里小住和休养。保尔本来就打算到莫斯科去，他仍然怀着一线希望，想在联共中央委员会找到幸福，也就是说，找到用不着走动的工作。但是在莫斯科也一样，大家都劝他治疗，并且答应给他找个好医院。他谢绝了。

    保尔不知不觉在玛尔塔和她的女友娜佳·佩捷尔松的寓所里住了十九天。他整天一个人待在屋子里。玛尔塔和娜佳一早就出去，晚上才回来。保尔如饥似渴地读着书，一本接一本——玛尔塔有很多藏书。晚上玛尔塔的许多女友常来看望，有时也有男同志来。

    从港口来了几封信。丘察姆家邀请他到她们那里去。生活的绳扣拉得越来越紧。她们盼望着他的帮助。

    一天早晨，保尔离开了鹅舍胡同那座宁静的寓所。列车载着他奔向南方，奔向海洋，躲开潮湿多雨的秋天，奔向克里木南部温暖的海岸。他看着电线杆在窗外飞过。他的双眉紧锁着，两只近乎黑色的眼睛里隐藏着顽强的毅力。


第二部·第八章

第二部·第八章

    海浪在他脚下拍打着岸边的乱石。从遥远的土耳其吹来的干燥的海风，吹拂着他的脸。这里的海岸曲折地弯进陆地，形成一个港湾，港口有一条钢骨水泥的防波堤。蜿蜒起伏的山峦伸到海边突然中断了。市郊的一座座小白房像玩具似的，顺着山势向上，伸展到很远的地方。

    古老的郊区公园里静悄悄的。很久没有人收拾的小径长满了野草。被秋风吹落的枯黄的槭树叶，慢慢地飘向地面。

    一个波斯老车夫把保尔从城里拉到这里。他扶着这位古怪的乘客下车的时候，忍不住问道：“你到这儿来干吗？没姑娘，也没戏院，只有胡狼……真不明白，你来干什么！还是坐我的车回去吧，同志先生！”

    保尔付了车钱，老车夫也就走了。

    公园里一个人也没有。保尔在海边找到一条长凳，坐了下来，让已经不太热的太阳照着他的脸。

    今天，他特意到这僻静的地方来，回顾他的生活历程，考虑今后怎么办。该是进行总结，做出决定的时候了。

    保尔第二次到丘察姆家，使这一家的矛盾激化到了极点。

    老头子听说他来了，暴跳如雷，在家里大闹了一场。领着母女三人进行反抗的，当然是保尔了。老头子没有想到，妻子和女儿会给他这样有力的反击。从保尔来到那天起，这一家人就分开过了，两边的人互相敌对，彼此仇视。通向两个老人房间的过道钉死了，把一间小厢房租给了保尔。房钱是预先付给老头子的。他似乎很快也就坦然了：两个女儿既然同他分了家，就再也不会向他要生活费用了。

    从外交上着想，阿莉比娜仍然跟老头子住在一起。老头子不愿意同那个冤家照面，从来不到年轻人这边来。但是在院子里，他却像火车头一样喘着粗气，表示他是这里的主人。

    老头子没有到合作社工作以前，会两门手艺——掌鞋和做木工活。他把板棚改成了作坊，抽空捞点外快。现在，为了同房客捣乱，他故意把工作台搬到保尔的窗子底下，幸灾乐祸地使劲敲钉子。他非常清楚，这样一来保尔就看不成书了。

    “等着瞧吧。我早晚要把你赶出去……”他低声嘟哝着。

    在接近地平线的远方，远航轮船吐出来的黑烟，像乌云一样在渐渐扩散。一群海鸥尖叫着，向海上飞去。

    保尔双手抱着头，陷入了沉思。他的一生，从童年到现在，一幕幕在他眼前闪过。这二十四年他过得怎样？好，还是不好？他一年又一年地回忆着，像一个铁面无私的法官，检查着自己的一生。结果他非常满意，这一生过得还不怎么坏。

    当然也犯过不少错误，有时是因为糊涂，有时是因为年轻，多半则是由于无知。但是最主要的一点是，在火热的斗争年代，他没有睡大觉，在夺取政权的激烈搏斗中，他找到了自己的岗位，在革命的红旗上，也有他的几滴鲜血。

    我们的旗帜在全世界飘扬，
    它燃烧，放射出灿烂的光芒，
    那是我们的热血，鲜红似火……

    他小声诵读着他喜爱的一首歌曲中的诗句，难为情地笑了。“老弟，你那点英雄浪漫主义，还没有完全扔掉呢。平平常常、普普通通的东西，你总爱给它们抹上一层绚丽的色彩。

    可要说到辩证唯物主义的钢铁逻辑，老弟，那你就差劲啦。着忙生什么病呢？过五十年生也不晚嘛。同志，现在应该学习，正是大好时机。而眼下要紧的是活下去，他妈的。我怎么那么早就给捆住了手脚呢？”他十分痛苦地想着，五年来第一次恶狠狠地骂开了娘。

    难道他能料到这种飞来的横祸吗？老天爷给了他一副什么都经受得起的、结结实实的身板。他回想起小时候跟风比赛，飞快地奔跑，爬起树来跟猴子一样灵活，四肢有力、肌肉发达的身子轻而易举从这根树枝挪腾到那根树枝上。但是动乱的岁月要求人们付出超人的力量和意志。他没有吝惜，无保留地把全部精力奉献给了以不灭的火焰照亮他生活之路的斗争。他献出了他拥有的一切，到了二十四岁，风华正茂之时，正当胜利的浪潮把他推上创造性幸福生活的顶峰，他却被击中了。他没有马上倒下，而是像一个魁伟的战士，咬紧牙关，追随着胜利进击的无产阶级的钢铁大军。在耗尽全部精力以前，他没有离开过战斗的队伍。现在他身体垮了，再也不能在前线坚持战斗。唯一能做的事是进后方医院。他还记得，在进攻华沙的激战中，一个战士被子弹打中了，从马上跌下来，摔倒在地上。战友们给他匆忙地包扎好伤口，把他交给卫生员，又翻身上马，追赶敌人去了。骑兵队伍并没有因为失去一个战士而停止前进。为伟大的事业进行斗争的时候就是这样，也应该是这样。不错，也有例外。他就见到过失去双腿的机枪手，在机枪车上坚持战斗。这些战士对敌人来说是最可怕的人，他们的机枪给敌人送去死亡和毁灭。这些同志意志如钢，枪法准确，他们是团队的骄傲。不过，这样的战士毕竟不多。

    现在，他身体彻底垮了，失去了重新归队的希望，他该怎样对待自己呢？他终于使巴扎诺娃吐露了真情，这个女医生告诉他，前面还有更可怕的不幸等待着他。怎么办？这个恼人的问题就摆在面前，逼着他解决。

    他已经失去了最宝贵的东西——战斗的能力，活着还有什么用呢？在今天，在凄凉的明天，他用什么来证明自己生活得有价值呢？又有什么来充实自己的生活呢？光是吃、喝、呼吸吗？当一名力不从心的旁观者，看着战友们向前冲杀吗？

    就这样成为战斗队伍的累赘吗？他想起了基辅无产阶级的领袖叶夫格妮亚·博什。这位久经考验的女地下工作者得了肺结核，丧失了工作能力，不久前自杀身亡。她在简短的留言中解释了这样做的理由：“我不能接受生活的施舍。既然成了自己的党的病患，我认为继续活下去是不必要的。“把背叛了自己的肉体也消灭掉，怎么样？朝心口开一枪，就完事了！过去既然能够生活得不坏，现在也应该能够适时地结束生命。一个战士不愿再受临终前痛苦的折磨，谁能去责备他呢？

    他的手摸到了口袋里光滑的勃朗宁手枪，手指习惯地抓住了枪柄。他慢慢掏出手枪。

    “谁想到你会有今天？”

    枪口轻蔑地直视着他的眼睛。他把手枪放到膝上，恶狠狠地骂了起来：“这算什么英雄，纯粹是冒牌货，老弟！任何一个笨蛋，随便什么时候，都会对自己开一枪。这样摆脱困境，是最怯懦、最省事的办法。生活不下去——就一死了之。对懦夫来说，也不需要更好的出路。你试过去战胜这种生活吗？你尽一切努力冲破这铁环了吗？你忘了在诺沃格勒-沃伦斯基附近，是怎样一天发起十七次冲锋，终于排除万难，攻克了那座城市吗？把枪藏起来吧，永远也不要对任何人提起这件事。

    就是到了生活已经无法忍受的时候，也要善于生活下去，要竭尽全力，使生命变得有益于人民。”

    他站起来，朝大道走去。一个过路的山里人赶着四轮马车，顺路把他拉进城里。进城后，他在一个十字路口买了一份当地的报纸。报上登着本市党组织在杰米扬·别德内依俱乐部开会的通知。保尔回到住处的时候，已经是深夜了。他在积极分子会议上讲了话，自己也没有想到，这竟是他最后一次在大会上讲话。

    达雅还没有睡。保尔出去这么久没有回来，她很担心。他怎么啦？到哪儿去了呢？她发觉保尔那双一向活泼的眼睛，今天显得严峻而冷漠。他很少讲到自己，但是达雅感觉到，他正在遭受某种不幸。

    母亲房里的钟敲了两下，外面传来了叩门声。她立即披上外套，跑去开门。廖莉娅在自己房间里，喃喃地说着梦话。

    “我都担心你出了什么事呢。”保尔走进过道的时候，达雅小声对他说。她很高兴他终于回来了。

    “我是到死也不会出什么事的，达尤莎。怎么，廖莉娅睡了吗？你知道，我一点也不想睡。我要把今天的事跟你谈一谈。到你屋里去吧，要不，会把廖莉娅吵醒的。”他也小声对她说。

    达雅犹豫了一下。她怎么好深更半夜还同他在一起谈话呢？母亲知道了，会怎么想呢？但是这话又不便对保尔讲，他会不高兴的。再说，他想告诉她什么呢？她一边想，一边已经走进自己的房间。

    “是这么回事，达雅，”他们在黑暗的房间里面对面地坐下之后，保尔压低了声音说。他俩离得很近，达雅连他的呼吸都可以感觉到。“生活起了这样的变化，我自己也有点莫名其妙。这些日子我心情很不好。我不知道在这个世界上今后该怎么生活。有生以来，我从来没有像这几天这样苦闷。今天我召开了自己的‘政治局’会议，做出了非常重要的决议。

    我把这些话告诉你，你可不要感到奇怪。”

    保尔把近几个月的全部心情和今天在郊区公园里的许多想法都告诉了她。

    “情况就是这样。现在谈谈主要的吧。你们家里的这场好戏刚刚开锣，你得冲出去，吸吸新鲜空气，离开这个窝越远越好。应该从新开始生活。我既然卷入了这场斗争，咱们就把它进行到底。你我两人的个人生活都不痛快。我决心放一把火，让它烧起来。你明白这是什么意思吗？你愿意做我的朋友，做我的妻子吗？”

    达雅一直十分激动地听着他的倾诉，听到最后一句话，她感到很意外，不由得打了一个寒战。保尔接着说：“达雅，我并不要求你今天就答复我。你好好地全面想一想。你一定不明白，这个人怎么不献一点殷勤，不说一句甜言蜜语，就提出这种问题。要那套无聊的玩意儿干什么呢！我把手伸给你，就在这儿，小姑娘，握住它吧。要是这次你相信我，你是不会受骗的。我有许多东西是你需要的，反过来也是一样。我已经想好了：咱们的结合一直延续到你成长为一个真正的人，成为我们的同志，我一定能帮助你做到这一点，不然，我就一点价值也没有了。在这之前，咱们都不能破坏这个结合。一旦你成熟了，你可以不受任何义务的约束。

    谁知道，也许有一天我会完全瘫痪。你记住，到那时候我也绝不拖累你。”

    稍停片刻，他又亲切而温情地说：“现在我就请你接受我的友谊和爱情。”

    他握住她的手不放，心情很平静，好像她已经答应了他似的。

    “你不会抛弃我吗？”

    “达雅，口说不足为凭。你相信一点好了：像我这样的人是不会背叛朋友的……但愿朋友们也不背叛我。”他辛酸地结束了他的话。

    “我今天什么都不能对你说，这一切来得太突然了。”她回答说。

    保尔站了起来。

    “睡吧，达雅，天快亮了。”

    他回到自己房间，和衣躺在床上，头刚挨着枕头，就睡着了。

    保尔房间里，靠窗有一张桌子，上面放着几摞从党委图书馆借来的书，一沓报纸和几本写得满满的笔记。还有一张从房东那里借来的床，两把椅子；有一扇门通达雅的房间，门上挂着一幅很大的中国地图，上面插着许多红色和黑色的小旗。保尔取得了当地党委的同意，可以利用党委资料室的书刊，党委还指定本城最大的港口图书馆主任当他的读书指导。

    不久他就陆续借来了大批书籍。廖莉娅看着他，觉得很惊奇，他从清早到晚上一直埋头读书，做笔记，只在吃饭的时候才休息一会儿。每天晚上，他们三个人都在廖莉娅房间里谈天，保尔把读到的东西讲给姐妹俩听。

    老头子后半夜到院子里，总是看到那个不受欢迎的房客的窗户里透出一线灯光。老头子踮起脚，悄悄走到窗前，从窗板缝里看到了伏在桌子上读书的保尔的头。

    “别人都睡了，可这位呢，点着灯整宿不睡。大模大样，像是他当家一样。两个丫头也敢跟我顶嘴了。”老头子闷闷不乐地想着，走开了。

    八年来，保尔第一次不担任任何工作，有这么多的空闲时间。他像一个刚刚入门的学生，如饥似渴地读着书，每天读十八个小时。长此以往，他的健康会受到多大的危害，就难说了。幸好有一天，达雅像是随便告诉他：“我把柜子搬开了，通你房间的门已经可以打开。你有什么事要找我谈，可以走这个门，不用再穿过廖莉娅的房间了。”

    保尔的脸上露出了光彩。达雅高兴地浅浅一笑——他们的结合成功了。

    从此，老头子半夜里再也看不到厢房的窗户透出灯光，母亲开始发现达雅眼神里有掩饰不住的欢乐。她的两只眼睛被内心的火烧得亮晶晶的，眼睛下面隐约现出两块暗影——这是不眠之夜的结果。这座不大的住宅里，经常可以听到吉他的琴声和达雅的歌声了。

    这个获得了欢乐的女人也常常感到苦恼，她觉得自己的爱情好像是偷来的。有一点响动，她就要哆嗦一下，总觉得是母亲的脚步声。她老是担心，万一有人问她为什么每天晚上要把房门扣上，她该怎么回答呢。保尔看出了她的心情，温柔地安慰她说：“你怕什么呢？仔细分析起来，你我就是这里的主人。放心睡吧。谁也没有权力干涉咱们的生活。”

    达雅脸贴着爱人的胸脯，搂着他，安心地睡着了。保尔久久地听着她的呼吸，一动也不动，生怕惊醒她的甜梦。他对这个把一生托付给他的少女，充满了深切的柔情。

    达雅的眼睛近来总是那样明亮，第一个知道这个原因的，是廖莉娅，从此，姐妹俩就疏远了。不久，母亲也知道了，确切些说，是猜到了。她警觉起来，没有想到保尔会这样。有一次，她对廖莉娅说：“达尤莎配不上他。这么下去会有什么结果呢？”

    她忧心忡忡，却又没有勇气同保尔谈谈。

    青年们开始来找保尔。小房间有时挤得满满的。蜂群一样的嗡嗡声不时传到老头子耳朵里。他们常常齐声歌唱：

    我们的大海一片荒凉，
    日日夜夜不停地喧嚷……
    有时候唱保尔喜爱的歌：
    泪水洒遍茫茫大地……

    这是工人党员积极分子小组在集会，保尔写信要求担负一点宣传工作，党委就把这个小组交给了他。保尔的日子就是这样度过的。

    保尔双手重新把住了舵轮，生活的巨轮几经周折，又朝着新的目的地驶去。他的目标是通过学习，通过文学，重返战斗行列。

    但是，生活给他设置了一个又一个障碍，每次遇到波折，他都不安地想：这回对他达到目的地，不知道会有多大影响。

    突然，那个考大学不走运的乔治带着老婆从莫斯科回来了。他住在革命前当过律师的岳父家里，不断回来刮他母亲的钱。

    乔治一回来，家庭关系更加恶化了。他毫不犹豫地站在父亲一边，并且同那个敌视苏维埃政权的岳父一家串通一气，施展阴谋诡计，一心要把保尔从家里轰出去，把达雅夺回来。

    乔治回来以后两个星期，廖莉娅在邻区找到了工作，带着母亲和儿子搬走了。保尔和达雅也搬到很远的一个滨海小城去了。

    半年过去了。国家开始进行伟大的工程。社会主义已经到了现实生活的门槛前面，正由理想变成人类智慧和双手创造的庞然巨物。这座空前宏伟壮观的大厦正在奠定它的钢筋混凝土的地基。

    “钢、铁、煤”这三个有魔力的词越来越多地出现在进行伟大建设的国家的报纸上。

    “要么我们跑完这段距离，赶上技术发达的资本主义国家，用最短的时间，也建立起自己强大的工业，使我们在技术方面不依赖于资本主义世界，要么我们就被踩死，因为没有钢、铁、煤，不要说建成社会主义，就是保住正在进行社会主义建设的国家，也是办不到的。”党通过领袖之口这样告诉全国人民，于是全国出现了为钢铁而战的空前热潮，人们迸发出来的巨大激情世所未见。“速度”这个词也发出了热烈的行动号召。

    在久远的古代，为抵抗贵族波兰以及当时还强盛的土耳其的入侵，哥萨克分队曾驰骋在扎波罗什营地上，杀得敌人闻风丧胆，如今在昔日的营地上，在霍尔季扎岛近旁，另有一支部队在安营扎寨。这是布尔什维克的部队，他们决定拦腰截断古老的第聂伯河，驾驭它那狂暴的原始力量，去开动钢铁的涡轮机，让这条古老的河流像生活本身一样为社会主义工作。人向自然界发动了进攻，在汹涌的第聂伯河的急流处，给它桀骜不驯的力量戴上钢筋水泥的枷锁。

    在三万名向第聂伯河开战的大军中，在这支大军的指挥员中，有过去的基辅码头工人、现今的建筑工段段长伊格纳特·潘克拉托夫。大军从两岸向河流夹击，从战斗打响的第一天起，两岸之间就展开了社会主义竞赛，这是工人生活中的新生事物。

    潘克拉托夫那硕大的身躯轻快地在跳板上、小桥上跑来跑去，一会儿在搅拌机旁跟弟兄们说两句俏皮话，一会儿消失在土壕沟里，一会儿又突然在卸水泥和钢梁的站台上露面。

    一大清早，他那佝偻的身子出现在“吃紧的”工区，直到深夜他才把终于疲乏了的巨大躯体放倒在行军床上。

    有一次，他面对晨雾笼罩的河面，面对河岸上一望无际的建筑材料，看得出了神，不禁回想起森林中小小的博亚尔卡。当时似乎是一个大工程，同目前的情景相比，不过是一件儿童玩具罢了。

    “瞧咱们这气派，发展得多快，伊格纳特好兄弟。第聂伯河这匹烈马让咱们给套住了。老爷子们再也不用在这急流险滩上折腾吃苦头啦。给你一百万度电，没说的！这才是咱们真正生活的开端，伊格纳特。”一股热流从他胸中涌起，仿佛他贪婪地喝下了一杯烈酒似的。“博亚尔卡那些弟兄们在哪儿呢？把保尔，还有扎尔基两口子都叫来多好，咳！那我们就把左岸的人给盖啦。”想到博亚尔卡，他又不由得想起了朋友们。

    那些跟他一起在隆冬季节大战博亚尔卡的人，还有那些共同创建共青团组织的人，如今分散在全国各地，从热火朝天的新建筑工地到辽阔无边的祖国的偏僻角落，都在重建新生活。过去，他们那批早期共青团员，大约有一万五千人。有时在茫茫人海中相遇，真是亲如手足。现在，他们那个小小的共青团已成为巨人。原先只有一个团员的地方，如今能拉出整整一个营。

    “冲我们来吧，小鬼头们。前不久还在桌子底下钻来钻去呢。我们已经在前线干开了，他们还要妈妈用衣襟替他们擦鼻涕。一转眼的工夫，都蹿起来了，在工地上还拼命想把你撵到乌龟壳里去。对不起，这一招可不行。咱们还得走着瞧。”

    潘克拉托夫饱吸了一口河边清新的空气，深深感受到一种满足。二十岁的共青团员安德留沙·小托卡列夫在左岸第七工段当支部书记，今天晚上潘克拉托夫要把那个工段“挂到自己拖轮的钩子上”，到那时他肯定也会有这种满足感的。

    至于刚才他回忆起的那位朋友和战友保夫鲁沙·柯察金，他现在被抛弃在偏僻遥远的滨海小城，为争取归队而进行着顽强艰苦的斗争，既有失败的悲哀，也有胜利的欢乐。

    阿尔焦姆很少收到弟弟的信。每当他在市苏维埃办公桌上见到灰色信封和那有棱有角的熟悉的字体，他就会失去往常的平静。现在，他一面撕开信封，一面深情地想：“唉，保夫鲁沙，保夫鲁沙！咱们要是住在一起该多好。

    你经常给我出出主意，对我一定很有用，弟弟！”

    保尔信上说：

    阿尔焦姆：

    我想跟你谈谈我的情况。除你以外，我大概是不会给任何人写这样的信的。你了解我，能理解我的每一句话。我在争取恢复健康的战场上，继续遭到生活的排挤。

    我受到接连不断的打击。一次打击过后，我刚刚站起来，另一次打击又接踵而来，比上一次更厉害。最可怕的是我现在没有力量反抗了。左臂已经不听使唤。这就够痛苦的了，可是接着两条腿也不能活动了。我本来只能在房间里勉强走动，现在从床边挪到桌子跟前也要费很大劲。到这步田地大概还不算完。明天会怎么样——还很难说。

    我已经出不去屋，只能从窗口看到大海的一角。一个人有一颗布尔什维克的心，有布尔什维克的意志，他是那样迫不及待地向往劳动，向往加入你们全线进攻的大军，向往投身到滚滚向前、排山倒海的钢铁巨流中去，可是他的躯体却背叛了他，不听他的调遣。这两者集中在一个人身上，还有比这更可怕的悲剧吗？

    不过我还是相信我能够重返战斗行列，相信在冲锋陷阵的大军中也会有我的一把刺刀。我不能不相信，我没有权利不相信。十年来，党和共青团教给了我反抗的艺术。领袖说过，没有布尔什维克攻不克的堡垒，这句话对我也适用。

    阿尔焦姆，你会说我信里有许多熔化了的钢铁。本来嘛，我们的生活本身也不是靠蛤蟆的冷冰冰的血点燃起来的。我要你和我一道相信，保尔会回到你们身边的，哥哥，咱们还要一起好好干呢。不可能不是这样，要不然，当罪恶的旧世界已经在我们的马蹄下声嘶力竭地呻吟的时候，国内战争的火红战旗怎么还会使我们热血沸腾呢？如果在棘手的，有时甚至是残忍的生活面前我们屈膝下跪，承认失败，那我们工人的坚强意志还从何说起呢？

    阿尔焦姆，朋友们听到这些话时，我有时也看到有人流露出惊奇的目光。谁知道，也许有人会想：他是让理想遮住了眼睛，看不到现实。他们不明白我的希望寄托在什么地方。

    现在稍稍讲讲其他方面的情况。我的生活已形成了一个格局，局限在一块小小的军事基地上。这就是我的学习——读书，读书，还是读书。阿尔焦姆，我已经读了很多书，收获颇丰。国外的、国内的著作我都读。读完了主要的古典文学作品，学完了共产主义函授大学一年级课程，考试也及格了。晚上我辅导一个青年党员小组学习。通过这些同志，我和党组织的实际工作保持着联系。此外，还有达尤莎，她的成长和她的进步，当然还有她的爱情，她那妻子的温存体贴。

    我们俩生活得很和美。我们的经济情况是一目了然的——我的三十二个卢布抚恤金和达雅的工资。她正沿着我走过的道路走到党的行列里来：她以前给人家当佣人，现在是食堂里的洗碗女工（这个小城没有工厂）。

    前几天，达雅拿回来第一次当选为妇女部代表的证件，兴高采烈地给我看。对她来说，这不是一张普通的硬纸片。我注意地观察着她，看到一个新人在逐步成长，我尽自己的全部力量帮助她。总有一天，她会进入一个大工厂，生活在工人集体中间，到那时候，她就会最后成熟了。目前在我们这个小城里，她还只能走这条唯一可行的道路。

    达雅的母亲来过两次。她不自觉地在拉女儿的后腿，要把她拉回到充满卑微琐事的生活中去，让她再陷入狭隘、孤独的生活圈子里。我努力劝说老太太，告诉她不应该让她过去的生活在女儿前进的道路上投下阴影。但是，这一切努力都白费。我觉得，达雅的母亲有一天会成为她走向新生活的障碍，跟这个老太太的斗争是不可避免的。

握手。
你的保尔

    老马采斯塔的第五疗养院是一座石砌的三层楼房，修建在悬崖上开辟出来的平场上。四周林木环抱，一条道路曲折地通到山脚下。所有房间的窗户全敞开着，微风吹拂，送来了山下矿泉的硫磺气味。保尔房间里只有他一个人。明天要来一批新疗养员，那时他就有同伴了。窗外传来一阵脚步声。

    有好几个人在谈话。其中一个人的声音很耳熟，他在什么地方听到过这浑厚的男低音呢？他苦苦思索，终于把藏在记忆深处的一个还没有忘却的名字找了出来：英诺肯季·帕夫洛维奇·列杰尼奥夫，正是他，不会是别人。保尔蛮有把握地喊了他一声。过了一分钟，列杰尼奥夫已经坐在他的旁边，快活地拉住他的手了。

    “你还活着哪？怎么样，有什么好事让我高兴高兴？你这是怎么啦，真正当起病号来了？这我可不赞成。你得向我学习。大夫也早说过我非退休不可，我就不听他们那一套，一直坚持到现在。”列杰尼奥夫温厚地笑了起来。

    保尔体会到他的笑谈中隐藏着同情，又流露出一丝忧虑。

    他们畅谈了两个小时。列杰尼奥夫讲了莫斯科的新闻。从他嘴里，保尔第一次听到党关于农业集体化和改造农村的重要决定，他如饥似渴地听着每一句话。

    “我还以为你在你们乌克兰的什么地方干工作呢。没想到你这么倒霉。不过，没关系，我原来的情况还不如你，那时候我差点躺倒起不来，现在你看，我不是挺精神吗？现在说什么也不能无精打采地混日子。你明白吗？这样不行！我有时候也有不好的念头，心想，也许该休息一下了，稍微松口气也好。到了这个岁数，一天干十一二个小时，真有点吃不消。好吧，那就想想，哪些工作可以分出去一部分，有时候甚至都要落实了，到头来每次都是一个样：坐下来办‘移交’，一办起来就没个完，晚上十二点也回不了家。机器开得越快，小齿轮转得也越快。现在我们的前进速度一天胜过一天，结果就是我们这些老头也得像年轻时候一样干。”

    列杰尼奥夫用手摸了摸高高的额头，像慈父一般亲切地说：“好，现在你讲讲你的情况吧。”

    列杰尼奥夫听保尔讲他前些时候的生活，保尔注意到，列杰尼奥夫一直用炯炯有神的目光赞许地看着他。

    凉台的一角，在浓密的树荫下坐着几个疗养员。紧紧皱起两道浓眉，在小桌旁边看《真理报》的，是切尔诺科佐夫。

    他穿着俄罗斯斜领黑衬衫，戴一顶旧鸭舌帽，瘦削的脸晒得黝黑，胡子好久没有刮了，两只蓝眼睛深深地凹陷进去，一看就知道，他是个老矿工。十二年前，他参加边疆区领导工作的时候，就放下了镐头，可是现在他的样子，仍然像刚从矿井里上来的一样。这从他的举止言谈上，从他讲话的用词上，都可以看得出来。

    切尔诺科佐夫是边疆区党委常委和政府委员。他腿上得了坏疽，这个病折磨着他，不断消耗他的体力。他恨透了这条病腿，因为它强迫他躺在床上已经快半年了。

    坐在他对面，抽着烟沉思的是亚历山德拉·阿列克谢耶夫娜·日吉廖娃。她今年三十七岁，入党却已有十九年了。在彼得堡做地下工作的时候，大家都管她叫“金工姑娘小舒拉”。差不多还是孩子的时候，她就尝到了西伯利亚流放的滋味。

    坐在桌旁的第三个人是潘科夫。他低着那像古代雕像一样美丽的头，正在读一本德文杂志，不时用手扶一扶鼻梁上的角质大眼镜。说起来叫人难以相信，这个三十岁的大力士竟要费很大劲才能抬起那条不听使唤的腿。米哈伊尔·瓦西里耶维奇·潘科夫是个编辑、作家，在教育人民委员部工作，他熟悉欧洲，会好几种外语。他满肚子学问，就连那个持重的切尔诺科佐夫对他也很尊重。

    “他就是跟你同屋的病友吗？”日吉廖娃向坐在轮椅上的保尔那边抬了抬头，小声问切尔诺科佐夫。

    切尔诺科佐夫放下报纸，脸上立刻露出了兴奋的神情。

    “是呀，他就是保尔·柯察金。亚历山德拉，您一定得跟他认识一下。他让病给缠住了，不然把这个小伙子派到咱们那些难对付的地方去，倒是一把好手。他是第一代共青团员。

    一句话，要是咱们大家都扶他一把，他还可以工作。我是下了这个决心的。”

    潘科夫倾听着他们的谈话。

    “他得的什么病？”日吉廖娃又小声地问。

    “一九二○年受伤留下的病根。脊椎骨上的毛病。我问过这儿的大夫，你知道吗，他们都担心这个病会叫他全身瘫痪。你看有多严重！”

    “我马上把他推过来。”日吉廖娃说。

    他们的友谊就是这样开始的。保尔没有想到，日吉廖娃和切尔诺科佐夫以后都成了他最亲近的人，在后来病重的那几年里，他们是他最有力的支柱。

    生活还是和从前一样。达雅做工，保尔学习。他刚要着手小组工作，一个新的不幸又偷偷地向他袭来：他双腿瘫痪了。现在只有右手还能活动。他做了许多努力，都没有效果，他知道再也不能行动了，这时候，他把嘴唇都咬出了血。达雅勇敢地掩饰着她的绝望和由于无力帮助他而产生的痛苦。

    他抱歉地微笑着说：“达尤莎，咱们俩离婚吧。反正也没约定，碰到这种倒霉事还要一起过下去。这件事今天我要好好想一想，我亲爱的小姑娘。”

    达雅不让他说下去。她忍不住放声痛哭起来。她哽咽着，把保尔的头紧紧搂在怀里。

    阿尔焦姆知道弟弟又遭到新的不幸，写信告诉了母亲，玛丽亚·雅科夫列夫娜扔下一切，立刻到儿子这里来了。老太太、保尔和达雅住在一起，婆媳俩处得很和睦。

    保尔继续在学习。

    在一个阴湿的冬天的晚上，达雅带回来她获得第一个胜利的好消息——她当选为市苏维埃委员了。从那时起，保尔就很少见到她。下班以后，达雅经常从她工作的那个疗养院食堂，径直到妇女部或苏维埃去，深夜才回到家里。她虽然很疲劳，脑子里却装满了新鲜事物。吸收她为预备党员的日子临近了。她怀着十分激动的心情迎接这一天的到来。可是，偏偏在这个时候，一个新的不幸又突然袭来。保尔的病情在继续发展。他的右眼发炎，火烧火燎的，疼得难以忍受，接着左眼也感染了。保尔有生以来第一次尝到了失明的滋味——周围的一切都蒙上了一层黑纱。

    一个可怕的、不可逾越的障碍，默默地出现在道上，挡住了他的路。母亲和达雅悲痛到了极点，他本人却很冷静，暗暗下定了决心：“应该再等一等。要是真的不可能再前进，要是为恢复工作所做的一切努力都被失明一笔勾销，要是重返战斗行列已经不可能——那就应该了结了。”

    保尔写信给朋友们。他们纷纷来信鼓励他坚强起来，继续斗争下去。

    就在他最痛苦的日子里，达雅激动而又高兴地告诉他：“保夫鲁沙，我现在是预备党员了。”

    保尔一面听她讲党支部接收她入党的经过，一面回想自己入党前后的情况。

    “柯察金娜同志，这么说，咱们俩可以组成一个党小组了。”说着，他紧紧地握住了她的手。

    第二天，他写信给区委书记，请他来一趟。傍晚，一辆溅满泥浆的小汽车在房前停了下来，区委书记沃利梅尔走进屋里。他是个年过半百的拉脱维亚人，一脸络腮胡子。

    他握住保尔的手，说：“日子过得怎么样？你怎么这么不像话呀？起来吧，我们马上派你下地干活去。”说完，他大笑起来。

    区委书记在保尔家里呆了两个小时，甚至忘记了晚上还要开会。保尔说得很激动，拉脱维亚人一面听，一面在屋里踱来踱去，最后他说：“你别提小组的事了。你需要的是休息，再把眼病看出个结果来。不见得就没办法了吧。要不要到莫斯科去一趟，啊？你考虑一下……”

    保尔打断了他的话：“我需要的是人，沃利梅尔同志，是活的人。孤单单一个人，我是活不下去的。我现在比任何时候都需要同活人接触。

    给我派几个年轻人来吧，最好是那些小青年。他们在你们乡下，总想搞‘左’一点，嫌集体农庄不过瘾，想搞公社。这些共青团小伙子你要是照看不到，他们就会冒到前边去，脱离群众。我过去就是这样，这我知道。”

    沃利梅尔停下脚步问：“这些情况今天才从区里传来，你是从哪儿知道的？”

    保尔微微一笑。

    “你大概还记得我爱人吧？你们昨天才吸收她入党。是她告诉我的。”

    “啊，柯察金娜，就是那个洗碗工？她是你爱人？哈哈，我还不知道呢！”他想了一下，用手拍了拍前额，接着说：“有了，我们给你派个人来吧，就是列夫·别尔谢涅夫。这个同志再合适不过了。你们两个脾气挺相近，准合得来。你们有点像两只高频变压器。你知道吗，我以前当过电工，所以爱用这样的字眼，打这样的比喻。列夫还会给你装上个收音机，他是个无线电专家。你知道，我常在他家听耳机子，一听就是半夜两点。连我老伴都起了疑心，说：你这老鬼，天天晚上到哪儿逛去了？”

    保尔微笑着问：“别尔谢涅夫是个什么样的人？”

    沃利梅尔来回走累了，坐到椅子上说：“别尔谢涅夫是咱们区的公证人，但是，他当公证人就跟我跳芭蕾舞一样外行。不久前他还是个大干部。一九一二年参加革命，十月革命时入了党。国内战争时期他是军级干部，在骑兵第二集团军革命军事法庭工作；在高加索跟热洛巴一起消灭过‘白虱子’。他到过察里津，去过南方战线，在远东主管过一个共和国的最高军事法庭。他这人什么艰难困苦都尝过，后来肺结核把他撂倒了。他从远东来到这儿。在高加索，他当过省法院院长，边疆区法院副院长。最后他的两个肺都坏了，眼看要不行了，这才强把他调到咱们这儿。这就是咱们这个不平常的公证人的来历。这个职务挺清闲，所以他还活着。可是，今天悄悄让他领导一个支部，明天又把他拉进区委会，接着，又塞给他一个政治学校让他管，又要他参加监察委员会；成立处理难题的重要委员会时，都少不了他。除了这些，他还爱打猎，又是个无线电迷。别看他少了一个肺，可一点也不像病人。他精力很充沛。他要是死，大概也要死在从区委到法院的路上。”

    保尔提了个尖锐的问题，打断了他的话，说：“你们为什么给他那么多工作呢？他在这儿比原先工作还忙。”

    沃利梅尔眯缝着眼睛，瞟了保尔一下。

    “要是让你领导一个小组，再加点别的工作，别尔谢涅夫也准会说：‘你们为什么给他那么多工作呢？’可是他对他自己呢，却又会说：‘宁可猛干工作活一年，也不躺在病床混五年’。爱惜人这件事，看来只有等社会主义建成之后才能做到了。”

    “他说得对。我也赞成干一年，反对混五年，不过我们还是常常随便浪费人力，这等于犯罪。现在我才明白，这样做与其说是英雄行为，不如说是任性和不负责任。直到现在我才开始懂得，我没有权利这样糟蹋自己的健康。原来这并不是什么英雄行为。要不是因为蛮干，我也许还可以再坚持几年。一句话，对我来说，‘左派’幼稚病是一个主要的危险。”

    “也就说得好听罢了，真让他下床干起来，早就什么都不顾了。”沃利梅尔心里这样想，但是没有说出来。

    第二天晚上，别尔谢涅夫来看保尔，一直谈到半夜才走。

    别尔谢涅夫离开新朋友的时候，心情就像刚刚见到了失散多年的弟弟一样。

    早晨，有几个人爬上屋顶，架起了天线。别尔谢涅夫在房里一面安装收音机，一面讲着他经历过的最有意思的事情。

    保尔看不见他，根据达雅的描述，知道他长着淡黄色的头发，浅蓝色的眼睛，体格匀称，动作敏捷，也就是说，他的模样跟保尔刚同他见面时想象的完全一样。

    天黑的时候，三只小灯亮了，别尔谢涅夫庄重地把耳机递给保尔。太空中传来一片杂音。港口的莫尔斯电报机像小鸟一样啁啾地叫着，轮船上的无线电台正在某个地方（看样子是在近海）发报。一片嘈杂声中，可变电感器的线圈突然收到了沉着而自信的声音：“注意，注意，这里是莫斯科广播电台……”

    小小的收音机，通过天线，可以收听到世界上六十个电台的播音。疾病割断了保尔同生活的联系，现在生活穿过耳机的膜片，又冲了进来，他又重新摸到了生活的强有力的脉搏。

    疲劳的别尔谢涅夫看见保尔两眼闪烁着光芒，微微地笑了。

    家里的人全睡了。达雅在睡梦中不安地嘟哝着。她每天很晚才回家，又冷又累。保尔很少见到她。她越是一心扑在工作上，晚上空闲时间就越少，于是保尔想起了别尔谢涅夫的话：“如果一个布尔什维克的妻子也是党员，他们就不能常见面。这有两个好处：一是彼此不会嫌弃，二是没有时间吵嘴！”

    他怎么能反对呢？这本来是预料中的事。过去，达雅把她的每个晚上都给了他。那时候比现在有更多的温暖，更多的体贴。不过，那时候她仅仅是个朋友、妻子，而现在则是他的学生和党内的同志。

    他懂得，随着达雅的成长，她照顾他的时间会越来越少，他认为这是理所当然的。

    保尔接受了辅导一个小组的任务。

    晚上，家里又热闹起来。保尔每天同青年人在一起度过几个小时，就会获得新的活力。

    其余的时间他都听广播，母亲喂他吃饭，要费很大劲才能摘掉他的耳机。

    失明夺去的东西，无线电又给了他——他又可以学习了。

    他以无坚不摧的顽强意志进行学习，忘记了一直在发烧的身体，忘记了肉体的剧烈疼痛，忘记了两眼火烧火燎的炎肿，忘记了严峻无情的生活。

    在马格尼托戈尔斯克钢铁企业建筑工地上，继保尔那一代共青团员之后，青年们高举青年共产国际的旗帜，建立了功勋，当电波把这个消息传来的时候，保尔感到无比幸福。

    他想象中出现了暴风雨——像狼群一样猖獗的暴风雪和乌拉尔的严寒。狂风怒号，大雪铺天盖地而来，就在这样的黑夜里，由第二代共青团员组成的突击队，在明亮的弧光灯下，在庞大的建筑物顶上安装玻璃，从冰雪严寒中抢救那个举世闻名的联合企业刚建成的第一批车间。基辅第一代共青团员顶风冒雪铺设的森林铁路同它相比就显得微不足道了。

    国家壮大了，人也成长了。

    在第聂伯河上，大水冲垮钢闸，汹涌澎湃，淹没了机器和人。又是共青团员们顶住天灾，顾不上睡眠和休息，苦战两昼夜，终于把河水赶进了闸门。在这场艰巨的抢险斗争中，走在前面的是新一代的共青团员。在英雄模范人物的名单中，保尔高兴地听到了一个熟悉的名字——伊格纳特·潘克拉托夫。


第二部·第九章

第二部·第九章

    保尔和达雅到了莫斯科，在一个机关的档案库里住了几天。这个机关的首长又帮助保尔住进了一所专科医院。

    现在保尔才明白，当一个人身体健康，充满青春活力的时候，坚强是比较简单和容易做到的事，只有生活像铁环那样把你紧紧箍住的时候，坚强才是光荣的业绩。

    从保尔住进档案库那个晚上到现在，已经一年半了。这十八个月里他遭受的痛苦是难以形容的。

    在医院里，阿韦尔巴赫教授坦率地告诉保尔，恢复视力是不可能的。如果将来有一天炎症能够消失，可以试着给他做做瞳孔手术。建议他目前先进行外科治疗，消除炎症。

    他们征求保尔的意见，保尔表示，只要医生认为是必要的，他都同意。

    当保尔躺在手术台上，手术刀割开颈部，切除一侧甲状旁腺的时候，死神的黑翅膀曾经先后三次触到他身上。然而，保尔的生命力十分顽强。达雅在外面提心吊胆地守候，手术过后，她看见丈夫虽然像死人一样惨白，但是仍然很有生气，并且像平常一样，温柔而安详。

    “你放心好了，小姑娘。要我进棺材不那么容易。我还要活下去，而且要大干一场，偏要跟那些医学权威的结论捣捣乱。他们对我的病情做的诊断都正确，但是硬说我已经百分之百地丧失了劳动力，那是完全错误的。咱们还是走着瞧吧。”

    保尔坚定地选择了一条道路，决心通过这条道路回到新生活建设者的行列。

    冬天过去了，春天推开了紧闭着的窗户。失血过多的保尔挺过了最后一次手术，他觉得医院里再也呆不下去了。十几个月来，看的是周围人们的种种痛苦，听的是垂死病人的呻吟和哀号，这比忍受自身的病痛还要困难得多。

    医生建议他再做一次手术，他冷冷地一口拒绝说：“算了，我做够了。我已经把一部分血献给了科学，剩下的留给我做别的用吧。”

    当天，保尔给中央委员会写了一封信，请中央委员会帮助他在莫斯科安下家来，因为他的妻子就在这里工作，而且他再流浪下去也没有好处。这是他生平第一次向党请求帮助。

    莫斯科市苏维埃收到他的信以后，拨给他一个房间。于是他离开了医院，唯一的希望是永远不再回到这里来。

    房子在克鲁泡特金大街一条僻静的胡同里，很简陋，但是在保尔看来，这已经是最高的享受了。夜间醒来的时候，他常常不能相信，他已经离开了医院，而且离得远远的了。

    达雅已经转为正式党员。她顽强地工作着，尽管个人生活中有那么大的不幸，她并没有落在其他突击手的后面。群众对这个沉默寡言的女工表示了很大的信任，选举她当了厂委会的委员。保尔为妻子成了布尔什维克而感到自豪，这大大减轻了他的痛苦。

    有一次巴扎诺娃到莫斯科出差，前来探望保尔。他们谈了很久。保尔热情洋溢地告诉她，他选择了一条道路，不久的将来就可以重新回到战士的行列。

    巴扎诺娃注意到保尔两鬓已经出现了白发，她低声对他说：“我看得出，您是经受了不少痛苦。您仍然没有失去那永不熄灭的热情。还有什么比这更可贵呢？您做了五年准备，现在您决定动笔了，这很好。不过，您怎么写呢？”

    保尔笑了笑，安慰她说：“明天他们给我送一块有格的板子来，是用硬纸板刻出来的。没有这东西我没法写。写写就会串行。我琢磨了好长时间，才想出这么个办法——在硬纸板上刻出一条条空格，写的时候，铅笔就不会出格了。看不见所写的东西，写起来当然挺困难，但并不是不可能。这一点，我是深信不疑的。有好长一段时间怎么也写不好，现在我慢慢写，每个字母都仔细写，结果相当不错。”

    保尔开始工作了。

    他打算写一部中篇小说，描写科托夫斯基的英勇的骑兵师，书名不用考虑就出来了：《暴风雨的儿女》。

    从这天起，保尔把全部精力投入了这本书的创作。他缓慢地写了一行又一行，写了一页又一页。他忘记了一切，完全被人物的形象迷住了，他第一次尝到了创作的痛苦，那些鲜明难忘的情景清晰地浮现在眼前，他却找不到恰当的词句表达，写出的东西苍白无力，缺少火一般的激情。

    已经写好的东西，他必须逐字逐句地记住，否则，线索一断，工作就会停顿。母亲惴惴不安地注视着儿子的工作。

    写作过程中，保尔往往要凭记忆整页整页地，甚至整章整章地背诵，母亲有时觉得他好像疯了。儿子写作的时候，她不敢走近他，只有乘着替他把落在地上的手稿拣起来的机会，才胆怯地说：“你干点别的不好吗，保夫鲁沙？哪有你这样的，写起来就没完没了……”

    对母亲的担心，他总是会心地笑一笑，并且告诉老人家，他还没有到完全“发疯”的程度。

    小说已经写完了三章。保尔把它寄到敖德萨，给科托夫斯基师的老战友们看，征求他们的意见。他很快就收到了回信，大家都称赞他的小说写得好。但是原稿在寄回来的途中被邮局丢失了。六个月的心血白费了。这对保尔是一个很大的打击。他非常懊悔没有复制一份，而把唯一的一份手稿寄出去了。他把邮件丢失的事告诉了列杰尼奥夫。

    “你怎么这么粗心大意呢？别生气了，现在骂也没用了。重新开始吧。”

    “哪能不气愤呢，英诺肯季·帕夫洛维奇！六个月心血的结晶一下子给偷去了。我每天都要紧张地劳动八个小时啊！这帮寄生虫，真该死！”

    列杰尼奥夫极力安慰他。

    一切不得不重新开始。列杰尼奥夫给他弄到一些纸，帮助他把写好的稿子用打字机打出来。一个半月之后，第一章又脱稿了。

    跟保尔住一套房间的是一家姓阿列克谢耶夫的。他家的大儿子亚历山大是本市一个区的团委书记。亚历山大有一个十八岁的妹妹，叫加莉亚，已经在工厂的工人学校毕业了。这是个朝气蓬勃的姑娘。保尔让母亲跟她商量，看她是不是愿意帮助他，做他的“秘书”。加莉亚非常高兴地答应了，满脸笑容，热情地走了过来。她听说保尔正在写一部小说，就说：“柯察金同志，我非常愿意帮助您。这跟给我爸爸写枯燥的住宅卫生条例完全不一样。”

    从这天起，写作就以加倍的速度向前进行了。一个月的工夫写了那么多，连保尔也感到惊讶。加莉亚深切地同情保尔，积极主动地帮助他工作。她的铅笔在纸上沙沙地响着，遇到特别喜爱的地方，她总要反复念上几遍，并且感到由衷的高兴。在这所房子里，几乎只有她一个人相信保尔的工作是有意义的，其余的人都认为保尔是白费劲，只是因为什么也不能干了，又闲不住，才找点事来打发日子。

    因公外出的列杰尼奥夫回到了莫斯科，他读了小说的头几章以后，说：“坚持干下去，朋友！胜利一定属于我们。还有更大的喜悦在等待着你，保尔同志。我坚信，你归队的理想很快就能实现。不要失去信心，孩子。”

    这位老同志看到保尔精力十分充沛，满意地走了。

    加莉亚经常来，她的铅笔在纸上沙沙地响，一行一行的字句，在不断地增加，追述着难忘的往事。每当保尔凝神深思，沉浸在回忆中的时候，加莉亚就看到他的睫毛在颤动，他的眼神随着思路的转换不断地变化，简直令人难以相信他的双目已经失明：你瞧，那对清澈无瑕的瞳孔是多么有生气啊。

    一天的工作结束了，加莉亚把记下来的东西念给保尔听，她发现保尔全神贯注地倾听着，时而皱起眉头。

    “您干吗皱眉头呢，柯察金同志？不是写得挺好嘛！”

    “不，加莉亚，写得不好。”

    他认为写得不成功的地方，就亲自动手重写。有时候他实在忍受不了格子板的狭窄框框的束缚，就扔下不写了。他恨透了这夺去他视力的生活，盛怒之下常常把铅笔折断，把嘴唇咬得出血。

    忧伤，以及常人的各种热烈的或者温柔的普通感情，几乎人人都可以自由抒发，唯独保尔没有这个权利，它们被永不松懈的意志禁锢着。但是工作越接近尾声，这些感情越经常地冲击他，力图摆脱意志的控制。要是他屈服于这些感情中的任何一种，听任它发作，就会发生悲惨的结局。

    达雅常常深夜才从工厂回到家里，跟保尔的母亲小声交谈几句，就上床去睡了。

    最后一章写成了。加莉亚花了几天时间把小说给保尔通读了一遍。

    明天就要把书稿寄到列宁格勒，请州委文化宣传部审阅。

    如果他们同意给这部小说开“出生证”，就会把它送交出版社，那么一来……

    想到这里，他的心不安地跳动起来。那么一来……新的生活就要开始，这是多年紧张而顽强的劳动换来的啊。

    书的命运决定着保尔的命运。如果书稿被彻底否定，那他的日子就到头了。如果失败是局部的，通过进一步加工还可以挽救，他一定会发起新的进攻。

    母亲把沉甸甸的包裹送到了邮局。紧张的等待开始了。保尔一生中还从来没有像现在这样痛苦而焦急地等待过来信。

    他从早班信盼到晚班信。列宁格勒一直没有回音。

    出版社的沉默逐渐成为一种威胁。失败的预感一天比一天强烈，保尔意识到，一旦小说遭到无条件的拒绝，那也就是他的灭亡。那时，他就没法再活下去了。活下去也没有意义了。

    此时此刻，郊区滨海公园的一幕又浮现在眼前，他一次又一次地问自己：“为了冲破铁环，重返战斗行列，使你的生命变得有益于人民，你尽了一切努力了吗？”

    每次的回答都是：“是的，看来是尽了一切努力了。”

    好多天过去了，正当期待已经变得无法忍受的时候，同儿子一样焦虑的母亲一面往屋里跑，一面激动地喊道：“列宁格勒来信了！！！”

    这是州委打来的电报。电报上只有简单几个字：

    小说备受赞赏，即将出版，祝贺成功。

    他的心欢腾地跳动起来。多年的愿望终于实现了！铁环已经被砸碎，他拿起新的武器，重新回到战斗的行列，开始了新的生活。


我在黑暗中——小记“保尔·柯察金”的生命之秋（李星 编译）

我在黑暗中

——小记“保尔·柯察金”的生命之秋

李星 编译

    “人最宝贵的是生命……”——《钢铁是怎样炼成的》主角保尔·柯察金如是说。自传小说的作者——尼古拉·奥斯特洛夫斯基的生命之秋，不乏四溅的火花。
    小说的问世，远非一帆风顺。首先连载的《青年近卫军》杂志借口“版面紧张”，删掉了第一部终结篇保尔（正如作者自己）参加“工人反对派”的段落。作者在第二部旧话重提，再遭编辑快刀处理，仅保留主人公“迷途知返”的光明尾巴。官方版的保尔把一切推给新经济政策的误会：“战斗结束后，党着手恢复经济。而我们完全不理解新政策，不明白出了什么状况。资本家的店铺开张了，成了厂里管事的大小干部。我们只看到这团烂事。新经济政策对工农业发展的好处，对巩固工农联盟的好处，对走向社会主义社会建设的好处，我们没琢磨透”。任何稍知苏俄早期史的人，心知这一表白仅是敷衍：“工人反对派”形成于1920年底，以反击官僚专断、重建工人民主为目标，而新经济政策是1921年后的事。
    作家给《青年近卫军》某编辑的信，多少透露了官方删剪的真实动机：“柯察金的‘反对派’经历，对共青团员正面典型来说不够标准。我们时代的英雄，应从不迷失总路线方向所在。我设计这一场面，想使情节曲折化，但政治与艺术上站不住脚。这是党内同志的总体意见”。
    《钢》书的成功使作者步入“文艺圈”，并得到相应待遇。1926年秋，他分得渡假区索契的一套住宅，以期恢复受损的健康。那是风云激变的年头：新经济政策导致有产复辟趋势的加强、官僚专权的迅猛扩散、少数党内正统分子试图阻止工人国家蜕变的绝望挣扎，波及社会的各个角落。作家或许盲从官方指示，但未失去战士的内心。渡假区远非世外桃源，他发现楼内工人家庭极度拥挤，原房主及其他原有产分子却如鱼得水。
    写给首都朋友的信中，他表示“我满怀热力冲入这片混乱激动之地。可惜，不能跑上跑下卡住该死官僚的喉咙，实在懊丧。地方党政机关不肯帮忙，还拼命阻挠工人摇晃这个贼窝…… 尽管存在阻力，我们没白费力气。已（给工人）争到八套住宅”。他发现掌实权的头头脑脑们往往“缺乏无产者对阶级异己的不妥协仇恨…… 拥护对资产阶级退让的那帮家伙，该揍得他们满地找牙。抖搂抖搂那伙做官太久成了混蛋的家伙”。
    二十年代末的苏俄官员，已惯于向抗议工农挥舞棍棒。另一封信中，作家冷冷写道：“我已被开除一次。只要（当局认为）必要，可能再次开除，外加流放”。监视与通信检查的阴影，随处可见。作家吞吞吐吐地提醒朋友：“由于一系列原因，我没法告诉你本地的全部事情。先写10%，其余有条件再写，或见面谈。也许，布尔什维克铁扫帚从这里扫掉一切腐物……我无法确定信会完整到达你手”。
    二十年代末，党内官僚左手压制有产复辟，右手粉碎觉悟工人，就此奠定今后数十年苏俄及世界的发展格局。同时，不触及专权底线的有限改良呼声，被执政者有选择地认可。1928年12月，整党工作组达到索契，让作家精神一振：“我（在住宅分配风波）的路线与表现被承认符合党的路线。针对我的所有下作手段和指控，统统一风吹了！”。失明与瘫痪的加剧，注定了那场斗争是作家最后一次参与积极社会生活。他越发与大众隔离，半无奈半顺从地成为当局的一块特色招牌。他越发轻信把一切不如意归罪“敌人黑手”的主流口径，却也抱怨“我相信每句话。但每每发觉净是些吹牛包庇的过场话”。他越发盲从，但未失去战士的内心！
    1932年7月，作家从索契写信给朋友：“昨天阳台过道聚了一帮人，讲些肮脏下流的‘炮友’故事和荤笑话，像条开了口子的下水道。他们都是贸易代表、铁路经理一类体面人。这股浊流令人中毒。我非圣人，成长于严酷粗鲁的生活。可这帮自视共产党员的家伙，那股冲天恶臭从何而来？”。从何而来？来自作家并不置疑的“敬爱中央”及整个权力系统……
    生理与人为炮制的黑暗天地中，他看不到上层世界的运行。残存的阶级敏感，仍使他不时直面既得利益集团的藏污纳垢：“与每位新作家的相识，都揭开作家天地的隐秘一面。没啥值得高兴的事。暗藏的圈子、确切说圈子习气的残余，充满彼此互泼脏水的企图。文艺界谈不上什么布尔什维主义友谊、团结和有生气的客观批评”。
    污泥浊水的重重浸泡下，作家的精神与肉体一样渐趋麻痹，适应了森严等级和利益分化的时代。1933年12月，他感谢某友“我被列入特供和内部食堂名单，这是你从中央争得的部分好处……你为改善我的生活发起热烈呼吁，在整个‘上层’得到了回应”。1934年5月，他对自己薪酬远高区委书记颇感愧意。劳苦大众的境遇，已从作家笔下消失。无论如何，他至死保持了朴素的正直——收到第一批稿费后，“保尔”立即永远放弃了残疾补助……

2009.11.10