[美] 霍华德·津恩：美国人民的历史

译
者
：
张
爱
平

许
先
春

蒲
国
良
         [美]

霍
华
德
·
津
恩

美

国

人

民

的

历

史

第一章 哥伦布、印第安人和人类的进步
第二章 划清肤色界限
第三章 低贱的人，恶劣的生存条件
第四章 暴政就是暴政
第五章 一种革命
第六章 性别压迫
第七章 只要青草在生长，只要河水在奔流
第八章 征服令我们一无所获，感谢上帝
第九章 不甘屈服的奴隶，没有自由的解放
第十章 另一种内战
第十一章 老板是强盗，劳工要反抗
第十二章 帝国与臣民
第十三章 社会主义的挑战
第十四章 战争：国家生机勃发之象征
第十五章 困难时期的自助
第十六章 人民的战争？
第十七章 “或者它会爆发？”
第十八章 胜利无望的越战
第十九章 令人惊奇的变化
第二十章 七十年代：处于控制之下吗？
第二十一章 卡特—里根—布什：两党协调一致
第二十二章 未曾报道过的抵抗
第二十三章 卫士的反抗即将到来
跋 克林顿执政时期
参考文献（略）


第一章 哥伦布、印第安人和人类的进步

-> [美] 霍华德·津恩：美国人民的历史

第一章　哥伦布、印第安人和人类的进步

    肤色黄褐的阿拉瓦克族的男男女女们，一个个赤身裸体、满怀好奇地奔出村落，跑到海岛岸边。有的人还跃入大海，想游近这只陌生的大船看个究竟。当哥伦布和他的船员们手提长剑，操着一口陌生的语言一登上海岸，阿拉瓦克族人便带着他们的食品、水和其他礼物跑上前去迎接。在后来的航海日志中，哥伦布写道：

    他们……给我们带来了鹦鹉、棉花球、长矛以及其他许多东西，并用这些东西来换我们的玻璃念珠和鹰铃，他们非常乐意把他们所有的一切都拿来交换……他们手无寸铁，而且根本不知道什么叫做武器，因为当我向他们展示我的长剑时，他们竟然愚蠢地用手去握那利刃，结果可想而知，他们的手被割破了。他们没有铁器。他们的短矛是用竹杆做成的。……用他们作奴仆一定会很不错的。……只要50个人，我们就能把他们全部征服，供我们随心所欲地使用。

    巴哈马群岛上的这些土著居民与美洲大陆上的印第安人非常相像，他们以热情好客、信仰一致而著称（欧洲的观察家们都一再这样说）。这些品质甚至在文艺复兴时期的欧洲也是很难看到的。此时欧洲正处于教会神权及封建君主的统治之下，标志着西方文明到来的拜金主义开始泛滥。也就是在这个时候，欧洲的第一批探险家克里斯托夫·哥伦布们动身前往美洲。

    哥伦布写道：

    当我一到达“印度”，站在它的第一块土地上，站在我自己发现的第一个岛上时，我做的第一件事，就是动手抓了几个当地人，因为他们十有八九了解并且能够把这里的一切都告诉我。

    哥伦布想知道的是：哪里有黄金？他是在说服西班牙国王和王后出资赞助他的远航探险之后才踏上这片土地、这个富饶之邦的。他一直期望的是：在大西洋的彼岸（在印度和亚洲）能够找到黄金和香料。因为在当时，像其他略通科学知识的人一样，哥伦布相信地球是圆的，只要他驾船一直向西，他就一定能够到达远东。

    此时西班牙刚实现统一不久，作为一个新兴的现代民族国家，像法国、英国、葡萄牙一样，它的绝大部分人口是农民。他们供养着只占这个国家人口的2％、却拥有95％的土地的地主贵族们。西班牙人笃信天主教，他们驱逐犹太人，赶走了信奉伊斯兰教的摩尔人。像世界上其他国家一样，西班牙也在寻找黄金，因为这时黄金正在成为一种新的财富象征，它的价值远远超过土地，只要有了它，什么都能买得到。

    几个世纪之前，马可·波罗以及其他一些陆路探险者，曾给人们带回无数的奇珍异宝。所以，人们一直相信，亚洲遍地都是黄金，更不用说丝绸和香料了。但是现在，土耳其人占领了君士坦丁堡和东地中海地区，控制了通往亚洲的陆路交通，因此亟需开辟一条海上航线。葡萄牙人当时正驾船绕过非洲的最南端。西班牙人也不甘示弱，决定冒险横穿当时还鲜为人知的大西洋海域。

    费迪南国王和伊莎贝尔王后向哥伦布许诺：作为回报，不仅将把此行获得的10％的财物（黄金和香料）赏给他，还要把新发现陆地的统治权赐予他，并授他世袭的海军上将头衔。哥伦布是来自意大利热那亚城的一个商人，同时又是一名纺织工人（他是一个熟练纺工的儿子）和出色的水手。于是他率领三艘帆船（其中最大的一艘叫圣玛利亚号，长约100英尺，上有船员39名）出发了。

    哥伦布把世界想象得小了点。其实亚洲比起他的测算还要远上几千海里，因此他根本不可能到达。相反，他注定将在一望无际的大海里漂泊下去。然而，他又是那么幸运，当船队航行到整个航程四分之一的时候，一片海图上没有标明的陌生大陆横亘在他的眼前。这就是美洲大陆——它位于欧洲与亚洲之间。此时正是1492年10月初的一天，距他们离开非洲大西洋一侧的加那利群岛正好是33天。当时，他们看到水面上飘浮着许多树枝木杈，天空中有成群的鸟儿在飞翔。这些都表明前方是一片陆地。10月12日，天刚破晓，一位名叫罗德里戈的水手，看到了月光下闪耀着片片银光的白色沙滩，他惊喜地大叫起求。他们看到的是巴哈马群岛中的一个岛屿[1]，它位于加勒比海之中。本来有言在先：第一个看到大陆的可以获得1万马拉维迪的年金。但是，罗德里戈却从来没有得到过这笔钱，它们全都塞进了哥伦布的腰包，因为他当时宣称，还在前一天晚上，他就曾看到过这束亮光。

    接下来就是他们靠近海岸时阿拉瓦克族印第安人跃入水中欢迎他们的那一幕了。阿拉瓦克族人居住的村落可以称之为农村公社，这里的农业种植技术比较发达，种有玉米、马铃薯、红薯、木薯等等。他们还会纺线织布，但是他们不会役使马匹和其他能用来劳动的动物。他们没有铁器，但是他们的耳朵上却缀有微小的黄金饰物。

    正是这些小小的饰物给他们带来了厄运；哥伦布像押送犯人一样把他们带上船，因为他相信，这些土著凡能带他找到出产黄金的地方。他们先是航行到了今天称之为古巴的地方。继而到达了伊斯帕尼奥拉（今天海地和多米尼加共和国的所在地，是一座岛屿）。他们在那里的河水中发现了少许黄金颗粒，当地一个印第安人部落的首领还赠送给哥伦布一个黄金面具。这一切都使他们产生了无限的遐想，他们仿佛看到了黄金遍野的诱人景象。

    他们从搁浅的圣玛利亚号上拆下船骨，在伊斯帕尼奥拉建起了一座堡垒，这是欧洲人在西半球建立的第一个军事要塞。哥伦布给它起名叫纳维达（圣诞城），并留下了39名船员，他们的任务是负责指挥印第安人寻找和储藏黄金。他们还抓获了更多的土著人，并把他们关押在其余的两只船上。在岛上，他们同印第安人打了一仗，原因是印第安人拒绝交换给他们那么多的弓箭。战斗中，两名阿拉瓦克旗人被长剑刺中，流血过多而死。一切结束之后，尼尼亚号和平塔号扬帆起航，朝着亚速尔群岛和西班牙方向驶去。当时天气已逐渐转冷，被押上船的印第安人中开始有人死亡。

    在呈送给马德里王室的有关这次探险的报告中，哥伦布极尽夸张之能事。他宣称他已经到达了亚洲（实际是古巴）并在中国（实际是伊斯帕尼奥拉）沿海的一座岛屿上靠岸。他的描述真假掺半：

    伊斯帕尼奥拉真是一个人间仙境，这里有崇山峻岭，也有平原牧场，处处富饶而美丽……这里有优良的海港，好得让人难以置信；这里有数不清的河流，而且绝大部分河里都含有金沙。……这里：还盛产香料，有大型的金矿和其他金属矿区。

    根据哥伦布的描述，“凡是亲眼所见之人”，无不认为印第安人“心地淳朴，在各自的领地里无拘无束地生活。若有人向其索求物品，从来不予回绝，反而拿出来与大家分享……”在报告的最后，他祈求国王和王后再给他一点小小的资助，作为回报，他将在下一次远航之后给他们带回“要多少有多少的黄金……要多少有多少的奴仆”。他以宗教般的虔诚祈祷说：“永恒的上帝，圣明的主啊!赐福给那些明知不可为而为之的人们吧，保佑他们实现自己的愿望。”

    由于哥伦布夸大其词的渲染和重金许诺，在第二次探险开始的时候，他居然拥有了一支包括17艘帆船和1200名船员的庞大船队。他们的目标很明确，就是奴隶与黄金。在加勒比海之中，他们一个岛屿一个岛屿地搜寻，见到印第安人就抓。但是随着欧洲人的企图逐渐昭然若揭，他们开始发现，越来越多的村庄在他们到达之时已是空无一人。到达海地的时候，他们发现，原先留守在纳维达城堡的海员，已经在一场战斗中被印第安人全部杀死了。原因很简单，他们成群结伙地在岛上乱闯，寻找黄金。还掠走土著的儿童和妇女作为劳动力和性奴役的对象。

    这一次，哥伦布还是从海地的这个军事基地出发，深入到岛屿内部，一次又一次地探险寻宝，结果却令人大失所望，根本没有什么金矿。迫不得已，他们只好满载着其他一些收获物返回西班牙。1495年，他们继续大规模地从事掠夺贩卖奴隶的活动。约有1500名阿拉瓦克族男女，包括儿童，被抓来关在一起，由西班牙人和猎狗看管着。后来，又从中挑出500名体格健壮者装载上船。这500人中，有200人死于航行途中，其余的一运回西班牙，就被城镇中的神父、主教们拿到市场上出售。他们是这样描写这些被俘的奴隶的：这些奴隶们“从生下来起就一直赤身裸体”，他们像动物一样“不知羞耻”。哥伦布后来还写道：“让我们以圣父、圣子、圣灵的名义，源源不断地把这些可以自由买卖的奴隶们运到这里来吧!”

    由于俘获到的奴隶死亡太多，哥伦布分给大家的这一额外收益自然也大打折扣，但他不得不兑现曾经许下的诺言：把黄金装满船。在他们的想象中，海地的谢戈省应该有大片的金矿。于是他们下令，所有14岁以上的印第安人，必须在三个月内交出定数量的黄金，每个人在交完之后，要在脖子上套上一个铜圈，作为完成任务的标记。凡脖子上没有铜圈的，将被剁去双手，直至失血过多而死。

    想完成这项差事实际上是渺无希望的。即使能从河流中淘得一些，那也仅仅是一些细小的黄金沙粒。所以，印第安人选择了逃跑。而一旦被猎犬追回米，便会遭到杀戮。

    面对身着盔甲、腰佩长剑、骑着战马的西班牙殖民者，阿拉瓦克人奋起反抗。而他们一旦被西班牙人抓获，不是被吊死就是被烧死。阿拉瓦克人开始服食有毒的木薯，大规模地自杀。还亲手杀死婴幼儿，以“拯救”他们免遭西班牙人的毒手。在两年的时间里，通过谋杀、残害、自杀等方式，25万阿拉瓦克人中已有一半死掉了。

    要找到黄金是不可能了，于是，可供役使的印第安人在西班牙人眼里便成了巨大的财富。这些被抓来的印第安人被当作奴隶在庄园里劳作，这就是后来所称的“监护制”。他们的劳动强度超出了常人忍受的范围，结果导致数以万计的人死亡。至1515年，印第安人还有大约5万人。到1550年，就仅剩500人了。而据1650年的一份报告显示，最初的阿拉瓦克人和他们的后裔，此时岛上已经没有了。

    有关哥伦布的船队到达该岛之后发生的许多事情，其主要的、也是唯一的消息来源是巴托洛梅·德—拉斯卡塞斯（一个年轻传教士）的讲述。他参与了对古巴的征服活动，并曾一度拥有一个役使印第安人劳作的种植园。但后来他不仅放弃了种植园，而且强烈批评西班牙所犯下的暴行。拉斯卡塞斯抄录了哥伦布的航海日记，并在50多岁的时候开始编写多卷本的《印第安人史》。

    在印第安人部落中，妇女享有的优越地位令西班牙人吃惊，拉斯卡塞斯是这样描述他们的两性关系的：

    这里没有什么婚姻法：男人和女人是平等的。大家可以随意地选择和抛弃他们的配偶，而用不着为此伤了和气、彼此嫉妒或是相互怨恨。他们的生育繁殖速度快得惊人：怀孕的妇女直到临产前的最后一刻还在劳动，生产时也显得毫无痛苦。第二天下河洗澡之后，她们又像生育之前一样干净和健康。如果厌倦了自己的配偶，她们就会服用药草，引起死胎并使自己流产。并用树叶或是棉布遮住羞处。一般情况下，印第安人对待赤身裸体的态度，就如同我们看惯了一个人的脑袋和双手一样自然。

    据拉斯卡塞斯说，印第安人“从不看重黄金和其他人视为珍宝的东西，他们不从事任何商业活动，既不买，也不卖。他们过度依靠其所处的天然环境维持着生存。他们使用自己的物品时特别慷慨大方，他们使用朋友的物品也是如此。希望对方也能同样地慷慨大方……”

    至于西班牙人如何对待印第安人，拉斯卡塞斯写道：

    无数的证据……证明，温文和善、爱好和平是印第安人的天性……但是我们却做了些什么呢？煽动仇恨、疯狂掠夺，大肆屠杀、糟蹋破坏。对此我们已经习以为常。即使他们偶尔杀死了我们的某一个人，我们也表现得麻木不仁。……而对这真实的一切，我们的海军上将却熟视无睹，对他的手下听之任之。取悦国王之心如此急切。怎能不使他对印第安人犯下滔天的罪行……

    要想达到彻底控制的目的，就必然要采取十足的暴力。西班牙殖民者“从不把捅上印第安人十几、二十几刀，或是从他们身上拉下几片肉来一试刀刃的快利，当作一回事。”拉斯卡塞斯讲述了这样一个经历；“有一天，两个所谓的基督教徒遇见两个印第安小男孩，他们每人带着一只鹦鹉。两个基督徒从孩子们手中夺走了鹦鹉，并砍下两个孩子的头来取乐。”

    在土著男子被遣送到很远的地方去采矿时，他们的妻于仍被留在田里从事耕种。她们被强迫去开山造田，种植木薯。

    夫妻之间八至十个月才能团聚一次，而当这唯一的相见来临时，双方都已是精疲力尽，神情沮丧……他们不再生育。至于新生儿，也因为母亲超负荷劳作和忍饥挨饿造成无奶可喂而早早夭折。也正因为这样，我在古巴的时候，三个月内就看到有7000名儿童死去，甚至一些母亲还在极度绝望之中亲手溺死自己的孩子。……就这样，丈夫们死在矿区，妻子们在劳作中倒毙，孩子们则由于缺奶而夭亡……曾经富庶繁盛、人丁兴旺的小岛，一时间人口锐减，满目萧条。……我亲眼目睹了这些丧失人性的所作所为，现在一提起笔来，仍不寒而栗。

    1508年，拉斯卡塞斯到达伊斯帕尼奥扎时，他写道“这个岛上，包括印第安人在内，共有6万人，也就是说，从1494年到1508年间，由于战争、贩卖奴隶和开采金矿而导致的非正常死亡人数已经超过了300万，这真让我们的后人无法想象。”

    500年前欧洲人侵略美洲大陆印第安土著居民的历史就这样开始了。它是一部征服史，一部奴役史，也是一部死亡史。但在美国儿童的历史教科书里，它却被美化成一次不流血的英雄冒险行动，并把它一代又一代地灌输给孩子们。它还被冠以“哥伦布日”的美名加以庆祝。只是到最近一些年，我们才看到这种情况发生了些许的变化。

    上过小学和中学之后，人们也仅仅是偶尔获得其他一些略带暗示性的背景知识。哈佛大学历史学家塞缪尔·埃里奥特·莫里森是研究哥伦布的权威。他著有多卷本的哥伦布传记。他本人就是一名水手，曾追寻哥伦布当年的航行路线横穿大西洋。在那本写于1954年的名著《水手克里斯托夫·哥伦布》中，他向人们讲述了这场奴役和屠杀是如何发生的：“是哥伦布一手开创了这种残忍的政策。他的后继者继承了他的作法，其结果就是大规模的种族灭绝。”

    但紧接着这段话，他笔锋一转，开始讲述起一个伟大的浪漫故事来。在该书的最后一段，莫里森总结了他对哥伦布的看法：

    他虽有缺点和不足，但瑕不掩瑜。他身上有许多伟大的品质：如不屈不挠的意击；对上帝无限虔诚，把漂洋过海传播基督福音当作自己的使命；面对冷漠、贫困、灰心失望而倔强固守。而在他所有的特点中，最出色、最本质的就是他那炉火纯青的航海技术。

    有人可能会对这段历史撒谎，有人则可能把那些会让人无法接受的事实干脆略去不谈。但莫里森没有这样做，他要让人们看到一个真实的哥伦布。他没有忘记大屠杀的历史，相反，在这一问题上，他使用了他所能用的最激烈的言辞：种族灭绝。但他也有他自己的做法：对事实真相一笔带过，对他认为更重要的其他情况则大加笔墨。不管是粉饰过去，还是遮掩事实真相，这些做法一旦被读者看破，就有可能引起读者对作者的反感和不满，如果先直陈其事，然后再把它淹没在大量的其他情节之中。这就好像是在心平气和地告诉读者：是的。是发生过大屠杀，但这没有什么大惊小怪的，这对作出最后的评判来说无足轻重，对我们在这个世界上所做的一切来说，它的影响也是微乎其微的。

    对历史学家们来说，确实存在着对某些历史事实进行轻重取舍的问题，这也是很自然的事。就像绘制地图的人一样，为了绘制一张特定用途的地图，他们必须首先把地球的形状扭转、摊平，然后从纷繁复杂的地理学信息中，挑选出符合特定需要的那些信息，制成这样或那样的地图。

    我所说的并不是反对进行取舍、加以简化或者加以强调等。对绘图者和历史学家们来说，这些都是必须的。绘图者所作的扭曲，只不过是为了满足那些需要地图的人的一般性目的而作的一些必要的技术处理；但历史学家们的“扭曲”就不仅仅是技术性的了，它属于意识形态的范畴，涉及到一个各种兴趣彼此冲突的世界。所以，不管历史学家们是否意识到这一点，他所作的任何一种带选择性的强调，都是在支持某些特定的兴趣，不管这种兴趣与经济、种族有关，还是与国家和性别有关。

    此外，作为意识形态方面的兴趣，它不像绘图者做技术处理那样明显和张扬。例如：“这是一张为远洋航行设计的麦卡托式投影地图——要是为了得到近距离的地区航线，你最好使用别的地图。”历史却不是这样，历史学家们竭尽所能为所有读者呈现的，是大家共同感兴趣的历史。

    为突出哥伦布及其后继者作为航海家和新大陆发现者的英雄主义精神，而淡化他们的大屠杀行为，这并不是出于技术上的必要，而是一种意识形态的选择。这种选择本身就是不自觉地在为所发生的一切进行辩护。我的观点并不是说，在谈及历史的时候，我们必须非难、审判或是谴责一个退出历史舞台的哥伦布，这一切都为时已晚，作为一种学者式的道德声讨已毫无作用。反过来，一种暴行，如果对于社会的进步是必须的，那么不管其代价是多么的惨重，人们还是容易接受的，就像为挽救西方文明美国向广岛扔下原子弹、出兵和轰炸越南，苏联为挽救社会主义而镇压喀琅斯塔德起义、出兵干涉匈牙利，以及美苏为挽救全人类而进行核扩散一样。这样的历史悲剧仍在不停地上演，之所以如此，就是因为人们学会使用大量其他不相关的事实，来淹没和淡化这些东西，其效果就像把密封好的核废料埋入地下一样。

    这样来看待英雄人物（立国之父们）和他们的牺牲品（阿拉瓦克人等），即把征服和屠杀放在历史进步的进程中来看待，从而平静地加以接受，仅仅是对待历史的态度和方法的一个方面。在这里，是从统治者、征服者、外交家、领导人的视点来叙述历史。像哥伦布等人一样，华盛顿、杰克逊、林肯、戚尔逊、罗斯福、肯尼迪、国会议员、最高法院的高级大法官，似乎理应受到普遍的肯定和认可；他们似乎就代表了整个国家。在这方面还有一种伪饰之词，就是认为真有这样的一个“美利坚合众国”，虽然它偶尔也会发生冲突和争执，但基本上是一个代表着全体人民一致利益的共同体。宪法、领土扩张、国会通过的法案、法庭的裁决、资本主义的发展、文化教育和大众媒体宣传，似乎就体现着这个国家的一致利益。

    “历史就是国家的记录”，这是亨利·基辛格在他的第一本著作《一个恢复的世界》中写的一句话。他是从奥地利和英格兰领导人的角度出发，论述19世纪欧洲的历史，他完全忽略了饱受他们这些政客所制定的政策之苦的千百万大众的感受。在他们看来，法国大革命之前的那种欧洲式的“和平”，在少数几个领导人的外交政策下“恢复”了。但在英国工人眼里，在法国农民眼里，任亚非人民眼里。在世界上流社会之外的世界各地妇女和儿童眼里，它是一个充满着侵略、暴力、饥饿和剥削的世界，一个没有复元的世界，一个支离破碎的世界。

    在记述美国历史的时候，我的出发点与上述作法截然相反。也就是说，我不承认国家的记录就是我们本身的历史。国家并不是一个共同体，而且从来就不曾是一个共同体。任何一个国家的历史，就像一个家族的历史所呈现出来的那样。都揭示了统治者与被统治者之间、奴隶主和奴隶之间、资本家和工人之间、种族和性别压迫与被压迫之间的尖锐的利益冲突（这些冲突经常爆发，但大多数都被平息下去了）。在这样一个充满了冲突的世界、一个充满了无辜的牺牲者和凶残的刽子手的世界里，善于思考的人们所应该做的，就是像阿尔伯特·加缪[2]所说的那样，不要站在刽子手的一边。

    因此，对于历史叙述加以选择和强调，不可避免地要对站在哪一边作出选择。对我来说，我更愿意尽可能地向人们讲述阿拉瓦克人眼中的美洲发现史；奴隶眼中的宪法；彻罗基人眼中的安德鲁·杰克逊；纽约的爱尔兰后裔眼中的美国内战；开小差的爱尔兰裔逃兵眼中的墨西哥战争；罗厄耳纺织女工眼中的工业制度的兴起；古巴人眼中的美西战争：吕宋岛上的黑人士兵眼中的征服菲律宾之战，南部农民眼中的“镀金时代”[3]；社会主义者眼中的第一次世界大战；和平主义者眼中的第二次世界大战；哈莱姆黑人眼中的“新政”；战后拉丁美洲“皮恩人”[4]眼中的美利坚帝国等等。任何一十人，不管他（她）怎样努力，他所“看到”的其他人眼里的历史总是有限的。

    我的目的不是一味地去为死者哀悼，痛斥刽子手。为历史流太多的泪、投入太多的恨，只会削弱我们对于今天所怀有的道德激情，而且，是非的界限本身并不总是十分明确，也许从长远来看，压迫者本身也是可怜的牺牲品。若是从近一些看（迄今为止，人类的历史真还没有几个轮回），许多历史的牺牲品也在自暴自弃、自甘堕落，他们也受到压迫他们的文化的腐蚀，常常转而去对付其他的牺牲品。政府力图通过政治、文化手段把人民笼络在它所称的具有共同利益的国家这张大网之中。在理解了这些复杂性之后，本书仍将对政府的这种企图持怀疑态度。我将尽力不去描述，当他们被这一制度的闷罐车关压挤塞在一起时，这些牺牲品互相之间的倾轧有多么残酷。我也不想把他们的悲惨遭遇浪漫化。我记得有人曾说过这样一句话，大意是：穷人的哭诉并不一定总是正确的，但要是听不到他们的哭诉，你就永远不知道公平是什么。

    我的初衷并不是要为人民的斗争臆想出一个胜利的结局，但是考虑到如果历史的记述一味地简单定位于陈述失败，揭历史的短处。那么，历史学家们将会深陷失败论的怪圈而不能自拔。历史上，人民曾充分展示过他们的能力，曾奋起抵抗过，也曾团结斗争过，偶尔也曾获得过胜利。但这些历史片断，有的哪怕只是短暂的一瞬，却都被掩盖起来了。我认为，一部历史，如果它既不愿否认过去，又想创造性地预期一个可能的将来，那它就不仅要再现这些历史片断，而且要着重揭示各种新的可能性。我相信，也许只是一种希望：我们宁愿在这些过去偶现的片刻同情和怜悯中，而不是多少个世纪绵延不断的战火中，去寻找我们的未来。

    以上就是我对美国历史的一点拙见。读者也许希望继续以上的叙述，以求充分地了解：

    哥伦布对巴哈马岛上的阿拉瓦克人干了什么？科蒂斯对墨西哥的阿兹特克人干了些什么？皮萨罗对秘鲁的印加人干了些什么？弗吉尼亚和马萨诸塞的英国殖民者对波瓦坦人和佩科特人干了些什么？

    早期的欧洲资本主义国家对黄金、奴隶以及农产品的需求达到了一种近似疯狂的程度；偿还为进行探险而发行的股票和债券要用它；支付西欧君主专制的庞大官僚机构的开销需要它；脱胎于封建制度的新型货币经济的增长需要它；进行卡尔·马克思后来所称的“资本主义的原始积累”也需要它。而这正是此后500年来一个涵盖技术、商业、政治和文化等各方面，复杂巨大而又长盛不衰的世界体系的开端，这个开端充满了野蛮和暴力。

    弗吉尼亚的詹姆斯敦，是英国人在美国建立的第一个永久性定居点，它的位置恰好处于一个名叫波瓦坦的酋长所属的印第安人部落的领地内。波瓦坦人对英国人在此定居表现得很平静，没有采取攻击行动。1610年冬，英国人经历了他们的“饥荒时代”，为了有口饭吃，许多人逃亡到了印第安人部落。第一年夏天，殖民政府的统治者传话给印第安人，要求他们归还那些逃跑者。据英国人的说法，波瓦坦人“以傲慢不屑的话”作了答复。英国人派兵前往“报复”，他们袭击了一个印第安人的定居点，杀死十五六名印第安人，放火烧掉了他们的房子，割光了村庄周围的谷物，并把部落中的女王和她的几个孩子强掳上船。在船上，这些孩子们被扔来扔去，“脑浆迸流到海水中”，女王也在饱受凌辱后被刺死。

    12年后，印第安人看到英国定居者的人数越来越多．已对他们构成了威胁，所以决定把这些英国人彻底消灭干净。他们四处出击，大肆屠杀，347名英国人死于非命。至此以后，双方的战争全面化、公开化了。

    既不能用做奴隶，又不想与他们在一块土地上平等共存，于是英国人便决定灭绝印第安人。按照历史学家埃德蒙·摩根的说法：“在大屠杀发生后的两三年内，英国人为当年的死难者多次对印第安人进行报复。”

    在白人来到弗吉尼亚的第一年，即1607年，波瓦坦曾给一个据说是位先知的约翰·史密斯[5]发出一封申诉信。此事是否属实，尚存怀疑。但足，就算不存在这样一封发出第一声申诉的信件，印第安人的呼声也确实很多，其精神也确是如此：

    我曾亲眼目睹了两代人的死亡……比起我们部落中的任何一个人来，我对于和平与战争有着更深刻的理解。为什么通过友善的方式就能得到的东西，你们却要诉诸武力？我们为你们提供了食品，你们为什么却要置我们于死地而后快呢？战争使你们得到了什么？你们为什么要嫉妒我们？我们手无寸铁，如果你们能以诚相待．我们必然也会有求必应，我们并不是头脑简单到不懂什么是好，什么是坏，我们也愿意美美地吃肉．舒舒服服地睡觉，与妻儿平平安安地生活，笑迎我们的英国客人，也愿意用自己的东西与他们交换铜器、斧头。我们谁也不愿过逃亡的生活，住在阴冷的树林里，吃的是橡子、树根之类难以下咽的东西。整日衣食无着，内心惶惶。

    当清教徒们到达新英格兰的时候，他们踏上的也不是什么处女地，而同样是属于印第安部落的领地。

    佩科特族印第安人当时生活在现在称之为康涅狄格的南部地区以及罗得岛。清教徒们想把印第安人从那里赶走，并霸占那里的土地。因此一场战争在所难免。双方之间互相展开大屠杀。在战争中，英国人采取了当年艾尔南·科蒂斯及其后继者使用过的战争策略（该策略在20世纪的今天变得更加系统化了），即故意向对方的非战斗人员发起攻击，以达到震慑敌人的目的。

    于是，英国人放火烧毁了印第安人的村庄。威廉·布拉德福德在他当时写就的《普刺茅斯种植园史》一书中，描述了约翰·梅森对佩科特人的村庄所进行的破坏活动：

    印第安人刚从熊熊烈火中逃出来．就被刀剑杀死了，有的甚至被剁成了碎片，凭借手中的利剑侥幸活下来并且得逃生的人屈指可数。据说，他们在这次浩劫中大约有400人丧生。在大火中活活被烧死的景象更是惨不忍睹。

    弗吉尔·沃格尔在其1972年所著的《这是我们的国家》一书的脚注中写道：“根据官方的统计数字，目前生活在康涅狄格的佩科特族印第安人仅有21人。”

    一段时期里英国人曾试图缓和这种战争手段，但最终还是采取了灭绝人性的暴力。在哥伦布到达北美的时候，居住在墨西哥北部的印第安人有1000万之多，可是战争的结果，却使得这一数字目前已不足100万了。还有许多印第安人死于欧洲人带来的疾病。

    在英国人入侵北美的背后、在他们对印第安人进行大屠杀的背后，深藏的是他们的虚伪和狡诈，而这种虚伪和狡诈正是建立在财产私有制基础上的文明所产生出的特别强大的动力。这是一种道德上模棱两可的动力。空间、土地，确实是人类生存的必需品。一旦条件有限，满足不了他们的欲望，处在那样一个充满了弱肉强食竞争和冲突的历史年代中，这种正常的渴求和欲望就会转变成为一场对整个人类的大屠杀。

    从哥伦布到科蒂斯，到皮萨罗[6]和清教徒，难道人类必须付出流血的代价，必须通过欺诈的手段．才能换取人类社会从蛮荒走向文明吗？

    如果人类为了进步而确实需要作出一定的牺牲，那就应该让那些被牺牲的人自己作出他们的选择，难道坚持这样的一个原则也是不必要的吗？我们每个人都有权决定放弃一些属于我们自己的东西，但是为了一个完全还不清楚的或是还没有显现出来的进步，就像一个小孩，当我们还不知道他是有病还是健康的，是活的还是已经死了，不能因为他是别人的孩子，就把他扔进火海，即使是我们自己的孩子，我们也没有权利这样做。

    除了世上这些理由，我们还不能肯定的是，我们怎么知道这些遭受毁灭的就一定是低级的、落后的呢？当哥伦布的船队靠岸的时候．是谁跑过去，纵身跃入大海去迎接他们？又是谁从森林中钻了出来，盯着这些第一批来到弗吉尼亚和马萨诸塞的科蒂斯和皮萨罗，并且目送他们穿过村庄?哥伦布把他们称之为印第安人，是因为他误算了地球的大小。而在这里，在这本书中．我们也称其为印第安人，实在是有一些不情愿．因为它太容易让人想到罪恶的侵略者所强加到他们头上的枷锁。

    在哥伦布到达美洲大陆的时候，这里广袤的土地上生息繁衍着7500万各族人民，其中在北美大约有2500万。由于土壤和气候各异，形成了千差万别的部落文化，当时他们大约有近两千种不同的语言，当地居民有着高超的农业种植技术，他们会种玉米，而这些作物不经人工种植培育，收割去皮。是不会自然生长出来并供人们食用的。他们聪颖的才智使他们学会了栽培各种各样的水果和蔬菜的技术，例如：花生、可可、烟草、橡胶等等。

    正是依靠他们自身的聪明才智，在亚洲、欧洲和非洲的农业向前发展的同时，印第安人的农业生产也在不断地发展着进步着。

    在许多印第安人部落还保持着在野外采集食物和游猎的原始公社生活的同时，另外一些部落的人已经开始择地而居了。在他们定居的地方，有充足的食物，人口稠密，男女分工日益细致，还要把剩余的食物进贡给首领或用来祭祀。人们有了更多的闲暇来从事艺术、社会活动和修建房屋。

    从阿迪朗达克到大湖，即今天的宾夕法尼亚和上纽约之间的地区，居住着势力最为强大的来自东北方的部落——易洛魁人。在易洛魁人的村庄里，土地归部落公有，人们共同劳动，共同狩猎，收获的东西大伙儿平分。

    妇女在易洛魁人社会中占有很重要的地位。她们普遍受到尊敬，因为男子常出猎在外，她们掌管着收获庄稼以及村庄的公共事务。

    正如加利·B·纳什在他对美国早期人民进行深入研究的成果《红白黑》一书中提到的那样：“这里的权力是男女共享，而欧洲社会那种男尊女卑、男性统治社会的思想在这里被嗤之以鼻。”

    易洛魁人的儿童在接受本部落的文化熏陶，逐步养成团结协作的良好习惯的同时，他们也被教导要具有独立精神、不屈服于权势。

    所有这些，都同由第一批殖民者带来的欧洲人的价值观形成了鲜明的对比。欧洲，那是一个贫富悬殊的世界，一个受到神权统治、政府统治、男性统治的世界。加利·B·纳什对易洛魁人的文化作了这样的描述。

    在欧洲人到达之前，在伍得兰的东北部地区——易洛魁人的居住地上，看不到什么法律规则，这里没有警察，没有法官。没有陪审团，更没有什么法庭和监狱。而在欧洲，这一整套的东西是必不可少的。然而在这里，人们的行为确实是受到严格的约束，遵守一些约定俗成的习俗。尽管他们以享有高度的个人自治为荣，但这并不妨碍他们对孰是孰非作出严格的评判……如果有谁偷了别人的食物。或是在战争中临阵退缩的话，那么所有的人都会为他深感羞耻，他会被从公共生活中驱逐出去，直到他以行动来赎清自己的罪责，直到人们都认可他确已改邪归正为止。

    这种生活方式不是易洛魁人独有的，其他许多印第安部落也是如此。

    因此，哥伦布及其后继者们所来到的并不是什么蛮荒之地，而是一个现实的世界。这里有些地方人口虽同欧洲一样众多，但其文化构成却更纷繁复杂。人们以比欧洲人更平等的方式生活在一起。在这里，男人、女人、儿童和大自然相互之间的关系或许比世界上其他任何地方更显得和谐。

    他们虽不懂得使用语言文字，但他们却将他们的法律、文化和历史铭刻在自己的记忆之中，以一种比欧洲人更加复杂的语言将其代代传承下去，而与这些复杂的口头语言相伴随的是载歌载舞以及各种庆典活动，他们更关注人性的进步、意志的磨练，更强调独立自主与灵活应变，既热情奔放又克制有节，更看中彼此之间的伙伴关系以及人与自然之间的和谐共处。

    在20世纪20年代到30年代之间，美国的一位学者约翰·科利尔，曾在美目的西南部地区同印第安人一起生活。他谈到了他们所具有的那种精神。他说：“如果我们也能过上这样的生活，那这个世界就将是一个永远也不会衰竭的世外桃源，就会出现一个永恒持久的太平盛世。”

    这样说虽然未免有些神话或浪漫的色彩，但即使把这个神话的种种不完美性都考虑进去，我们也有足够的理由扪心自问：在那个时代里，人类的进步为什么要以种族的灭绝为代价？在陈述历史时，又为什么总要站在西方文明统治者和征服者的思想立场上？

[1] 即瓦特岛或今称圣萨尔瓦岛。——译者注（以下凡未注明者，均为译者）
[2] 阿尔伯特·加缪（1913-1980）：法国哲学家、文学家，诺贝尔文学奖获得者。
[3] 指美内战后的十年，据马克·吐温的同名小说而得名。
[4] Peons，拉美人的劳工、雇工。
[5] 约翰·史密斯（1580-1631），英国殖民者，著有《弗吉尼亚、新英格兰的萨摩群岛通史》。
[6] 皮萨罗（1512？-1548），西班牙在南美殖民地的征服者和探险家。


第二章 划清肤色界限

第二章　划清肤色界限

    在世界历史上从来没有哪一个国家像美国那样，种族问题会在很长一段时间内显得如此突出和重要。正如W．E．B．杜波依斯指出的那样，“肤色界限”问题至今仍然困扰着我们，因此，我们所要回答的远不只是一个历史问题：种族矛盾是怎样开始的?我们甚至要对更迫切的问题作出回答：它会以什么样的结果收场?或者，换一种问法：“黑人和白人能不能摒弃前嫌，最终友好地一起生活下去?”

    如果回顾历史能对解决这些问题有所帮助的话，那么探究一下北美大陆（在这里，我们可以追寻到当年第一批白人和黑人的足迹）的奴隶制度的起源或许能给我们提供一些线索。

    在英属殖民地中，奴隶制度很快发展成了一整套规则完备的体系，一种黑人与白人之间的正规的劳工雇佣关系。由此而产生的特殊的种族情感（不管这种情感是仇恨、蔑视，还是同情、怜悯）伴随着此后美国黑人在社会中的卑贱地位存在了350多年；他们的这种卑贱地位与人们对他们的鄙视结合在一起，就是我们所说的种族主义。

    第一批白人定居者在这片大陆上的每一个足迹，都印证着他们对奴役黑人的渴望。

    1619年到弗吉尼亚的定居者们为了维持生计，不惜一切代价地寻找劳动力。而这些定居者都是1609年冬到1610年冬之间那个“饥饿年代”的幸存者。当时他们都快饿疯了，他们在丛林里四处乱闯，寻找坚果和草莓；他们挖掘坟墓，吃死人肉；他们成批成批地死亡，人数由500人一下子减少到60人。

    他们来到弗吉尼亚后，急需大批劳动力，因为他们必须种植谷物来糊口，同时还要种植烟草供出口。他们是从印第安人那里学会种植烟草的，并且在1617年把第一批种植的烟草运回了英国。他们发现，如同所有其它既能让人感到舒服上瘾却又有悖于当时道德品行的东西一样，贩卖烟草能带来高额利润。于是，这些种植佬们面对如此丰厚的利润，嘴上虽然还是念叨着仁慈的上帝，可行动上却无所顾忌起来。

    他们不可能再像哥伦布当年那样，肆意强迫印第安人为他们劳作，因为印第安人的数量远远超过他们，而且装备有先进的武器；况且他们曾屠杀过印第安人，这就意味着他们也将面临被屠杀的危险。他们已经不能抓捕他们或奴役他们：印第安人身强体壮、机智勇敢，桀骜不驯，又惯于生活在丛林之中；与他们相比，这些飘洋过海来到这里的英国人哪一点儿也不具备。

    自身处于劣势，而印第安人占有优势，加之这些印第安人已经能很好地保护自己，这使得这些弗吉尼亚人深感挫折，并极为狂怒，也使得他们特别想成为奴隶的统治者。埃德蒙·摩根在他的著作《美国的奴隶制度与美国的自由制度》一书中，是这样描述他们的心情的：

    如果你是一个拓荒人，那你就会很清楚：自己所掌握的技术要比印第安人的先进，自己是一个文明社会中的人，而印第安人则蒙昧未开化……但事实证明，先进的技术并不能产生吸引力。印第安人避世隐居，回避你们，他们嘲笑你的先进技术，他们更多的是远离这片陆地，他们不愿意像你们那样，他们更愿意不受打扰地生活……而当你自己的人为了能和印第安人共同生活而逃跑，这种情况太多了……为了证明你的优越和先进，你开始屠杀印第安人了，你折磨他们，焚烧他们的村庄和庄稼。你以同样野蛮的方式对待你自己的手下，因为他们曾一度屈服于这种野蛮的生活方式。最终的结果是什么呢？你的庄稼丝毫不见增产。

    黑人奴隶成为最佳的选择。把黑人当作奴隶贩运进来在当时被认为是最自然不过的事情。早在奴隶制度得以确立和合法化前的数十年，这种活动就已开始了。因为到1619年，已经有100万黑人被从非洲运到南美和加勒比海以及葡萄牙和西班牙的殖民地上。在那里，他们被当作奴隶来使用。在哥伦布开始航行之前的50年，葡萄牙人曾把10个非洲黑人带到了里斯本；这可以看作是早期奴隶贸易的开端。100年来，非洲黑人一直被打着奴隶劳工的烙印。所以，如果20个黑人被运到詹姆斯敦，向万分渴求劳动力的殖民者出售，而又不把他们看成是奴隶，那才是怪事一桩。黑人无依无靠、孤立无援的地位使得他们很容易被卖为奴隶。印第安人有自己的土地，白人有欧洲文化作为他们的依托，而黑人却被从他们生活的土地和文化中驱赶出来，被强行带到了一个陌生的地方，在那里，他们固有的语言、服饰、风俗习惯、家庭关系，被一点点地蚕食毁灭掉了，除了顽强固守着的一点残余之外，他们只剩下一具具纯粹的躯壳。

    非洲黑人如此不堪外界一击，难道是因为他们的文化太落后吗?不是，按照自己的方式发展起来的非洲文明丝毫不比欧洲逊色，在某些方面甚至有过之而无不及。当然它也存在着愚昧的一面，比如残暴的行为、等级特权、为了宗教或各自的利益而轻易地杀生等等。它是一种使用铁器并且熟练掌握耕种技术的数百万劳动人民创造的文明。他们有巨大的中心城镇；在纺织、制陶和雕刻工艺方面有着炉火纯青的技艺等等。

    16世纪欧洲的旅行家们曾感叹廷巴克图和马里出现的非洲王国，当欧洲大陆诸邦尚未形成近代的民族国家时，它们的根基就已经很稳固了，组织上也非常严密。

    像欧洲一样，非洲存在着以农业为基础的封建制度，也存在地主、从属于地主的奴仆等级制度，但它又与脱胎于古希腊、古罗马的欧洲封建制度不同。欧洲的封建制度是在彻底摧毁了原始部落生活的基础上建立起来的。在非洲，部落生活仍然占主导地位。部落生活的一些优点，比如公有互助精神、采取更为温和的法律和惩罚手段等等仍依稀可见，由于不像欧洲的地主那样拥有武器，非洲的地主并不能够随意发号施令。

    在英格兰，直至1740年，如果一个儿童偷了一袋棉花，仍有被判绞刑的可能；但在刚果，人们以部落的方式生活着，脑子里没有什么私有财产的概念，因而对于偷盗的惩罚，只不过是课以罚款，或以各种强度的苦役来代替。一位刚果部落的首领在谈到葡萄牙的法律条文时，曾嘲笑地问一位葡萄牙人：如果一个人把他的脚放在了地上，葡萄牙的法律将给他以什么样的惩罚呢?

    非洲国家也存在着奴隶制度，它有时被欧洲人用来调节自己的奴隶贸易市场。但是，正如巴兹尔·戴维森在《非洲的奴隶贸易》一书中指出的那样：非洲的“奴隶”更像是欧洲的苦役。换句话说，就像绝大多数的欧洲人那样，他们在欧洲受到残酷的奴役和剥削，但他们毕竟拥有一些权利，而这些权利是那些被带到美洲大陆去的奴隶所没有的。他们“完全有别于那些被当作畜生一样运上船和呆在美国种植园内的奴隶们”。

    从历史的角度来看，美洲的奴隶制度之所以比非洲的奴隶制度残暴，主要是因为多了两点，一是疯狂追求资本主义农业发展初期所带来的无限利润；二是利用种族仇恨使奴隶连作为一个人的最起码地位也达不到。美洲的奴隶制度依据肤色的不同，毫不留情地划分了两类人：白人就是统治者，黑人就是奴隶。

    事实上，非洲的黑人都有自己固有的文化背景、部落风俗。他们家族关系紧密，以公有的方式生活，遵循传统的宗教仪式，一旦离开他们所习惯了的这一切，他们就会感到孤立无援。他们往往是在内地（常常是被那些从事黑人奴隶贸易的黑人所捕获）被俘获后在沿海地区被卖掉，继而同从其他部落俘获的操不同语言的黑人关在一起。面对比自己强大的力量，孤立无援而毫无抵抗能力的黑非洲人民遭受被捕获、被贩卖的命运也就成了自然的事情。在皮鞭和长枪的胁迫下，满身镣铐的黑人被徒步押解到沿海地区，有时一段路程要走上千英里，这真是名副其实的死亡之旅。在这一过程中，每五个人中就有两个人会死掉。到达沿海地区后和在被选中卖掉之前，黑人们一直被关在笼子里。

    被卖掉的黑人随后被装运上船，他们被用铁链拴在一起，塞进阴暗潮湿的船舱底部，那儿的空间比死人的棺材大不了多少。排泄的粪便由于无法处理，散发出几乎使人窒息的恶臭。

    曾经有一次，海员们听到甲板下面关押黑人的地方发出很大的声响，便跑去打开舱门查看，结果发现，黑人们已经发生不同程度的窒息，有许多人已经死了，还有一些人亲手杀死了那些因呼吸困难而痛苦万状的同胞。奴隶经常在被押送途中跳入大海，他们宁愿溺水而死也不愿继续遭此折磨。“船舱里满是血污和呕吐物，简直像是一座屠宰房。”

    正是由于这样恶劣的条件，导致了运送过程中黑人死亡率高达三分之一。但高额利润使得贩奴者们感到有利可图，于是一批又一批的黑人像捕到的鱼一样被源源不断地塞上船。

    贩奴贸易最初兴起于荷兰，后来英国人取得了贩奴的专利权（到1795年，利物浦已经拥有100多艘运送黑奴的船只，贸易额占到整个欧洲贩奴贸易额的一半）。新英格兰地区的一部分美国人也加入了奴隶买卖的行列。1637年，第一艘美国贩奴船“希望”号从马萨诸塞的马布里黑德驶出，它的货舱被分割成许多小格子，每个长6英尺，宽2英尺，四周装有牢固的铁条。

    到1800年，大约有1000万至1500万黑人被当作奴隶贩卖到了美洲，约占当时被抓获的黑人总数的三分之一，也就是说，在现代西方文明开始出现的最初几个世纪里，非洲一共失去了5000万人口，他们不是死亡，就是沦为奴隶，而造成这种悲惨结局的元凶，就是当时被认为是世界上最发达最文明的国度——美国和西欧的贩奴商和种植庄园主们。

    詹姆斯敦定居者极度渴求劳动力，但已经无法再奴役印第安人，使用白人也困难重重；利欲熏心的贩奴商运来了黑人，他们成批成批地成为被奴役的对象。这一切使得黑人被牢牢地控制住了。因为他们经受过了最严酷的折磨，如果没有在这种压迫中死掉的话，他们的心灵和肉体早已完完全全被驯服了。所有这一切都表明，奴役黑人的时代开始了。

    在这样的情况下，即使黑人曾被当作仆人使唤，但与白人奴仆相比，是不是仍有所区别呢?

    从弗吉尼亚殖民地法庭的档案中我们找到了肯定的回答：在1630年，一位名叫休·戴维斯的白人“受到鞭笞的重罚……因为他不能善待自己……他竟然同一个黑人躺在一起，以至于弄脏了自己的身体”。1640年，有6个白人奴仆和一个名叫雷诺兹的黑奴谋划出逃，被抓获后，白人奴仆只受到轻微的惩罚，而黑人却挨了30皮鞭，并且脸上被烙上了字母R，在一年或更长的时间内，他都要身缠镣铐服苦役，直到他的主人愿意为他解开枷锁为止。

    这种对黑人不公正的态度，这种从感情到行为上逐步产生出来的对黑人的鄙视和压迫，我们称之为“种族歧视”。难道白人对黑人的厌恶是与生俱来的吗?如果不是，那一定是某些条件和情况发生作用的结果。如果真是这样，那我们有义务消除这些条件和情况。

    17世纪时，美国黑人与白人之间存在着激烈的对抗，他们彼此之间互相施暴。在这种残酷的现实中，如果在各肤色人种之间显现出哪怕是一丁点儿人性的话，都会让人觉得，这仿佛只是在公有社会中才会发生的事情。

    尽管Blackness一词在英语中有“罪恶、不祥”之意（《牛津英语词典》）；尽管17世纪黑人在美国地位低贱，可一旦当白人和黑人发现他们面临着共同的问题，要从事同样的工作，要反抗同一个敌人——他们的主人时，他们所采取的行动就显示出他们彼此间的平等。、

    黑人成了白人天生的种族仇视的死敌。虽然种植园中奴隶数量急剧增长，但还是远远满足不了需要；使得对奴隶的需求不再仅仅局限于黑人范围内。拓荒来到这里的白人，不管是自由人，还是受到契约关系束缚的奴仆（一般是四至七年的契约关系），都沦为种植园中的奴隶。1700年，弗吉尼亚有6000名奴隶，占当地人口数量的二十分之一，而到1763年，奴隶的数量竟达到了17万人，占到了当时人口数量的一半左右。

    在极端恶劣的条件下，在饱受凌辱和死亡的胁迫之中，被贩卖来的黑人们，从一开始就竭尽全力地反抗，他们中的大多数是采取逃跑的方式，只是在偶然的情况下，组织一二次像样的起义，而更经常的方式是搞一些小破坏，消极怠工。通过种种诸如此类的微弱反抗，来维护自己以及他们的兄弟姐妹作为一个人的尊严。

    1669年，弗吉尼亚的有关法令条例中，提到了“黑奴中仍有一些顽固不化的分子”。1680年，议会记录了奴隶在节庆欢闹气氛的掩护下举行集会的情况，并称其会带来严重的后果。1687年，北内克殖民地上，粉碎了一起密谋活动：一些黑人想利用举行葬礼之机，杀死全部白人，然后逃走。

    刚从非洲运送来的黑奴依然秉承了他们那种共有、共同生活的传统，所以他们总是成群结队地逃跑，并试图在荒蛮的边境建立自己的村落。而美国本土的奴隶则更愿意一个人出逃，他们想凭借自己在种植园学到的一技之长活下去，做一个自由人。

    在有关英国殖民地情况的汇报中，一份1729年从弗吉尼亚海军司令部发往英国贸易总局的报告中这样写道：“一伙黑奴大约有15人……密谋逃跑并取得了成功，他们在离出逃处不远的一座山上站稳了脚跟。．他们想方设法搞到了枪支弹药，并且在逃跑的同时偷得了粮食衣物以及睡觉和劳动所需的用具。虽然这伙奴隶最终被我们消灭了，但它足以提醒我们今后一定要严加防范”。

    1710年，亚历山大·斯波茨伍德总督向弗吉尼亚议会提出警告：

    ……自由是一面无声的旗帜，它时刻召唤着那些想要砸碎奴隶脚镣的人。一旦发生叛乱，后果不堪设想。因此，我们在采取有力措施加强对奴隶的统治和通过制定法律来限制他们集会的时候，应避免操之过急。

    事实上，想象一下对逃跑奴隶的惩罚是多么的严厉，我们就可以明白，黑奴仍然选择逃跑，表明他们的反抗行为达到了极点。整个18世纪，弗吉尼亚的奴隶法中一直是这样规定的：

    对于被抓回来的奴隶……可依本法对其进行惩处，可以将其肢解，还可以采取别的办法……。对于那些不可救药的奴隶，可酌情自行处置，以起到杀一儆百的作用……

    种植园内似乎永远充满了对奴隶叛乱的恐惧气氛。一位富有的弗吉尼亚奴隶主威廉·伯德在1736年写道：

    现在，这些乡巴佬后裔已有至少1万人了，而且每天随着新生儿的降生以及大批运送进口，其数量仍在源源不断地增加着。他们随时都有拿起武器的可能，一旦其中的某个人感到绝望，他就有可能比卡罗来纳更容易发动一场奴隶战争……那时必然会血流成河！

    奴隶主们既让奴隶劳工们能维持起码的生存不致饿死，也不去破坏他们的生活方式。他们希望借此对奴隶加以控制。这个防范制度可以说是既复杂又强大，它时时戒备、处处设防，始终牢牢守护着奴隶主们的权力和财富，它是如此周密细致，让人难以察觉出有什么纰漏。

    这一制度把精神压迫和肉体摧残二者并重。奴隶们必须严守纪律，他们反复地被灌输自己天生低人二等的思想，黑人就是下贱的，要绝对服从主人，不可贪图个人私欲。为了让他们能遵照执行，奴隶主们还制订了残酷的劳工纪律，他们故意拆散奴隶的家庭，弱化宗教的影响力（正像一个奴隶主所说的，这样做的结果有时确实适得其反），既而通过隔离奴隶并使其中某些人享受一些小特权，来达到分裂他们的目的。最后的一招就是动用法律和监工手中的生杀大权，对奴隶施以鞭笞、火刑、砍手断足，甚至处死等暴力镇压。

    尽管如此，奴隶叛乱仍是绵延不绝，虽然次数不多，但已足以令种植园主们心惊胆寒了。

    在一封从南卡罗来纳寄往伦敦的信中这样写道：

    我要告诉你的是，就在最近，我们获悉了一个黑人密谋叛乱的计划，该计划可以说是野蛮残暴至极，他们打算把这里的白人全部杀死，然后去夺取查理斯敦。感谢上帝，幸亏发现及时，现在他们中许多人已被抓，其中一些已被烧死和绞死了，还有一些遭到了流放。

    赫伯特·阿普特克在他的《美国的黑人奴隶起义》一书中，详细叙述了有关奴隶反抗压迫的情况，他以参加起义和暴乱的10个奴隶为主人公，讲述了250个真实的故事。

    在奴隶反抗压迫的斗争中，也可以见到白人的身影。早在1663年，弗吉尼亚的格洛斯特镇，黑奴和契约白奴共同密谋了一项争取自由的起义计划。但由于叛徒的出卖，计划遭到失败，参加者都被处死了。

    1741年的纽约州，有1万名白人和2万名黑奴。那一年的冬天异常寒冷，穷人们（包括黑奴和自由贫民）的处境十分凄惨。一天，在突然发生的一场大火之后，黑奴连同一些白人一起被推上了被告席。人们群情激奋：反对对他们的控告。但由于告密者的揭发，这些人不得不坦白了真相。结果，两名白人男子和两名白人女子被处死，18名黑奴被绞死，另外13名黑奴被活活烧死。

    在美国这块新兴殖民地上，比黑奴叛乱更令统治者感到害怕的只有一点，那就是担心对现实不满的白人与黑人联合起来共同推翻现有的秩序。在奴隶制度建立的初期，特别是在种族歧视作为一种思维方式在人们头脑中深深扎根之前，当契约白奴受到虐待的时候，就有可能发生二者联合起来共同反抗压迫的情形。

    所以，在制定有关惩罚和约束黑奴法律的同时，弗吉尼亚议会还通过了其他的相关措施。埃德蒙·摩根写道：

    弗吉尼亚的统治者们，在宣称所有的白人优于黑人的同时，不断向“低贱”阶层（只限于白人）提供小恩小惠，以前他们从不这样做。1705年通过的一项法令，要求奴隶主们当其所属的白人奴仆契约期满之时，必须向他们提供19蒲式耳谷物，30先令和一支枪；如果是女仆，则给15蒲式耳谷物和40先令。而且，新近释放的奴仆将会得到50英亩的土地。

    埃德蒙·摩根总结说：“这些小种植园主们一旦感到身上的赋税少了，生活有了一些富裕，他们的不满也就少了；他们所能引起的麻烦也就小了；他们觉得自己获得了一些地位；在他们的眼里，他们的富邻不再是面目狰狞的要债人，而成了笑容可掬的公有利益的维护者了。”

    我们现在看到的是一张由历史的丝丝缕缕结成的大网，它罩在黑人头上，把他们带入了圈套，使他们变成美国奴隶制度的牺牲品。这张大网就是：刚踏上北美大陆的拓荒人，因饥寒交迫而充满绝望；非洲黑人被卖到陌生地后，处于孤立无助的状态；贩奴贸易带来巨额利润，刺激着贩奴商和种植园主强烈的欲望；白人贫民向往发家致富，希望有朝一日能出人头地；逃跑和反叛行为受到严密的控制；共同谋反的白人和黑人要受到法律和社会的严厉惩罚。

    还要说明的一点是，这张大网是历史结成的，而不是什么“自然而然”的结果。这意味着不是轻而易举就能解除和摆脱掉这张大网，它意味着还有某些其他的可能性，只是在当时的历史条件下未能变成现实。可以说，消除阶级剥削就是这样的一个历史条件。‘这种阶级剥削在当时不仅使得白人平民极度渴望获得一定的地位，而且，黑人和白人共谋叛乱也变得渺茫无望了。

    1700年前后，弗吉尼亚的“市民会议”宣称：

    在这个国家里，绝大多数的基督徒都曾经是欧洲品质恶劣的残渣败絮。此外……还有这么多的爱尔兰人及许多其他国家的人也来到这里。根据目前的形势来看，我们将很难控制住他们。他们即将成为战场上的斗士，如果让他们拿起武器，并且由于主人的原因而不失时机地凑到一起，那么我们将无以应付。

    这是一种阶级意识，是来自一个阶层的忧虑。早期的弗吉尼亚就产生过这样的忧虑，而在别的殖民地，事实也将证明这种忧虑不无道理。


第三章 低贱的人，恶劣的生存条件

第三章　低贱的人，恶劣的生存条件

    1676年的时候，即弗吉尼亚殖民地建立70年之后、距美国革命的开始还有100年之时，弗吉尼亚这片殖民地正面临着白人边民、奴隶和契约奴叛变的危险。由于当时形势非常严峻，总督一时慌了手脚，在首府詹姆斯敦熊熊燃烧的大火中匆匆逃走。英国得到消息后，决定派出一支1000人的队伍横渡大西洋，力图挽救颓势，继续维持有4万开拓者生活的这片殖民大陆的秩序。这次叛变史称“培根之变”。它的领导人是纳撒尼尔·培根。他因病去世后，起义遭到了镇压。他的助手被处以绞刑。一份王室委员会的报告这样写道：

    他蒙骗了最粗俗无知的人（每一个城镇里有三分之二都是这种人），这些人把全部的希望都寄托到培根身上。他把总督描述成了一个邪恶、懒散、背信弃义而又无能的人。至于法规和税制，则更被说成是极不公正，并且任意盘剥人民。他大肆叫嚷要进行彻底的纠正。

    培根叛变的直接起因是印第安人问题。当时印第安人被封锁在西部边境地区，受到了越来越大的威胁，生存空间不断缩小。在詹姆斯敦附近的大片土地纷纷被封赐的情况下，一些受歧视的白人开始向西开拓新的土地，在那里他们遭遇到了印第安人。这些居住在弗吉尼亚边疆的人们此时不知道该去恨谁，因为一方是控制着詹姆斯敦政权的政客和地主贵族们，正是这些人迫使他们不断迁移以至跑到了印第安人的领地中；而另一方，又是彼此仇恨已久的死对头。打还是不打，这种矛盾恰恰表明了这次动乱的特点：到底是反贵族还是反印第安人?目的不明确。从整个过程来看，二者兼而有之。

    总督威廉·伯克利以及他在詹姆斯敦的同伙，对印第安人采取调和政策（他们希望一部分印第安人能充当他们的间谍和盟友）。既然他们已经独占了东部的土地，是否愿意让边境的白人居民做一个天然的屏障以换取和平?政府拼命镇压此次起义，看来有着双重的动机：对印第安人，要推行一种分而治之的政策；对弗吉尼亚的穷白人，则要严加教训：造反是不会有好下场的——要动用英国本土的军队，用绞刑来震慑他们。

    1676年是充满艰辛的一年，“那是真正的不幸和贫困……所有当时的资料都提及，有相当多的人在严重的经济困境中挣扎。”这是威尔科姆·沃斯伯恩说的一段话，他曾根据英国殖民当局的记录，深入研究了培根之变那段历史。

    培根本人有不少土地，但与救助穷人比起来，他更热衷于消灭印第安人。可是他又成了反对弗吉尼亚统治者的代言人，并于1676年春被选为“市民会议”的代表。当时，他坚持要组织起一支部队去消灭印第安人。由于他不听官方调遣，威廉·伯克利宣布他为叛军，并要将他擒获。然而却有2000人在詹姆斯敦城内举行游行，表示支持培根。威廉·伯克利不得不作出妥协，但要求培根为此道歉，培根拒绝了，他召集了军队，开始向印第安人发起进攻。

    在培根于1676年7月发表的“人民宣言"中，流露出他们这些人的复杂心态：一方面普通的贫苦大众对富人的怨恨和不满；另一方面又搀杂着边疆居民对印第安人的仇恨心情。而这一切皆源于威廉·伯克利推行的政策，如不公正的税收政策，政治上任人唯亲，垄断皮毛贸易，以及不采取措施保护边疆居民不受印第安人的侵犯等。

    1676年深秋，29岁的培根因病去世。当时的一位人士说：“他的尸体上布满了蛆虫。”

    培根死后不久，叛变就被镇压了，一艘装备有30支枪的军舰在纽约河上巡游，维持着当时的秩序。该船船长汤姆斯·格兰瑟姆，采取手段，软硬兼施，解除了最后一批叛变分子的武装。当他来到叛军的大本营，才发现这是一支由英国人和黑人组成的队伍。他们中有自由民、契约奴，也有黑奴，人数约有400多人。他向他们保证说，只要放下武器，立刻给予自由。但当这些投降的叛乱分子一上船，他立刻命令自己的人把枪口对准他们，解除了他们的武装。这些可怜的契约奴和黑奴最终还是被送回了他们的主人那里。其余的叛军营地被各个击破，其间抓获的23个叛军首领被处以绞刑。

    在弗吉尼亚，各种势力层层盘剥，互相倾轧：印第安人受边境地区的白人掠夺；而这些白人本身又不得不向詹姆斯敦的当权者们交纳税金，接受他们的管制；而整个殖民地又受到英国的盘剥，它按自己制订的价格收购殖民开拓者种植的烟草，仅此一项，英王一年就可获利10万英镑。

    从总督自己提供的证据来看，这场叛变得到了绝大多数弗吉尼亚人的支持。一位总督理事会成员报告说，当时城里人投降逃跑的情况“很普遍”。他们“对掌握在英国国王手中的国家已失去了信心，宁愿自己来主宰自己的命运。”在这种追逐政权的欲望驱使下，他们采取了如此大胆的做法。另一位理事会成员理查德·李指出：培根的叛变本来是针对有关印第安人的政策而发起的，但后来“许多人”支持培根的目的却是要“争取平等”。

    “平等”就是要求财富上的平等，在美国革命之前的150年间，对于“平等”的要求，蕴藏在所有英国殖民地上无数次的贫穷白人反对富人的斗争之中。

    在培根的叛军队伍中，我们提到了契约奴，他们是来到北美这片大陆上的许多下层贫苦白人中的一部分。在欧洲，城市的当权者们因害怕他们生事，就想把他们赶走了事。16—17世纪，正是英国商业和资本主义兴起和发展的时期，为了出产羊毛而发起的圈地运动使城市的赤贫人数大量增加，从伊丽莎白统治时期起，通过了有关惩处、关押和流放这一类人的相关法律。

    17—18世纪，那些遭受流放、被欺骗、被绑架的穷人，以及那些渴望逃离这片无法生存的土地的穷人，都希望前往美洲。他们于是成为商人、贸易贩子、货运船长直至他们的美洲主人用以牟取暴利的商品。

    根据他们所签订的有关契约，这些移民们要在美国为那些庄园主和当权者们劳动5到7年，以还清自己欠下的船费。在出航之前，为了防止逃跑，他们通常还被囚禁起来。1619年创立的弗吉尼亚“市民会议”是美国的第一个市民议会（同一年，首批黑奴被运抵美国），它不仅将契约奴与其主子之间的关系记录在案，还负责强制执行这一合同。就如同任何力量不平等的双方所签订的合同一样，这种实质上不平等的东西不仅被冠以“平等”二字清清楚楚地写在纸上，而且在履行这一合同方面，主人要比奴仆容易得多。

    开往美国的商船，一般要航行8到10或12个星期。出于对高额利润的狂热追求，就像运奴船一样，商船上也塞满了契约奴。如果天气恶劣，航行时间一长，这些人就跑出来四下找吃的。一位大约于1750年左右从德国前往美国的音乐家戈特利布·米特尔伯格，这样描述了他的那次航行：

    整个航行过程充满了不幸——臭气熏天，乌烟瘴气，哭闹声、呕吐声不绝于耳。还有各种各样的晕船反应：发烧、痢疾、头痛、上火、便秘、起疖子、坏血病、癌病、口腔溃疡等等。所有这一切都是由于食用过期的高盐食品（尤其是肉类），还有极差的饮水条件……再加上食品短缺、饥饿、缺水、伤风、发烧、潮湿、担惊受怕、凄苦无助，以及其他的许多磨难。……我们的船有一天遇上了大风暴，而此刻船上正有一位即将分娩的妇女，由于在这样恶劣的环境下无法顺利地接生，她便被残忍地从舷窗推入了大海。

    契约奴可以像黑奴一样被自由出卖。在1771年3月28日的《弗吉尼亚公报》上，有这样一段广告：

    刚刚抵达利兹敦的加斯蒂提亚号商船上装有100名契约奴，男女老少俱全……兹定于四月份的第二个星期二出售。

    在人们的想象中，这里的生活条件应该不错，生活水平应该比较高。但事实却是，一个地方必须安置许多人。正如一位移民在从美国发回的信中所说的：“在欧洲生活比较富裕的人们，最好还是安安稳稳地呆着吧!这里的情况糟透了，到处都是凄惨和不幸的景象，无论是这里的人还是客观条件，都无法与欧洲相比。

    饱受拳脚和鞭笞等皮肉之苦已是司空见惯之事。女性契约奴还要不断遭受凌辱。17世纪60年代，弗吉尼亚的一个庄园主被指控强奸了他的两个契约女奴，同时他还遭到了虐待妻子和儿童的指控；直到他死之前，一个契约奴还一直被铐着遭受毒打。这个庄园主受到了法庭的斥责，但不知什么原因，虽然铁证如山，他的强奸罪名最后竟不成—L业。

    庄园主们想尽办法禁止契约奴之间进行性生活。他们不让契约女奴结婚，或是发生性关系。因为从他们的利益来考虑，一旦这些女奴怀了孕，就会影响到正常的生产劳动。本杰明·弗兰克林在1736年以“穷人理查德”为名向他的读者提出忠告：“要想让女奴们忠心耿耿，就得让她们身材结实、相貌平平。”

    契约奴们有时也会发生叛变，但是像英属西印度群岛的巴巴多斯岛上发生的那样规模巨大的奴隶暴动，在北美大陆上还没有发生过。

    尽管契约奴发生叛变的情况较少，但这样的危险毕竟存在，所以统治者们很感害怕。自从培根叛变发生以后，弗吉尼亚就常驻有两支军队，以防不测。这受到贸易商和种植园主们的拥护。他们在给贸易和种植园委员会的报告中说：“现在的弗吉尼亚，经济衰败，人口众多，民不聊生_o由于许多人缺乏衣服和生活用品，我们很担心在契约奴中出乱子；他们很可能会去洗劫货仓和商船。”

    逃跑要比叛变更容易得手。理查德·莫里斯在《早期美国的政府与劳工》一书中写道：“在南部殖民地，契约白奴大批逃跑的事件数不胜数。”在仔细翻阅了17世纪的大量报纸之后，他得出结论说：“17世纪的弗吉尼亚，到处是有关契约奴逃跑的指控和传闻。”

    当时为了防范逃跑，采取了非常严密的控制手段。陌生人必须出示护照或相关证件以证明他是自由人。各个殖民地之间达成共识，一旦抓获逃跑的契约奴，将被引渡回其逃跑之地。这一点后来演化成为美国宪法中的一项条款，即“原在一个州劳动和服役……若逃往其他州……将会被遣返。”

    有时，契约奴也进行罢工斗争。1663年，马里兰的一位主人向地方法庭控诉说：“他们（奴仆）蛮横地拒绝进行给他们安排的日常劳动。”而奴仆们则称，由于他们每天只能吃到“豆子和面包”，以至于“体力如此虚弱，不能再从事主人交给的工作。”结果是，这些奴仆们被法庭处以30皮鞭的惩罚。

    在殖民拓荒时期来到北美沿岸地区的拓荒者中，有超过一半的人沦为了契约奴。在17世纪，主要是英国人，到了18世纪，则以爱尔兰人和德国人为主了。到1755年的时候（当时契约奴约占马里兰总人口的10％），他们终于被越来越多的黑奴取代，并因此获得了自由，结束了他们当奴隶作仆人的时代。

    获得自由的这些契约奴白人后来如何呢?有统计资料说他们发了财，成了地主和重要人物。但阿伯特·史密斯在经过仔细研究之后写的《被奴役的殖民者》一书中得出的结论是：殖民地的社会并不民主，也不存在平等；有钱人统治着社会并让别人为他们劳动，他们中很少有人曾经当过契约奴，他们根本不属于那个阶层。

    殖民地时期的等级界限之分明，由此可见一斑。贫富之间的差别也越来越悬殊。到了1700年，弗吉尼亚大约有50个富豪家族，他们利用自己众多的种植园，通过剥削黑奴和契约奴的劳动，积累了相当于5万英镑的财富（这一数目在今天看来也很可观）；他们有的进入总督理事会，有的则当上了地方的行政长官。在马里兰，当地的全权统治者是英国国王授权的一个业主。在1650年和1689年间，反对这个业主统治的动乱就有5次之多。

    卡尔·布里登博在他有关殖民地城市研究的《荒蛮中的城市》一书中，揭示了一个清晰的阶级划分体系。他发现“早期波士顿的统治者是那些巨富乡绅，他们与牧师一道，在美国这片新大陆上极力维持着母国的那种社会和阶级秩序构成。”

    1630年马萨诸塞湾殖民地建立之初，殖民总督约翰·温思罗普就曾公开宣布过他的统治哲学：“不论何时都应有贫富之分，有人尊贵显赫，有人就要低贱卑微。”

    富商建起了豪宅大院；“贵人”们出门都要乘车坐轿，还可以让人给他们画肖像，戴假发，他们吃的是山珍海味，喝的是玉液琼浆。1678年，一份来自迪尔菲尔德镇的请求书送到了马萨诸塞最高法庭：“我们荣幸地通告阁下，在该镇中心有一块土地，位置好，土壤肥沃，面积大（约近该镇面积的一半），请求将该地划属8个或9个业主所有……”

    殖民时期的纽约就像是一个封建王国。荷兰人沿哈得逊河建立起了大庄园主制度。拥有大量地产的富人们完全控制着承租人的生活。1689年，许多贫苦人参加了由雅各布·莱斯勒领导的农民暴动。莱斯勒后来被绞死。分封土地的活动继续进行。在本杰明·弗莱彻担任总督期间，纽约四分之三的土地被赏赐给30个人。他把50万英亩土地分给他的一位朋友，但每年却只向其象征性地收取30先令的报酬。

    1700年，纽约城圣公会的委员们要求公共委员会提供资金，因为“穷人的哀泣以及救助贫穷的行动实施不力，使得到处都是一片悲凉景象。”18世纪30年代，随着“无家可归、流浪街头”的人数不断增加，要求社会采取措施进行收容和控制的呼声也越来越高。

    1737年，在一封寄给彼得·曾格主办的《纽约日报》的信中这样描述街头的流浪儿：“他们骨瘦如柴，衣不遮体，蓬头垢面……他们小的4岁，大的也不过14岁，整日在街头流浪。……他们被驱赶着去当学徒，可能是4年、5年，甚至6年……”

    18世纪，殖民地人口发展很快，除了来自英格兰的定居者外，苏格兰一爱尔兰以及德国的移民们也源源不断地涌入。黑奴也越来越多。1690年他们只占总人口的8％，而到1770年时，就占到了21％。1700年当时的总人口是25万，1760年增加到160万。农业持续发展，小手工业逐步兴起，航运及贸易业不断扩大。当时最大的几个城市——波士顿、纽约、费城、查理斯敦，规模也在成倍地扩大。

    整个大发展时期，上等人聚敛了更多的财富并且垄断了政治大权。在波士顿，到1770年的时候，当地1％的上层贵族占有44％的财富。

    各地的穷人们不断进行斗争，其目的再简单不过，就是为了有一口饭吃，有一件衣服来御寒。

    18世纪30年代，所有的城市都建立了贫民避难所，这里不仅收容老人、寡妇、残疾人、孤儿，而且还有失业者、退伍军人。在18世纪中叶的纽约，刚来的移民挤在贫民避难所里，容纳100人的贫民避难所里常常挤有400多人。1748年，一位费城人写道：“今年冬天流落街头的人出奇地多”。1757年波士顿的官方报道提到：“穷人太多了，……以致于每天分给他们的面包显得太少，许多人都得不到。”

    看来在传统的历史书中，我们过分强调殖民地人民反抗英国侵略的外部斗争，以及大革命时期的空前团结，以致掩盖了那里的阶级斗争情况。所以说，这个国家不是什么“生来自由”的，而是生来就有奴隶和自由人、主子和奴仆、佃农和地主、穷人和富人之分的。结果，正如盖利·纳什所说，殖民地政府“不断遭到猛烈的、有时是暴力的”反抗。“17世纪最后25年，社会持续动荡，在马萨诸塞、纽约、马里兰、弗吉尼亚和北卡罗来纳，现存的政权纷纷被推翻了。”

    白人自由职业者境况虽然好于奴隶和契约奴，但他们也对上等人把持社会财富和权力的现象感到不满。1713年，波士顿发生严重的食品短缺，上至马萨诸塞州国民议会，下至普通选民都对当政者敲响了警钟。“食品短缺”已使“物价飞涨，必须采取措施，让保证穷人过冬的必需品的价格降下来。”当时一位名叫安德鲁·贝尔彻的富商，为了获取高额利润，正向加勒比地区出口粮食。5月19日，波士顿200名贫民发动暴动，袭击了贝尔彻的商船，砸碎货舱抢粮，而当副总督欲进行干涉时，愤怒的人群开枪将其击倒。

    1730年，波士顿的物价由于富商的操纵居高不下，愤怒的人们拆毁了位于多克广场的公共集市。就如一位保守派作家抱怨的：“到处都议论纷纷，发泄对政府和富人们的不满。”游行示威的人们警告说，如果敢逮捕谁，“500名‘神圣同盟’成员将捣毁其他为富商们设立的交易集市。”结果此次动乱没有人遭到逮捕。

    当成年男子被强行要求到海军服役时，波士顿人还发起了反对强行征募的暴动。他们包围了总督府，殴打了行政司法长官并扣押了副行政司法长，袭击了最高法院。由于军队没有听从调遣去镇压暴动，总督落荒而逃。一个商人团体公开谴责这是一场“由水手、契约奴、黑奴和其他一些卑贱之人组织的暴乱活动。”

    18世纪40和50年代，新泽西的贫农由于耕地问题与地主之间发生了尖锐的矛盾，农民们不仅“占据”耕地，还发起抗租斗争。1745年，一位名叫塞缪尔·鲍德温的贫农（他给自己长期耕种的土地冠以一个印第安人使用的名称）因为抗租而遭逮捕，并被投进了纽瓦克监狱。一个同时代的人这样描述所发生的一切：“大多数人都认为地主要毁灭他们……于是他们闯进监狱，打开牢门救出了鲍德温。”

    在此期间，英国进行了一系列的战争（18世纪初的安妮女王之战、18世纪30年代的乔治王之战）。一些商人趁机大发战争财。但对绝大多数老百姓来说，战争意味着高税收、失业和贫穷。马萨诸塞州流传着一本匿名的小册子，它愤怒地描述了乔治王之战后的颓败景象：“人人脸上都流．露着不满，嘴里诅咒着贫穷（富人除外）。一些在战争中发家的人，却饱食无忧，终日沉浸于追逐权力、名誉和金钱之中。”“难怪有人能造得起大船、宫殿，买得起农场、马车，整日沽名钓誉、纸醉金迷。”小册子的作者还称这些人是“不论在哪里，都是害群之马、人民的天敌。”

    1747年，被强迫征召当海员的人在波士顿发生了动乱。他们先是反对征募政策，继而把矛头指向了一位名叫托马斯·哈钦森的富商，此人同时也是一位殖民政府官员。他支持总督动用武力镇压动乱，并在马萨诸塞亲手制订了一项货币计划，这项计划明显对穷人不利。一场突如其来的大火烧毁了哈钦森的房屋，示威的人们一边大声责骂哈钦森，一边高喊“烧掉它!”

    到大革命前夜的18世纪60年代，富有的精英控制北美大陆英国殖民地已达150年之久，他们已经深谙统治之道。虽然他们的恐惧也与日俱增，但他们已学会了各种各样的应付手段。

    除了印第安人和奴隶暴动等问题外，统治者们还不得不考虑贫穷白人（契约奴、佃农、城市贫民、破产者、纳税人、士兵和海员）的阶级义忿所带来的危险。一个世纪过去了，到了18世纪中叶，随着贫富差距的拉大，暴力冲突和暴力威胁不断增多，殖民地的统治形势也变得越来越严峻。

    遭到歧视的几种力量如印第安人、奴隶、白人贫民，他们一旦联合起来怎么办?即使是在17世纪，当时黑人还没有现在这么多，但就像艾伯特·史密斯所说的那样：“契约奴与黑奴和印第安人联合起来，推翻少数统治者，这种可怕情况不是不可能发生的。”

    培根之变给他们的启示是：以激怒边疆地区的白人为代价，对人数日益减少的印第安人进行安抚，这种做法是非常危险的。最好的办法是，对印第安人发动战争，以获得白人的支持，从而转嫁矛盾，让白人贫民与印第安人交手，统治者们从中坐收渔利，以维持他们的地位。

    有没有黑奴和印第安人联手反对白人的可能性呢?在卡罗来纳州，白人的数量远远少于黑奴和印第安人。18世纪50年代，该地区约有2．5万白人，而黑奴有4万人，各族印第安人（包括克里克族、彻罗基族和奇卡索族）一共有6万人。

    卡罗来纳州的白人统治者们意识到，必须采取某些措施。正如他们中有人所指出的那样：“要切断印第安人和黑人之间的联系，以免本来人数就占优势的那些家伙们给我们造成巨大的威胁，这样我们就可以对他们各个击破。”因此，法律规定自由的黑人不允许到印第安人的领地中去。而在与印第安人的协约中，又立有明确的条款，要求印第安人必须遣返逃跑到他们那里去的黑奴。南卡罗来纳总督利特尔顿于1738年写道：“政府总会有办法让印第安人对黑人感到厌恶的。”

    黑人经常逃往印第安人的村落里。克里克族人和彻罗基族人将他们藏起来，这样一共庇护了数百人。这些黑人逐渐融入了印第安人的生活，他们在这里娶妻生子。但好景不长，由于有严酷的奴隶法，加之印第安人受到诱骗参与了对奴隶动乱的镇压，使得这一局面得以控制。

    贫穷的白人与黑人联合的可能性也使富有的白人种植园主们慌恐不安。要是像一些理论家说的那样，生来就有种族矛盾的话，控制起来也许会容易一些。但是异性之间彼此吸引力很强大，可以跨越不同种族间的界限。1743年，南卡罗来纳州查理斯顿一位著名的法官极力谴责说：．“现在，我们这里的人随便同黑奴以及其他奴隶中的年轻女子进行交谈的行为太普遍了，而这是一种犯罪的行为。”

    培根之变给弗吉尼亚统治者带来的最大恐惧，就是担心黑奴和白人契约奴联合起来。早在那些年，黑奴、白奴就和契约奴一道叛逃，有关禁止这种行为的法律以及当时的法庭记录，都证明确实发生过这样的情况。1682年，一封来自南部殖民地的信件抱怨说：“白人对黑奴不加管束，也不去镇压他们的叛乱……”1721年的一份呈给英国政府的报告中说：在南卡罗来纳，“最近，黑奴一直在密谋策划，并且在一次新的叛乱中差点大功告成……有鉴于此，今后十分有必要……通过一些新的法律来安抚白人契约奴。”

    正是出于这种恐惧，英国议会于1717年做出决定，对罪犯处以流放到新大陆（美国）的惩罚。至此之后，约有数万名罪犯被押送到弗吉尼亚、马里兰以及其他的殖民地。

    种族主义越来越流行起来。埃德蒙·摩根在深入研究弗吉尼亚奴隶制度的基础上，指出种族主义之所以大行其道，并不是什么“天生”的黑白之别的产物，而是源于阶级偏见与歧视，是一种现实的进行控制的工具。“如果希望落空的自由民们同绝望中的奴隶们联合起事的话，其后果将比培根之变所带来的更为严重。其实解决这一问题的答案很简单，即使不公开讲，人们也会渐渐认识到，那就是实行种族主义，即通过设立一道种族主义的屏障，从而把危险的自由白人与危险的黑奴分离开来。”

    随着殖民地的发展，在美国历史上出现了另外一种直接有效的统治措施，它对于统治者们保持其地位起了关键作用。我们都知道，除了巨富与赤贫之外，还出现了一个由小种植园主、自耕农、城市手工业工人（为商人和种植园主工作以谋取微薄的报酬）等人组成的中间阶层。它在整个社会各阶层中，构成了一个反黑奴、反印第安人和赤贫白人的缓冲带。

    在富人统治波士顿时期，这些中间阶层往往被委以一些政治性任务，如“测量员”、“看守员”之类。奥勃雷·兰德发现，在马里兰，那些小种植园主们虽然不像巨富那样，是殖民社会的“受益者”，但他们也以自己的种植园主身份引以为荣，他们毕竟也是“受人尊敬的公民”。

    1756年的一份《宾夕法尼亚杂志》写道：“本州绝大多数是中间阶层人士，目前所占比例相当高。他们主要是勤劳的农民、工匠和小商贩……。”如果把他们称为“人民”，那就等于忘掉了黑奴、契约奴和印第安人。而在这个国家范围内用“中间阶层”一词来给他们下定义则比较真实准确。正像理查德·霍夫斯达塔特所说的那样：“它是……一个绝大多数受上层阶级统治的中间阶层。”

    上层阶级为既保持统治而又不损害其自身的财富和权力，需要对中间阶层做出必要的让步，并且要以牺牲奴隶、印第安人和贫穷白人的利益为代价。这样做能使中间阶层保持顺从。18世纪60和70年代，为了使这种顺从建立在比许以物质利益更强有力的基础上，统治阶层找到了一种特别适用的方法。这种方法就是许以他们自由和平等，这一条足以使大多数白人不赞成暴力反抗英国政府，而且不会提出废除奴隶制和种族不平等的要求。


第四章 暴政就是暴政

第四章　暴政就是暴政

    大约在1776年前后，这块英属殖民地上的一些重要人士作出了一项重大的决定。在这个被证明有益于后世200多年的决定中，他们相信，通过建立一个国家，一个被称为“美利坚合众国”的、象征性的、合法的统一体，不仅能从英帝国的亲信手中夺回对这片大陆以及对政治和各种利益的统治权，而且在这一过程中，他们也能够防止潜在的叛乱发生，并营造出一种舆论氛围，使大众都支持这个新生的特权领导阶层来统治这个国家。

    若据此来审视，美国革命，我们可以说它是一件天才的杰作。这些开国先驱们完全配得上几个世纪以来他们所受到的各种赞誉，他们还为现代人建立了最为有效的国家统治体系，为未来的领导人展示了把强制命令与家长式统治相结合的优越性。

    从培根之变时算起，到1760年，在弗吉尼亚共发生了18起旨在推翻殖民政府的起义。而在从南卡罗来纳州到纽约的广大地区，共发生了6起黑人暴动，以及40次各种原因的叛变事件。

    也是在这段时期，按照杰克·格林的说法，出现了一种“稳定、持续、有效并众望所归的政治和社会精英力量”。到了18世纪60年代，这些当地的领导精英发现，完全有可能利用大多数的反叛力量，来进行反抗英国政府及其派驻在这里的政府官员的斗争。这并不是一场有意识的合谋叛逆，而是一个不断（对上述提到的那个重大决定）作出策略性响应的过程。

    1763年后，随着“七年战争”（在殖民地称为“法国人与印第安人之战”）以英国胜利而告终，法国人被赶出了北美。雄心勃勃的地方统治精英们再也不会受到来自法国人的威胁了。他们只剩下了两个对手：英国人和印第安人。为了讨好印第安人，1763年，英国国王颁布了敕令，限令殖民地人民只能在阿巴拉契亚山脉以东的地区居住（即把山脉以西土地划归印第安人）。一旦英国人被淘汰出局，印第安人或许就更好对付了。随着事态的发展，殖民地的精英们虽然还没有一个深思熟虑的战略，但他们正在日益意识到这一点。

    打败法国人之后，英国政府开始投入更多的精力，加强对其殖民地人民的控制。为了增加财政收入来弥补因战争造成的亏空，英国政府把希望寄托在它的北美殖民地上。同时，殖民地的商业贸易活动已越来越成为英国政府经济的重要组成部分，为英国政府创造出越来越多的利润。1700年的时候，它的利润约有50万英镑，而到了1770年，利润总额已累计高达280万英镑。

    因此，北美殖民地的领袖们希望脱离英国政府的管制：而英国政府却越来越离不开殖民地为其创造的财富了。二者的矛盾就在于此。

    对法之战带给将军们的是无尚的荣耀，而带给平民的却是死亡的威胁；商人们大发战争财，穷人们却饱受失业之苦。1720年时，纽约只有7000人。到战争结束的时候，已经达到2．5万人。一家报纸的编辑称，这些增长的人口中绝大多数是流浪街头的“乞丐和穷人”。投往报社的大量信件都对社会财富的分配提出质疑：“看看吧，街头市面上成桶成桶的面粉等着人们来买，可我们身边的许多人却连做布丁的面都不够，这是为什么呢?”

    加利·纳什在对城市税收条款进行深入研究之后指出：到18世纪70年代初，波士顿5％的纳税人控制着整个城市应纳税金49％的财产。在费城和纽约，财富也变得越来越集中。英国政府的官方报告显示，到1750年，城市中最富有的人拥有2万英镑（约合今天的250万美元）的财富。

    在波士顿，处于较低阶层的人士开始利用各种城镇集会的机会发泄他们的不满。马萨诸塞总督就曾写道：在这些会议上，“地位最为低贱的人……由于他们参加会议的人数不断增多，通常情况下占了大多数，以至于他们的得票数往往超过了乡绅、贵族、商人、贸易主以及其他的上层人士。”

    波士顿的一些律师、编辑和上层的一些商人们，像詹姆斯‘奥蒂斯、塞缪尔·亚当斯等人，被排除在英国政府统治圈之外。他们组织了一个“波士顿决策委员会”，通过口头以及书面的形式“阐述并宣传劳工阶层的观点和主张，号召这些‘暴民’行动起来，以此改变自己在公众中的形象。”加利·纳什在提到詹姆斯·奥蒂斯时说：“他深感形势不妙，因为他们这些人受到平民的普遍厌恶，于是赶紧改变自己的形象，向公众的要求靠拢。”

    我们已经看到了漫长的美国政治历史的开端：出于自身的需要，上层政治家们把底层人民的热情和积极性都调动起来了。而这种政治上的煽动，并不完全是虚假之词，其中确实包含着一些对下层人民悲惨境遇的理解和同情。这也正是为什么这一项策略，能几个世纪以来一直持续有效地被执行下去的原因所在。

    1762年，詹姆斯·奥蒂斯发表演讲，抨击以托马斯·哈钦森为代表的马萨诸塞殖民地保守统治者。他的这次演讲，为我们提供了一个律师为动员城市流动商人和手工艺人而进行演讲的范例：

    像你们中的大多数人一样，我们也必须以汗水和劳动来养家糊口。而且我们不得不把我们的名誉抛在一边，为了挣得一片糊口的苦面包，我们也不得不看别人的眼色行事。而那些任意支使我们的人，并不是天生就比我们高贵，他们的豪华和荣耀完全是剥削穷人的结果。……

    在那些日子里，整个波士顿似乎到处都充满了阶级仇恨。在1763年的《波士顿公报》中，有人写道：“掌权的一小撮人‘极力宣扬’要使一个人地位低贱，就要让他一直贫穷下去”的政治主张。

    在波士顿民众中积蓄已久的怨恨终于在1765年转化成一场反抗印花税的斗争。英国政府于该年颁布了《印花税法令》，目的是想把为扩张英帝国而进行的对法战争所花费的庞大费用转嫁到殖民地人民头上。那年夏天，一位名叫埃本泽·麦金托什的鞋匠，率领一群人将波士顿富商安德鲁·奥利弗的住宅洗劫一空。两个星期之后，人们又袭击了殖民地统治者、英国政府的代言人托马斯·哈钦森的住宅。他们手持斧头四处乱砍，把贮藏在酒窖中的美酒佳酿拿出来狂饮，搬走了豪华的家具以及其他值钱的物品。据英国殖民地官员报告说，这一事件是更大规模的行动计划的一部分，他们原本要捣毁15家富商的住宅。就像“一场大抢劫，霎那间贫富悬殊消失得无影无踪，大家一下子都变得平等了。”

    当时，针对富人统治者的骚乱比奥蒂斯想象得要严重得多。这种阶级仇视能否绕开民族主义的上层精英，而将矛头直接指向亲英的上层统治者呢?就在波士顿发生暴乱的同一年，纽约的一位人士在《纽约公报》上撰文说：“当为了一个人的奢侈和挥霍，而使99个人甚至999个人遭受贫穷的时候，尤其是，当一个人发财致富要以他的邻居沦为赤贫为代价时，你还会认为这是体现了平等吗?”革命领袖们关心的是，如何才能把这种情绪控制在一定的限度内。

    殖民地城市中的商人们要求获得政治上的民主：议院的代表会议要对民众开放；在立法院设立公众席位；为使选民对代表实行监督审查，要公布记名投票数。商人们想通过具有民主气氛的会议使普通民众能够参与制订政策，平衡税率、控制物价，使商人和其他普通人通过选举获得担任政府职务的机会。

    1776年，在宾夕法尼亚进行的立宪会议选举中，一个秘密委员会鼓动选民“不要再投有权有势的大富人们的票……这些人更倾向于在社会中制造贫富差别”。他们为这次会议起草了一个专门的权利议案，其中指出：对这种权利来说，少数人占有很高比例的社会财富，无疑是很危险的，它将破坏人类共有的幸福，因此，每一个自由的地区都有权依法进行遏制，防止出现这种财富的所有者。

    在绝大多数人口生活的乡村地区，同样存在着贫富之间的矛盾冲突——那里的政治领袖们将利用这些矛盾来动员大众反抗英国政府。对于参加叛变的穷人则许以某些好处，而他们自己在这一过程中将会得到更大的好处。18世纪40年代发生在新泽西的佃农暴动，18世纪50年代、60年代分别发生在纽约和哈得逊河谷的佃农暴动，以及纽约东北部的大起义（此次起义使得佛蒙特从纽约独立出来），都已不再是偶然的零星事件。这些社会运动持续时间很长，具有高度的组织性，而且建立了与政府相对抗的政权。

    在北卡罗来纳，一个由白人农民组织的“自订约章者运动”，在1766年至1771年这一段时间内，发起了反对富贵阶层以及腐败官员的运动。其间位于最北部的几个城市，则把运动的矛头直指英国政府。因此，这已不再是一个阶级斗争的问题了。这些“自订约章者”宣称自己是受富人和有权有势而心怀叵测的主人……“压迫”的“穷困而勤劳的农民”，是“地位卑微”的“劳动者”。他们尤其憎恨使穷人背上沉重负担的税收体制，还有眼睛专门盯着遇上麻烦的穷人，上门讨债并相互勾结的法官和商人。这些人虽然不代表契约奴和奴隶，但却是小业主、“占地者”和佃农的代言人。

    18世纪60年代，在北卡罗来纳的奥兰治，“自订约章者”组织起来举行反抗征税和没收欠税者财产的运动。官方称此次运动为“当地具有危险倾向的最大的一次叛乱”，他们计划调用军队镇压此次叛乱。此时，700名全副武装的农民迫使政府释放了两名遭逮捕的“自订约章者”领导人。在安森镇，一位驻守当地的民兵上校抱怨说，这是一场“就目前来说规模空前的大暴乱，它已威胁到安森镇的安全”。他们还纠集近百人破坏了一场镇法庭的审判。

    所有的这一切迫使议会通过了一些温和的改革法案，但同时也颁布了“反暴乱”条例。总督决定用军队解决问题。1771年5月，在一次决定性的战斗中，几千名“自订约章者”被训练有素、纪律严谨的政府军打败了。6名“自订约章者”被处以绞刑。

    这次斗争的结果是，在发生暴动的城镇，这些“自订约章者”中仅有少数人后来成了美国独立战争时期的爱国者，而大部分人保持中立态度。

    对于即将到来的革命运动来说，一些关键性的战斗能发生在北部，实在是很幸运的事。因为在许多北部城市里，当地的白人中间已经发生了分化；殖民地领导人只能争取到处于中间阶层的商人们的支持，这些商人们由于面对英国商人的竞争威胁，宁愿把赌注押在对英国政府进行的反抗上。现在最大的问题是，如何把无产者置于他们的控制之下。在对法国战争之后，他们正处于饥寒交迫的失控状态之中。

    在波士顿，伴随着底层阶级经济生活状况的恶化，人们掀起了大规模的反对英国政府的叛变事件。独立运动的领导人想利用这股力量进行反英斗争，同时也想控制他们，使他们不至于提出更多的要求。

    波士顿一个名叫“忠诚九人社”的政治组织（参加者包括商人、造酒者、杂货店主和熟练工匠）于1765年8月举行示威游行反对《印花税法令》。他们以工匠打头阵，杂货店主从北区，商人和学徒从南区汇合在一起。参加游行的约有二三千人（不包括黑人在内）。他们闯到印花税吏的家中，焚烧了他的画像，在这些“绅士”组织下完成剩下的游行活动后，又有一部分人继续闹事，并捣毁了税吏的财产。

    在随后举行的一次镇会议上，组织这次游行的领导人们批评了一些人的暴力行为和过激行动。由于遭到绝大多数人的强烈反对，《印花税法令》被迫取消。那些保守的领袖们也断绝了与暴动者的联系。在庆祝反《印花税法令》斗争取得胜利一周年的庆典上，这些领袖们（根据德克·赫尔德所说）邀请出席的不是举行示威游行的当事人，而“主要是波士顿的中上阶层人士”。他们乘车或坐轿去罗克斯伯里或多彻斯特进行丰盛的庆祝会餐。

    英国议会决定对殖民地采取新的征税政策，但这一次英国政府的态度比较谨慎，以避免再引起大规模的反对活动。而殖民地的领袖们虽又一次组织了联合抵制行动，但他们也强调：“不要使用暴力，尽管他们是你们的死敌，但还是要保证他们的人身安全和财产不受侵犯。”塞缪尔·亚当斯建议说：“不要搞围攻，不要搞叛变，严禁使用暴力。”詹姆斯·奥蒂斯也说：“尽管饱受压迫，也不能采取暴力手段，要保持理智和秩序……”

    英国政府向殖民地派驻了军队，这一举动直接伤害了海员和其他劳动阶层的感情。1768年后，有2000名士兵驻扎在波士顿。当地民众和驻军之间开始发生摩擦。当就业机会减少时，士兵们就抢了劳动阶层人士的饭碗。1770年3月5日，制绳工人因为该问题就曾与士兵发生争斗。

    人们聚集在海关前，开始向士兵挑衅。士兵首先开枪打死了一名叫克里斯珀斯·阿图克斯的黑白混血儿工人，然后又杀害其他一些无辜平民。这就是著名的“波士顿惨案”。由于英国政府宣布“波士顿惨案”的6名元凶无罪（其中两人只是被处以烙手和除名的惩罚），使得人民反对英国政府的情绪更加高涨。英国士兵的辩护律师约翰·亚当斯将惨案现场的群众称为“由鲁莽的小伙子、黑人、黑白混血儿、爱尔兰茶客（Irish teagues）和各国水手组成的乌合之众”。波士顿总人口1．6万人中的大约1万人参加了惨案死难者的葬礼游行。为了平息众怒，稳定局势，英国政府被迫撤出了驻军。

    征召殖民地的人民服兵役也是惨案发生的一个背景。整个18世纪60年代，在纽约和罗得岛的纽波特，动乱持续不断，影响深远。500多名水手、男青年和黑人在纽波特发动了骚乱。在“波士顿惨案”发生前6周，纽约海员同抢了他们饭碗的英军士兵发生了战斗，结果一名海员被打死。 　　在1773年12月发生的“波士顿倾茶”事件中，“茶团”的人乔装改扮登上了东印度公司的茶船，并将茶叶全部倒入海里。成立于1772年的“波士顿通讯委员会”，也是一个反英的革命组织，它从一开始就领导人民“反对英政府对茶叶倾销的垄断政策”（德克·赫尔德）。为了对茶团的所作所为进行报复，英国下议院于1774年5月至6月间通过了一系列强制法令和马萨诸塞军事管制法，其主要内容是：改组殖民政府，封闭波士顿海港，派驻军队等等。这些令人无法容忍的法令的公布，激起了殖民地人民的愤怒，继而爆发了抗议行动。

    研究1776年前二十年反英斗争发展史的波林·梅尔在其所著的《从抵制到革命》一书中，着重强调了领导反抗运动的政治领袖温和的一面，尽管他们也希望进行抵制，但他们“又强调遵守秩序和采取克制态度”。她指出，虽然“政府官员和‘自由之子’社的成员几乎全部来自中上层阶级”，但他们的目标却是把他们的组织向全社会范围发展，’要让工薪人士成为这个组织的基础。

    在弗吉尼亚，受过良好教育的绅士们意识到，不仅应该把底层民众拉进革命阵营里来，还要激起他们的反英情绪。

    进步派人士帕特里克·亨利的出色口才派上了用场。为了争取劳动人民的支持，他四处演说宣传。他认为用口舌就能调动起各阶层人士的积极性，尤其是那些身处底层的人，在了解到自己处境悲惨的原因后，将会更加坚定地反抗英国政府。他还认为，在宣传用语上要含糊其辞，这样不仅能避免参加斗争的各个阶层人士之间发生矛盾冲突，还能激励广大反抗人士的爱国热情。

    1776年1月，托马斯·潘恩的小册子《常识》出版了，它很快风靡了整个殖民地，这正印证了舆论宣传的重大作用。在这本小册子里，他第一次大胆地提出了独立的问题。他的言语质朴无华，稍有文化的人都能理解：“在每一块殖民地上，社会的发展呈现出一片欣欣向荣之貌，可是对殖民地（哪怕在被认为是最好的殖民地上）的统治却黑暗无比。”

    在书中，托马斯·潘恩从1066年的“诺曼征服”开始，通过对英国君主制历史进行辛辣的批判，揭穿了“王权神授”的谎言。1066年，威廉一世摆脱了法国人，自封为英国国王。“一个法国人的私生子，凭借一股武装土匪的支持，自诩为英国国王，而不理会当地人民是否接受。他出身如此低贱，怎么会被授予神权呢？”

    在继续接受英国人的统治还是走向独立的问题上，托马斯·潘恩在分析了利害得失后说：

    我反对与英国人进行和解，它只有一点好处，即殖民地大陆和大英帝国也许能连为一体。但我重申我的反对意见：独立带给我们的收益决不仅仅是一点，我们的谷物能从欧洲的市场上换回大把大把的钞票，进口的商品要在我们指定的地点交纳关税……

    托马斯·潘恩以殖民地参与的英国历次殖民战争为例，指出同英国结盟的弊端：这些战争耗费金钱，屠杀生命。托马斯·潘恩还逐步培养起民众的一种情结：“每一个被认为是正确的或是合理的事件都表明，独立才是正道。起义者流的鲜血、发自肺腑的哀怨都预示着‘独立的时候到了’”。

    仅1776年一年，《常识》一书就被再版25次，数十万册被抢购一空，几乎所有识字的人都读过它或是了解它的内容。当时有关对英关系的各种争论，都是围绕这本小册子展开的。在1750年至1776年间（《常识》正式出版之前），在各地流传的《常识》小册子大约就有400多本。它从正反两个方面讨论了《印花税法令》、波士顿惨案、茶团以及一般性的违法问题、效忠政府问题以及权利和义务等等问题。

    托马斯·潘恩的小册子不仅表达了英国压制下的整个殖民地人民的心声，也在像约翰·亚当斯（他满怀爱国的赤诚，但又不主张极端的民主）这样的贵族阶层中掀起了巨大的波澜。约翰·亚当斯认为，平民议会应受到监督和有效的引导，因为平民议会“常常草率行事，作出的判断和结论也往往是荒谬可笑的”。

    托马斯·潘恩本人也曾是英国一个地地道道的“下层人士”，他当过制绳工、小税吏、教师，后来移民到了美国。．但当革命到来的时候，托马斯·潘恩本人越来越清醒地认识到，自己并不像1779年袭击詹姆斯·威尔森（反对价格控制的领袖，希望建立一个比1776年宾夕法尼亚宪法规定的更为保守的政府）住宅的民兵组织那样，是下层人士的代言者，他成了宾夕法尼亚最富有的人士之一罗伯特·莫里斯的得力助手，北美银行（罗伯特·莫里斯创建）的支持者。

    后来，．在有关修改宪法的讨论中，托马斯·潘恩又一次站在了城镇手工艺人的一边，要求建立一个强有力的政府。他认为，这样的一个政府能够代表绝大多数人的利益。从这种意义上来说，他把自己完全献身给了这场革命的神话——即它似乎能够代表团结一致的广大民众。

    《独立宣言》的发表又把这个神话发展到了极致。英国政府一步紧似一步的控制政策，如禁止殖民地人民在阿巴拉契亚山脉以西地区居住的1763年敕令、《印花税法令》、汤森法案（其中有关于茶叶的一项条款，还有有关驻军、波士顿惨案、封闭波士顿港、解散马萨诸塞立法会等多项措施），使殖民地叛乱步步升级，最终导致了革命的爆发。对此，殖民地民众的回应是，成立各种组织或召开许多会议：如反《印花税法令》会议、自由之子社、通讯委员会、波士顿茶团，以及直到1774年成立的大陆会议（在当时被认为是一个非法组织，但却是未来独立自由政府的前身）。

    1775年4月，殖民地应召民兵与英国政府军相继在列克星敦和康科德发生了战斗，大陆会议随即决定宣布独立。他们组织了一个人数不多的委员会，负责起草《独立宣言》。该宣言的主要起草人是托马斯·杰斐逊。7月2日，大陆会议通过了《独立宣言》。7月4日，正式予以公布。

    此时，人民要求独立的情绪日趋高涨。1776年5月。北卡罗来纳通过了一项决定，并将它呈送给大陆会议，宣布脱离英政府独立，废除英政府制订的一切法律，建立自己的军队。与此同时，马萨诸塞的莫尔登镇也响应马萨诸塞代表会议号召，即宣布该州所有城镇脱离英国的控制而独立。在镇集会上人们一致要求独立：“……因此我们宣布与歧视我们的奴隶制王国脱离关系，与英国政府断绝一切隶属关系”。

    “当人类历史上的这一伟大事件发生时，有人清楚地意识到，必须要有一个人站出来宣布与英国政府脱离关系，……他们应该把一切都讲清楚……。”这就是《独立宣言》诞生的背景。在该宣言的第二部分有一段论述，读来铿锵有力，充满哲学意味：

    我们认为下述真理是不言而喻的：人人生而平等。他们都被“造物主”赋予某些不可让渡之权利，其中包括生存权、自由权和追求幸福的权利。为确保此等权利，人民建立了政府，而政府之正当权力乃是经由被治理者之同意而产生的。当任何形式之政府妨碍此种目的之时，人民有权改变或予以废除，有权建立新政府。……

    接下来是对英国国王的控诉：“整个殖民地的历史，就是一部屡遭伤害和侵犯的历史，所有这一切伤害和侵犯其目标都很明确，就是要在各个殖民地施行暴政”。宣言控诉国王随意解散殖民地政府，独揽审判大权，派遣“大批贪官污吏剥削奴役我们的人民”，派驻军队，隔绝殖民地同外界的贸易往来，不顾人民死活而课以重税，发动镇压人民的战争，“调集大量的外国雇佣军进行镇压、封锁、实行暴政"。

    所有这些：由人民执掌政权，人民有反抗和革命的权力，人民仇恨实行暴政和经济剥削，反对军队的侵扰等等，都写进了宣言里，它把殖民地的人民紧密地团结在一起，甚至化解了个人之间的恩怨，使之一致对外，共同抗英。

    《独立宣言》所划出的统一利益圈明显地漏掉了一部分美国人。这就是：印第安人、黑人奴隶和妇女。事实上，在《独立宣言》中，有一段文字专门控诉国王煽动奴隶动乱、挑起印第安人和白人之间的争端：

    他在我们内部挑起争端，他让边疆那些残酷无情的印第安野蛮人到我们这里来定居，而他们打起仗来，不分男女老幼和现实情况，一切皆得而毁之。

    早在《独立宣言》发表之前20年，即1755年的11月3日，马萨诸塞立法机关就通过了一项文告，在该文告中，佩诺布斯科特族印第安人被称作是“造反者、敌人和叛徒”，如果一个人能交出一张成年男性印第安人的带发头皮，他将会被给予40英镑的奖赏。而一张女性印第安人或年龄不满12岁的男性印第安人的带发头皮，则价值20英镑……

    托马斯·杰斐逊在《独立宣言》中写下了一段文字，控诉英国政府从非洲贩卖黑人到殖民地当奴隶以及“企图对任何禁止或抑制这种罪恶贸易的立法进行压制”。表面上看，这段文字似乎表达了对奴隶制度和奴隶贸易的一种道义上的愤慨（杰斐逊本人是否真的厌恶奴隶制姑且不论，因为事实是，直到他去世的那一天，他还拥有着成百上千的奴隶），而隐藏在文字后面的实质却是：随黑人数量不断增多（约占总人口的20％），奴隶暴动对弗吉尼亚以及其他几个南部殖民地的白人们构成越来越大的威胁，使他们的心理恐惧也不断加深。

    因为奴隶主们并不愿意终止奴隶贸易，所以托马斯·杰斐逊的这段话便很自然地被大陆会议从《独立宣言》中删去了。也正因为如此，在美国独立战争时期关于自由的这一伟大宣言之中，找不到对黑人的哪怕是最起码的友好之意。

    “人人生而平等”一句，看来也并非是要论述有关妇女问题。因为妇女也不包括在值得考虑的范围之内，政治上也没她们的份儿。尽管出于实际的需要，在家庭里，在农场里或者是在助产士之类的职业中给了她们一些权力，她们仍然是被排除在享有政治权利的范围之外，有关公民平等权利的主张中也没有她们的份儿。

    用他自己的话说，《独立宣言》所谈的只是局限在有关美国人民的历史白人的生存、自由和幸福这个范围之内的问题。这样说并不是要责难那些起草和签署《独立宣言》的人们，他们不过是坚持了18世纪享有特权的男人们所期望的理想。正是由于改革家和激进分子们对过去表示不满，所以他们常常受到责难，说他们从旧政治时代继承的东西太多——有时他们确实如此。把注意力集中在宣言有关人权方面以外的一些东西上，也并非要谴责当时道德方面的失败。因为几个世纪已经过去了，这样做已经没有什么意义了。我们只是尽量去理解《独立宣言》是通过一种什么样的方式起到它的作用的，即它是如何把一些美国人动员起来，同时又撇下另外一些人不管。确实，鼓动性语言能创造出一种安全可靠的舆论氛围，现在我们还在使用它。在“良好”的舆论氛围下，不仅尖锐的利益冲突得以掩盖，人类中的大多数被忽视的状况也被隐藏起来了。

    《独立宣言》的真实内涵在于：由重要人士组成的上升阶层需要征召大量的美国人来反抗英国人，但他们又不希望彻底打破150年间建立发展起来的财富和权利关系格局。事实上，在签署《独立宣言》的人士中间，69％的人曾是英国政府手下的殖民官员。

    “忠诚九人团”成员之一的托马斯·克拉夫茨，是反对同英国开展武装斗争的保守派代表。正是他在波士顿市政厅的阳台上宣读了这篇震古烁今的《独立宣言》。《独立宣言》发表之后4天，“波士顿通讯委员会"下令全体城镇男青年到公共操场集合，准备接受挑选，应召入伍。征召的结果是，富人掏钱免去了兵役，穷人却不得不入伍当差。这种情况引起人们的不满，他们高喊：“暴政就是暴政!它从哪儿来，就让它滚回哪儿去!”


第五章 一种革命

第五章　一种革命

    美国之所以能够打败英国军队，是因为它拥有武装起来的人民的支持。当时，几乎每一个白人都有枪，并且都会使用枪。独立战争的领导人虽不信任广大的平民百姓，但他们也知道革命吸引不了奴隶和印第安人，所以，要革命，还是不得不求助于武装起来的白人。

    要做到这一点并不容易。至于商人、海员以及其他一些人，他们确实反对英国人，但他们对战争又着实不感兴趣。约翰·夏伊在他有关独立战争时期军队的研究著作《武装的大众》中估计：大约有五分之一的人，有反战通敌的嫌疑。而约翰·亚当斯则认为，反对战争、持中立态度和支持战争的人各占三分之一。

    约翰·夏伊指出，首批加入殖民地民兵组织的人通常都在当地有“受人尊敬的头衔或者至少享有完全的公民资格”。友好的印第安人、自由黑人、白人契约奴以及居无定所的自由白人被拒之于门外。可是由于迫切需要兵源，又不得不同意征召地位较低的白人入伍。马萨诸塞和弗吉尼亚甚至准备让那些街头流浪者也参加到军队里去。事实上，军队成了一个向穷人慷慨许诺的场所，在这里他们可以晋升军衔，领到军饷，还可以提高他们的社会地位。

    任何社会秩序的管理者历来都使用这种传统的手段，他们藉此鼓动和约束不听话的民众。为从军服役的穷人提供一次进行冒险和获得报酬的机会，其目的是鼓动他们去为他们不甚明了的事业而战。在邦克山战斗中受伤的一位名叫约翰·斯科特的陆军中尉，在讲到他是如何参加到反抗英国人的队伍中来的时候，这样说：

    我本是一个鞋匠，靠自己的劳动过日子。起义刚发生的时候，我看到一个平时不如我的邻居竟然被任命为军官。我是一个有些抱负的人，我不愿意看到那样的人比我还强，于是我也应征当了一名普通士兵。……我要求提升陆军中尉，结果被批准了。我现在还时常想起自己得到提升时的情景。

    斯科特只是众多出身贫贱、军阶较低的革命战士中的一员。约翰·夏伊在他有关彼得伯勒分遣队的研究中指出：那些有身份有地位的城镇市民在军队里服役的时间都不长。这种现象在美国的许多城镇都存在。正如约翰·夏伊所说：“革命时期的美国本应是一个中等阶层人士的社会，比起同时代任何其他的国家，它理应充满幸福安宁和欣欣向荣的景象，但是它却包容了太多的赤贫者，而且其人数还在不断地增多。其中很多人在1775年至1783年间参加过许多次战斗，经受过许多的痛苦磨难。穷人的命运历来都是如此。”

    在那个时代，战争冲突支配着一切，其他的问题都被放在一边，人民被要求在这场重要的战争冲突中作出立场选择并被强迫站在了革命的一边。实际上，他们对独立的兴趣很不明显。战争使处于领导地位的统治精英对控制内部矛盾表现得更有把握，更有安全感。

    像通常那样，在争取自由的战争中，关键问题也就是征兵和支配财富。对由于强召入伍而引发反对英国人的事件，人们还记忆犹新，但到1779年，又发生了强召海员到美国海军服役的事件。一位宾夕法尼亚的官员说：“我们看到的是：（他们）的行为与英国政府在统治我们期间的所作所为简直一般无二，这使我们担心会引起同样不幸的后果。当权者对人民感情的疏远……而这很容易发展成为公开的对立……直到发生流血冲突”。

    美国人在独立战争第一回合的几次战斗中均以失败而告终，这些战斗包括：邦克山战斗、布鲁克林高地战斗、哈勒姆高地战斗和南部战役。在随后的特伦敦和普林斯顿等小规模战斗中，他们取得了胜利。而独立战争真正的转折点，是1777年在纽约取得了萨拉托加战斗的胜利，而当时华盛顿的军队正在宾夕法尼亚的福治谷忍受着寒冬的煎熬；本杰明。富兰克林则正在与法国国王（他正急着寻找机会报复英国人）商谈建立盟军的有关事宜。继而战争转向了南方，在那里，英国人节节胜利。直到在强大的法军协助下，通过法国海军封锁割断了英军的补给线和增援力量，美国人才于1781年在弗吉尼亚的约克镇取得战争的最后胜利。

    在整个独立战争期间，美国富人与穷人之间一度被抑制的冲突和斗争一再重现。埃里克·福纳称这场战争是“一个使殖民地一部分人获得了巨额利润而使另一部分人生活无比艰难的时代。”

    1779年5月，费城第一大炮制造公司就有关“善良而贫苦的人”的困境问题向议会提出请求，并威胁说要使用暴力反对“通过损害社会中更信守道德的那部分人的利益来聚积财富的贪婪企图”。同年10月，发生了“威尔森骚乱’’事件，一伙武装分子进城袭击了詹姆斯·威尔森（一位富有的律师，同时又是一位革命派官员）的住宅。当时詹姆斯·威尔森反对控制价格并促成了1776年宾夕法尼亚民主宪法的通过。这伙暴民最终被费城的富人组织“丝袜旅”给赶跑了。

    在整个战争期间，统治殖民地的大陆会议主要是由富人把持，他们又是由商业协定和家庭关系所组成的不同派别联合而成。例如，弗吉尼亚的理查德·亨利同马萨诸塞的亚当斯以及宾夕法尼亚的希彭斯结为一派。

    大陆会议通过表决，同意为那些坚持革命到底的官员承担一半生活费。但该决议却忽视了普通的士兵，他们连一点补助也得不到，却仍然要在寒风中坚守岗位。他们有的因患疾病而死，有的则只能眼睁睁地看着享受俸禄的人变得越来越富有。1781年新年的第一天，驻扎在新泽西靠近莫里斯敦的宾夕法尼亚部队的士兵，趁着酒兴赶跑了一名军官，杀死了一名上尉，还打伤了其他一些人。他们全副武装，扛着大炮直向大陆会议的所在地费城前进。

    乔治·华盛顿十分谨慎地处理了这次事件，双方最终通过协商达成了和解决定：一半士兵离开部队，另一半则被允许去度假。

    此次事件发生后不久，在新泽西一线又发生了一起大规模的兵变事件：200名士兵公开反对他们的长官，并向州首府特伦敦前进。此刻，乔治·华盛顿早已做好准备，600名体腹饱暖、装备精良的士兵接近叛军并包围了他们。3名叛军首领被就地审判，其中一人得到了宽恕，而另外两人则被判处死刑，由他们的朋友组成行刑方队实行枪决。当他们扣动扳机的时候，都禁不住哭了起来。乔治·华盛顿称此是“杀一儆百”。

    两年之后，在宾夕法尼亚一线又发生了另一起小规模的兵变事件。当时战争已经结束，军队已经被解散，但有80名士兵要求得到他们的报酬。他们袭击了位于费城的大陆会议总部，把总部的成员强行带到了河对面的普林斯顿。一位历史学家约翰·菲斯克曾伤心地写道：“一小撮醉醺醺的叛乱者把我们羞辱一番后驱赶出门”。（《危机时刻》）

    在独立战争时期，士兵反抗上级的事件毕竟比较少见，相反平民却更容易采取这种行动。罗纳德·霍夫曼就曾说过：“独立革命使德拉威、马里兰、北卡罗来纳、南卡罗来纳、佐治亚以及程度较轻的弗吉尼亚等地陷入了内部不和与冲突之中，并且在整个战争时期，这种冲突一直持续不断”。南方地区较低阶层的人士拒绝接受动员参加革命。因为他们看到，这场反对英国的斗争不管是输是赢，他们都是在一小撮政治精英的统治之下生活。

    由于黑人已经占人口的20％（在某些殖民地，黑人的比例占到了50％），白人对奴隶造反的担心也与日俱增。乔治·华盛顿拒绝了黑人提出的为获取自由而参加革命军队的要求。所以，当弗吉尼亚的英军指挥官邓莫尔勋爵向当地的奴隶许诺，只要加入他的军队就给他们以自由时，引起了一片哗然。

    但更令人担心的是马里兰的白人骚乱，他们反对那些领导革命的家族，因为他们怀疑这些家族私藏了当时急需的日用品。尽管如此，马里兰当局还是控制了局势，不过他们也作出了让步：向地主和奴隶主追加更为沉重的赋税，允许债务人用纸币来偿还债务。这些都是上层阶级为了维护其统治和权力而不得不作出的牺牲，其结果看来还比较有效。

    但是在南方的南部地区，人们普遍的心态是不参与战争，因为他们觉得这场战争与他们本身没有多大关系。乔治·华盛顿的军队在这里的指挥官纳撒内尔·格林，在处理背叛革命的案件时所采取的政策是：对一部分人作出让步，对另一部分人则使用暴力。在写给托马斯·杰斐逊的一封信中，他讲述了他率领部队袭击效忠派的一次行动：“他们对效忠派进行了大屠杀，有100多人被杀，绝大部分被剁成了碎片。这对那些不忠之人起到了极为有效的震慑作用，而这种人在这片土地上实在是太多了。”总体上说，在这些州，使用最少的是让步政策，在1776年到1780年间，所有各州起草和颁布的新宪法，与旧的相比没有太多的不同，仅有宾夕法尼亚一地废除了投票和当官必须要以一定的财产为基础的政策。

    在考察独立战争对于阶级关系的影响和作用时，我们可以先看看在效忠派逃亡后被没收的土地上发生了什么事情。重新分配土地给革命的领导人提供了双重的机会：一方面，使自己以及同党富起来；另一方面，把土地分给一些小农阶层，以便为新政府赢得更广泛的支持。实际上，这正是这个新兴国家的一个特点：它以自己所拥有的巨大财富，建立起历史上最富有的统治阶级，同时还有足够的财富，可以用来保证中等阶层的需求，从而使它成为贫富之间的一个缓冲带。

    埃德蒙·摩根是这样总结这场革命的阶级本性的：不应该把地位较低的阶层参加这场斗争这一事实同另一个事实相混淆，即，这场斗争总体上是上层阶级人士之间围绕官位职权展开的争斗：新兴的上层阶级反对旧有的上层阶级。

    卡尔·德格勒在《走出我们的历史》中说：“并没有一个新的社会阶层通过美国革命这扇大门显露头角，登上政治权力舞台。操纵这场反叛活动的大部分是殖民地富有的统治阶层。”例如在美国，乔治·华盛顿是最富有的人。约翰·汉考克是一个成功的波士顿商人。本杰明·富兰克林是一个富裕的印刷业主等等。

    另一方面，城市商人、劳工、海员以及小农阶层人士，都被独立革命的花言巧语所吸引，通过在军队忠诚服役、借助重新分配土地，而纷纷得以加入“人民”的行列，这样就创造出了一个支持实体，一种全民共识，一个把被轻视、被压迫人民排除在外的国家，即所谓的“美利坚合众国”。

    斯托顿·林德对独立战争时期纽约达奇斯镇进行的深入研究为以上的论述提供了确证：1766年，这里爆发了佃农反抗纽约封建大地主的大规模暴动。伦塞勒维克占有的地产多达100万亩，佃农们说这其中有一部分原属于他们，由于在法庭上讨不回公道，他们于是就采取了暴力手段。在波基普西，1700名武装起来的佃农包围了法庭，砸开了监牢．但是这次暴动最终还是被镇压下去了。

    到战争中期，佃农问题成了一个威胁，因为许多人不再交纳租金。立法机关立即匆匆忙忙地通过一项法案，征用效忠派的土地分给佃农，并在原有800名地产持有人基础上又加了400名。后来，这些新的地产持有者发现：他们虽然不用再付地租，但却成了贷款人，原来是还地主的租金，现在则是还银行的贷款。

    看来，反对英国政府统治的叛变不过是以一部分殖民地的精英人物代替了那些拥护英国的效忠派，它给一些小土地所有者带来了利益，而平民白人和佃农仍处在旧有的地位，丝毫未变。

    那么美国革命对土著的美洲人印第安人做了些什么呢?他们被言辞华美的宣言给忽略了。不管是在选择统治他们生活着的这片美国疆土的领导人的问题上，还是在追求幸福的问题上，都没有把他们当作平等的人，都不曾考虑过他们的利益。而早在欧洲人来到这片大陆之前的几个世纪，印第安人就一直在这里寻找属于自己的幸福。现在，随着英国人的出局，美国人又开始了无情地驱逐印第安人的过程。如果稍一遇有反抗，他们就大开杀戒。总之，就像弗朗西斯·詹宁斯所说的，美国白人为反抗英国人在东部的帝国统治而斗争，但在西部，他们却推行起自己的帝国主义统治。

    在纽约，通过一场复杂的骗局，美国白人拿走了莫霍克族印第安人的80万亩土地，并因此结束了该州与莫霍克族印第安人友好相处的时期。莫霍克族印第安人的首领亨德里克在1753年向当时的统治者乔治·克林顿和州议会诉苦，此次控诉被记录在案：

    我的同胞，当我们来到这里讲述有关我们土地的冤情的时候，我们希望你能为我们做些什么。我们曾告诉过你，我们的先祖与你们所订立的盟约可能要被违背了。你们曾告诉我们说，我们会得到奥尔巴尼这片土地作为赔偿。但是我们很了解那里，我们不相信那里，因为他们（奥尔巴尼商人）简直不是人，而是恶魔。所以……我们一返回我们的家园，我们就将贝壳、串珠的带子送给其他五个族的同胞们。告诉他们，我们同你们的盟约已经不算数了。因此你别希望再听到我会说些什么，我们也再不愿听到你们讲些什么了。

    在为争夺北美大陆而展开的英法“七年战争”时期，印第安人是站在法国人的一边。因为法国人当时是贸易商，而不是印第安人土地的占据者；而英国人却早已对印第安人的这片猎场和生存空间垂涎三尺。

    1763年战争结束的时候，法国忘了他们的老盟友，竟把阿巴拉契亚山脉以西的土地割让给了英国人，印第安人因此团结起来对英国人作战，争夺西部要塞。这就是英国所称的“庞提亚克阴谋”，但弗朗西斯·詹宁斯却称之为“一场争取自由的战争”。在英国将军杰弗里·阿默斯的授意下，皮茨要塞的指挥官把许多从医院里拿出来的染有天花病毒的毛毯，送给了正与他进行协商的印第安部落首领们。这可以说是首开了人类细菌战的先河。一种流行性疾病很快就在印第安人中间蔓延开来。

    尽管村庄被烧毁，但英国人摧毁不了印第安人的意志，他们坚持游击战争，最终迫使英方达成一项和平协议。英国人同意以阿巴拉契亚山为界，不许殖民定居者侵占该界以西的属于印第安人的领土。这就是1763年颁布的英王诏谕，它激怒了殖民定居者（最初的弗吉尼亚宪法规定，它的土地可以一直向西延伸到海边）。由此也不难解释，为什么大多数的印第安人在独立战争时期要为英国而战。而现在，曾一度是他们盟友的法国人、英国人战败离开了，只剩下印第安人孤单地面对着窥视他们土地的这个新兴国家。

    由于东部的精英人士控制了沿岸的土地，寻找土地的穷人们不得不走向西部，他们成了富人们一道十分有用的堡垒和屏障。因为他们处于边疆地区，印第安人要攻击的话，首先的目标就是这些穷人。

    美国革命使黑人奴隶在社会中的地位变得更加复杂，成千上万的黑人反对英国政府，有5000多人投身革命军队。

    在北部各州，由于部队中有黑人，经济上对奴隶们又没有什么强烈的需要，再加上革命的号召和渲染，使得奴隶制度得以终结。但是这个过程是非常缓慢的，到1810年后期，仍有3万名黑人（约占北部黑人人口的四分之一）是奴隶，到1840年，还有1000名左右的奴隶。在南方的北部地区，自由黑人的数量比以前增多了，同时许多法律控制措施也应运而生。而在南方的南部地区，奴隶制度随着富人和棉花种植园的增多反而有扩张之势。

    美国革命给广大的黑人创造了空间和机会，从而使他们能够向白人社会提出自己的要求，有时这些要求出自一小群巴尔的摩、费城、里士满以及萨凡纳的新兴的黑人精英阶层，有时则出自一些勇敢的、善于表现的奴隶。当提到《独立宣言》的时候，黑人们请求议会和州立法机关取消奴隶制度，给黑人以平等的权利。1780年，马萨诸塞州达特茅斯的7名黑人请求立法机关给予黑人投票权，并把征税与代表权联系起来：

    我们担心自己的利益受到侵犯，因为我们并没有像本州自由人那样的权利，可以对选举税吏进行投票，或者施加某种影响。但众所周知，我们这些有色人种中，有许多人曾为保卫共同事业而在战场上浴血奋战，而且就如我们所想象的，反对类似的滥用权力（特别是在税收方面）的呼声实在是太多太多了，不需要在这里详加陈述了。

    一位名叫本杰明·班奈克的黑人自学了数学和天文学，并准确地预测出了日食。他被任命参与设计新建华盛顿城的工作，他在给托马斯·杰斐逊的信中写道：

    我想，有一个事实对你来说是再明白不过了，那就是：我们都是一类人。我们这类人在别人的辱骂和刁难下长期进行着劳作，并一直被别人看不起；一直被当作动物而不是人看待；很少被认为具有心智上的才能。……我想你是不会放过每一个能消除这种歧视、这种错误思想和观念的机会的。而对我们来说，这些观念也在禁锢着我们。你的思想感情同我的思想感情是一致的，是同一个上帝平等地赐予我们大家的，我们不仅肉体上相同，而且我们还有着同样的感觉；我们被赋予了同样的才情。

    本杰明·班奈克请求杰斐逊：“与你曾抱有的狭隘偏见一刀两断”。

    作为一个开明人士，杰斐逊尽了他个人最大的努力。但是美国既有的社会结构、棉花种植园主们的强大势力、奴隶贸易的巨额利润、南北政治精英人物的统一政策、殖民地长久以来形成的带有种族偏见的文化，以及他自身的弱点（把现实需要与意识形态定位相结合），使杰斐逊终其一生都不可能摆脱奴隶主的角色。

    黑人地位卑微，印第安人被逐出新社会之外，富人和实权人物在新国家里确立起的优越地位——所有这一切，早在革命时期的殖民地就全部安排已定。现在赶跑了英国人，可以白纸黑字把这种定势记录在案，并使之具体化、规范化、合法化。它就写在由大革命领袖在费城会议上起草并签署的美国宪法之中。

    多少年来，对多数美国人来说，1787年通过的那份宪法是一份闪耀着智慧和人性光芒的天才杰作，它为民主制度与平等创造了一种法律框架。

    早在20世纪初，历史学家查尔斯·比尔德在其《美国宪法中的经济解释》一书中，就从另一种角度对美国宪法提出了自己的不同看法（这引起了公愤，包括遭到《纽约时报》主编的痛斥）。该书对当时的经济背景作了深刻的分析，并对1787年聚集在费城起草宪法的55位人士的政治理想和主张进行了研究。通过研究他发现，这些人大部分是律师出身，而且大多数都很富有，有土地，有奴隶，有工厂，有商船。他们中有一半的人还放外债收取利息。根据财政部的记录，他们55人中有40人持有政府债券。

    这样，查尔斯·比尔德发现，参与制定宪法的大多数人在建立强有力的联邦政府时考虑到了他们直接的经济利益：制造商要求实行保护关税；放债人希望停止使用纸币偿还债务；土地投机商则希望在侵占印第安人土地时能受到政府保护；奴隶主则需要政府采取安全措施以防范奴隶叛乱和逃跑；国家债券持有人则希望国家通过加大税收以使国库充盈，最终使他们的债券能得以兑换。

    该书指出，有四种人是制宪会议所不代表的：奴隶、契约奴、妇女以及无产者。因此制定出的宪法自然也反映不出这些人的利益。查尔斯·比尔德想告诉大家的是，宪法并不仅仅代表了开国先驱者个人的利益，它维护的是他们所代表的那个集团的利益，是“他们通过个人自身的经历具体而真切地感受到的那种利益”。

    到1787年，他们不仅需要一个强有力的中央政府来保证他们巨大的经济利益，而且对心怀不满的农民发生叛乱的可能性，他们也是时刻深怀恐惧。引起这种恐惧的主要原因是，1786年，在马萨诸塞西部地区发生了一起重要事件，史称“丹尼尔·谢司起义”。

    在马萨诸塞西部诸镇，人们对波士顿立法机关的不满情绪很强烈。1780年通过的新宪法提升了有关选举权的财产资格，如果不是相当的富有，就不可能当上州政府的官员。此外，立法机关还拒绝发行纸币。而在其他一些地区，像罗得岛，纸币是可以流通的，这使当地欠债的农民相对容易偿还债务。

    于是，西部一些城镇开始出现一些非法的反对立法机关的群众集会。其中有一位名叫普劳·，乔格的人发表了他的看法：

    我们深受虐待，现在我们被强迫做的事远远超过了我们在战争期间所做的事：我们要负担等级税、城镇税、州税、大陆税以及其他所有的税……镇司法长官、警察、收税人，他们强拖硬拽，我们的牲畜就这样被以低价卖出。
    ……这些官老爷准备把我们的一切都掠夺走。我想该是起来反抗，让他们住手的时候了，我们不希望再有什么法庭、长官、警察、律师。

    在罕布什尔、诺坦普顿和斯普林菲尔德，对于那些还不起债的农民，法庭就会拉走他们的牲畜，强占他们那些比较肥沃的土地。那些退伍的老兵，处境也很悲惨，因为他们也偿还不起债务（他们出具今后偿还而不是立即给出现金的证明），也被划入这一类人中。于是他们把农民组织并武装起来。在退伍兵中有一个叫卢克·戴，他是随一队军乐团到达法庭的，他依然气愤地记得正值初夏炎热的时候，他被讨债人关押起来的情景。

    镇司法长官企图依靠当地的民兵组织保护，使法庭免遭全副武装的农民的袭击。但是大多数的民兵向着卢克·戴。司法长官好不容易组织起了500人。法官们穿上了他们黑色的长袍，等候司法长官保护着他们前往法庭。但在前往法庭的路上，卢克·戴站出来请愿，要求维护宪法所规定的公民享有的权利，反对最高法院违反宪法的行为，要求法官们休会，直到最高法庭为农民伸张正义。与卢克·戴站在一起的还有1500名全副武装的农民，法官们被迫决定休会。

    不久之后，在伍斯特和阿瑟尔的法庭上，持枪的农民阻止法庭开会商讨有关剥夺他们财产的问题。由于当地的民兵非常同情那些农民，而且农民的人数又太多，所以不敢对这些人采取行动。在康科德，一位经历过两次战争的50岁的退伍老兵乔布·沙特克，率领一队车马来到镇前的绿地上。此时法官也得到消息说，“人民的呼声很强烈，如果民众目前的状况不能得到改善，他们的劳动得不到补偿的话，执法者就别想进入法庭”。随后，镇会议做出决定，建议法官们休会，他们被迫遵照执行。

    在大巴灵顿，一支1000人的民兵队伍包围了挤满手持武器的大人和小孩的广场。但民兵内部意见很不一致，大多数民兵同情这些人。在当地首席法官表示同意休会直到最高法庭开会后，他们返回广场并打开镇监狱的大门，释放了所有的负债人。那位首席法官，也是该镇的医生，他说：“人民采取这种行动发泄不满和苦衷，我还从来没听说过有比这更好的方式”。

    马萨诸塞总督和政治领袖们开始变得警觉起来。曾经是波士顿激进派领导人的塞缪尔·亚当斯，现在也一再要求人民依照法律行事。他称是“英国间谍”煽动了农民。格林尼治的群众对此回答说：“在波士顿你们很有钱，而我们没有。革命时期，你们的行为不也是非法的吗?"这些反抗者现在被称为“调整派”，他们的徽章是一枝青松。

    问题不仅是出在马萨诸塞。在罗得岛，债务人已经控制了立法机关，他们还在当地发行纸币。1786年9月，在新罕布什尔，几百名男子包围了爱克塞特法庭，要求归还他们上缴的税金并且发行纸币。当军队前来进行威胁时，他们方才撤离。丹尼尔·谢司在马萨诸塞的西部参加了这一段时间的斗争。在独立战争爆发时期，他以一个贫苦农民的身份加入了大陆军，并参加了列克星顿战斗、邦克山战斗和萨拉托加战斗。战斗中，他曾英勇负伤。1780年，由于发不了军饷，他退伍回了家。但很快他就发现，他根本还不起债。他还亲眼目睹了别人的悲惨遭遇：一位病中的妇女，由于还不起债，人们便把她生病在卧的唯一的一张床也抬走了。

    导致丹尼尔·谢司发动起义的导火线是，9月19日马萨诸塞最高法庭指控参与“叛乱”的11位领导者（其中有3人是丹尼尔·谢司的朋友）“破坏秩序、聚众闹事、煽动叛乱”。丹尼尔·谢司组织起700名全副武装的农民前往营救，他们中绝大多数都是革命时期的退伍军人。他们先到达了斯普林菲尔德，当他们继续前进的时候，他们的队伍不断壮大，一些民兵也加入了进来，沿途乡村之中也不断地涌出援军。法庭被迫延迟一天听证，继而又被迫终止了审判。

    这时，在波士顿召开会议的最高法院通知马萨诸塞州州长詹姆斯·鲍杜温：“对那些蔑视政府尊严者严惩不贷”。在此后发生的其他一些动乱却让政府官员们感到放心，因为这些动乱是反英国政府的，他们提出的口号是要求制定法律和维护秩序。塞缪尔·亚当斯帮助起草了一项暴乱法，并暂时取消了人身保障法，允许当局不经审判就将犯人投进监狱。同时，立法机关也相应对愤怒的农民采取了一些让步措施，例如允许以实物代替钱币交纳原有的税款。

    然而这些还是无济于事，农民与民兵之间的对抗正在升级。但是冬天的风雪减缓了农民队伍向．法庭开进的速度。当时丹尼尔·谢司正率领着1000人前往波士顿。暴风雪迫使他们不得不返回，途中还有一人被冻死。

    在政府一方，一支由波士顿商人资助的，由本杰明．林肯将军率领的军队正开赴战场。当时叛军虽在数量上占优势，但是他们很快就被打得四散奔逃。丹尼尔·谢司也跑到佛蒙特去避难。他的同伴有的开始向政府投降，很多人在战斗中丧命。叛军这时已是组织涣散，溃不成军。绝望之中发起了最后的一搏，他们烧毁了谷仓，屠杀了将军的战马。在一个恐怖的夜晚，随着两辆雪橇的相撞，一名政府军士兵也遭杀害。

    被俘获的叛军分子被带到诺坦普顿去受审，有6人被判处死刑。就在此时，皮茨菲尔德的最高司法长官房门上出现了一张纸条：“我知道我的一些朋友将会被判处死刑，因为他们是在为正义而战。……准备好加速死亡吧!你我的生命本来就很短暂。”

    另有33名叛乱分子受到了审判，其中又有6人被判处死刑。林肯将军主张采取仁慈政策，从轻发落。但塞缪尔．亚当斯说：“在君主政体时代，叛乱罪或许还可以得到赦免，或是从轻发落，但是，敢于违反共和国法律的这些人，理应处死。”随后又执行了几起绞刑，同时，也有一些受到控告的人被赦免。躲在佛蒙特的丹尼尔·谢司在1788年得到赦免后，返回马萨诸塞，在贫困、屈辱的生活中于1825年死去。

    丹尼尔·谢司举行起义的时候，托马斯·杰斐逊正在法国出任大使。提到这次事件时，他认为这对社会是有益的。在寄给一位朋友的信中，他说：“我认为不时地发生一些小规模的叛乱倒是一件好事……它是使政府保持健康的一剂必要的良方，上帝不会让我们平安无事20年，却连一次这样的叛乱也不发生。自由之树，就是需要用爱国者和专制统治者的鲜血不时地加以浇灌，这样才能不断地枝叶更新，它是天然的肥料。”

    但是托马斯·杰斐逊的想法脱离现实情况太远了，国家的政治经济精英们根本无法忍受这一点。他们害怕类似的情况继续蔓延。一位名叫亨利·诺克斯的将军原是华盛顿部下的退伍军人，曾组织处理过一个退伍军入团体“辛辛那提秩序会”。诺克斯在1786年末给华盛顿写信，谈及有关丹尼尔·谢司起义的问题。他的这封信实际上代表了许多掌握财富和权力的国家领导者们的一些想法，“只要同那些富人们一比较，这些谋乱者立刻就感到自己实在太贫穷了。……他们认为，美国的财富是受到保护的，它们是所有曾参与没收英国人财产的当事人的财产。因此，它理应是大家的公共财产。”

    独立战争期间身为华盛顿助手的亚历山大·汉密尔顿，是新贵族统治时期最坚强有力和机智敏锐的领导人之一，他这样阐述了他的政治哲学观点：

    所有的社会都把自己划分成少数人和多数人，前者是富人和出身良好的人，后者就是贫民百姓。……这样的平头百姓成份混杂多变，他们绝对很少有判断是非的能力，因此应让前者分享一种特殊的永久的政治权力。……只有这一永久性的群体才能检查民主制度中的任何疏漏。

    在举行制宪会议过程中，亚历山大·汉密尔顿建议总统和议员实行终身制，但会议没有采纳他的意见。不过会议并没有通过普选制，除了众议院的选举是个例外，它是由各州立法机关设定选举资格（几乎每个州都规定了选举代表的财产状况）。会议也把妇女、印第安人和奴隶排除在外。宪法规定参议员由州立法议会议员选举产生，总统从州议会选出的候选人中选举产生，最高法院法官由总统任命。

    但是，在独立战争后，社会民主问题并不在于宪法对于选举权进行了限制，它已经超出了宪法本身，而在于社会贫富分化这一更深的层次上。因为试想一下，如果一些人拥有大量的财富，有很大的影响力，如果他们有地、有钱，控制着新闻、宗教以及教育体系，那么，即使选举权利有多么广泛，又如何对此权利进行监督呢?还有另外一个问题，就是：即使拥有最广泛的基础，难道代议制政府的本性就不是保守的了吗?难道它的目的就不是为了防止出现混乱?

    该是提交州议会就批准宪法进行投票的时候了，只要13个州里有9个州同意，该新宪法就算是通过了。有关是否批准新宪法的争论在纽约进行得十分激烈，在报纸上出现了一系列的匿名文章，他们就该宪法的实质向大家进行分析评述，这些表示赞成通过宪法的文章出自詹姆斯·麦迪逊、亚历山大·汉密尔顿以及约翰·杰伊等人之手。这一系列的文章后来被人们称做《联邦党人文集》（宪法的反对派被称为反联邦党人）。

    在《联邦党人文集》的第10篇中，詹姆斯·麦迪逊论述了代议制政体对一个由党派竞争控制着的社会维持和平稳定的必要性。这些竞争源自“各种各样的、财富分配不平等的问题。财富持有者和无产者在社会上形成了鲜明的、利益不同的集团。”他说，问题在于如何控制由于财富分配不均而造成的党派斗争，而少数派要想被控制住，应该采取的原则是：由多数派投票作出决定。

    所以，按照詹姆斯·麦迪逊的说法，真正的问题在于多数派，而宪法提供了解决这一问题的方法，即建立“一个广泛的共和国”，也就是说建立一个拥有13个州的国家，这样“谁都会觉得要发挥自己的力量简直是太困难了，所以必须要彼此联合起来。”

    詹姆斯·麦迪逊认为：需要一个大合众国来维持和平。为了论证这一观点，他在《联邦党人文集》第10篇中明确表达了他要维护的是谁的和平：“时下流行的发行纸币、取消债务、均分财富以及其他新奇而有效的种种政策设想，比较容易被联邦的某个州所接受，而不容易被整个联邦所接受。”

    当对宪法的政治条款背后所涉及的经济利益有清醒的认识以后，该文献就不再仅仅是明智人士立一个体面有序的社会，而努力完成的一部简单的作品，而是特定集团为了维持其特权、为了赢得大众的支持，而向足够多的人士许诺足够多的权利和自由，才被创造出来的。

    在新政府中，詹姆斯·麦迪逊和杰斐逊、门罗同属一党（民主一共和党），汉密尔顿与华盛顿、亚当斯同属敌对党（联邦党），但麦迪逊和汉密尔顿双方（一方是来自弗吉尼亚的奴隶主，另一方是来自纽约的商人）对该新政府的目标达成了一致意见。在这方面，他们均认同在美国政治体系中两个“对立”的政党之间达成原则协定的传统。汉密尔顿还在《联邦党人文集》其他篇章中称：这个新联合体能够“抑制国内的小派别和叛乱”。他以丹尼尔·谢司起义为例：“这种混乱的形势在马萨诸塞已经很少再出现了，这表明，这并不是一时的投机冒险行为。”

    《联邦党人文集》的第63篇文章（出自詹姆斯·麦迪逊或汉密尔顿之手，具体是谁的手笔还不能确定）论证说，设立一个“构造合理的参议院”是必要的，这就如同“为防止人民自己由于一时的谬误而举措失当，有时有必要采取保护措施”一样。“在这样的关键时刻，如果能有某种稳健而有威望的公民机构加以干预，制止错误的发展倾向，预防人民发生内讧，直至人们的头脑重新恢复理智、公正和真理。这是一件多么有益的事情!”

    宪法在南部奴隶主利益和北部商人资本家利益之间做了折衷。为了使13个州统一成一个联合的商业大市场，北方代表希望法律能规定各个州相互间的商贸关系，并极力促成这些法律只需议会多数通过即可。结果，南方各州对此表示同意，而作为回报，南方可以进行20年的奴隶贸易，也就是说直到法律失效的那一天。

    查尔斯·比尔德警告我们说，任何政府，包括美国政府，并不是什么中立的，它们代表的是经济利益占统治地位的阶层，他们的宪法就是为维护这些经济利益服务的。

    确实，占有财富的人很多，但是，其中有一些人占有的要比另一些人多得多。少部分人占有数量惊人的财富，而许多人（粗略估计约有三分之一）只占有少量的财富，还有一些人则是一无所有。

    而占有少量财富的这三分之一的人，人数也相当可观，他们就像押宝似的把希望寄托在了新政府的稳定上。对美国政府来说，这一支持基础，要比18世纪末其他任何国家政府都要广泛得多。另外，城市商人也从政府那里获得了更为重要的好处：他们在政府的保护下，能避免遭受国外竞争力量的冲击。

    在纽约，这一切就看得更真实了。在第九个、第十个州分别批准通过宪法时，4000多名纽约城市商人打着标语、旗帜，上街游行以示庆祝。烤面包师、铁匠、酿酒师、轮船的细木工匠、造船工、制桶工、运货人、裁缝等都参加了游行，他们要求政府抵制帽子、鞋子以及独立革命之后大量涌入美国本土的英国货，以保护他们的利益6作为回报，商人们经常在投票箱面前表现出他们对富有的保守党的支持。

    宪法还表明了美国制度的复杂性：它既为富人阶层的利益服务，但同时它也给小业主们以及中等收入的工人、农民以足够多的施舍，从而为自己建立起广泛的支持基础。构成支持基础的这些小发横财者们成了政府对付黑人、印第安人以及赤贫白人的缓冲带。凭此，统治阶层就可以尽可能少用强制办法，更多地运用法律手段来达到控制的目的，即：在高呼爱国主义和团结一致的口号声中，一切都变得顺理成章。．

    在遭到批评的第一次国会通过一系列的人权修正案后，宪法的大部分内容对公众来说已经变得更易接受了。这些修正案似乎体现了新政府对公民自由的保护：言论自由、出版自由、信仰自由、请愿自由、集会自由；享有公正审判的权利；享有呆在家里免受官方侵扰的权利。因此，这些修正案可以说是政府精心设计制定的，目的是想得到人民对政府的拥护。那是一个自由刚被喊出来，还未经过实际检验的时代，人们在当时还并不清楚，如果把一个人的自由委托于一个由财富和权力控制着的政府，自由本身就会发生畸变。

    实际上，宪法的其他部分也存在同样的问题。例如：禁止各州“损害合同契约所规定的责任和义务”的行为，授权国会向公众收税、拨款等等。这些条款听起来都不错，都没有什么偏斜，可一旦要是问问“向谁收税?为什么收税?为何拨款?向谁拨款?”等等问题时，就会发现问题。

    保护每一个人所订的契约，乍看起来是体现了一种公正、平等。但一旦知道这是一种穷人和富人之间、雇主和被雇人之间、地主和佃农之间、放债人和欠债人之间的契约关系时，你就不会这样认为了。人们就会知道，这种契约关系总体上是有利于签约双方中势力更强的一方。也就是说，保护这些契约关系等于是把政府拥有的强大的统治权力如法律、法院、法官、警察都交给了享有特权的一方，而在现代以前的时期，保护这些契约关系并不会被当作是用暴力压迫弱者，而是被看作一件法律上的事情。

    第一个权利修正案显示了隐藏在其清白之后的利益平等。1791年，国会曾宣布“国会将不会制定法律……剥夺言论、出版的自由”，然而第一个修正案成了宪法的一个组成部分的7年之后，国会却通过一项法律，非常明确地剥夺了言论自由。

    这就是1798年的《关于处置外侨与煽动叛乱的法律》，它是在约翰·亚当斯执政时期通过的，因为当时欧洲分别发生了法国大革命和爱尔兰叛乱，所以爱尔兰人和法国人被认为是最危险的革命力量。该法律规定，凡是发表有关反对政府、国会或总统的“虚假的、诽谤的、恶意的”言论和文章，目的想诋毁他们、损害他们的声誉，或是激起人民对他们的仇恨，都是一种犯罪行为。

    这项法案虽然直接有悖于第一修正案，然而它却被付诸实施。有10名美国人只因对政府稍有微辞，便被投进了监狱。1798年至1800年间，最高法院的每一位法官都成了上诉法院的法官，他们将该法当作宪法来执行。

    尽管第一修正案已经出台，可是原来英国的习惯法“煽动性言论法”依然在美国有效。这就意味着政府不能实行“预先管制”（即提前阻止言论和出版），它只能在事后对发表言论或文章的人进行法律的惩罚。这样，国会在确定一些言论有罪时，就给它当时已经付诸实施的一些法律找到了简便的法律基础。而且，因为事后惩罚有力地抑制了言论自由，“没有预先管制”的声明本身也就遭到了破坏。这都使得第一修正案远不像它最初出现时给人一种坚实的保护墙的感觉。

    宪法中有关经济的条款，实施起来是不是也容易走样呢?我们可以立即举出一个很有说服力的例子。在华盛顿的第一届政府统治时期，国会收税和拨款的权力很快就由财政部长汉密尔顿一手行使了。

    亚历山大·汉密尔顿认为，政府必须同社会上最富有的人结成同盟，才能确保其强大。他向国会建议了一系列含有该种政治哲学思想的法律，这些法律后来都得以通过并被加以实行。美国银行建立起来了，它是政府与一定的银行利益之间合作关系的体现。此外还通过了有利于制造商的关税条例，国家同意全额偿还债券（绝大多数的战争债券集中在一小部分富人手中）。通过的税法还决定，为偿还债券，需要增加税金。

    在众多的税法中有一个威士忌酒税法案，该税法尤其伤害了那些种植粮食并酿成威士忌出售的农民们。1794年，宾夕法尼亚州西部的农民组织起来发动暴动，反对该税法。亚历山大·汉密尔顿率领军队镇压了叛乱。我们可以看到，在宪法颁布之后最初几年里，其中的一些条款（甚至是最为醒目的一些，像第一修正案）不被当回事，但另外一些（像税法）则得到了强有力的实施。

    现在，对开国先父们的种种神化依然存在，他们真是那个时代为实现权力的均衡而奋斗的智者和正人君子吗?实际上，除了愿意保持统治势力内部的权力均衡之外，他们并不愿意在奴隶和奴隶主之间、无产者和富有者之间、印第安人和白人之间建立什么均衡的关系。

    有一半的人根本不在开国先父们的考虑之内，不管在《独立宣言》中，还是在宪法中，他们都没有被提及，即使在新型的民主制度下，也看不见他们的身影。这些人就是早期的美国妇女。


第六章 性别压迫

第六章 性别压迫

    如果只读官方正史，那么极有可能忘掉这个国家另一半的人口。最初的探险征服者们都是男人；地主和商人是男人；政治领袖是男人；军队的士兵也是男人。处处都不见女人的身影，妇女们因此也就被忽略掉了。这些都表明了妇女在美国社会中所处的从属地位。
    说到被忽视，她们倒是与黑奴有某些相似之处（而女性奴隶面对的则是双重的压迫）。就像黑人有与众不同的肤色和面部特征一样，妇女的生理特点也成了她们在社会上遭受歧视的根源。她们的身体特征似乎又决定了她们是男人便利的用具。男人们可以任意驱使、盘剥、玩弄她们，而她们同时扮演着奴仆、性伙伴、伴侣以及集生育—教育—监护子女于一身的多重角色。
    由于与儿童有这样亲密而长久的关系，所以她们受到一种特殊的保护，尤其是当她们面对暴力威胁时。只在个别的情况下，可以把她们当作平等的对象来对待。但在多数情况下，她们被看作是一种私人占有物而备受压迫，而且要消除这种现象非常不容易。
    在美国以及其他实行财产公有制的原始社会中，家庭一般复杂而庞大，叔叔、婶婶、祖父、祖母都在一起生活。在对待妇女的问题上，比起现在这个虽产生了“文明”和私有财产，却对妇女进行压迫的白人社会来，那时的社会要平等得多。
    例如：在西南部一个名叫祖尼人的部落中，一个大的氏族家庭是以女性为基础的。丈夫们与妻子的家人生活在一起。而且可以肯定，妇女拥有自己的房屋。土地归氏族家庭所有，妇女有权决定在土地上种植什么。因为妇女生活在自己的家族之中，所以她会更安全。只要愿意，妇女就可以同她的丈夫离婚，而财产归妇女所有。
    如果说这正体现出妇女受到了平等的对待，那也未免有些过分，但这至少说明，妇女在那样的社会里是受人尊重的。在原始公社中，赋予妇女更重要的地位。苏族印第安人的少女成人仪式非常隆重，以至于使每一位少女都为自己感到自豪：

    我的女儿缓步走在平坦的道上，身后的牛群就像飘过草原上空的乌云一般，黑压压的一片紧随而来。……我的女儿，你要恭谨谦逊、和蔼矜持。如果作为一个妇女的自豪感不在了，妇女的美德丢掉了，春天也许还会再来，但是牛儿们就只会自顾啃食青草去了。要坚强些，像你脚下的大地一样，要有一颗坚强、热情的心。如果他们的妇女是坚强的，并且受到了尊重，那么，没有一个家族会走下坡路。

    在当时的条件下，来到美国的白人定居者为妇女预设了各种各样的境遇。在全部是由男子组成的第一批探险移民到达的地方，随后运送而来的妇女被当作性奴役的对象、生儿育女的工具以及生活伴侣。在第一批黑奴被带到弗吉尼亚的1619年，有90名妇女也乘坐一艘轮船到达了詹姆斯敦。“这些招人喜欢的人，年轻而单纯……她们自愿被卖给殖民者做妻子，而价格就是她们来到这里所需的路费”。
    早期的许多妇女是以契约奴的形式来到美洲大陆的，她们中有许多还是十几岁的小女孩。她们的生活与奴隶们相差无几，只有当这种契约关系解除之后，她们的生活才有可能好转。她们必须听男主人和女主人的话，她们常常受到主人的性虐待。按照《美国的劳动妇女》一书的作者巴克森德尔、戈登和雷弗比的说法：“她们待遇很低，而且常常受到残酷粗鲁的虐待，吃不上好的食物，还不允许私存财物。”
    1756年，伊丽莎白·斯普里格斯给她的父亲写信，讲述了她所受到的奴役：“我们这些不幸的英国人在此遭受的磨难，远不是您在英国所能想象得到的，作为其中不幸的一员，我没日没夜地苦干……甚至连一只母狗的快乐都没有……”。
    当然，如此恶劣的状况必然会引起反抗。例如，康涅狄格州最高法庭于1645年判定：“该苏珊C．由于其对女主人犯有反叛行为，特批准将其投人监狱并罚服苦役，给以粗糙的饮食……”。
    在将黑奴运往美国的过程中，不管你能想象到多么可怕的场景，对于女黑奴来说，其处境之悲惨都有过之而无不及。每一次运送的黑奴当中，女黑人都要占三分之一。贩奴商报告说：

    我亲眼看到，被链条锁着的一名孕妇在就要奄奄一息的时候，还要把孩子生下来。而醉醺醺的押运员对死去的人视而不见，也不去搬走她们的尸体……在填鸭式地装满奴隶的货舱中，在大家汗气腾腾的包围下，妇女们艰难地产下她们的孩子……刚被带上船、锁在甲板上时，她还是一个年轻的黑人女子，没过多久，她就变得神情呆滞了。

    一位名叫琳达·布伦特的妇女逃脱了奴隶制的枷锁，她向人们讲述了妇女们面临的另一种困境：

    现在，我已经15岁了——对于一个当奴隶的小女孩来说，这是生活中最艰难的一段时期。我的主人开始对我口出污言秽语，虽然我还小，但我不可能对此一无所知。……主人时刻出现在我的面前，提醒我是属于他的。他指天对地地发誓说他一定会让我屈服于他。如果我哪天工作不太疲劳，跑到外面去呼吸一下新鲜的空气，他立刻就会尾随而至。即使我去母亲的坟前看看，他也会跟着。本来我心轻无事，可是现在总有一种不祥的预感，使我变得忧心忡忡。

    即使是那些自由的白人妇女，那些既不是契约奴，也不是奴隶，而只是以早期移民者妻子的身份来到这里的妇女们，也面临着她们的特殊困境。有18名已婚妇女乘五月花号前往美国，在到达大陆之前的航行途中，有三人怀了身孕，其中一人产下了一名死婴。生孩子，晕船使得妇女们疲惫不堪。等到春天来临之时，这18人中只有4人活了下来。
    所有的妇女都背负着从英国带来的沉重的思想负担。1632年，英国政府将有关法律归纳在一份文件中，并冠名“关于妇女权利的法律提案”。其中写道：“在我们所说的结婚这一结合过程中，彼此被栓在了一起，男人和他的妻子确确实实成为了一个人，但这只是从表面上看是如此。她的那个新的自我，也是她的上司，她的伙伴，她的主人……”
    朱丽叶·斯普鲁伊尔描述了移民时期妇女的法律地位：“丈夫对妻子的控制超出了对她进行惩罚的权力范围。……但并没有给权力可以让他永久地虐待并致其死亡……”
    至于财产，“除了绝对属于他妻子个人的财产，以及她必要的维持生活的财物外，丈夫拿走了本来属于妻子的一切收入。妻子劳动得来的工资报酬他全部拿走……这样做的结果是，妻子很自然地成了丈夫所拥有的劳工中的一员，她属于她的丈夫。”
    如果一个妇女没有结婚就有了小孩，那就构成一种犯罪行为。在殖民地法庭的记录中，到处可见就“私生子”问题传讯这类妇女留下的口供。而孩子的父亲则可以逍遥法外，不会受到任何影响。1747年，殖民地的一家刊物，连续登载一位名叫波利·贝克的小姐在新英格兰州波士顿附近的康涅狄格接受法庭审判时的谈话记录，当时她正由于私生子问题而遭到第五次起诉。

    坦率地说，我认为施加于我的这项法律本身很不合理，对我来说，它又尤其严厉。……我看不出我到底触犯了法律中的哪一条。我以自己的生命为代价，为这个世界增添了5个鲜活的生命，我用自己的劳动精心地抚养他们，而没有给镇上增加任何负担，要不是繁重的苛捐杂税，我是可以做得更好的。任何人都没有一点点理由来指责我，除非是那些法官大人们，他们因为我没有结婚就生了孩子，损失了一笔结婚费。这难道是我的过错吗？

    在美国和英国都很流行的一本期刊《观众》上，对父亲在家庭中的地位是这样阐述的：“在男人的脑子里、没有什么比权力和统治欲更令其感到满足的了……我就是这样的一个家长，在家中，我既是一个国王，又是一个牧师。”
    伦敦出版的一本畅销“袖珍书”在18世纪的殖民地也是风靡一时，书名就叫《给女儿的忠告》：“你必须清楚地把下列事实看作是一个普遍的基础，即在两性关系上存在着不平等，而这是为了让这个世界生活得更好些。男人们，他们应该是立法者，因为他们拥有上帝赐给他们的更多的智慧……”
    为了反对这种充满强权味道的说教，妇女们也在积极地进行反抗和斗争，但这种斗争面临着许多不利条件：她们每天都在主子的监视下生活；彼此间又被隔离开来，因此没有机会交流，加深理解，以便团结一致反对压迫者。
    安妮·哈钦森是一个虔诚信奉基督教的妇女，13个孩子的母亲，她还会使用草药给人治病。早在马萨诸塞殖民地时期，她就公然与教会神父们对抗。她坚持认为，她以及其他许多普通人，都可以对《圣经》作出她们自己的解释。
    她曾两次受审：教会把她看作异端，政府则指控她蔑视权威。在对她进行民事审判期间，她正怀有身孕，而且还患有疾病，但是法官却不允许她坐着受审，直到支持不住眼看就要跌倒了，才勉强同意让她坐下来。在对她进行宗教审判时，她遭到连续数星期的审问，其间她又一次病倒，但她却以其对《圣经》的精辟理解和异常雄辩的口才，同审问她的人针锋相对，毫无俱色。最后她被要求写出忏悔书，但是审问她的人仍不满意，他们说：“从她的表情上，丝毫看不致到忏悔之意。”
    她遭到了放逐。当她于1638年动身前往罗得岛的时候，全家35人与她同行。在到达长岛的时候，因受骗而失去土地的印第安人把她当成是殖民掠夺者的同伙，于是，她及其家人全部被杀死。20年后，一位当年曾经为她说过公道话，名叫玛丽·戴尔的妇女返回马萨诸塞后，竟被殖民政府处以绞刑。同时受刑的还有另外两个贵格派的信徒，他们的罪名是“谋反、煽动叛乱、行为放纵”。
    尽管在南部和西部边疆地区的特殊条件下，妇女偶尔也有可能参与公众事务，但从总体上来说，妇女公开参与公众事务的机会和情形几乎没有。
    独立战争时期，由于战争的需要，妇女开始出现在公众事务中。她们成立了爱国组织，举行反英活动，发表支持独立的文章。1777年，与“波士顿茶团”遥相呼应的妇女组织“咖啡党”成立了，阿比盖尔·亚当斯在给她丈夫约翰的信中写道：

    有一个很出名的富商，生性十分吝啬（还是一个单身汉）。他的店铺里有一大桶咖啡，该委员会想以低于6先令一磅的价钱买下来，被他拒绝了。于是一群妇女，有人说有100人，也有人说100多人，聚集在一起，赶着一辆二轮马车，拿着许多箱子，直奔富商的货仓。她们要他交出钥匙，他不给，于是一位妇女揪着他的胯子把他扔进了马车里。他看没有办法，只得交出钥匙，妇女们掀翻了马车把他放了出来。她们打开仓库，把咖啡装入箱子，然后扬长而去。……周围聚集了一大群好奇的男人，他们看着这一幕，一个个目瞪口呆。

    一位女历史学家最近指出：在美国大革命时期，工人阶级中的妇女们所作的贡献，长期以来一直被忽略了。她们不像那些领导人的时髦妻子那样（比如多丽·马德森、玛莎·华盛顿、阿比盖尔·亚当斯），玛格丽特·科尔宾（绰号叫“胜猫”）、德博拉· 桑普森·加尼特和莫利·皮彻，都是一些没有受过多少教育，出身低贱的妇女，但历史学家们却把她们说成是有教养的贵妇。在战争的后几年，贫苦的妇女组织起来，到军队的驻地帮忙并一起参加战斗，后来地们竟被污蔑为妓女。而玛莎·华盛顿就因为曾去福治谷看望过他的丈夫，便被大书特书，给予了很特殊的地位。
    关于妇女在战争期间所起的推动作用都有所记录，但它们几乎都千篇一律地在为享有特权的妇女唱赞歌。因为她们有某种特殊身份和地位，可以较为随意地发表言论，有更多的机会标榜自己，或是让别人来为自己树碑立传。甚至是在《独立宣言》发表之前的1776年3月，阿比盖尔·亚当斯就曾给丈夫写信说：

    我认为，在新法律条文中，你一定不要提出丈夫手中拥有无限的权力。……千万记住，一旦有了权力，所有的男人就都成了暴君，加果你们不给女士们以特殊的关怀和照顾，势必会激起众怒，导致发生叛乱。何况，我们也不能保证我们自己会遵守那些并没有表达我们声音的法律。

    然而，杰斐逊以美国的妇女将“无比聪慧，她们不会对政治皱一下眉头”的论据，来强调他的“人人生而平等”的论断。独立革命后，除了新泽西州之外，没有一个新的州宪法给予妇女参加投票的权利，即使是新泽西州，也于1807年废除了这项权利。纽约的宪法还特别规定，剥夺妇女使用“male”[1]一词的权利。
    处于工人阶层的妇女，没有办法记述她们处在这种从属地位时所怀有的反抗情绪。在生育子女时，她们不仅要承受巨大的痛苦，而且还要在家庭中不停地劳作。到《独立宣言》发表的时候，费城有4000名妇女和儿童，依据当时的“生产”制度，在家里为工厂纺纱，有的妇女还经营着小商店、小酒铺以及其他许多贸易行当。
    独立战争期间以及之后，要求妇女有平等权利的思想日渐形成并传播开来。托马斯·潘恩为争取妇女的平等权利而奔走呼号。玛丽·沃斯通克拉夫特是英国妇女运动的先驱，她的《维护妇女权利》一书在独立战争之后不久就在美国重印出版。该书写道：“我希望说服妇女们去争取获得力量——包括精神上的和肉体上的力量……”
    在美国独立战争到美国南北战争这一段时期，美国社会的众多基本成份正在不断发生变形和转化，不可避免会引起妇女社会地位的变化。在工业化以前的美国，边疆社会出于对妇女的实际需要，必然会采取一些平等的措施，把妇女安排到一些重要的岗位上工作。比如：出版发行报纸、管理制革厂、经营小旅馆、安排到技术性强的工种中等等。1795年，缅因州一家农场中，一位名叫玛莎·穆尔·巴拉德的老奶奶，度过了她25年的助产士的职业生涯，在这25年间，经她之手接生的婴儿达1000名之多。
    现在，妇女们正走出家门，投入到工业化的生活中来。同时，对妇女们来说，也有一种强大的压力企图让她们继续呆在家里，这样便于对她们进行控制。最初由男士提出的“妇女地位”的思想，被许多妇女所接受。但重要的是，要将其发展成一套完整的思想体系，在社会、学校和家庭中用它来对妇女进行教育，在越来越变化不定的情况下，使她们依然能呆在她们的位置上。他们希望妇女都能虔信宗教，温柔顺从。一位女性作家写道：妇女们所需要的正是宗教，没有了它，她们就会感到不安，不愉快。
    忠贞将是妇女的特殊美德。随着青春期的到来，女性就要坚守这种美德了。教女孩子学会顺从，就是为将来俯首听命于她们名正言顺的第一个丈夫做准备。巴芭拉·韦尔特这样写道：

    可以想象这样一种情况：假如有一个美国女子长得楚楚动人，一个健康的男子如果与她同处一屋，他就有可能控制不住自己。而同样是这个女孩，她刚刚离开父母的庇护，初涉于大千世界，她可能会不由自主地心颤不已……她需要以服从来克制自己。这两种情形结合起来就形成了社会强加给她们的贞操带，直到确定谁是她的丈夫之前，到她的少女时代正式结束之前，都不允许打开这个沉重的枷锁。

    1851年，当阿米莉亚·布卢默在她的妇女杂志上向其同胞宣传一种短小的裙衫，以摆脱传统服装的累赘之感时，她的提议受到了当时流行的妇女文学作品的攻击。其中一个故事说，有一个女孩很喜欢“布卢默”样式的女装，可是她的老师告诉她说：“这些服装是社会主义和农民激进分子的野蛮狂乱精神的体现，在我们这里时下很流行这些东西。”
    妇女的工作就是保护家庭和睦、信守宗教、照顾起居、做饭、清扫房间、做针线活、护理花草，妇女不应该读太多的书，而且有些书不能读。
    1808年，纽约流行着一种说教：“作为丈夫的妻子……顾问和朋友，许多责任都由女性承担起来，那该是多么重要而有趣的呀！她们每日的钻研会使丈夫们减轻忧虑，可以抚慰他们的忧伤，增加他们的欢乐……”
    自从妇女承担起教育子女的任务以来，社会尤其强调妇女应该具有爱国的品质。一本妇女杂志举办了一次有奖征文活动，征文的题目是：一个美国妇女如何才能最大限度地体现出她的爱国主义之情。
    在家庭生活中将妇女捧得很高，这实际上是一种安抚性的策略，其主要思想就是“男女有别但地位平等”，即给予妇女与男人同等重要的工作，但是这工作又是有所区别、有所不同的。在这种“平等”背后深藏的一个事实是：妇女无权选择其配偶，一旦婚姻关系建立起来，她的一生就被决定了。婚姻是一条锁链，而孩子带给妇女的则是双重束缚。
    对“女人优良品性的崇拜”并不能完全掩盖妇女所处的明显的从属地位。她们没有选举权，不能拥有财产，当与男人做同样工作的时候，她得到的报酬只是男性的四分之一到二分之一，妇女不允许从事医学和法律事业，不许上大学，不许在政府部门任职。
    把所有妇女都归为一类（让她们在同样的家庭圈子里成长），从而创造出一种按性别分类的方法．模糊了阶级界线。但是，总有某种力量在时刻提出有关阶级的问题。1789年，塞缪尔·司勒特在新英格兰引进了工业纺纱机。这时，确确实实需要年轻的女孩来当“纺纱工”，进厂操作纺纱机。1814年，马萨诸塞的沃尔瑟姆引进了动力织布机。现在，在一间房子里就可以进行把棉花纤维织成布匹的全部工艺操作。新的纺织厂如雨后春笋般冒了出来，而在厂里工作的80％到90％是女工，她们的年龄大多是在15 到30岁之间。
    最早发生的工业罢工事件中，有许多就出在19世纪30年代的这些纺织工厂中。妇女的日平均工资在1836年还不到37美分。成千上万的工人日平均工资只有25美分，可一天工作时间却长达12至16个小时。在罗得岛的波塔基特，1824年爆发了第一次著名的工厂大罢工。202名女工与男工们联合起来，反对削减工资、延长劳动时间。但是，这一次还是男女分别召开罢工会议。4年后，在新罕布什尔的多佛市，女工们独立组织了罢工运动。
    1834年，在马萨诸塞州的洛厄尔，当一名妇女遭到解雇的时候，其他的女工都停下了她们手中的工作，其中一名女工爬到镇供水塔上发表了演说，这场演说被当地的报纸称为“热情似火的玛丽·沃斯通克拉夫特式演说”。该演说提出了要争取妇女权利的口号，揭露了“金钱贵族统治”的黑暗。它在听众中间产生了强烈的震撼力，工人们决定不顾一切来追求自己的权利，哪怕为之去献身。
    在罢工浪潮中，有几次妇女都是手持石头木棍，砸开了纺织厂的木制大门，捣毁了织布机，使生产陷入了瘫痪状态。
    凯瑟琳·比彻是那个时代的一位妇女改革家，她描述了当时工厂里的工作制度：

    我在寒冬之际来到这里干活，每天早上5点钟，我们便被催工的铃声叫醒了。……然后是吃饭时间，仅有半个小时，其中打饭时往返所用的时间也要从这半个小时里扣。吃完饭，便回到车间，一直工作到晚上7点……让我记忆犹新的是，整个工作时间都是在车间里度过的，而在容纳有40至80个工人不等的一个车间里，本来清新宜人的空气被一盏盏油灯熏得污浊不堪……空中飘满了从千百万架梳棉机、纺锭和织布机中喷出来的棉絮碎片。

    上层妇女的生活又怎样呢？弗朗西斯·特罗克罗普，一位英国妇女在其《美国的家庭习惯》一书中写道：

    请允许我给您讲述费城一位上流社会小姐一天的生活情况吧……起床之后，她首先要花一个小时精心地把自己打扮得干干净净，然后绷着脸，一声不吭地来到客厅。她的黑人奴仆给她端来了早餐……应地的要求，20分钟之后，她的马车将会到来，而在此之前，她会呆在卧室里，抖抖雪白的围裙并把它叠好，捋顺她的长裙……带上她精致的帽子……然后走下楼来，此时，黑人车夫正好向她的黑人仆人报告说马车已经准备好了。小姐上了车，说一声：到多卡斯总会。

    在洛厄尔，妇女劳工改革会出版了一系列“工厂小册子”。在第一本标题为《一个操作工的工厂生活》的小册子中谈到：纺织工厂的女工不论从何种意义上来说，都不比奴隶强到哪里去，其处境甚至还不如奴隶。在如此残酷的劳工制度下，她们变成了奴隶，她要从早上5点一直干到晚上7点，中间只有一个小时的时间可以喘口气——她们实际上就是奴隶，主人的意志和要求必须服从。
    大约在那个时候，《纽约先驱论坛报》讲述了这样一则故事：“700名妇女引人注目地召开大会”，主张彻底“改变她们受压迫、受虐待的劳动状况”。《先驱论坛报》发表评论说：“我们非常怀疑她们所希望的一切是否能够实现……所有各方面的努力到头来会是一场空。”
    由于中等阶层的妇女被拒斥在高等教育之外，她们逐渐垄断了小校教育这一职业。作为教师，她们能更多地读书，彼此更多地进行交流，教育本身成了破坏传统思维方式的工具。她们开始向报纸和杂志写文章投稿，开始出版妇女问题的专著。在1780年至1840年间，能够读书识字的妇女人数翻了一番。妇女也成了卫生改革者，她们举行活动，反对在对待性行为上和妇女卖淫问题上所采取的双重标准。她们参加宗教组织，甚至一部分最为坚决和强硬者加入到了废奴运动的行列中。所以，到了旗帜鲜明的妇女运动开始出现的19世纪40年代，妇女已经成了运动中有经验的组织者、煽动者和鼓吹者。
    1819年，埃玛·威拉德向纽约立法机关发表演说，她指出，妇女教育“一直把目标放在如何使她们能更有效地展示其年轻漂亮的魅力”。这种做法所导致的后果是，“男人的喜好，不论它是什么样的，都已成为塑造妇女的标准”。理智和宗教告诉我，“我们也是一个基本的存在……我们并不是男人的附属物。”
    1821年，威拉德建立了特洛伊女子学院，这是第一个得到承认的从事女子教育的学院。在后来的回忆录中，她写到了当她给她的学生讲授有关人体知识的时候，人们所受到的震动：“来到学校听课的30岁出头的年轻母亲们感到如此的震惊……为了不让女孩子们太感害羞，保持她们的庄重，避免太多的不安，凡是绘有人体的那些页码，全被用厚纸粘贴覆盖住了。”
    妇女极力争取进入男子技校就读。伊丽莎白·布莱克威尔于1849年获得了她的医学学位，但她也是历经曲折，直到最后才获得了日内瓦学院的承认。后来，她建立了“纽约医务所”，为贫穷妇女和儿童看病，“给贫穷的妇女提供一个能够向女性医生咨询的机会”。在她的第一份年度报告中，她写道：

    我所参加的第一次医疗会诊可以说是一次很奇特的经历。当时，有一位严重的肺炎患者，是一位上了年纪的妇女，我叫了一位心肠很好，有很高医术的医生与我一起会诊。……这是一位男医生。在看过病人之后，这位医生与找一同走进了休息室，他显得有些激动，在屋子里不停地走来走去。“这个病例太奇怪了，我以前从来没有见到过，我真不知该怎么办！”我听了他的话，又惊奇，又迷惑，因为诊断的结果很清楚，是肺炎，而且没有什么超乎寻常的危险。最后我才明白，他的困惑不在于病人，而在于我的性别。他困惑的是，同一位女医生一道会诊是否恰当。

    奥伯林大学首开招收女生的先河，但是进入神学院就读的该校第一位女学生安托瓦妮特·布朗，却发现她的名字不在班级名单之列。她于1850年毕业。奥伯林大学还有一位被称为“顽固抵抗者”的人，她叫露茜·斯通，她积极投身于和平社会和废奴运动之中。她给有色人种的学生上课，组织女子辩论俱乐部。她曾被学校选中撰写毕业典礼的演讲稿，但写成后要由男生来念，于是她拒绝写稿。
    1847年，马萨诸塞加德纳镇的一所教堂里，露茜·斯通开始进行有关妇女权利的演讲报告。她的哥哥是该教堂的一位牧师。她是一位天才的演说家，不过她长得很瘦小，体重约有100磅。当她为美国废奴协会发表演讲时，不时有冷水朝她扑面而来，有时横空飞出的书本也会把她打个趔趄，还少不了众人群起进行围攻。
    当她与亨利·布莱克威尔结婚的时候，他们手挽着手向大家宣布；

    我们认为我们有责任对我们的行为作出解释，对我们来说，我们这样做并不是暗示我们将自愿维护现行婚姻法的尊严，也不是许诺愿意服从现行的婚姻法，更不是放弃承认妻子是一个独立的合理存在着的人，同时却赋予丈夫一种有害的、不合人性的优越权力……

    露茜·斯通是第一位在结婚之后没有改掉自己姓氏的女性。她是“斯通太太”。当她以政府中并没有她的代表为由拒绝交纳税款的时候，官方拿走了她所有的家庭用品，甚至包括婴儿的摇篮。
    阿米莉亚·布卢默是纽约一家小镇的女邮政局长，在她设计出女式灯笼裤系列服装之后，女权运动者们接受了它，并用它取代了旧式的鲸骨式紧身胸衣、束腹装以及裙装。约翰·陶德牧师（在他的一本畅销书中，他向年轻人提出了关于手淫的忠告：“它会使思想极大地堕落”）对当时妇女的这种新服饰评论说：

    有些女人想变成假小子，就穿上灯笼裤。让我用一句话来告诉你们，为什么绝对不允许这样做：穿长裙、褶裙的妇女才美丽动人，她们的步履是那么高贵典雅。……如果她一旦跑起来，她的迷人之处就消失了。……而脱掉长裙，穿上裤子，显露出肢体来，高贵优雅和神秘的感觉就会荡然无存。

    在经历了一系列的改革运动（废奴、禁酒、改革服饰、改善监狱生活条件）之后，妇女们变得经验丰富，勇敢果毅了。她们要改变自已的命运。安吉利娜·格里姆凯是一位南部的白人妇女，她成长为一名激进的演说家，反对奴隶制斗争的组织者。对于革新运动会带来怎样的未来，她有自己的看法：

    让我们首先唤起整个国家拯救男女奴隶于水火，使他们成为真正意义上的人，然后……就比较容易拉千百万妇女一把，使她们能够真正站立起来。换句话说，就好比是把她们从小姑娘转变为成熟的妇女。

    萨拉·格里姆凯是安吉利娜的妹妹，她写道：

    在我生命中的前一部分，我大部分时间是在花花世界里飞舞着的蝴蝶中度过的。这个阶层的妇女，按照我的经历和观察，我可以实在地说：“她们受到的教育少得可怜；对于婚姻，她们受到的教导是：这是一件必须做的事，它是通往体面生活的唯一一条林荫大道。

    她接着写道：

    我对我的兄弟们的所有请求就是，请他们把他们的脚从我们的脖子上挪开，让我们昂首站在上帝赐予我们的土地上。……对我来说，十分清楚的是，却果男人们无论做什么从道德上讲总是对的话，那么，我们女人无论作什么，从道德上讲也应该是对的。

    萨拉·格里姆凯的文章咄咄逼人，而安吉利娜则是一个雄辩的演说家。她曾经在波士顿剧院一连6个晚上高声发表演说。她是第一个（1838年）向马萨诸塞立法委员会发表反奴隶制请愿演说的妇女。她的谈话矛头直指许多人。一位来自塞勒姆的议员建议“成立一个委员会，检查一下马萨诸塞州议会厅的地基，看看它是否还能承受得住让格里姆凯小姐再发表一篇演说！”
    揭露其他的问题是为说明妇女的处境做准备。这就是多萝西娅·迪克斯于1843年对马萨诸塞州立法院发表的演说，她讲述了她在波士顿地区的监狱和救济院所看到的一切：

    让我来告诉你们我所看到的一切吧！那些细节常常会令人痛苦不堪，令人无比震惊……各位先生们，我现在要提醒你们注意的是，在我们这个共和国里，目前许多的精神错乱者被关在笼子里、私室里、地窖中和畜棚里。他们戴着手铐脚缭，全身赤裸。人们肆意地用棍棒击打他们，想用严刑迫使他们屈从。

    赖特·弗朗西斯是一位作家，同时又是一位为奴隶解放、节制生育、两性自由而战的斗士。她是1842年从苏格兰移民美国的。她主张所有的儿童只要受过两年以上州立寄宿学校的教育，都可以接受免费的公立学校的教育。法国空想社会主义者沙尔·傅立叶说过：人类的进步有赖于妇女的解放进步。赖特在美国宣传这一思想时说：

    我敢断言，直到妇女在社会上占有了一定的地位，直到这个社会里一切好的观念、思想和感情都能同样地分享给她们的时候，人类的进步才会出现很微弱的进展。……男人将会在妇女所处的层次上上下浮动……直到一方的权力被取消，另一方的恐惧和屈从不存在了……双方都恢复到初生时的那一刻——他们才是平等的。

    妇女在为全国实现废除奴隶制的斗争中做了大量的工作，她们聚集起来，成千上万地到国会去请愿。在此过程中，发生了一些事件，推动妇女运动从争取自身平等权发展为与反对奴隶制运动相结合。1840年，“世界废奴协会大会”在伦敦召开。在经过激烈的争论之后，投票表决的结果是妇女不允许参加大会，但是同意让她们参加内部会议。妇女在会议厅的走廊里静坐以示抗议。加里森·威廉·劳埃德，一位废奴主义者．同时又是一位女权主义者，加入了妇女的静坐抗议活动。
    也就在那时，斯坦顿·卡迪·伊丽莎白遇到柳克丽霞·莫特以及其他一些人，她们在一起制定了召开历史上第一次妇女权利大会的计划。1848年，在纽约州的塞尼卡福尔斯召开了这次大会。这里是斯坦顿·伊丽莎白生活的地方。她身为一位母亲，一名家庭主妇，非常不满自身的生活状况。她说：“妇女不被当人看，一个妻子的角色就代替了一切。”后来她还写道：

    我亲身经历世界废奴协会大会，我了解妇女的法律地位，我到处都能看到她们所受的压迫，我们的灵魂在哭泣。……我不知道我该做些什么，从哪儿开始做起——我唯一的想法就是召开公众大会，进行抗议和讨论。

    《塞尼卡镇信使报》四处散发一份声明，号召于6月19日、20日召开一次大会以讨论“妇女权利”问题。有300多名妇女和同样多的男士赶来参加。大会结束之际．发表了一份由68名妇女和32名男士签名的《原则宣言》。它使用了《独立宣言》的语言和风格：

    在人类发展进程中，作为家庭的一部分，地球上人类生命中的一员，女人有必要扮演一个角色，这个角色……完全不同于迄今为止她们所扮演的那个角色。……
    我们认为这些真理是不言而喻的：人人生而平等，他们都被“造物主”赋予某些不可让渡的权刀，其中包括生存权、自由权和追求幸福的权利。
    人类的历史是一部男性对女性反复进行伤害和侵犯的历史，其直接目标之一就是建立一个压迫妇女的完全意义上的暴政。为了证明以上论断，让事实还世界一个公道吧！

    接下来就是一连串的据实陈情，然后是一系列的决议。
    塞尼卡福尔斯女权运动之后不久，紧随而来的是全国范围内妇女争取权利的运动。其中有这样一件事：1851年，一位奴隶出身、上了年纪的纽约黑人妇女正在侧耳聆听一群牧师的高谈阔论，她看上去又高又瘦，穿着一套灰色的裙衫，头戴一顶白色无沿帽。她名叫索杰娜·特鲁丝。她听着听着便从座位上站了起来，满怀种族义愤和性别义愤，严词反驳说：

    “你们这些男人说什么女人需要的就是帮她一把，把她们扶上车．搀她们跨过沟渠……可是，从来就没有人扶我上车，或是搀我跨过泥坑，也从来没给过我其他的任何帮助。难道我不是个女人吗？
    看看我的臂膀吧！我拉过犁，我种过地，我收过仓，可从来没有一个男人在我干活的时候站出来帮我一把。难道我不是个女人吗？
    我干的活同男人干的一样多，在我能得到食物的时候，我吃的与男人一样多，可我还要受人责打。难道我不是女人吗？
    我生过13个孩子，看着他们一个个都被卖做奴隶，做母亲的怎能不悲痛欲绝，但没有人同情我，除了上帝。难道我不是女人吗？”

    就这样，在19世纪30和40年代，妇女开始了她们的反抗，反抗那些想把她们禁锢在“女人圈内”的企图。她们投身于各种运动中去，为囚犯、为精神错乱者、为黑奴、也为所有的妇女争取权利。
    与此同时，伴随着政府和资本力量的不断增长，寻求土地、拓展疆域的欲望也随之极度地膨胀起来。

[1] male：意为“男的”、“公的”、“雄的”。


第七章 只要青草在生长，只要河水在奔流

第七章　只要青草在生长，只要河水在奔流

    如果说，在富裕的男性白人统治下的所有社会群体中，妇女完全被封闭在家庭中（实际上，是被封闭在家庭内部），足不出户，那么印第安人则完全被赶出家园，成为社会的最边缘群体。妇女是家庭必不可少的成员，因此，男人们更多地给她们以庇护而不是用暴力来对待她们。印第安人，因为白人不仅不需要他们，实际上他们还是白人的障碍物，所以白人就纯粹用暴力来对待他们。但是，偶尔也有例外，白人在烧毁他们的村庄之前，还要向他们灌输一大套家长式的说教。

    人们一直将印第安人逃离家园的过程委婉地称为“印第安人迁移”。这一过程实际上是为白人腾出阿巴拉契亚山和密西西比州之间的土地，用来种植南方的棉花和北方的谷物、向外扩张、开发移民、修凿运河、兴建铁路和新兴的城市，以及建立一个横贯大陆、连接太平洋的巨大帝国。我们无法精确计算出在这一过程中有多少印第安人为此付出生命的代价，更不用说他们为此遭受的种种磨难了。大部分给孩子们看的历史书对此只是一带而过。

    在独立战争期间，几乎每一个有影响的印第安部落都站在英国一方参战。他们知道，英国已经设置了殖民地向西扩张的界限，如果英国战败，那么这条界限便不能阻止美国向西扩张。事实上，到1800年杰斐逊当选总统时，已有70万名白人定居在山脉的西边。杰斐逊委任联邦政府推动克里克人和切罗基人日后迁离佐治亚州。在州长威廉·亨利·哈里逊统治下的印第安那州，针对印第安人的挑衅行为日渐增多。

    1803年，杰斐逊从法国人手中购买了路易斯安那州，使得美国的面积扩大了一倍（将西部的边界从阿巴拉契亚山脉横跨马萨诸塞州扩展到落基山脉），他向国会提议，应该鼓励印第安人在小块土地上定居，从事农业。“我认为下述两种办法比较合适：第一，鼓励他们放弃狩猎……；第二，在他们中间增设贸易点……引导他们从事农业，制造业，走向文明……”

    杰斐逊关于“农业……制造业……走向文明”的言论具有重大的意义。就开发广褒的美国土地而言，印第安人的迁移是必不可少的，它能促进农业、商业、市场的发展，积累财富，发展现代资本主义经济。对于所有这些目的，土地都是不可或缺的。独立战争后，富有的投机商，包括乔治·华盛顿、帕特里克·亨利在内，购买了大片大片的土地。北卡罗来纳州检查官约翰·多纳尔森，购买了今天查塔努加附近2万英亩的土地方才罢休。1795年，约翰，多纳尔森的女婿22次离开纳什维尔做土地生意。他，就是安德鲁·杰克逊。

    杰克逊是一个土地投机者、批发商、贩买奴隶的商人，也是美国早期历史上印第安人最凶恶的敌人。后来，他成为1812年战争的英雄人物，这场战争不仅仅是一场为生存而反对英国的战争（美国教科书中通常这样描述），更是一场新兴国家向佛罗里达、加拿大、印第安人进行领土扩张的战争。

    著名演说家、肖尼人的首领特库姆塞，试图联合印第安人反抗白人入侵。他说：“土地属于大家，为每一人所用……”当他的印第安同伴被美国政府说服而割让一大片土地时，特库姆塞极为愤怒。1811年，特库姆塞组织500名印第安人在亚拉巴马州的塔拉普萨河岸集会。特库姆塞对大家说：“让白种人见鬼去吧 ！他们掠夺你们的土地，强占你们的妇女。他们蹂躏你们，直至你们变为灰烬，他们仍不罢休！他们从哪里来，我们就把他们赶回哪里去。我们要战斗到底，直到流尽最后一滴血。他们一定会被我们驱走。”

    克里克族印第安人居住在佐治亚州、亚拉巴马州、马萨诸塞州的大部分地区。1813年，一些克里克勇士在米姆斯要塞杀死250人，于是杰克逊的军队烧毁了一座克里克族村庄，屠杀村里的男人、妇女、儿童。杰克逊想方设法鼓励士兵勇猛作战，许诺以土地和战利品作为奖赏。

    但是，杰克逊的士兵中有些人抗命。他们厌恶战争，盼望返回家乡。杰克逊在给妻子的信中说：“原先那些勇敢而爱国的志愿兵……士气消沉……经常哀叹、抱怨，成了煽动叛乱者、抗命者……”一名17岁的士兵拒绝吃完食物，并用枪威胁他的上司，被军事法庭宣判死刑。杰克逊拒绝了他的辩解，命令执行死刑。于是他被带到一个僻静处，被行刑队处死。

    1814年，杰克逊在霍斯舒本德战役中与1000名克里克人展开激战。杰克逊的军队伤亡不大，而对方则有800多人被消灭。杰克逊因此而成为全国闻名的英雄人物。在一次对克里克人的正面攻击中，杰克逊率领的白人军队被击败，但切罗基人（杰克逊许诺说，如果他们参加战斗，政府就同他们结成盟友）与他一起渡过河，绕到克里克人背后，为杰克逊打赢了这场战斗。

    战斗结束时，杰克逊及其同伙开始购买从克里克人那里掠夺来的土地。1814年，他亲自担任谈判专员，强迫克里克人签订了一个条约，夺取了克里克人一半的土地。

    这个条约引起了某些新的、重要的变化。它结束了印第安人的土地公有制，承认印第安人的土地个人所有权，造成印第安人内部分裂。它还用土地收买一些人，使另一些人一无所获，通过这种办法，使他们相互竞争、欺诈——这正是西方资本主义制度的特性。这正好符合老一代杰斐逊党人的想法：帮助印第安人进入“文明”状态，进而操纵印第安人。

    1814年到1824年，白人同南部的印第安人签订了一系列条约，接管了亚拉巴马州和佛罗里达州四分之三的土地、田纳西州三分之一的土地、佐治亚州和密西西比州五分之一的土地，以及肯塔基和北卡罗来纳州的部分土地。杰克逊对签订这些条约起了至关重要的作用，他运用收买、欺骗和武力手段获取了越来越多的土地，并委任其同伙和亲戚管理这些土地。

    这些条约以及这些土地的攫取者们，为棉花王国、奴隶种植园的兴起奠定了基础。杰克逊的所作所为，导致白人定居点扩展到西班牙属佛罗里达的边缘。这里有塞米诺尔族印第安人的村庄，一些逃亡的黑奴来此避难。杰克逊准备攻入佛罗里达，他提出理由争辩说佛罗里达是逃亡奴隶和印第安强盗的庇护所。他还指出，佛罗里达是美国安全必不可少的防线。这是现代征服战争的典型开端。

    1818年开始的塞米诺尔战争使美国获得了佛罗里达。在教学地图中，佛罗里达被委婉地表述为“佛罗里达，1819年购买。”但它实际上是安德鲁·杰克逊发动战争的结果：越过佛罗里达边界，烧毁塞米诺尔人的村庄，夺取西班牙人的要塞，直到西班牙人被“说服”出卖佛罗里达。他说，他的行为完全遵循“永恒不变的自卫原则”。

    这样，杰克逊成为佛罗里达领地的统治者。现在，他可以建议他的同伙和亲戚们从事更有利可图的买卖。杰克逊建议他的一个侄子继续保持彭萨科拉的财产。他还向他的一位同伙——军队里的一位军医建议尽可能购买更多的奴隶，因为奴隶的价格不久将上涨。

    离开军营的杰克逊同样告诉军官们如何处理频频出现的逃亡事件。因为贫穷的白人，即便他们起初甘愿为战争而付出生命，现在也发现战争只给富人带来好处。杰克逊建议：凡试图逃跑者，第一、二次处以鞭苔，第三次处以死刑。

    如果你仔细查看一下美国中小学的历史教科书，你就会发现，这些教科书不是将杰克逊描写成奴隶所有者、土地投机商、屠杀持不同政见士兵的刽子手、印第安人的灭绝者，而是把他描写成拓疆者、战士、民主主义者、人民的代表。

    1828年杰克逊当选总统后（继杰斐逊、麦迪逊、门罗、约翰，昆西·亚当斯之后），民主党和辉格党两大党派在银行和关税问题上发生意见分歧。因为他反对富人的银行，所以在有些白人劳动者眼里，杰克逊还是一个英雄。但实际上，在有关贫穷白人、黑人、印第安人的一些重要问题上，他和他们的立场完全一致。

    在杰克逊和他选择的继承人马丁·范布伦的统治期间，居住在密西西比州东部的7万印第安人被迫向西迁移。纽约的易洛魁联盟得以留居原地，但是在“黑鹰战争”之后，伊利诺斯的萨克族和狐狸族印第安人被迫迁移。1832年，黑鹰族酋长战败被俘。身陷囹圄之际，他发表声明说：

    （黑鹰族人）现在成了白人的俘虏。……印第安人不应为他所做的一切感到羞愧。他曾经为乡亲们、老婆孩子们而与白人战斗过。白人每年都来此欺骗他们，夺走他们的土地。……白人是品行败坏的教师，他们传授虚伪的课本和虚伪的行为。他们表面上对可怜的印第安人报以微笑，实际上却是以此来欺骗他们。他们与印第安人握手表示友好，以博得印第安人的信任。他们迷惑印第安人，欺骗印第安人，勾引印第安人的老婆。
    白人没有剥下印第安人的头皮，但他们做得更坏——他们毒害印第安人的心灵。……再会了，亲爱的部落！……再会了，黑鹰族。

    刘易斯·卡斯曾经担任过不同的职务，如陆军部长、密歇根州州长、驻法大使，后来成为总统候选人。照他看来，应该这样解释印第安人的迁移：

    不断进步看来是人类的天性……我们一生都在努力奋斗，目的在于获得众多的荣誉、权力或其他一些东西。占有这些东西意味着无比丰富的想象力得以实现。这些努力共同促进了社会进步。但是在一个由野蛮人构成的社会里，这种进步并不多见。

    卡斯（1836年，哈佛大学授予他法律名誉博士学位，此时正值印第安人迁移的高峰期）依据他任密歇根州长时所订立的条约，从印第安人手中夺取了数百万英亩的土地：“我们必须时常从反面去改进他们的爱好……他们是一群未开化的人。他们依赖狩猎来获取贫乏而不稳定的生活资料，以图生存。他们不能与文明社会共同生活。”

    1825年，卡斯同肖尼人、切罗基人举行谈判。卡斯在会上保证说：如果印第安人答应迁移到密西西比河以西的新领地上，“合众国一定不会占据你们的领土。我以你们伟大的国父——总统的名义作出承诺。他将这片土地分派给他的红种人民，令他们世世代代永远拥有土地。”

    印第安人世代沿袭的生活禀性使他们不愿意离开故土。数年前，针对门罗总统关于迁移的谈话，一位年迈的乔克托酋长说：“很抱歉，我不能答应国父的要求……我们如同林中的草，在此生长；我们希望留在这里，不想迁移到另一个地方。”一位塞米诺尔酋长曾对约翰·昆西·亚当斯说过：“我们在此呱呱坠地，在此长大成人，与这片土地血水交融，对它倍感亲切。”

    并非所有的印第安人在回答白人长官时将自己通称为“孩子”，将总统称为“父亲”。据说，当特库姆塞与威廉·亨利·哈里森会面时（这是印第安勇士与未来总统的会面）翻译说：“你们的父亲请你坐下。”特库姆塞回答说：“我们的父亲 ！太阳才是我们的父亲，地球是我们的母亲；我们在她的怀抱里休息。”

    杰克逊当选总统伊始，佐治亚州、亚拉巴马州、密西西比州就通过法律，加强了对辖区内印第安人的管理。印第安人的土地被分割，并按发行州债券的形式加以分配。联邦有关条约、法律授权国会而不是各州政府管理印第安部落。但杰克逊支持各州的行动，对这些法律规定毫不理会。

    杰克逊终于找到了恰当的办法。根据这个办法，印第安人就不是“被迫”向西迁移了。假如印第安人选择留居此地，他们必得遵守那些损害他们部落及个人权利、给他们带来无尽烦扰的政府法令，还得遭受垂涎他们土地的白人居民入侵的厄运。假如印第安人同意迁移的话，联邦政府将会从经济上给予资助，并许诺他们可以在密西西比河以西得到一片土地。杰克逊命令一位陆军上校与乔克托人和切罗基人谈判。杰克逊说：

    告诉酋长和勇士们，我是他们的朋友……但是，他们必须按我的意思去做：离开密西西比州和亚拉巴马州，在我指定的范围内定居。——这样，他们就能在此二州的范围之外，拥有自己的土地。只要青草在生长，只要河水在奔流，他们就可以永远拥有这片土地。我也将一如既往地像朋友和父亲那样庇护他们。

    “只要青草在生长，只要河水在奔流”这句话在一代一代印第安人的内心深处留下了痛苦的回忆。1970年，一位参加越南战争的印第安裔美国老兵，泪流满面地重述了这句话，不仅当众证实了那场战争的恐惧，也证实了自己作为一个印第安人所受到的虐待。

    1829年杰克逊就任总统时，佐治亚州的切罗基人居住区发现了金矿，数千名白人蜂拥而至，毁坏印第安人的财产，打桩划界，声称自己对土地拥有所有权。杰克逊在命令联邦军队驱走白人的同时，又下令印第安人必须同白人一样，停止采矿。当他将军队撤走后，白人又返回了该地。这时杰克逊却表示他不能干涉佐治亚州的权限。白人侵略者掠夺土地和牲畜，强迫印第安人签写租约，殴打抗议者，卖给印第安人酒精，以削弱他们的抵抗力，杀死印第安人赖以为生的猎物。

    通过高压和欺骗手段而订立的条约，将克里克族、乔克托族、奇卡索族部落土地划分为一块块的，每一个印第安人都成了合同商、投机者和政客们的猎物。克里克人、乔克托人虽然保留了私人的小块土地，但绝大部分土地被土地公司侵占。照佐治亚州银行董事长、一家土地公司股东的说法就是：“偷窃是时下风行的原则。”

    土地被侵占、缺衣少食的克里克人拒绝向西迁移。饥饿的克里克人开始袭击白人的农场，而佐治亚州民兵和殖民者则攻击印第安人定居点。于是爆发了第二次克里克战争。亚拉巴马州一家同情印第安人的报纸报道说：“对克里克人的战争是一场彻头彻尾的欺骗行为。它是别有用心的人所策划的一场卑鄙而残忍的阴谋，目的在于阻止一个无知的种族维护其正当的权利，剥夺他们手中仅剩的一点点生活资源。”

    一百多岁的克里克老人斯佩克雷德·斯纳克，对安德鲁·杰克逊的移民政策作出了反应：

    兄弟们！关于我们伟大的白人先驱的故事我们已经听得太多了。当他越过广阔的海洋第一次来到这里时，他还只是一个小人物……微不足道。他的腿固长时间坐在船上而痉挛，他乞求一小块土地点火宿营。……但是，当这个白人在印第安人的火堆前暖和了身子、享受了印第安人提供的玉米片后，他变得态度强硬，言谈粗俗。他一步就可以跨过高山，他的脚印足以覆盖草原溪谷，双手可以抓住东边和西边的海洋，头可以枕着月亮。于是，他就成了我们的国父。他多喜爱他的红种子民呵，经常说：“走远些，免得我踩着你。”

    迁移对于印第安人来说意味着什么？戴尔·范·埃夫里在《天赋人权被剥夺：美国印第安人》一书中概括道：

    印第安人对于周围每一件事物的自然特性都有着不同寻常的感受能力。他在野外生活，熟悉那些只有猎人才会知道的东西：山林中的每一片沼泽空地、每一座山峰、每一块岩石、每一条山泉小溪。他从来没有彻底地领悟到正在确立的土地个人私有制原则比自由自在地拥有天空更为合理。但是他比其他业主更加深情地热爱这片土地。他感觉到自己如同山石林木、飞禽走兽，几乎就是这片土地的一部分。大地就是他的家乡，是先祖遗骨的安放之地，是天生的宗教圣地，圣洁无比。

    19世纪20年代，也就是在1812年战争和克里克战争的喧嚣过去之后、杰克逊当选总统之前的这一段时期，南部的印第安人和白人就已定居下来，他们关系密切，和睦相处，自然环境为生活在这里的所有人提供充足的资源。白人可以去探望印第安社区，印第安人经常到白人家中作客。戴维·克罗克特和塞姆·休斯顿这样的边民就是在这种背景下涌现出来的，他们（与杰克逊截然不同）成了印第安人的终身朋友。

    强迫印第安人迁移的力量不是来自与印第安人比邻而居的贫穷的白人拓荒者，其真正的根源在于工业化和贸易的发展，人口、铁路、城市的增长，土地价格的上涨，商人的贪欲。结果呢，印第安人沦落到死亡或被流放的境地，可是土地投机商却发财了，政客们也掌握了更大的权力。至于贫穷的白人拓荒者，作为棋盘上的兵卒，首当其冲地被推入暴力冲突之中，不久就变得无足轻重了。

    佐治亚州、亚拉巴马州、田纳西州的1．7万切罗基人被90万白人包围，他们终于认识到：幸存者必须适应白人社会。这些幸存者后来成为农民、铁匠、木匠、石匠、有产者。

    切罗基语言过去一直靠发音和手势来表达，这种语言极富诗意、喻意深长、优雅流畅，是在舞会、戏剧及各种仪式中不断发展起来的。后来，他们的酋长塞阔雅发明了一种文字，成千上万的人开始学习这种文字。新成立的切罗基议会赞成创建一家出版社。1828年2月21日，它首次出版了《永恒的切罗基》报，以英文和塞阔雅发明的切罗基文两种文字同时发行。

    此前，切罗基人同大多数印第安部落一样，没有建立正式的政府机构。这种情况，正如范·埃夫里指出的那样：

    印第安人实施管理的根本原则过去一直是拒绝政府管理。墨西哥以北的印第安人几乎都认为，个人的自由是一种准则，它比个人对社区和民族应尽的义务要宝贵得多。这种无政府主义的态度决定着从最小的社会单元——家庭开始的一切社会行为。大人们生来就不情愿约束自己的孩子。孩子们的每一种任性行为都受到欢迎，被认为是他（她）性格日益成熟的可喜标志……

    切罗基人的议会并非经常召开，其成员也不固定，具有极大的流动性。如果没有公众舆论的压力，议会的决议也得不到执行。现在，由于身处白人社会的包围之中，所有这些情况都发生了变化。切罗基人甚至仿效周围的奴隶社会：他们拥有的奴隶已超过100人。他们已经有点像白人所提倡的那样“文明”了。他们甚至还欢迎传教士和基督教。不过，这些东西没有一样像他们赖以为生的土地那样值得想往。

    1829年，杰克逊在致国会的信中清楚地阐明了他的立场：“我已告知居住在佐治亚州和亚拉巴马州的印第安人：联邦政府不会支持他们建立独立政府的企图。我忠告他们或者服从本州的法律，或者移居到密西西比河以西。”国会立即行动，通过了迁移法案。这个法案没有提到“强迫”印第安人迁移，但是却列出了有关“帮助”印第安人迁移的条款。这就意味着：如果印第安人不迁移的话，那么他们就不受法律保护，得不到政府提供的用于迁移的资金，联邦政府可以任意处置他们。

    也有人为印第安人的利益辩护。新泽西州参议员西奥多·弗里林海森也许是其中最有口才的。他与参议院就迁移问题展开了辩论。他说：“我们已经将这些部落挤到南部边境少数几块贫瘠的土地上，这已是我们留给那些曾经拥有无边森林的人的唯一的家当了。但我们仍然像马蛭那样毫不知足，贪婪地叫喊：给我 ！给我！……先生们，难道惠人以公正的道义会因肤色的不同而改变吗？”

    白人接二连三地对印第安人施加压力。乔克托人不情愿迁移，但是，白人用金钱和土地秘密收买了50名乔克托代表，双方签订了《舞兔克里克条约》：乔克托人将位于密西西比东部的领土割让给合众国。作为回报，合众国给乔克托人的迁移提供经济援助。于是，包括酒贩子、诈骗者之类的白人成群地来到乔克托人的领土上。

    1831年末，1．3万名乔克托人开始了向西部迁移的漫长行程，他们将要到达一个完全不同的新环境中，对那里的土地与气候一无所知。他们有的坐牛车，有的骑马，有的步行，缓慢地前进着，然后渡过密西西比河。据说，乔克托人这次漫长而艰苦的行程是由美国军队负责组织的，但结果仍然是一片混乱。乔克托人的食物吃光了，饥饿向他们袭来。

    乔克托人的第一次迁移是在冬季，是有史以来最为寒冷的冬天之一。许多人因患肺炎而死。夏天，密西西比一带霍乱大肆流行，乔克托人成百地死亡。原拟第二批迁移的7000人拒绝启程，决定留下来与死亡抗争到底。他们的后裔中有不少人至今仍然生活在密西西比州。

    至于切罗基人，他们面临着新的难题——佐治亚州的法律规定：切罗基人的土地要充公，政府要解散，议会被禁止；凡劝说别人不迁移者，都要被投入监狱；切罗基人不得在法庭上提供不利于白人的证据；切罗基人不得采掘新近在他们的领土上发现的金矿。

    切罗基人向合众国递交了一份请愿书，表达了公众要求公正待遇的呼声：

    我们很惊讶，一些人竟认为迁移到密西西比以外的地区对我们有好处。我们的看法与此相反，我们所有人的看法都与此相反。……我们希望继续生活在我们的祖先曾经生活过的地方。……合众国与我们签订了条约，并且制定了履行这些条约的法律，规定了保护我们的住所及基本人权，保护我们免受侵略。我们唯一的请求是：执行这些条约和法律……

    然而，没有人理会这些条约，没有人给他们提供法律保护：

    那些读到前面几段的先生们，我恳求他们记住我们那条伟大的仁爱之法：“己所不欲，勿施于人。”……我祈求他们记住，正是由于违背这一原则，他们的祖先被迫离开故土，被赶出旧世界。迫害如狂风，将他们掀过宽阔大海，掀落在陌生的新世界的岸边。当时印第安人还是这片广阔土地的唯一主人——请他们回忆一下，当初掌握生杀予夺大权的印第安人，即美洲的野蛮人，是怎样款待他们的……请他们记住所有这些事实，我们相信，他们不能、也不会忘记这些事实，并且会同情我们所受的这些考验和灾难。

    1830年12月，杰克逊在致国会的第二个年度报告中对请愿书作了答复。他“强调”了这样一个事实：乔克托人和切罗基人已经同意迁移，如果剩下的人也能“迅速迁移”，那么每个人都会得到好处。他反复论述同一个相似的主题：“没有一个人比我更溺爱本国土著居民，我对他们充满了友好感情……”然而，“现代文明和日益增多的人口，犹如巨浪一般，正在向西部涌动。所以我们提议通过公平交易的方式，来换取南部和西部红种人所占据的土地。”

    佐治亚州通过的一项法案规定：未向州政府宣誓效忠的白人不得居住在印第安人领地内，否则就是犯罪。1831年春，当切罗基人领地内的白人传教士公开宣布支持切罗基人留居原地时，佐治亚州民兵闯入切罗基人领地，逮捕了包括塞缪尔·武斯特在内的3名传教士。因拒绝向佐治亚州法律宣誓效忠，武斯特和伊莱扎·巴特勒被判处4年苦役。联邦最高法院裁定武斯特无罪，杰克逊总统却拒绝执行这一裁决。

    1832平，杰克逊连任总统，他采取行动，加快了印第安人迁移的速度。大多数乔克托人和切罗基人被迫迁移，但仍有2．2万名克里克人留居亚拉巴马州，1．8万名切罗基人留居佐治亚州，5000名塞米诺尔人留居佛罗里达州。

    自哥伦布时代以来，克里克人一直在为保卫领土而战。他们先后与西班牙人、英国人、法国人、美国人战斗过。但是，到1832年，他们的领土已减缩为亚拉巴马州一块极小的地区。同一时期，亚拉巴马州的人口却迅速增长，业已超过30万人。由于轻信了联邦政府大肆吹嘘的诺言，克里克人代表团在华盛顿签订了《华盛顿条约》，同意迁移到密西西比州以外的地区。条件是克里克人放弃500万英亩土地，但其中200万英亩应给予克里克人私人拥有，他们受到联邦政府的保护，可以在亚拉巴马州境内出卖这些土地或留作自用。

    几乎在签订条约的同时，白人就背弃了盟约中作出的承诺。白人开始侵犯克里克人的领土，抢劫者、寻求土地者、诈骗者、威士忌酒商、暴徒，将成千名克里克人从家中撵走，赶到沼泽地和森林中。联邦政府对此不闻不问，相反，它通过谈判达成一项新条约提出：克里克人必须立即向西迁移；移居行动由克里克人自己负责；联邦政府提供经济援助。一位陆军上校怀疑此条约是否能奏效，他写道：

    印第安人害怕在迁移途中饿死；另外，他们现在已饿得奄奄一息了……你根本无法想象得到：最近二三年来印第安人的生活条件在不断恶化，从相对自给自足状态沦落到赤贫状态。……他们动辄被严词叱责，威逼利诱，镇压打击。合众国没有制定妥当的保护制度，他们也缺乏自我保护的能力，这让他们感到抑郁和沮丧。

    尽管处境困难的克里克人不肯迁移，但是到1836年，各州政府官员和联邦官员还是作出了克里克人必须迁移的决定。他们借口绝望的克里克人数次袭击白人殖民者，宣称克里克族在制造“战争”，已经丧失了享受华盛顿条约中规定的权利的资格。

    政府动用军队强迫克里克人向西迁移。一支1．1万人的部队尾随着克里克人。克里克人没有抵抗，一枪未发就屈服了。军方将那些他们认为是反叛者和同情反叛者的人集合起来，用手铐将这些人绑在一起押送到西部。另一支部队则侵入克里克人居住区，将居民集中起来，以200人或300人编成一组，向西迁移。自此以后，再没有任何人谈到对克里克人的土地和财产给予补偿的问题。

    为了保证这次长途迁移得以顺利完成，克里克人被迫签订了一些非正式的条约。然而，他们再次受到了欺骗。他们缺乏食物、住所、衣服、羊毛毯以及医疗护理，而这一切又一次被延误。破旧不堪的轮船又一次超载运行，将他们运过密西西比河。饥饿和疾病导致大批人死亡。

    800名克里克人自愿参加合众国对佛罗里达州塞米诺尔人的战争。作为回报，合众国许诺他们的家人可以留居在亚拉巴马州，联邦政府给他们提供保护，直到战争结束后他们返回家乡为止。合众国并没有信守诺言。对土地贪婪成性的白人抢劫者袭击了这些克里克人的家人——洗劫了他们的财物，将他们赶出家门，妇女则被强奸。然后，军方宣称：为了安全，克里克人应该从克里克领土迁移到莫比尔湾的中心营地。数百名克里克人因缺少食物、患病而死亡。

    当参加塞米诺尔战争的克里克人返回家乡时，他们以及他们的家人被驱赶向西迁移。在经过新奥尔良时，他们染上了黄热病。在渡过密西西比河时，611名克里克人被塞进一艘年久失修的破船蒙没斯号，船沉入河底，311人死亡，其中有4人是赴佛罗里达参战的克里克志愿军指挥官的孩子。

    乔克托人和奇卡索人很早就同意了迁移，克里克人非常倔强，因而被勒令强迫迁移。切罗基人正在采取非暴力抵抗行动。另一个部落塞米诺尔族决定与白人战斗。

    由于佛罗里达已属合众国所有，塞米诺尔人的领土就成为美国土地攫取者的直接目标。1834年，美国豢养的印第安人代办将塞米诺尔族首领召来，告诉他，塞米诺尔人必须向西迁移。这位塞米诺尔首领回答说：

    我们都是同一个伟大的上帝所生，都同样是他的孩子。我们是同一个母亲所生，吃的是一样的乳汁。因此，我们是兄弟。既然是兄弟，就应该友好相处……如果突然将心脏从同它相连的周围部位拿开，心弦就会断裂。

    1835年12月，塞米诺尔人接到命令：集合起来，向西迁移。但没有一个人从命。相反，他们连续从内陆发动突然袭击，一直沿着佛罗里达的边界，对建立在海岸边的白人定居点展开游击战。他们杀死白人，掳获奴隶，毁坏白人的财产。

    1835年12月的一天，一支110人的白人部队遭到塞米诺尔人袭击，除3人幸免，其他人都被杀死。一位幸存者后来在谈到这件事时说：

    事情发生在早上8点。我突然听到来福枪的射击声……毛瑟枪的射击声也随之响起。……刹那间枪声大作，我来不及思考到底发生了什么事。似乎对方有1000人，从正前方朝我们扑来，然后从左翼包抄攻击。……我只能看到他们的头和手，在长长的草丛中以及松树后面忽隐忽现，忽远忽近……

    这是印第安人以优势兵力对付敌人的一种典型战术。乔治·华盛顿将军曾经告诫过他的一位将领：“圣克莱尔将军，记住这三句话：谨防突然袭击、谨防突然袭击，将军，第三句还是要谨防突然袭击。”

    国会拨款支持征讨塞米诺尔人。温菲尔德·斯科特将军挂帅出征，好几支队伍顺利地进入了切罗基人居住区。但是，他们却发现切罗基人居住区空无一人。泥浆、沼泽地、酷热以及疾病令他们疲惫不堪——这是一种典型的困境，文明国家的军队在征伐本国人民时经常陷入这种困境。1836年，正规军中有103名中高级军官辞职，剩下的只有46人。

    这场战争历时8年，耗费2000万美元，损失1500名美国人。”世纪40年代，塞米诺尔人终于感到厌烦了。他们本是一个极微小的群体，可是却要与一个资源丰富的大国相抗争。塞米诺尔人要求停战。但是当他们举着停战旗走出战壕时，却被美国军队拘捕，每次都是如此。1837年，塞米诺尔人的领袖奥西奥拉在停战旗下被美军抓住，并被带上脚镣，不久即在狱中病死。战争结束了。

    此时的切罗基人不是用武力来抵抗，而是用自己特有的方式来抵抗。因此，政府开始采用一种古老的把戏利用切罗基人反对切罗基人。压力越来越大地降临到切罗基人居住区，他们的报纸被禁止发行，政府被解散，传教士被投入监狱。土地被以抽签的方式分配给白人。1834年，700名对战争感到厌倦的切罗基人答应向西迁移，81人死于途中，其中包括45名儿童——绝大部分死于麻疹和霍乱。幸存者在渡过密西西比河时，正值霍乱流行期，他们受到感染。到达目的地后，有一半人在一年之内陆续死亡。此时，佐治亚州的白人亦加紧袭击切罗基人，迫使其尽快迁移。

    1838年4月，拉尔夫。沃尔多，埃默生向范布伦写了一封公开信，充满愤怒地谈到了切罗基人的迁移条约（背着绝大多数切罗基人而偷偷签订的条约），抨击美国人的所作所为是对其公正观念的践踏：“先生们，如果你们的印章盖在不义的证书上，那么，你们就玷污了你们的名声并落下恶名。这个国家的名誉，迄今为止有关宗教和自由的种种美好预言，将引起全世界人的厌恶。”

    就在埃默生发出此信的13天前，马丁·范布伦命令陆军少将温菲尔德·斯科特将军可以使用任何必需的武力手段进入切罗基人的领地，以迫使切罗基人向西迁移。5个团的常备军以及4000名民兵和志愿兵开始大举进犯切罗基人居住区。

    3名签署迁移盟约的酋长被人杀死，在这种情况下，一些切罗基人显然对非暴力抵抗行动不抱任何希望了。随后，1．7万名切罗基人被包围并被关在栅栏中。1838年10月1日，切罗基人的第一支迁移队伍含泪出发，这就是后来广为人知的“血泪考验”所描述的情节。在他们向西迁移的途中，陆续有人死亡——有的因疾病而死，有的因天气干旱而死，有的因气候炎热而死，有的则被太阳晒死。645辆马车紧挨着拥挤而行，人们摩肩接踵。幸存者后来说，冬天刚过去一半的时候，他们到达了密西西比河边，奔腾的河水挟带着冰块，阻挡他们前行。“几百名奄奄一息的病人像动物一样被关在车内，睡在地上。”很多人被围困在栅栏内时就已卧病不起，另有很多人在西进的途中染上各种疾病，整个迁移行程共计有4000名切罗基人死亡。

    1838年12月，范布伦总统对国会说：

    我无比荣幸地向国会报告：切罗基族印第安人已全部迁移到密西西比西部的新家。国会授权的行动最终取得了令人完全满意的效果。


第八章 征服令我们一无所获，感谢上帝

第八章 征服令我们一无所获，感谢上帝

    伊桑·艾伦·希契科克上校是一位喜爱读莎七比亚、乔叟、黑格尔、斯宾诺莎作品的职业军人。他毕业于军事学院，后任第三步兵团指挥官。他在日记中写道：

    1845年6月30日，路易斯安那州的杰瑟普堡。
    昨天晚上，华盛顿来的专差命令泰勒将军即刻进军……占领格兰德河岸及其附近地区，驱逐越过该河的一切墨西哥军队。昨天晚上，指挥官在军乐的祷福声中匆忙地向我们宜读了这一命令。我思考着必需的准备，一刻也不得入睡。……暴行势必引起反抗。我深信，我们发动的这场战争必定导致流血冲突以及诸如此类的事件。

    希契科克的判断并没有错。杰斐逊购买了佛罗里达，使美国的边界延伸到落基山脉、版图增加了一倍。其西南是墨西哥，该国1821年在反对西班牙的革命中赢得了独立。那时墨西哥的面积比现在要大得多，它包括现今的得克萨斯州、新墨西哥州、犹他州、内华达州、加利福尼亚州，以及科罗拉多州的一部分。1836年，得克萨斯在一次骚乱之后得到美国政府的援助，从墨西哥分离出来，自称其为“孤星共和政府”。1845年，美国国会将其作为一个州并入联邦。
    此时，白宫的主人是民主党人吉姆·波尔克，一位领土扩张主义者。就职典礼的当晚，他就向海军部长吐露心机：他的主要目标是获取加利福尼亚。他下令泰勒将军率部向里奥格兰德进军，这实际上是向墨西哥挑战。尽管得克萨斯击败并俘虏了墨西哥的桑塔·安纳将军，迫使桑塔·安纳将军承认以格兰德河作为得克萨斯的南部边界，但是，格兰德河到底是否为得克萨斯的南部边界，这一点尚存争议。流经得克萨斯北部的纽埃西斯河约150英里，过去被看作是得克萨斯与墨西哥的边界。墨西哥和美国都将此河作为边界。可是，波尔克鼓励得克萨斯接受合并，并保证美国将支持它对格兰德河的要求。
    向格兰德河进军，侵占墨西哥人居住区，这显然是一种挑衅行为。泰勒将军的军队列成平行的纵队越过开阔的大草原，前方和侧翼有侦察兵，供应部队尾随其后。他们沿着一条狭窄的道路，穿过密集的灌木丛，1846年3月28日终于到达了一个地方，那里满是墨西哥居民匆忙中遗弃的耕地和茅草小屋。墨西哥人早已渡过格兰德河逃向马塔莫拉斯城。泰勒将军安营扎寨，修建堡垒，满载弹药的大炮瞄准马塔莫拉斯城的市区。墨西哥居民惊恐地注视着平静的河岸对面这支军队的动静。
    早在1845年，一份代表波尔克总统和民主党立场的报纸《华盛顿联邦政府》，就已经点明了并吞得克萨斯的意图：“务必完成合并这一重大步骤，同时解决边界问题和格兰德河的归属问题。谁能阻挡向西奔涌的洪流？通向加利福尼亚的道路已向我们敞开，谁能阻止我们向西进军的步伐？”此后不久，1845年夏，《民主评论》的主编约翰·奥萨利文用一句后来广为人知的话来解释战争的起因：“我们显然注定要拓展到上帝为我们每年新增的数百万人口的发展而指定的大陆。”是的，这是天定命运。
    1846年春，波尔克总统所需要的，就是一次军事事件，藉以挑起他所希望的战争。这年4月，机会终于来了。泰勒将军的军需官克罗斯上校在格兰德河河岸骑马时突然失踪。11天后，人们找到了他的尸体。他因头部受重击而死。据推测，他很可能是被越过河的墨西哥游击队员杀害的。
    第二天（4月25日），泰勒将军的一支巡逻队遭到墨西哥人的包围、袭击，并被消灭：16人死亡，其他人受伤，余者被俘。泰勒给波尔克发了一份急件：“现在可以认为，战争就要开始了。”
    墨西哥人已经先动手了。早在这些事件发生前，希契科克上校就在他的日记中写道，这正是美国政府所求之不得的：

    从一开始我就说过，合众国是侵略者。……我们没有任何权利侵占此地……政府可能会派遣一支小部队挑起战争，以便寻找借口，从而夺取它垂涎已久的加利福尼亚以及其他地区。……我无意这么做……但是，作为一名军人．我必须执行命令。

    5月9日，前方尚未传来有关战争的任何消息，波尔克便迫不急待地向政府内阁建议，发表战争宣言。波尔克在日记中记录了他在内阁会议上的发言：

    众所周知，到目前为止，我们尚未听说墨西哥军队有任何公开的侵略行动，但是，他们必定会采取这样的行动，危险已迫在眉睫。在我看来，我们有充足的理由宣战……我不可能对此再保持沉默……国民对此极为兴奋与渴望。

    “兴奋与渴望”的不是国民，而是总统本人。当泰勒将军发来的急件（有关美军遭墨西哥人袭击的伤亡报告）到达后，波尔克召集内阁官员通报这一情况。全体内阁成员一致同意总统发表战争宣言。波尔克在致国会的主战谘文中，愤愤不平地写道：“墨西哥人已经越过了合众国边界，侵入我国领土，使美国人的鲜血在美国人的土地上流淌……”
    国会随后匆忙批准了总统谘文。与主战谘文相配合，白宫立即提交了一大堆正式文件，为波尔克的主战声明提供证据，但这些证据都未加核实。派遣志愿军参战和提供资金的提案被限制在两小时之内讨论表决，但这两小时的大部分是用来宣读提交的文件中选定的某些段落，这样，对这问题的讨论只剩下半小时。
    辉格党也希望得到加利福尼亚，只是更愿通过非战争的方式达到目的。不过，他们并不否认军事行动需要人力财力，因此，他们在投票时倒向民主党。战争决议案以174:14的绝对优势获得通过。参议院讨论战争议案时也发生了辩论，但这种辩论只持续了一天。由于辉格党人支持民主党，因此，参议院以40:2通过了战争议案。马萨诸塞州的约翰·昆西·亚当斯在最初投票时属于“顽固的14票”，后来投票时还是决定支持战争拨款方案。
    战争开始之时，伊利诺斯州的亚伯拉罕·林肯尚未进入国会。但是，1846年竞选国会议员成功后，他得以有机会就战争问题进行表决和发表意见。他提出了著名的“地点解决方案”——他向波尔克提出质询，要求具体指明美国人“在美国上地上”被杀戮的确切地点。但是他并不赞成用停止拨款的办法来中止战争。1848年7月27日，他在众议院演讲时说：

    如果用“总统发动这场战争是违宪的、多余的”这种说法来表示反对战争的话，那么辉格党人更应该完全反对这种观点。……把军队开入和平的墨西哥人定居点，驱赶居民，毁坏他们的农作物和财产。在你们看来，这些行动是和平友好之举、不是挑衅，但在我们看来，事情并非如此。……不过，既然战争已经开始，成为国家的事业，与你们一样，为了支持战争，我们付出了金钱和生命，因此倘若我们还反对战争，那就不对了。除了极个别的例外，我们会继续投票支持为战争提供必需的物质供应。……

    少数反对奴隶制度的国会议员投票反对战争措施，因为墨西哥战争会扩展南部奴隶制度的范围。俄亥俄州的乔舒亚·吉丁斯，一位热情奔放、富有感染力的演说家，将这场战争称为“一场邪恶的、非正义的侵略战争”。
    1846年5月国会通过战争法案后，拥护战争的群众在纽约、巴尔的摩、印第安纳波利斯、费城以及其他许多地方举行集会和游行示威。数千人立即加入志愿军。战争初期，诗人沃尔特·惠特曼在《布鲁克林之鹰》中写道：“啊，墨西哥应该受到惩罚！……我们志在改变世界，我们的军队正在前进。我们不要再争吵不休，向前进，美国知道如何去征服，也知道如何去扩张！”
    所有这些侵略行为都贯穿着这样一种观念：美国将会给更多的人带来民主和自由的福祉。这种观念掺杂着种族优越感，掺杂着对新墨西哥和加利福尼亚美丽富饶的土地的向往，掺杂着参与横跨太平洋两岸商业活动的强烈愿望。1847年，《纽约先驱论坛报》指出；“在几年之内，无所不能的美国能解放墨西哥人民，给他们以新生；我们认为，教化这个美丽的地方是我们的神圣使命之一。”
    1847年2月11日《国会公报》作了如下报道：

    马里兰州的贾尔斯先生——我认为，在我们关闭雅努斯两面神庙的大门之前，我们应当并且一定能获得土地。……我们必须跨越海洋。……我们必须迎风破浪，直接从得克萨斯向太平洋进军。……这是白种人的使命，这是盎格鲁一撒克逊人的使命。……

    美国废奴协会则从另一个方面指出，战争“仅仅是为了将美国的奴隶制度推广到墨西哥幅员广阔的领土之上，并使之永久存在，这是一种用心险恶、令人讨厌的图谋”。27岁的波士顿诗人、废奴主义者詹姆斯·拉塞尔开始在《波士顿信使报》上写讽刺诗歌（后来，他将这些诗歌结集为《比格罗文集》出版）。新英格兰一位农民霍齐亚·比格罗，用他自己的方言描述战争：

    战争，我把它叫做谋杀，
    ——它发生在旷野和平原；
    我不愿深陷其中
    ——于是我为此烦恼不已……

    他们想要这个加利福尼亚，
    ——把新的蓄奴州多多建立，
    好来作贱你，侮辱你，
    ——狠狠剥掉你的皮。

    1846年夏，战争已经断断续续地开始了。居住在马萨诸塞州康科德的作家亨利·戴维·索罗拒绝交纳马萨诸塞州人头税，公然抨击墨西哥战争。他被投入监狱，关了一个晚上。他的朋友在未经他本人同意的情况下，替他交纳税款，于是，他被释放了。两年后，他发表了《反对政府管治》的演讲（后来作为一篇论文《论公民之不服从》印行）：

    教育人民尊重法律，这是不可取的。权利亦不值得人们尊重。……法律从未给人些许公正；并且，正是由于人们尊重它，所以，即便是心怀好意者也会时常充当不公正行为的代理人。过分地尊重法律，通常会出现这样一种必然的后果：你会见到一队士兵……井然有序地翻山越岭，开赴战场。唉，他们其实违背了自已的愿望，违反自已的本性和良心，进行这么一场实际上充满着艰难险阻、令人心悸的行军。

    索罗的朋友、作家拉尔夫·沃尔多·爱默生同意他的观点，但认为抗议法律是徒劳的。爱默生到监狱探望索罗时，问道：“你干嘛在里面？”据说索罗回答说：“你干嘛在外面？”
    绝大部分基督徒或者直言不讳地支持战争，或者保持着怯懦的沉默。波士顿唯一神教派的牧师西奥多·帕克，既强烈批评战争，又公然藐视墨西哥人民。他称墨西哥人是“令人讨厌的人；在血统、历史、性格方面都十分令人讨厌”，最终必定会降服于联邦——就像印第安人那样。他指出，是的，美国应当扩张，但不是靠战争，相反，是靠它的思想力量．它的商业压力，靠“优等种族的持续进步，优秀的思想观念和更好的文明……”
    帕克的种族优越观念流传甚广。俄亥俄州众议员德拉诺是一位反对奴隶制度的辉格党人，他反对战争，因为他担心美国人与劣等人种混合，“接纳各种肤色的人……成为混杂着西班牙人、英国人、印第安人、黑人血统的极其糟糕的混合物……据说，这样会产生出生性懒惰、愚昧无知的人种”。
    战争在继续，反对意见也越来越多。美国和平协会发行了一份报纸《拥护和平》，发表反对战争的诗文、演讲、请愿书和反对战争的布道，以及大量的反映军营生活堕落、恐惧战争的见证文章。虽然政府领袖为了争取爱国者的支持而付出了艰辛的努力，但社会上还是出现了大量的公开反对与批评意见，这种现象颇引人注目。尽管受到爱国心强的民众攻击，反战集会还是经常发生。
    当军队向墨西哥城渐渐逼近的时候，反对奴隶制度的报纸《解放者》勇敢地宣告他们希望美军失败：“全世界每一位爱好自由、博爱的人士都期盼他们（墨西哥人）取得辉煌的胜利……”
    杰出的演说家、作家弗里德里克·道格拉斯以前是奴隶。1848年1月21日，他在自己主办的罗彻斯特报纸《北斗星》中写道：“美国目前正与其友邻共和国进行一场不光彩的、残酷的、不公正的战争。盎格鲁—撒克逊人对于领土充满了贪婪嗜好，墨西哥看来注定要成为其牺牲品。”道格拉斯嘲笑战争的反对派们不愿采取真正的行动（甚至废奴主义者都甘愿交纳人头税）：

    任何一位声名显赫的政治家似乎都不情愿冒他本人及其政党的声望受到伤害的危险……公开地、无条件地对战争提出非难。似乎无人甘愿冒各种危险去呼吁和平；所有的人似乎宁愿战争以这种或那种形式继续下去。

    民意何在？这很难说清。第一次遭遇战发生后，征募活动开始减少。研究墨西哥战争的历史学家无疑谈到了“人民”和“大众舆论”，然而，他们的论据不是来自“人民”而是取自于报纸，并把报纸作为人民的声音。1845年8月《纽约先驱论坛报》指出：“群众大声呼喊支持战争：”《纽约晨报》说“城市充满了战争的狂热情绪……需要给这种永不满足的精力指明方向，于是他们的注意力已集中到墨西哥。”
    要想知道大众在何种程度上支持战争，这是不可能的。但有证据表明，大多数组织起来的工人反对战争。纽约、波士顿、罗威尔的爱尔兰工人举行示威活动，反对吞并得克萨斯。5月，当美国对墨西哥的战争刚刚打响时，纽约工人举行了抗议战争的集会，许多爱尔兰工人参加了。这次集会将战争比作是一场由奴隶主策划的阴谋，要求美国军队从有争议的边界地区撤退出来。这一年，新英格兰工人协会召开了一次会议谴责战争，宣布他们“不会拿起武器去支持南部奴隶主去掠夺我们五分之一同胞的劳动。”
    战争的最初时期，一些报纸抗议战争。1846年5月12日，霍勒斯·格里利在《纽约论坛报》中写道：

    我们可以轻易地击败墨西哥军队，将他们成千地杀死。……难道有谁会相信，征服墨西哥的胜利，“合并”其半数的领土，真的会给我们带来比目前更多的自由、更纯洁的德行、更加繁荣的工业吗？……如果不启动可怕的战争机器，生命是不是不会如此可怜，以至于死亡紧随其后呢？

    那些在战场上战斗的人——长途跋涉、流血流汗以至生病、死亡的战士们，墨西哥士兵，美国士兵，他们的情况又如何呢？墨西哥士兵的反应，我们知之甚少。美国士兵中，我们知道得更多的是志愿兵，而不是征召来的士兵。他们被金钱所诱惑，谋求在部队中加官晋爵，提高其社会地位。泰勒将军的部队中，有一半是新近来的移民——绝大部分是爱尔兰人和德国人。他们的爱国情绪并不很强烈。事实上，他们中的大多数由于被金钱所引诱，逃向墨西哥一边。其中一些人参加了墨西哥军队并组成了自己的营队，比如圣帕特里夏（圣帕特里克）大队。
    起初，人们被优厚的津贴和爱国主义所激励，对军营充满了狂热和憧憬。在纽约，好战情绪高涨，议会授权政府招募5万名志愿军。布告上写着：“要么是墨西哥，要么是死亡。”在费城，2万人举行大规模的集会。俄亥俄州有3000人参加志愿军。
    最初的这种精神状态不久就烟消云散。一位年轻人在给《剑桥编年史》的匿名信中写道：

    我既没有丝毫“参加”到你们当中的意思，也无意以任何方式帮助这场反对墨西哥的不义之战。我不希望参加到这样一种对妇女儿童（就像夺取蒙特瑞等地的战斗中所展示的那样）“光荣的”屠杀中。我也不希望将自己置身于心胸狭窄的军事专制暴君的支配之下，不管他如何反覆无常，我必须绝对地服从他的意志。不，先生！……刽子手总有其末日。……一旦职业军人变成了土匪、强盗、刺客之流，这样的时刻就会迅速来临。

    为了招募更多的志愿兵，政府不惜慷慨许诺，乃至撒谎欺骗。一位讲述纽约志愿兵历史的作者指出：“很多人没有职业，他们入伍是为了他们的家庭。政府给他们预付‘三个月’的工资，并许诺他们可以给家人留下一部分报酬。这样，他们不在家时，家人能维持生活……我敢断言，所有的志愿兵都是通过欺骗手段招募来的。”
    到1846年末，招募到的新兵越来越少。为了能招募到更多的新兵，军方降低了招兵的身体条件，还规定：凡接受招募者都可以预付2美元。这种方法也不能奏效。1847年初，国会裁定10个新的常规兵团在整个战争期间服役，许诺到他们光荣退役时给他们100英亩的公用土地。但是，结果还是不尽人意。
    不久，残酷的战斗使大家再也无暇顾及荣誉和诺言了。在格兰德河岸的马塔莫拉斯城前，阿里斯塔将军率领的5000人的墨西哥军队与泰勒将军率领的3000人发生遭遇战，一时间弹片纷飞。炮兵塞缪尔·弗伦奇平生第一次在战场上目睹了死亡。约翰·威姆斯描述道：“塞缪尔·弗伦奇碰巧正盯着附近马背上的一个人看。他看见一颗子弹从马鞍的前鞍桥射入，穿透这个人的身体，从另一侧冲破出来，鲜血喷涌而出。”
    战斗结束时，墨西哥士兵伤亡近500人，美军伤亡人数大约为50人。威姆斯叙述了后来发生的情况：“夜幕遮盖了疲倦的人们。他们躺下来，睡在被践踏的草原上。在他们四周，双方的一些士兵因伤痛而大声尖叫、呻吟着。夜晚显得那么漫长。在阴森森的火把亮光下，军医的锯刀整个晚上都不曾停歇。”
    离开了战场返回营地后，新兵征召广告所宣扬的那种浪漫情怀迅速被人遗忘。密西西比第二步兵团开入新奥尔良，受到严寒和疾病的沉重打击。该团的军医在报告中指出：“我们团服役6个月后，遭受的损失是：牺牲167人，遣返134人。”800人分乘3 艘船，每只船都被塞得满满的。军医继续写道：

    疾病的阴影仍然在我们头上徘徊。船舱里……不一会儿就挤满了病人。恶臭令人难以忍受。……海浪开始咆哮。……整个黑暗的夜晚，轮船摇摇晃晃地前进着，将病人从一侧抛到另一侧，铺位粗糙的拐角擦伤了他们的皮肤。精神错乱者大声狂叫，病人在恸哭，垂死者在悲吟，一片混乱。……我们被关在令人作呕的轮船上达4个星期。当我们在波士顿登岸时，已有28人被扔进了汹涌的波涛之中。

    与此同时，英裔美国人的军队或乘车，或乘船，陆续进入加利福尼亚。一位年轻的海军军官，在经历了环绕南美南部海畔漫长的航行之后，抵达加利福尼亚州的蒙特瑞海岸。他在日记中写道：

    亚洲……就在我们近前。移民将涌入加利福尼亚富饶的地区。该地区全部的资源……将得到开发。……道路沿线的公共土地将由不毛之地变成果园，大量人口将在此定居。……

    英裔美国人在加利福尼亚进行了另外一种不同的战争，他们袭击了西班牙殖民地，抢劫马匹，宣布加利福尼亚脱离墨西哥而独立——取名为“熊之旗共和国”。加利福尼亚的本地居民为印第安人，海军军官里维尔召集印第安酋长，对他们说（据他后来回忆）：

    我把你们召集在一起，是想跟你们谈谈。你们所居住的这片土地不再属于墨西哥，它属于一个强大的国家：其领土从一个巨大的海洋——你们曾见过或听到过的大西洋一直延伸到另一个巨大的海洋——距离冉冉升起的太阳几千海里的太平洋。……我们的军队现在已开进墨西哥，不久就会征服整个墨西哥。不过，假如你们做得正确，忠于新来的统治者，你们就丝毫不要害怕我们，……我希望你们改变过去的习性，放弃你们的种种恶习，变得勤劳节俭。……我们会照看好你们，给你们以真正的民主；但我们要谨防煽动叛乱、违法等一切犯罪行为。我们的军队定会严惩此类行为。无论你们躲藏在什么隐蔽之处，我们都能找到你们。

    卡尼将军没费什么周折就攻下了新墨西哥城，圣菲也不攻自破。美军一位参谋官描述了墨西哥人对于美军进入他们的首都所作出的反应：

    我军开进墨西哥城……军刀高高举起．佩剑闪闪发亮，煞是威武雄壮。……当星条旗升起的时候，山上响起了隆隆炮声，向我们伟大的祖国致敬。很多墨西哥妇女再也控制不住被压抑的感情，失声痛哭……附近的建筑也显得郁郁沉沉，里面传出的悲泣声淹盖了喧嘈的马蹄声。

    此时是8月。12月，新墨西哥陶斯城的墨西哥人发动起义，反对美国人的统治。美国人镇压了这次起义，逮捕了很多起义者。但是，很多起义者逃走了。他们不时地发动袭击，打死美军士兵，然后又躲进山里。美军展开了追捕。在最后一场决定性战斗中，六七百名起义者与美军激战，150人牺牲。起义失败了。
    洛杉矶也发生了暴动。1846年9月，墨西哥人迫使驻扎在那里的守备队投降。直到1847年1月，经过一场血战后，美军才夺回洛杉矶。
    泰勒将军已经越过格兰德河，占领了马塔莫拉斯，穿过墨西哥，到达南部地区。但是，在墨西哥的领土上，他的志愿兵变得越来越难以控制。喝得醉醺醺的士兵掠夺墨西哥村民的钱财，强奸案件急剧增加。
    美军沿格兰德河北上，当他们到达卡马哥时，炎热的气候令人难以忍受，饮用水质不纯，痢疾、腹泻以及其他疾病流行，最终导致1000人死亡。起初，军乐队奏响《死亡进行曲》，人们在音乐声中埋葬死者。后来，死亡人数太多，不得不终止军葬礼仪。在南进蒙特瑞之战及另一次战斗中，士兵和马匹在痛苦中挣扎、死亡，一个军官用“血流成河”来形容当时的战斗场面。
    海军炮击弗拉克鲁兹，大规模地杀害平民。一发炮弹击中邮局，另一发炮弹击中一家外科医院。连续两天来，美军向城内发射了1.3万枚炮弹，直到对方投降为止。《新奥尔良三角洲》的一位新闻记者写道：“墨西哥人对其损失作了各种各样的估计：死伤人数在500到1000人之间不等。然而，他们一致认为：军队所受的损失较小，相比而言，妇女儿童所受的伤害要大得多。”
    希契科克上校进入了这座城市。他写道：“我将永远不会忘记：那令人恐怖的炮火……射向极为明确的目标……通常命中居民居住区——这是多么可怕的景象！一想到此，我就战栗不已。”作为一名尽职的军人．希契科克为斯科特将军起草了“一份告墨西哥人民书”，然后用英语和西班牙语印行了数万份，其中说：“我们对你们没有一丝一毫的恶意……我们是为谋求和平而来，没有任何尘世的欲求。”
    这是一场美国精英与墨西哥精英相互较量的战争，每一方都与另外一方一样，鼓励、利用甚至牺牲自己的人民。墨西哥军队的司令员桑塔·安纳平息了一次又一次的起义。打了胜仗以后，他的军队烧杀抢夺，无恶不作。希契科克上校和温菲尔德·斯科特将军进入桑塔·安纳的庄园时，发现墙上全都挂着装饰豪华的绘画作品。可是，他的士兵伤亡殆半。
    斯科特将军率领1万名士兵继续前进，奔向最后的战场——墨西哥城。他们对胜利充满信心。在距墨西哥城还有三天路程的哈拉帕，第十一兵团有7人死亡，他们的服役期延长了，对他们来说，真正的战争是疾病，他们还得面临更多的疾病与死亡。
    在墨西哥城的近郊丘鲁武斯科，墨西哥军队和美国军队战斗了3个小时，双方死伤数千人。被俘的墨西哥俘虏中，有69人为美军逃兵。
    像在通常的战争中那样，战斗往往是在没有任何特定目标的情况下爆发的。在墨西哥城附近就进行了这样的一场交战，伤亡惨重。战斗结束后，一名海军中尉埋怨斯科特将军：“他用并不充足的兵力，错误地发动了这场战争，驱使我们为并不存在的目标而战斗。”
    在攻克墨西哥城的决定性战役中，英裔美国人的军队占领了查普特佩克高地，然后攻入这个有着20万人口的城市。桑塔·安纳将军早已向北逃去。此时是1847年9月。一位墨西哥商人给他的朋友写信，谈到了美军炮轰墨西哥城的有关情况：“好多地方所有的工事都被炸毁，炮击导致大量的男人、妇女、儿童伤亡。”
    桑塔·安纳将军逃到瓦曼特拉城，另一场战斗在那里打响。桑塔·安纳将军不得不再次逃走。美军一位步兵上尉在给父母的信中，记下了一名叫沃克的军官战死后所发生的事情：

    莱恩将军……命令我们“为牺牲者——勇敢的沃克报仇”。……我们首先攻破了酿酒厂。随后，我汇痛饮一通。烈酒使人疯狂，各种暴行发生了。老年妇女、少女的衣服被剥下——许多人甚至遭到强奸。大批大批的男人遭枪击……他们的财产、教堂、商店和住宅都遭到洗劫。……我平生第一次为我们的祖国感到羞愧。

    一名来自宾夕法尼亚州的志愿兵，战争后期驻扎在马塔莫位斯。他写道：

    在这里，我们处于严厉的纪律约束之下。军官中有一些人本来生性善良，但他们同时对人又很残暴、冷酷。……今晚操练时，有一个军官用剑刺开了一名士兵的头。……但事情马上就过去了。不一会儿，军官与士兵们并肩站在一起。……士兵的生命完全不被重视。

    1847年8月15日，从弗吉尼亚、密西西比、北卡罗来纳州招募来的士兵在墨西哥北部发动哗变，反对罗伯特·特里特·潘恩上校。潘恩上校杀死一名叛兵，但是，他手下的两名中尉拒绝帮助他镇压。为了维持稳定，这次哗变最终免于追究。
    逃兵越来越多。1847年3月，军方报道说逃兵超过1000人。战争期间逃兵总计9207人（其中5331人为常备兵，3876人为志愿兵）。那些没有逃亡的士兵也变得越来越难以管理。库欣将军谈到，在马萨诸塞步兵第一团中，这样的士兵有65人，他们“发动叛变，违抗军令，简直不可救药”。
    胜利的荣耀属于总统和将军，而绝非逃兵、阵亡者、伤病员。马萨诸塞州志愿军参战时有630人，当他们返乡时，已有300人死亡，其中大部分是因病而死。在庆祝他们返乡的招待会上．士兵们向他们的指挥官库欣将军发出嘘声以示不满。
    老兵一返回家园，投机商人立即前来收购美国政府颁发给他们的土地许可证。许多老兵急需用钱，以不到50美元的价钱卖掉了他们所获的160英亩土地。
    墨西哥投降了。美国人中间出现了一种呼声，要求夺取墨西哥全部领土。1848年2月签订的《瓜达卢佩—伊达尔戈条约》规定：墨西哥的一半领土为美国所有；墨西哥与得克萨斯州以格兰德河为界；墨西哥将新墨西哥和加利福尼亚州割让给美国。对于美国付给墨西哥1500万美元一事，《辉格党信使报》作出这样的结论：“征服令我们一无所获……感谢上帝。”


第九章 不甘屈服的奴隶，没有自由的解放

第九章 不甘屈服的奴隶，没有自由的解放

    美国政府之所以支持奴隶制度，是因为奴隶制度很有实效。1790年，南部每年可产1000吨棉花。到1860年，这个数字己达100万吨。从1790年到1860年，奴隶由50万人增加到400万人。受到起义和谋叛（1800年的加布里埃尔·普罗瑟暴动；1822年的登马克·维西起义；1831年的纳特·特纳起义）打击的南部奴隶制度不仅没有削弱，反而还加强了控制力，并且得到法律、议会、军队以及带有种族偏见的政治领袖的支持。
    只有发动大规模的奴隶起义或大规模的战争才能结束这样一种根深蒂固的制度。但是，如果爆发的是一场起义，那就有可能使局势失控，因为起义者可能会将其矛头从奴隶制度转向世界上最成功的资本主义制度。如果爆发的是一场战争，那么战争的发动者完全可以控制战争的结局。因此，是亚伯拉罕·林肯解放了奴隶，而不是约翰·布朗。1859年，约翰·布朗因联合一些人发动小规模的暴力行动试图结束奴隶制度而被绞死。几年后，林肯为了结束奴隶制度而发动了一场大规模的暴力行动。
    由于是政府下令废除奴隶制度（确实如此，政府在黑人、自由民、奴隶以及白人废奴主义者的猛烈推动下采取了这样的行动）。因此，要对解放黑奴做出种种限制，这样才能有一个妥善的结局。自下而上的解放只能在统治集团利益允许的范围内进行。如果战争的惯性和狂热的圣战宣传，使解放运动超出了这一范围，那么就要把它拉回到安全的轨道上来。因此，结束奴隶制将会导致国家政治和经济的重建，但这种重建不是一种激进的重建，而是一种稳妥的重建，事实上，是一种有利可图的重建。
    以弗吉尼亚州、北卡罗来纳州、肯塔基州的烟草和南卡罗来纳州的稻谷为基础的种植园制度，己经扩充到佐治亚州、亚拉巴马州、密西西比州的富饶的新棉花产地，这就需要更多的奴隶劳动。但是，1808年政府规定奴隶进口为非法。约翰·霍普·富兰克林著的《从奴隶制度到自由制度》一书中说，不过，“这一法令从一开始就没有执行过。”“对美国商人而言，漫长的、未设防的海岸线，确定的市场需求，巨额利润的前景，所有这些都是无法抵挡的诱惑……”据他统计，在南北战争以前，大约有25万名奴隶被非法运入境内。
    奴隶制度是什么样子呢？不是亲身经历的人，根本无法形容它。1932年，两位北方的自由主义历史学家在一本畅销教材中将奴隶制度视为黑人“向文明过渡的必然环节”。经济学家和计量史学家试图通过估算奴隶们的食物和医疗费用来对奴隶进行评估。但是这能反映出一个活生生的人生活于其中的奴隶制度的真实情况吗？
    从前曾为奴隶的约翰·利特尔写道：

    他们说奴隶幸福而快乐，因为奴隶经常发出笑声。白天，我加另外三四个人已挨了200次鞭打，我们的脚上还带着脚镣；而到了夜晚，我们还得在镣铐的“嘎嘎”声中唱歌跳舞，逗别人哈哈大笑。我们是得快乐一点！但我们这样做是为了压抑痛苦，以免心儿彻底破碎：千真万确！我们能不过得很快乐？你看，我们不是在自娱自乐——我们不是戴着脚镣手铐还在跳舞吗！

    一本种植园杂志（现保存干北卡罗来纳大学档案室）保留了一份死亡记录，上面列举了1850年至1855年间该种植园所有死者的年龄及死因。这期间死亡的32人中，只有4人活到60岁，4人活到50岁，有7人在40多岁时就死了，有7人在20或30岁时就死了，还有9人死时不满5岁。
    但是，主人为了牟取暴利而把一个奴隶的丈夫或妻子或孩子卖掉，这对被拆散的家庭成员意味着什么？这种统计能记录得下来吗？1858年，一名叫阿布里姆·斯克里文的奴隶被主人卖掉，他写信告诉妻子：“请代我孝敬父母双亲，请代我向他们道别。如果今生今世我们不能相见，我希望我们能在天堂相见。”
    美国境内的奴隶起义远没有加勒比海岛或南美的奴隶起义那样频繁和声势浩大。1811年发生在新奥尔良附近的奴隶起义可能是美国最大的奴隶起义。四五百名奴隶在安德里少校的种植园举行暴动后联合发动起义。他们用匕首、斧头、棍棒武装起来，杀死了安德里少校和他的两个儿子。然后，他们开始向一个又一个种植园进军，人数不断增加。他们遭到联邦军队和当地民团武装的攻击，66人当场战死，16人经审判后被行刑队枪杀。
    登马克·维西本人是获得自由的黑人，1822年，他密谋发动起义，但未及实施就受到挫折。他计划烧毁南卡罗来纳州的查尔斯顿，然后在16个最大的城市发动起义，最后在这个地区发动总暴动。好几个目击者说有数千人通过各种方式联络起来。据赫伯待·阿普特克报道，黑人已制造了大约250把刺刀和300多把短剑。但是，起义计划泄漏了，包括维西在内的35名黑人被处以绞刑。该案的审讯记录在查尔斯顿出版，出版后即被当局勒令销毁。当局认为，它是非常危险的出版物，决不能让奴隶看到。
    1831年夏，在弗吉尼亚的南汉普敦县，一个名叫纳特·特纳的奴隶通过传教布道，集结了大约70名奴隶，发动了一场暴动。他们攻打一个又一个种植园，至少杀死55个男人、妇女和儿童。他们拥有很多支持者，但当弹药用尽时，他们被抓获。包括特纳在内，大约有19人被绞死。
    奴隶起义令南部奴隶主们惊恐万状，他们决心尽力保证奴隶制度平安无事。此后，弗吉尼亚建立了一支10.1万人的民团武装，占其人口总数的10％。暴乱虽然减少了，但它却令奴隶主们时时提心吊胆。
    尤金·吉诺维斯对奴隶制度进行了广泛研究，他在其所著《罗尔，乔丹，罗尔奴隶创造的世界》一书中，注意到有关“对奴隶制度的适应与反抗同时并存”的记载。反抗行为包括偷窃财物、消极怠工、杀死监工和主人、烧毁种植园房屋、逃跑。即使是适应性的行为，“也浸透了批判精神，成为反叛行为的掩饰物”。
    逃亡比武装暴动更为切实可行。19世纪50年代，每年大约有1000名奴隶逃向北部诸州、加拿大、墨西哥。尽管逃亡者必须面临种种危险，但是，在很短的时期内，逃亡者就达数千人。吉诺维斯说，猎狗常被用来追踪逃亡者，“如果不及时拉住它，它就会将它的猎物撕咬成碎片”。
    哈丽雅特·塔布曼出生在奴隶主种植园内。15岁时，监工打伤了她的头部。她是一名独自逃亡获得自由的年轻女性，后来成了“地下铁路”组织中最著名的交通员。她前后共组织了19 次逃亡行动，用伪装的形式护送奴隶投奔自由，总共带走了300多名奴隶。她常常带着手枪，对逃亡的奴隶说：“要么自由，要么死亡。”她的人生哲学就是：“我们有权在自由和死亡二者之间选择其一；如果不能得到这一个，我就会选择另一个；因此没有人能活着抓到我……”
    不再拼命地工作，是反抗的形式之一。W.E.B．杜波依斯在《黑人们的礼物》中写道：

    作为一个热带生物，黑人对美丽的自然界有着极为敏感的感受能力。他不像北欧苦力那样轻易就沦为呆板的牵马夫。……因此，他动辄就被指责为懒惰，被驱使为奴，然而事实上他们是能创造新价值的现代手工劳动者。

    贫穷的白人帮助奴隶的例子并不常见，但已充分显示出他们有必要团结为一个整体去反对另一方。吉诺维斯指出：

    奴隶主……认为那些不是奴隶主的人支持奴隶的反抗和暴动，并非出于同情黑人，而是出于仇视有钱的种植园主及其财产。白人往往与奴隶的暴动阴谋有着某种联系，每一件有白人参与的此类事件都令奴隶主产生无法抹去的恐惧感。

    这有助于理解为什么警察会采取严厉的措施去对付那些与黑人友好往来的白人。作为报答，黑人也在白人需要时提供帮助。一位逃出来的黑人讲述了这样一个故事：有一个女奴隶给一位贫穷、正在生病的白人邻居拿去了一点吃的东西，结果被主人责罚，揍了50鞭子。
    当布伦瑞克运河在佐治亚凿通时，黑人奴隶和白种爱尔兰工人被分隔开来，借口是他们会彼此攻击。也许会真的发生这种情况，但知名女演员范妮·肯布尔（一个种植园主的妻子）在日记中写道：

    爱尔兰人根本就不是喜欢挑衅斗殴、嗜洒如命的暴徒，他们并不痛恨黑人。……他们待人热情，心地善良，慷慨大方。……事实上，他们非常同情奴隶，我请你们判断一下由此产生的可能后果。我相信你们终究会看到：他们决不会被允许在布伦瑞克运河工地上亲密合作。

    为了控制奴隶，奴隶主们想出了一个巧妙的办法：让贫穷的白人（他们一直是南部200多年来不易对付的麻烦人物）监督黑人劳动，这样，他们就成了减轻黑人仇恨和攻击行为的缓冲器。
    宗教也被种植园主用来作为控制奴隶的手段。正如吉诺维斯所指出的那样：对于黑人牧师而言，“他们在言谈之中不得不尽量表现出藐视一切的无畏态度，以保持其在黑人信徒中的崇高威望。但是，他们的言论不能有过分的煽动性，以免激起奴隶奋起反抗，去打一场不可能胜利的战争；也不能太不吉祥，否则会引起统治者的恼怒”。这种现实处境决定了“这些奴隶社团劝告奴隶采取容忍的策略，接受那些对自己不利的事物．同时还要顽强地奋斗，以保持黑人社区顺顺当当地存活下去……”
    曾经有人认为，奴隶制度摧毁了黑人的家庭生活。但是，1930年新政时期的“联邦作家计划”为国会图书馆进行的前奴隶问题调查，却揭示了一种完全不同的情况。正如乔治·拉维克在《从日出到日落》中总结的那样：“奴隶社区已成为不分你我、彼此融合的大家族系统。在这里，每一个成年人都照看所有的小孩，完全没有‘你的孩子你照管’、‘我的孩子我照管’之类的分工，……我们将会看到，这只是美国黑人社会生活过程的一个缩影。黑人的自豪感、认同感、文化、社团活动以及反叛行为均从这些生活中产生。”
    历史学家赫伯特·古特曼在《处于奴隶制度与自由制度下的黑人家庭》一书中披露了过去的书信和档案。这些材料表明：奴隶家族一直在与企图分裂他们的势力进行不屈不挠的反抗斗争。一位妇女给分别20年的儿子写信说：“我渴望能在晚年见到你……亲爱的孩子，我祈祷你回来看望你亲爱的老母亲……我爱你，你也爱我……你是我唯一的儿子……”
    一名男子写信给他那与孩子们一起被卖掉的妻子说：“用几张纸分别将孩子们的头发寄一点给我，上面写上孩子们的名字……我宁愿在我身上发生任何事情，也不愿与你和孩子们分离……劳拉，我是多么爱你……”
    劳伦斯·莱文在《黑人文化与黑人意识》中坚持认为，处于奴隶制度统治之下的黑人同样有着强大的力量。他还通过富有创造力的故事和歌谣，形象地描绘了奴隶们创造的丰富的文化——一种既有适应又有反抗的复合体：

    是我们耕种了成片的麦田，
    可那些贪官们只肯给我们些许的麦粒；
    是我们烘烤出一炉炉面包，
    可那些贪官们只给我们吃面包渣；
    是我们磨出了一袋袋的面粉，
    可那些贪官们只给我们粗糙的糠皮；
    是我们猎获了鲜美的野味，
    可那些贪官们给我们的只是一些皮毛之物；
    我们不能随心所欲，
    那些贪官们强迫我们这样生活……

    圣歌通常含有双重意义。歌词“噢，乐土，美好的乐土，我将要启程，奔赴那片乐土”通常指奴隶向往北方，北方就是他们的乐土。在南北战争期间，奴隶们又创造了内容更加大胆的圣歌：“在我成为奴隶之前，我宁愿将自己埋葬在坟墓，让我的游魂回归故里，寻找我的上帝，那时我将获得拯救。”还有一句圣歌是“告别过去”：

    我们不再只吃一丁点食物，不再，不再，
    我们不再被人驱使责骂，不再，不再……

    当南部还继续维持着奴隶制度的时候，北部的自由奴（1830年约有13万人，1850年约有20万人）己在热烈地讨论废除奴隶制度的问题了。戴维·沃克虽然是一个奴隶的儿子，但他却是在北卡罗来纳州出生的自由人。1829年，他移居波士顿，以卖旧衣服为生。他创作并发行的小册子《沃克的恳求》广为人知；这本书激怒了南部的奴隶主，佐治亚州悬赏1万美元活捉沃克；谁杀死他，就可得到1000美元的赏金。读一读他的《恳求》一书，你就不难理解为何如此了。沃克指出，黑人必须为争取自由而战：

    让我们的敌人继续挥舞他们的屠刀吧，鲜血很快就会溅满他们的酒杯。如果你清楚地知道你该怎么做……那么任何人都不得企图夺取我们与生俱来的自由权利——不必害怕，不必沮丧，时机一到，你就要奋起行动。……上帝赐给我们同他们一样的两只眼、一双手和两只脚，赐给我们同他们一样的头脑与心智。他们没有权利统治、奴役我们，正如我们也没有权利统治、奴役他们一样。……“凡人皆有得意日”，美国黑人奴隶的悲惨时代就要结束了。

    1830年夏的一天．戴维·沃克死在波士顿他的商店门口附近。
    一些生为奴隶的人实现了许多人未曾实现的心愿。弗雷德里克·道格拉斯原是一名奴隶，被卖到巴尔的摩当佣人，在造船厂当苦力。他通过某种途径学会了阅读和写作，1838年他21岁时逃到北部。在那里，作为一名演说家、编辑和作家，他成了那个时代最有名气的黑人。他在自传《弗雷德里克·道格拉斯生平》中回忆了幼年时期他关于自己社会地位的想法：

    为什么我是奴隶？为什么有些人当奴隶，另一些人却当主人？有没有一个时代不是如此？如何才能达到那样的时代？
    然而，尽管我曾一度对此抱有疑问，但是不久我就找到了解决这个问题的真正答案：能够给现存的奴隶制度提供真正合理解释的，不是肤色，而是犯罪行为，不是上帝，而是人。不久，我同样也发现了另外一些重要的真理，即；人能创造什么，人能毁灭什么。……
    我清楚地记得，那个时候我非常强烈地想往有一天我会成为一个自由的人。这种强烈信念是我的人性与生俱来的理想。它是奴隶制度的天敌，奴隶制度即使动用所有的力量也不可能使它销声匿迹。

    1850年通过的《逃奴追缉法）是对南部诸州的一种让步，作为回报，南部诸州同意在墨西哥战争中夺取的领上（尤其是加利福尼亚）以自由州的身份加入合众国。这个法案使得奴隶主很容易重新抓获那些以前是奴隶的人，不费什么劲就能追捕到他们的逃亡奴隶。北部黑人组织了抗议《逃奴追缉法》的活动，公开指责签署该法案的非尔莫尔总统和支持该法案的丹尼尔·韦伯斯特。这些黑人中有一个叫J,W．洛根的人，他是一名女奴与其白人主子的私生子。他骑主人的马逃跑了，去投奔自由。后来他上了大学，成为纽约市锡拉库斯的牧师。1850年，他在该市的一次会议上发表演讲：

    摈弃屈从、发出挑战的时代已经到来了——告诉菲尔莫尔先生和韦伯斯特先生，如果他们打算在我们身上实施该法素，那就请他们放出嗜血成性的猎犬夹好了……我们从上帝那里获得自由，上帝赐予我们捍卫自由的权利。……我不会尊重这个法津——我也不害怕这个法律——我决不遵守这个法律！它认为我非法，我也认为它非法。

    1851年，锡拉库斯一个名叫杰里的逃亡奴隶被抓进监狱。一群人拿着铁锹和攻城槌攻入法院，向行刑官挑战，缴下他的枪，救走了杰里。
    洛根把他在锡拉库斯的家变成了“地下铁路”的一个重要中转站。据说，他曾帮助1500名奴隶逃到加拿大。他的关干奴隶制度的回忆录引起了从前主人的注意。主人给洛根写了一封信，要求他要么回来，要么就给她寄1000美元补偿费。洛根的答复刊登在废奴主义者的报纸《解放者》上：

    萨拉·洛根夫人……你说你已经用钱买下了我，如果我不给你寄1000美元，你就把我卖掉。称还以同一种口吻说，“你应当明白，我像养育自己的孩子一样养育了你。”夫人，你养育自己的孩子是为了拿到市场上去卖吗？你是用鞭子将他们养大的吗？你养育他们。一定要用镣铐将他们锁在一起，将他们撵走？……我为你感到羞耻！
    你知道人权是彼此相关、相互依存的吗？一旦你剥夺了我的自由权和生命权，你不也就丧失了你自己的自由权和生命权了吗？在至高无上的上帝面前，有那么一种单为某一个人而不是为其他人制定的法律吗？
    如果你或其他任何想对我的人身和权利打主意的人想知道我是如何对待我的权利的，你们只需到这儿来，再把我变成奴隶就是了……
        谨启

J.W，洛根

    弗雷德里克·道格拉斯明白，罪恶的奴隶制度不仅仅存在于南部诸州，整个国家都与之有牵连。1852年7月14日，他发表了独立日演讲：

    市民朋友们：你们的7月14日对美国的奴隶来说意味着什么？我来告诉你们。对他们来说，这一天比一年中任何一天更能显示出他们是不平等与虐待的受害者。对他们来说，你们的庆祝会是一种羞辱；你们所夸耀的自由是不名誉的；你们的国家越伟大，它的虚荣心就越膨胀；你们的欢呼声在他们听起来毫无意义，冷酷无情；你们对专制君主的公开指责，实在是厚颜无耻；你们呼喊的自由和平等，空洞无物；你们的祷告和赞美歌，你们的说教和感恩语言，你们庄严的阅兵仪式，对于他们来说只不过是自吹自擂、自欺欺人、招摇撞骗，是无耻与伪善的行为——所有这些只不过是掩饰罪恶的薄薄一层遮羞布，而这些罪恶会让这个野蛮的国家丢尽脸面。此时此刻，地球上还没有一个国家像合众国这样犯下如此骇人听闻、惨无人道的罪行。

    纳特·特纳起义之后的10年时间里，南部没有出现任何黑人造反的迹象。但1841年发生的一起事件，使得奴隶起义的观念再度复活。被运送到“克里奥尔”号船上的一群奴隶制服并杀死了一些船员，然后将船开进英属西印度群岛（该地早在1833年就废除了奴隶制度）。英格兰人拒绝遣还这些奴隶（英国朝野震动，坚决反对美国的奴隶制度），于是，在国务卿丹尼尔·韦伯斯特的鼓动下，美国国会与英国展开了激烈的论战。《有色人新闻》公开谴责韦伯斯特“欺凌弱小者”。该报在回顾独立战争和1812年战争时写道：“如果爆发了战争……我们难道会为捍卫那个否认我们最宝贵的公民权的政府而战吗？”
    局势越来越紧张，北部和南部黑人的态度也变得更为强硬。1853年，弗雷德里克··道格拉斯指出：

    让我给你们讲一讲改革哲学。人类自由不断进步的整个历史表明：对尊贵的自由要求作出的所有让步从来都是从战争中诞生的。……如果没有战争，人类的自由也就不会进步。……强权不会单凭一个要求就作出让步，这种事情从来没有发生过，将来也不会发生。……

    在南北战争以前的10年间，辛辛那提学校（一个由黑人资助的私人学校）的黑人儿童是如何表述经常萦绕在北部黑人头脑中的奴隶制度呢？对干“most一词让你想到了什么”这一问题，只有五个答案被记录下来，而且全都指的是奴隶制度。一个7岁的孩子写道：“听到这艘载有200名可怜奴隶的船从河面沉到河底……我很难过。听到这个消息，我是多么难过啊！我感到无比悲痛，以致立刻昏厥。”
    无论是在讲台上、报纸上，还是在“地下铁路”线上，白人废奴主义者都做了勇敢而富有开创意义的工作。黑人废奴主义者得不到言论和出版自由，但他们仍然是反对奴隶制度运动的主力。1831年加里森出版其著名的报纸《解放者》以前，第一次全国性的黑人会议就己召开，戴维·沃克写了《恳求》，黑人废除奴隶制度主张者发行了《自由杂志》。《解放者》最初的25名订阅者中，绝大多数是黑人。黑人不得不与白人废奴主义者头脑中无意识的种族优越感作斗争。同样，他们还得坚持要求反映他们自己独立的声音。道格拉斯原为《解放者》的撰稿人，1847年，他在罗彻斯特创办了自己的报纸《北极星》，这导致他与加里森发生决裂。1854年，黑人们在一次集会上宣布：“……这显然是我们的战斗，除我们以外没有谁能为我们而战……我们与废奴运动的关系势必而且正在改变。不是我们依赖它而是我们领导它。”
    一些黑人妇女面临着三重障碍——她们是奴隶社会中的废奴主义者，是白人改革者中的黑人，是反对男性主导的改革运动中的女性。1853年，第四次全国女权大会在纽约召开，当索杰纳·特鲁丝在会上站出来讲话时，她就集这三者于一身了。一些不怀好意的人在会堂起哄，对她进行威胁。索杰纳·特鲁丝说：“我知道，看到一名有色人种妇女站起来跟你们理论，跟你们谈论女权问题，人们总想起哄和挑逗……我就是要坐在你们中间让你们看看；每次我都会站出来告诉你们什么是愚昧……”
    在弗吉尼亚州残忍地镇压了声势浩大的纳特·特纳起义后，南部诸州的内部防范制度变得更加严密了。也许只有外来者才可能有希望发动一场起义。约翰·布朗就是这样一位有着巨大勇气和坚强决心的白人。〕 他制定了一个庞大的计划：首先袭击弗吉尼亚州哈珀斯渡口的联邦军械库，然后发动南部所有的奴隶起义。
    哈丽雅特·塔布曼虽然只有5 英尺高，但她很有经验，多次秘密带领黑人逃离。她与布朗一起制定了起义计划。但是由于生病，她无法亲自参加起义。弗里德里克·道格拉斯也曾见过布朗，考虑到获胜的可能性不大，他坚决反对起义汁划．但是他佩服布朗这个身体瘦弱、面容憔悴、满头白发的60岁老人。
    道格拉斯的判断是对的，起义计划未能成功。当地的民兵以及罗伯特·李指挥的100多名海军陆战队员包围了起义者。尽管起义者中有人战死，有人被俘，约翰·布朗仍然拒绝投降；他用一些小砖块，在军械库门边垒起了防御工事，军队破门而入，一名海军陆战队上尉用剑刺伤了布朗。重病在身并且受伤的布朗遭到审问。W.E.B．杜波依斯在《约翰·布朗》一书中写道：

    约翰·布朗受审的情形是这样的：这位老人满身血污，几小时前遭受的创伤已使他半死。他躺在冰冷而肮脏的地板上，由于连续55个小时没有进食和睡觉，他的神经受到了伤害。他的眼前总是浮现着死去的两个儿子的尸体，7个被害同伴的尸体也隐隐欲现。妻子与痛失亲人的家属神情颓然地倾听着审判。想到自己一生的梦想随着这场举事失败而化为云烟，他的心情十分沉重。

    布朗就这样躺着。面对弗吉尼亚州州长的审讯，布朗说：“你以及你们这些南方人准备着吧，黑人的问题就要解决了……你们收拾我很容易．我很快就要被你们收拾了，但是，黑人的问题还是要解决，我认为事情并没有完。”
    拉尔夫·沃尔多·爱默生本人并不是一个行动主义者，但他对处死约翰·布朗的看法是；“他使得绞刑架如同十字架般神圣。”
    约翰·布朗的起义引人注目。参加起义的22人中，有5人是黑人。其中2人当场牺牲，2人被当局处以绞刑。约翰·科普兰在被执行绞刑前，写信告诉他的父母：“请记住，我必须去死。我的死是为了将受压迫的穷苦大众从奴役状态下解放出来，甚至上帝也在其圣谕中对我们所处的奴役状态进行了严厉的公开谴责……我对绞刑毫不惧怕。”
    经联邦政府批准，弗吉尼亚州当局处死了约翰·布朗。正是这个联邦政府，它在实施结束买卖奴隶的法律时是那么怯懦，但是在执行奴隶逃亡者必须返回的法律时却是那么坚决。正是这个联邦政府，这个在安德鲁·杰克逊管理下的政府，与南方勾结起来，规定南部诸州不得邮寄废奴主义者的作品。正是合众国高等法院，在1857年宣布奴隶德雷德·斯科特不得为其自由而提起诉讼，因为他不是一个人，只是一份财产。
    这样的一个联邦政府，从来不赞成奴隶用起义的方式来结束奴隶制度。在它看来，只能由白人负责结束奴隶制度，并且只能是北方的商业精英在政治和经济上需要的时候才能结束奴隶制度。正是亚伯拉罕·林肯，将商业需要、共和党的政治抱负和人道主义的花言巧语完美地结合起来。他不是将废除奴隶制度置于优先考虑的地位，而是尽量使其接近这种地位，这样，它就能时不时被废奴主义者的压力和实际的政治利益所推动。
    当最富有者的利益和黑人的利益发生冲突时，林肯能在关键时刻巧妙地将这二者结合起来。他能将这二者与美国正在兴起的阶层——前途远大、经济上雄心勃勃、热衷参与政治活动的白人中产阶级连接起来。正如理查德·霍夫施塔特所指出的：

    整个中产阶级都在他的考虑之列，他应当为数百万美国人说话：这些人从雇佣工人起步（例如种植园工人、店员、教师、机械工、船工、伐木工），现已跻身于土地承包者、富裕的杂货商、律师、零售商、医生、政治家之列。

    林肯虽然旗帜鲜明地猛烈抨击奴隶制度的道德基础，然而在实际的政治活动中他却行动谨慎。他认为：“奴隶制度建立在不公正和有缺陷的政策之上，但是，颁布废止奴隶制度的宣言看来只会增加而不是减少其灾难。”
    林肯公开表示自己不愿意废除《逃奴追缉法》。他给一位朋友写信说：“我承认我憎恨追捕那些可怜的人……但是我咬紧牙关、保持沉默。”1849年，当时还是众议员的林肯提出一份废除哥伦比亚区奴隶制度的议案。同时他又提出：地方当局应拘捕逃亡奴隶，将他们遣返至华盛顿（这使得波士顿废奴主义者万德·菲利浦斯几年后谈到林肯时将其称为“来自伊利诺斯的猎奴夫”。）林肯反对奴隶制度，但并不认为黑人是平等的一员，因此，他的提案始终有一个不变的主题，那就是：给奴隶以自由，将他们送回非洲。
    1858年，林肯在伊利诺斯州与斯蒂芬·道格拉斯竞选参议员。在竞选活动中，林肯独出心裁地根据听众的观点发表演讲（这种做法也许还有另外一种考虑，即如何尽量争取竞选获胜）。7月，林肯在伊利诺斯州北部城市（芝加哥）发表演讲。他说：

    让我们抛弃这样的诡辩吧：所有低劣的种族及其人民，理所当然应当低人一等。让我们抛弃所有这一切，各地的人们都要团结一致，我们应当站起来宣告；所有人生而平等。

    两个月后，林肯在伊利诺斯州南部的查尔斯顿，却又对他的听众说：

    我声明，我从来不赞成白种人和黑种人以任何方式获得社会和政治上的平等（鼓掌）；我从来不赞成给黑人以投票权。黑人不得成为陪审员，不具备担任公职的资格，不得与白种人通婚。……
    白人和黑人不能这样生活，他们必须共同生活下去，这样势必就有人高人一等，有人低人一等。那么，同其他任何人一样，我赞成将高人一等的地位给予白种人。

    1860年秋，林肯作为新共和党的候选人参加总统竞选。此后，南部和北部在政策上经常发生冲突，终于导致南部诸州从联邦中脱离出去。北部精英希望进行经济扩张——目的在于给合众国的制造厂、银行提供免税的土地、劳动力和市场，以及很高的保护关税。这些都与南部奴隶主的利益相悖，他们认为林肯及共和党人使得他们以后将不能再继续维持舒适而奢侈的生活方式。
    于是，当林肯当选总统后，南部7个州宣布脱离联邦。林肯发动了战斗，试图重新收复对联邦具有重要战略意义的基地——南卡罗来纳州的萨姆特要塞。结果，又有4个州宣布脱离联邦。这11个州组成了美国南部邦联。内战爆发了。
    1861年3月，林肯首次发表了充满调和色彩的就职演说：“我无意于直接或间接干涉那些仍在实行奴隶制度的南部诸州。那样做并不合法，况且我也不想那样做。”战争进行了4个月后，约翰·C·弗里蒙特将军在密苏里州颁布军事法令，宣称反叛联邦的奴隶主，其奴隶可以获得自由。林肯撤销了约翰·C·弗里蒙待将军的命令，他急于控制马里兰、肯塔基、密苏里、特拉华等实行奴隶制的南部诸州联盟。
    随着战争变得愈来愈激烈，伤亡人数日益增多，人们对获胜也愈感绝望。在林肯开始采取行动反对奴隶制后，废奴主张者提出更多的批评意见，威胁说要脱离政治联盟。霍夫施塔特对林肯作了这样的描述：“他像一只记录压力变化的灵敏的气压计。当激进派的压力增大时，他就倒向了左边。”
    如同南方的奴隶制度受到庇护一样，北方的种族主义也受到庇护。因而，只有通过战争才能撼动这二者。纽约的黑人没有选举权，除非他们拥有250美元的财产（这种规定并不适用于白人）。1860年，一项旨在废止这种规定的议案被提出来秘密投票表决，结果以2:1宣告无效。
    尽管对林肯持批评态度，温德尔·菲利普还是意识到林肯竞选总统所产生的可能后果。选举的第二天，菲利普在波士顿的特里蒙特教堂里演讲，他说：

    如果显示牌上的比分能说出真理，那么在我们的历史上第一次为奴隶选出了美国总统。……尽管林肯先生既不是废奴主义者，也不完全反对奴隶制度，但他还是同意代表反奴隶制度的观点。他就像政治棋盘上的一个卒子，其价值在于他的位置，只要使用得当，我们就能用他吃掉马、相乃至主帅，赢得全局。（鼓掌）

    国会的勇气只是在战争开始后1861年夏通过的决议中才得以表现出来。该决议只有少数几票反对。它指出：“战争的目的不是瓦解或遏制业已确立的国家制度，而是为了保卫联邦。”
    废奴主义者加强了宣传攻势。1861年和1862年，越来越多的人向国会呼吁，要求解放奴隶。1862年，温德尔·菲利普说：“亚伯拉罕·林肯可能不希望这样；但是他也无法阻止战争……黑人好比是齿轮里的小圆石，只有妥善加以处理，机器才能正常运转。”
    1862年6月国会通过了《没收法案》，以使为联邦而战的奴隶能获得自由。一些将军拒不执行该法案，林肯对此未加制止。《纽约论坛报》主编霍勒斯·格里利在一封致林肯的公开信中提醒林肯说，他的支持者们“极其失望，痛苦异常……我们请求您——共和国的领袖，负起您特别重大的职责，将这些法案付诸实施……如果您不能对《没收法案》的解放条款负责，我们认为您将无法被人理解，其后果将极为严重……我们认为，您已经过多地被议会中那些来自边远地区蓄奴州的政客们所左右”。
    格里利提请林肯注意：赢得战争是现实的需要。“无论我们是否允许南部黑人为我们而战，我们都必须利用他们当侦察兵、向导、间谍、厨子、矿工、伐木工……我请求你全面施行《没收法案》，决不能含糊。”
    林肯的答复是：

    亲爱的先生：……我的所作所为当不至于引起你们产生任何怀疑……在这场战争中，我的最高目标既非挽救奴隶制度，亦非摧毁奴隶制度，而是拯救联邦。如果无需解放一个奴隶就能拯救联邦，那么我将不会解放一个奴隶；如果必得解放所有的奴隶方能拯救联邦，那么我将会解放所有的奴隶……我已经履行职责，表述了我的目标。我时常表达这样的内心愿望：任何人，无论他在哪里，都将是自由的。我从未打算改变这种想法。

    1862年9月，林肯发布了《解放宣言》。即如果南部诸州在4个月内不停止叛乱，北方就要采取军事行动；如果南方继续反抗，北方就要解放南方的奴隶；向北方投诚的南方各州，可以不对奴隶制度作任何变动。
    1863年1月1日，《解放宣言》正式颁布。它宣称：在那些仍在继续与联邦交战的地区（详细地列举出来），其奴隶可以获得自由。但宣言对这些地区之外的奴隶只字未提。
    尽管《解放宣言》有其局限性，但它还是鼓舞了那些反对奴隶制度的力量。1864年夏天，40万人联名上书国会，要求制定结束奴隶制度的法律。这在美国历史上是前所未有的。4月，参议院正式通过了第13号修正案，宣布结束奴隶制。1865年1月，众议院批准了这一法案。
    根据《解放宣言》，联邦军队开始征召黑人。参加战争的黑人越多，就越表明这是一场为自由而战的战争。白人不得不作出更多的牺牲，因而他们的愤恨也就更多。尤其是北方贫穷的白人，他们的愤恨更是多得多。根据一项法律，他们要被征募入伍，而该法律却允许富人可以交付300美元免征入伍。1863年，北部城市发生了征兵暴动。愤怒的白人揭竿而起，他们的目标不是富人，与此相反，而是身边的黑人。
    暴力冲突与死亡事件肆无忌惮地发生。底特律的一名黑人描述了他所看到的情况：一伙人坐着四轮马车，车上载着小桶啤酒，手上拿着棍棒和砖，在大街上游行，攻击黑人，包括妇女和儿童。他听到其中一个人说：“与其我们被黑人们杀死，不如我们杀死这个城市的所有黑人。”
    南北战争是到目前为止人类历史上最为残忍的事件之一：在总数3000万的人口中，双方死亡近60万人——相当于1990年美国2.5亿人口中死亡500万。战斗越来越惨烈，尸体堆积如山，厌战情绪也与日俱增，成千上万的奴隶逃离种植园，南部的400万奴隶成了无论哪一方都可用来发挥巨大作用的潜在力量。
    杜波依斯在《黑人重建》中指出：显然，正是这种选择导致李将军突然投降。南方要么制定使奴隶获得自由的条款，并利用奴隶去攻打北方……要么向北方投降，并设想战后北方会像从前一样帮助他们保护奴隶制。黑人妇女在战争中，尤其是在战争接近结束的时候发挥了重要的作用。与波士顿的约瑟芬·圣皮埃尔的做法一样．索杰纳·约瑟芬成了一名招募者，招募黑人入伍为联邦而战。在一次远征中，哈丽雅特·塔布曼带领黑人和白人士兵突袭种植园，解放了750名奴隶。
    有人指出，南北战争期间发生的事实证明了黑人对于奴隶制度的顺从。因为当他们有机会逃跑时，绝大多数奴隶仍留在种植园。实际上，有50万奴隶逃走了——大约占五分之一，但这已是一个相当高的比率，因为那时人们弄不清该逃向何方，也不知道逃走后怎样生活下去。
    1865年，南卡罗来纳州一个种植园主写信给《纽约论坛报》说：

    最近，黑人在战争紧要关头的所作所为，已经使我信服：我们一直在一种谬见之下行辜。……我原以为这些人安于现状，生活幸福，甘愿依附于他们的主人。但是事实令我改变了立场。……如果他们甘愿依附于他们的主人，那么，在主人需要的时候，他们为什么遗弃了主人全家，投奔他们并不了解的敌人？他们为什么逃离了从小就熟知、也许待他们并不错的主人？

    战争并没有引起奴隶普遍暴动，但在密西西比、阿肯色和肯塔基，奴隶不仅摧毁了种植园，甚至还接管了种植园。有20万黑人加入了陆军和海军，3.8万黑人被杀死。历史学家詹姆斯·麦克弗森指出：“没有他们的帮助，北方不能像现在这样赢得这场战争，也许它根本就赢不了。”
    尽管完全战胜了南部邦联，但是，战争期间联邦军队和北方城市里黑人所受的遭遇，还是暗示了解放运动存在的种种局限性。比如，1864年2月，俄亥俄州北部城市曾斯维市，退役的黑人士兵受到攻击，到处都能听到“杀死黑鬼”的叫喊声。黑人士兵从事着最重最脏的工作，为白人军队挖沟壕、运输木材和枪炮、装卸弹药。白人士兵一个月可获得13美元的报酬，而黑人士兵却只能得到10美元。1864年6月，国会通过了一项法案，承诺给予黑人士兵同样的报酬。
    在遭受多次军事失败后，南部邦联陆军部长朱达·本杰明，于1864年底致函杰尔斯顿一家报纸编辑说：“众所周知，李将军……完全同意用黑奴来防御，如果必要的话，为了这种目的，还会解放他们……”一位将军愤愤不平地写道：“如果奴隶也能成为好士兵的话，那么，我们关于奴隶制度的所有理论都是错误的。”
    到1865年初，压力不断增加。3月，南部邦联总统戴维斯签署了《黑人士兵法》，规定征募入伍的奴隶，经由他的主人和他所在州政府的同意，可以获得自由。但是，还没等到该项法令取得明显的效果，战争就结束了。
    曾是奴隶的萨西·梅尔顿在20世纪30年代接受“联邦作家计划”调查时，回忆起了战争结束时的情形：

    我那时还是一个小女孩，大约10岁左右。我听说林肯使黑人获得了自由。……虽然时值冬天，夜间寒冷异常，但是每个人己开始作离开的准备。谁也不再理会女主人——她正打算到联邦边境去。整个夜晚，黑人们都在屋外跳啊，唱啊。第二天早晨，天亮了，我们背着一大堆羊毛毯、衣服，手里拎着锅碗等炊具和鸡鸭出发了。……阳光照到树梢上，黑人们开始唱道：

    大阳啊，你呆在这里吧，我们就要离开了。
    太阳啊，你呆在这里吧，我们就要离开了。
    太阳啊，你呆在这里吧，我们就要离开了。

    安娜·伍兹回忆说：

    我们在得克萨斯没呆多久，士兵们就开进了得克萨斯州，告诉我们自由了。……我记得有一个妇女，她大叫着跳上捅，桶在向前滚动。她又大叫着跳下桶，然后再跳上桶，愈发大声地喊叫着。她就这样来来回回跳上跳下，持续了好久。

    安妮·麦·韦瑟斯说：

    我记得曾听爸爸说过，当时有人出来大喊：“你们黑人终于自由了。”爸爸立即放不锄头，用一种奇怪腔调说：“感谢上帝。”

    “联邦作家计划”记录了以前身为奴隶的范妮·贝里的话：

    黑人们鼓掌高呼，放声大唱！孩子们欢呼雀跃！每个人都很快活。他们举行了庆祝仪式。我奔向厨房．隔着窗户嚷道：“妈妈，今后再用不着给别人做饭了，你自由了！你自由了！”

    无论黑人目前的身份是多么合法，但他们都明白：战后，他们的身份取决于是否拥有他们为之辛苦耕作过的土地。如果不能拥有土地，他们将被迫以半奴隶的身份为他人工作。
    可是，从前的种植园主、北方的白人们已经租下了那些被遗弃的种植园。一份黑人报纸评论说：“奴隶成了农奴，被束缚在土地上……在美国北方佬控制下的黑人所获得的自由，是自我标榜的自由。”
    林肯批准了国会提出的方案。按照1862年7月的《没收法案》，战争期间没收的财产应当重新退还给南部邦联原所有者的继承人。波士顿的黑人医生约翰·洛克博士在一次会议说：“唯有奴隶才该得到补偿。南部的财产应当成为奴隶们的财产，这才是最正确的。”
    1863年，南卡罗来纳海岛1.6万多英亩的土地被拍卖。获得自由的奴隶们即使倾其所有也只够购买2000英亩的土地，剩下的都被北方投资者和投机商买走了。岛上一个获得自由的奴隶给从前的一位老师口述了一封信，说：“亲爱的夫人：请你转告林肯，我们想得到一份土地——一块非常肥沃的土地，我们曾在此流血流汗，辛勤劳作……我们只能买得起我们想得到的土地中小小的一块，而他们却购买了太多太多，他们割去了我们的土地。”
    曾为奴隶的托玛斯·豪尔告诉“联邦作家计划”：“林肯因为解放了我们而获得了人们的赞扬，但他真的值得人们赞扬吗？他给我们带来自由，却没有给我们带来任何让我们养活自己的机会，至今我们还得依靠南部的白人才能获得工作、食品和衣服。我们缺乏生活必需品，仍然处于被奴役状态，这种状态比奴隶制度好不了多少。”
    1861年联邦政府向蓄奴州宣战，其目的并非结束奴隶制度，而是为了维护国家的领土完整，保住南部的市场和资源。可是，要想取得战争的胜利，就需要进行一次“十字军”式的征伐，这场征伐将给国家的政治带来新的力量：更多的黑人决心获得实实在在的自由；更多的白人（无论“被解放黑人事务管理局”的官员，还是海岛上的教师，或者是那些集各种各样的人道主义和个人野心于一身的“投机取巧者”) ，都关心种族平等。
    此外，共和党也强烈地希望能继续控制统一的全国政府。他们期望南方的黑人投票表决来达到这一目的。北方的商人看到共和党的政策对他们有利，一时也支持共和党。
    结果，在战后很短的时期内，南方的黑人就投票推选黑人进入了州议会和国会，并把免费的、种族混合的公立教育制度推广到了南方。一个法律体制建立了起来。宪法第十三条修正案宣布奴隶制为非法：“除了对犯罪行为处以适当的惩罚外，奴隶制或强迫劳役制，不得在合众国境内，或受合众国管辖之任何地方内存在。”第十四条修正案推翻了战前对德雷德·斯科特的判决，它宣布，“任何在合众国出生或归化合众国而受其管辖者”，均为合众国的公民。该条款还通过严格限制“州权”对种族平等作了权威的表述：

    任何州不得制定或执行任何剥夺合众国公民之特权或豁免权之法律。任何州，未经正当法律程序，亦不得剥夺任何人之生命、自由或财产；亦不得对任何在其管辖权下之人，不给予法津上平等之保护。

    宪法第十五条修正案规定：“合众国及其诸州不得因种族、肤色，或以前的奴隶身份之关系，而否认或剥夺合众国公民之选举权。”
    19世纪60年代末和70年代初，国会本着同样的精神，通过了大量的法案——这些法案规定：剥夺黑人的权利是犯罪行为；联邦官员必须保证这些权利的实施；黑人在订立契约、购买财产时不受歧视。1875年通过的《民权法案》禁止把黑人排斥在旅馆、戏院、铁路或其他公共设施之外。
    依靠这些法案，依靠驻扎在南方的联邦军队的保护，以及“被解放黑人事务管理局”的官员所组成的民兵的保护，南方的黑人们走了出来，参加选举，建立政治组织，就一些事关他们自身的重要事情有力地发挥着自己的影响和作用。
    内战结束时林肯遇刺，副总统安德鲁·约翰逊继任总统。在约翰逊任总统的几年间，上述发展趋势被中止了。约翰逊否决了有益于黑人的法案；他使得南部邦联者州在并未承诺给黑人平等权利的情形下，毫无困难地重新回到联邦。在他任总统期间，重返联邦的南部诸州颁布了《黑人法典》。该《法典》使本己获得解放的奴隶重新沦为农奴，继续在种植园里干活。
    一些参议员和众议员出于公正的原则，不计较政党的利益，支持被解放的奴隶获得平等的权利，获得选举的权利。安德鲁·约翰逊与这些议员们发生了冲突。1868年，这些国会议员成功地以安德鲁·约翰逊违反了一些次要法规为由对他进行弹劾。但是，参议院以一票之差没能获得免除约翰逊总统职位的三分之二票多数。在这一年的大选中，70万黑人参加了投票，共和党人尤利塞斯·格兰特赢得了30万张选票。于是，被人们视为障碍物的约翰逊去职。现在，南部诸州必须赞同新的宪法修正案，方能重返联邦。
    无论北部的政客们对南方黑人有过什么帮助，南方黑人决心获得最大限度的自由——尽管他们缺乏土地和资源。他们开始直接提出要脱离白人而自立，建立自己的教堂，积极要求参与政治，强化家庭联系，并试着教育他们的子女。
    1869年末，黑人参加选举，选出了2名参议员（海勒姆·雷维尔斯，布兰奇·布鲁斯，两人都来自密西西比），20位众议员。1876年以后，黑人议员的人数迅速减少；1901年，最后一名黑人议员离开了国会。
    现在，南部诸州的黑人可以入选州议会。除了南卡罗来纳州议会下院外，他们一直是少数派。北方和南方开展了大规模的宣传运动（在美国的历史教科书中，这种宣传一直持续到20世纪），意在表明：黑人愚蠢、懒惰、腐败，他们担任公职，对于南部诸州政府来说是灾难性的因素。毫无疑问，这里是有腐败的现象，但是，人们似乎不能断定是黑人有意搞政治阴谋，尤其是在战后北方和南方出现财政欺诈的不寻常风气之下。
    1865年，南卡罗来纳州的公共债务为700万美元．1873年上升到2900万美元。这是事实，可是新一届立法议会却破天荒地将免费公立学校引入该州。过去没有一个黑人儿童能入学就读，到1876年，有7万黑人儿童进入学校；1860年，白人儿童只有2万能上学，现在已增加到5万。
    到了20世纪，哥伦比亚大学学者约翰·步济时在提到“黑人重建”时作了如下论述：

    以往，才华超群、品德高尚的社会精英为了被统治者的利益而管理着政府，现在，一切都改变了，愚昧无知、品行恶劣的芸芸众生掌管着政府。……黑皮肤就意味着他是这类种族中的一员，他们从来就不能让自己的激情服从于理性，因此他们也就从来没有创造出任何形式的文明。

    人们可以从这些词句的反面去衡量战后南方的黑人领袖。例如，亨利·麦克尼尔·特纳在南卡罗来纳州服劳役，15岁时逃脱出来，自己学会了阅读和写作。在巴尔的摩的一家律师事务所当信差时，他研读法律书籍。在巴尔的摩医学院当勤杂工时，他阅读医学书籍。后来他成为一个黑人军团的随军牧师，再后来，他参加竞选，成为战后佐治亚州的第一位议员。
    1868年住治亚州立法院投票决定开除所有黑人议员（两名参议员，25名众议员），特纳在佐治亚立法院发表演讲（后来，亚特兰大大学的一位女黑人毕业生披露了他演讲的内容）：

    演讲者：在此，我要求我的权利，向那些竟敢侵犯我人格的为所欲为之人表示震怒。……
    今天，议院里出现的这一场面，是未曾有过的……世界历史上还从未有一个人被享有立法权、司法权、行政权的机构当面传讯，还没有一个人因他的皮肤比同僚们黑而遭受指控。……
    先生们，问题的关键在于：我是一个人吗？如果我是人类的一员，我就要求有作为人的权利。……
    先生们，为什么250年来，我们一直为你们劳作，为你们收割谷物？我们向你们要求过什么回报吗？我们的父辈生下来就为你们作苦工，你们对此作过补偿吗？你们为此流过泪吗？伤过心吗？你们因此而削减过你们的生活开支吗？你们因此而流过血吗？对此，我们作过报复吗？没有！过去已不复存在、我们决意将它埋葬；但是，现在，我们向你们要求我们应有的权利……

    弗朗西斯·埃伦·沃特金斯·哈珀，以自由人的身份出生于巴尔的摩。13岁时就开始自谋生路，当一名女仆，替人家照顾幼儿。后来成了一名废奴主义者演说家。她朗读自己的诗集，讲述战后南部诸州发生的一切事情。她是一名女权主义者，参加了1866年的女权会议，创建了全国有色妇女协会。19世纪90年代，她创作出《艾奥拉·勒鲁瓦》（又名《阴影在升起》），这是第一部由黑人妇女写的小说。
    在黑人为获得平等权利而奋斗的整个过程中，一些黑人妇女大胆地说出了她们的特殊境况。索杰纳·特鲁丝在“美国平等权利协会”的一次会议上说：

    人们热衷于谈论黑人获得他们的权利，可是，人们对于黑人妇女的权利只字不提。如果黑人能获得他们的权利，而黑人妇女不能获得她们的权利，你就能明白黑人男子统治着黑人妇女，这与从前的情况一样糟糕。听以，我们要在这神情况盛行之时消除它；因为，如果我们继续等待下去，我们将会为重新争取我们的权利付出更多的努力……
    我已经80多岁了；大约到了我该离开人世的时候。我当奴隶已有40多年了，获得自由也有40多年了。在这40年里，我一直希望所有的人能获得更多的平等权利……

    宪法修正案通过了，种族平等的法案也通过了，黑人开始投票参选，开始担任公职。但是，只要黑人仍然依赖于享有特权的白人阶层而获得工作，获得生活必需品，他的选举权就会被收买或被暴力威胁所剥夺。因此，那些要求获得平等待遇权利的法律就会变得毫无意义。当白人军队（包括黑人军队）继续驻扎在南方的时候，这个过程被延迟了。但是，军事力量均衡已发生变化，北方军队开始撤离。
    南方白人寡头政府利用其经济力量组建了三K党和其他恐怖主义团体。北方的政客们也开始权衡利弊得失：是要一贫如洗的黑人的政治支持（只是在压力下他们才得以保留了选举权和参政权），还是为了一个更加稳定的南部而恢复白人至上的旧制度？他们最终选择了共和党人的统治和商业立法。有相当一段时间，黑人的地位降低了，差不多又重新回到奴隶制时的那种状态。
    几乎在战争一结束，暴力行动就开始了。1866年5月，田纳西州孟斐斯的白人在一次谋杀暴乱中杀死了46个黑人，其中绝大多数是联邦老兵，还有两个白人同情者。5个黑人妇女被强奸。90个家庭，20所学校，4 座教堂被烧毁。1866年夏天，在新奥尔良的一场反对黑人的骚乱中，35名黑人和3名白人被杀死。
    从19世纪60年代后期到70年代早期，暴力行为一直呈上升趋势，如三K党组织的袭击、私刑处死、殴斗、纵火等等。1867年至1871年间，仅肯塔基一地，国家档案中就记录了116宗暴行。下面是一份案卷所记录的暴行：

    1． 1867年11月14日，一伙暴徒侵袭了默西县的哈罗兹堡，从监狱中劫走了一名叫罗伯逊的囚犯……
    5． 1868年5月28日，萨姆·戴维斯被一伙暴徒吊死。
    6． 1868年7月12日，威廉·皮埃尔在克里斯丁被一伙暴徒吊死。
    7． 1868年7月11日，布拉北福德维尔马丁县的乔治·罗杰被一伙暴徒吊死。
    10． 60岁的赛拉斯·伍德福德被一伙伪装的暴徒痛打一顿。
    109． 1871年1月14日，黑伊县的黑人被三K党杀害。

    19世纪70年代，随着白人暴力事件增多，联邦政府，即便是格兰特统治下的政府，也对如何保护黑人逐渐丧失了热情，决定不去出手相助。当政府其他部门做得太离谱的时候，最高法院发挥了陀螺仪的作用，把政府其他部门拖回到保守的方向。当初为了种族平等的目的，第十四条修正案获得通过。现在为了使它不起作用，最高法院开始重新解释该修正案。
    1875年的公民权利法案禁止在使用公共设施方面歧视黑人。1883年，最高法院废弃了这一法案，指出：“侵犯个人权利的个人行为不在修正案适用范围之内。”第十四条修正案所针对的是政府行为，它是这样规定的：“政府不得……”
    肯塔基州前奴隶主、现任最高法院法官约翰·哈伦起草了一份值得注意的有异议的反对案。他认为，禁止私人歧视是合乎宪法的、正当的。他特别提到，第十三条修正案规定废除奴隶制，这一规定并不只是适用于国家，而且也适用于单个的种植园主。他争辩说，种族歧视是奴隶制度的标志，应该同样地被看作是不合法。他还指出，按照第十四条修正案第一款规定，任何出生在合众国的人都是公民，而按照宪法第4条第2款的规定，“每一州的公民都有权利获得其他州的公民所享有的全部特权和豁免权”。
    哈伦是在同远比逻辑或抽象的正义要强大得多的一股力量进行战斗。最高法院的这种气氛表明，北部的实业家与南部的商人——种植园主之间已经结成了新的联盟。1896年的“普利西诉弗各森案”的判决使这种情绪达到了最高潮。当时，高等法院裁决：可以在列车上将白人与黑人隔离，“隔离但平等的公用设施”原则合法。哈伦再次表示不同意见：“我们的宪法是色盲……”
    1877年，正在发生的一切事情的真实含意才明显地、戏剧性地展现出来。总统竞选于1876年11月开始，刚刚进入1877年，就发生了激烈争吵。民主党候选人塞缪尔·蒂尔顿获得184张选举人票，再多1张就能当选：他的总票数超过25万张。共和党候选人拉瑟福德·海斯获得166张选举人票。三个州共约19张选票还未计算在内。如果海斯能全部得到这19张选票，那么他就会以185张选票当选总统。而这正是他的经纪人要做的。他们对民主党和南方的白人作了让步，其中包括这样的协定：联邦军队（这是恢复白人霸权地位的最后一道军事障碍）撤离南方。
    面对全国性的危机，北方的政治、经济利益需要稳定的坏境，需要更强有力的盟友。自1873年以来，国家一直处于经济衰退之中，1877年农民和工人开始造反。1877年两党和解的历史，正如C．范·伍德沃德在《重新统一与反动》中所指出的那样：

    这是一个衰退的年代，是人们所经历的最糟糕、最不景气的年代。东部的工人和失业者都心情苦闷，情绪恶劣……西部边远地区，农业激进主义者的声势日益高涨……从东方到西方，都出现了对新经济秩序所赖以存在的关税保护、国家银行、铁路津贴、金融协定等一整套体系的威胁。

    该是南方和北方的精英达成妥协的时候了。伍德沃德问道：“南方会不会被说服与北方的保守派联合，并变成新资本主义秩序的支柱而非威胁性的因素？”
    由于失去了价值数十亿美元的奴隶，旧南方的富人们破产了。现在，他们期望得到联邦政府的帮助；贷款，津贴，防洪工程。伍德沃德说：“就像国会采取诸如拨款、津贴、补助、合同之类的方法对北方的资本家企业给予大量的资助和扶持一样，南方也得到了其财富补偿——无论在何种程度上说，这些财富都是享有特权的精英人物所拥有的。”
    于是，交易达成了。参众两院成立了一个特别委员会，决定选举人的票投向何方。这项决定是这样的：他们支持海斯，海斯应当成为总统。正如伍德沃德所总结的：

    1877年的妥协没有恢复南方的旧秩序……但它保证南部白人统治者的政治自主权，保证联邦不干涉南部的种族政策，并许诺南部的白人统治者可以分享新制度带来的经济惠利。其结果是，南部变成了主导地区的附庸。

    新的资本主义对干摧毁战后南部业已存在的黑人力量发挥了重要作用，霍勒斯·曼·邦德对亚拉巴马州重建的研究证实了这一点。那是一个煤炭和动力主宰的时代，北方的亚拉巴马州拥有这二者。“费城和纽约乃至伦敦和巴黎的银行家们早在20多年前就熟知这些情况。这里唯一缺少的就是交通运输。”邦德指出：19世纪70年代中期，北方的银行家们开始加入南方铁路公司理事会。到1875年J.P.摩根任董事长时，亚拉巴马州和乔治亚州已有了好几条铁路线。
    1886年，《亚特兰大宪法》的主编亨利·格雷迪在纽约的一次晚宴上发表演讲。听众中有J.P．摩根、H.M．弗拉格勒（约翰·D·洛克菲勒的合伙人）、拉塞尔·塞奇和查尔斯·蒂法尼。他演讲的题目是“新南方”，其主题是：往事不再——让我们拥有一个和平与繁荣的新时代。
    同月，《纽约每日论坛报》的一篇文章提到“南方煤炭和铁矿工业的领袖人物”访问了纽约，离去时“非常满意”。理由是：

    他们期盼了近20年的这一时刻终于来临了。北方的资本家们终于确信：他们同南方合作，不仅能获得安全，而且还能从开发亚拉巴马州、田纳西州、佐治亚州那难以置信的、丰富的煤炭和铁资源的投资中获取巨额利润。

    不应忘记的是，北方未必经历一场思想上的革命就能接受黑人奴隶从属论。内战结束时，北方24个州中有19个州不允许奴隶投票参选。
    到1900年，所有南方诸州都在新宪法和新章程中写进了关于剥夺黑人公民权和实行种族隔离的条款。《纽约时报》的一位编辑说：“北方的人们……对压制黑人选举权不再加以指责。……在自卫本能这一最高原则下，大家都坦白承认这样做是必要的。”
    与一度成为西奥多·罗斯福白宫座上客的教育家布克·T·华盛顿一样，大多数为白人社会所接受的黑人领袖，都力主黑人不要积极参政。1895年，华盛顿受产棉州和国际展览会的白人组织者之邀请，在亚拉巴马州发表演讲，劝告南方黑人“不要到处乱跑”——也就是说，黑人应该呆在南方，成为农民、技师、家仆，甚至可望获得某种专业资格。
    华盛顿竭力主张白人老板雇用黑人，而不要雇用“语言和生活习惯方面都很陌生”的外国移民。黑人“不罢工，没有工作纠纷”，是”世界上最有耐心、最忠诚、一贯守法、毫无怨言的人”。他说：“我们种族中最聪明的人都明白：鼓吹社会平等是极为愚蠢的。”
    也许在华盛顿看来，这是一种在整个南部烧杀抢劫黑人的时期里维持幸存所必须的策略。这是美国历史上黑人运动的低潮时期。1883年，《纽约环球杂志》的一位年轻黑人编辑托玛斯·福琼就有关合众国黑人的情况在参议院委员会面前作证。他谈到了“普遍性的贫困”、政府的背叛、绝望的黑人努力使自己接受教育等情况。
    福琼说，在南部，农场工人的平均工资一天大约为50美分。通常，付给他们的不是现金，而是只能在种植园主经营的商店里使用的“收据”，这是“一套骗人的把戏”。
    福琼谴责了“南部对黑人的惩罚制度，及其声名狼藉的枷锁链……它的目的就是对黑人们进行恐吓，为承包商提供牺牲品，使承包商可以非常便宜地购买到那些倒霉的黑人作苦力……白人可以向大街上自由行走的黑人射击，而黑人，即便只是偷了一头猪，也要被投入监狱，戴上10年枷锁链”。
    许多黑人逃亡了。大约有600名黑人为了逃离暴力和贫困，离开了得克萨斯、路易斯安那和密西西比，迁移到堪萨斯州。有人说：“我们已发现．除了我们头上的上帝外，没有什么领袖值得我们信任。”整个19世纪80年代，每年都有数百人被杀害，那些仍然留在南方的人们开始组织起来进行自卫。
    有很多黑人领袖认为布克·T·华盛顿鼓吹谨慎和节制是错误的。佐治亚州的一位名叫约翰·霍普的年轻黑人，听了华盛顿在棉花展览会上的演讲后，对田纳西州纳什维尔黑人大学的学生们说：“如果我们不为平等而奋斗，上帝啊，我们活着是为了什么？我认为，向白人和黑人宣扬我们不要为平等而奋斗，这种行为，对于我们每一个黑人来说，都是胆怯的、不诚实的……”
    另一位执教于亚特兰大大学的黑人W.E.B．杜波依斯注意到，19世纪末期，美国全国范围内发生了大量的反叛事件，黑人反叛只是其中的一部分；在这些事件中，穷苦的黑人与贫穷的白人没什么两样。在《黑人重建》中，他把新的资本主义制度看成是发生在世界上所有“文明的”国家中剥削和贿赂行为的一部分：“文明国度里的本国劳工，已经被选举政治所安慰、所误导，其实选票的力量已经被无所不在的资本专政严重地削弱了；他们又被高薪和官职所引诱，联合起来，去剥削落后国家里的白种人、黄种人、棕色人和黑人劳工，对辛辛苦苦劳作的家庭劳工进行欺骗。”
    内战前后，伴随着美国资本主义的发展，白人也和黑人一样，正在成为某种意义上的奴隶，杜波依斯说得对吗？


第十章 另一种内战

第十章 另一种内战

    有关19世纪阶级斗争的故事，在美国历史教科书中并不常见。这些斗争常常被主要政治党派之间紧张的冲突给掩盖起来了，尽管双方都代表着国家中同一个统治阶级。
    1828年当选为总统、连任两届的安德鲁·杰克逊宣称他代表的是“社会卑微的底层——农民，机械师，工人”。当然，他不代表那些被赶离故土的印第安人，也不代表奴隶。但是，日益发展的工厂体制，不断增多的移民，使得国内形势愈发紧张，这就要求政府必须在白人中间找到群众性的支持基础。于是，一种神话——“杰克逊式民主”被创造出来，以满足这种要求。
    这是一种新的暖昧政治，即：无论是在社会迅速发展的时期，还是在骚乱的潜伏时期，这种政治制度都为中下层阶级代言，以便获得他们的支持。在反叛频繁发生的年代里，它给了人们在两种不同政党中间进行选择的权利，让人们自己去选择一个相对更为民主的政党，这无疑是一种设计精巧的统治策略。
    杰克逊党人的观点是：通过谨慎明智、深思熟虑的改革，确保“中间阶层，尤其是……国家中绝大多数自由民众”支持民主党，从而达到稳定与控制社会的目的。也就是说，主动的改革才不会付出太大的代价。这是一位改革家、企业律师、杰克逊式民主党人罗伯特·兰陶尔的话。兰陶尔这句话道出了20世纪民主党（有时也是共和党）的竞选成功的奥妙所在。
    美国正在迅速地发展着，其势头令人鼓舞。1790年，居住在城市中的人口不到100万；1840年，这一数字已达1100万。1820年，纽约有13万人，到1860年，居民已达100万。虽然旅行家阿列克西·德·托克维尔表达了他对美国人民之间“身份平等”的惊叹，但是，他的这一观察与事实并不相符。
    在费城，工人阶级家庭55人合租一套公寓，通常每家只有一间房，没有垃圾清运设施，没有洗手间，缺乏新鲜的空气和饮用水。那儿也有新近从舒伊尔基尔河抽来的新鲜水，但那是输送到富人家中的。
    在纽约，你会看到穷人躺卧在堆满垃圾的街头。贫民区没有下水道，污水流进院子和小巷，进入阴暗狭小的地下室，这里住的是最贫穷的人。这种状况导致了1837年伤寒病的流行和1842年斑疹伤寒症的肆虐。在1832年霍乱流行期间，富人纷纷逃离这座城市，而穷人则只能坐以待毙。
    不能指望穷人会成为政府的政治盟友。但是，像奴隶或者印第安人一样，他们确实存在着。一般情况下他们很不显眼，而一旦他们起来反抗，就会成为一种威胁性的力量。然而，有更多的公民（待遇好的工人和拥有土地的农民）团结起来，坚定地支持现行制度。此外，新生的城市白领工人，自视为资产阶级阶层中的一员，也会向处于危机中的资产阶级提供支持。他们随着商业的繁荣而崛起，生活富裕，待遇优厚。
    收费公路、运河、铁路、电报，极大地促进了西部的开放。农场已经机械化了。铁犁使收割时间减少了一半；到1850年，约翰·迪尔公司一年可生产1万挂犁。赛勒斯·麦考密克在芝加哥的工厂一年就制造了1000台机械收割机。一个人用镰刀一天可以收割一英亩小麦，而用一台收割机、可以收割10英亩小麦。
    现行的经济制度，不是合理地设计以满足人类需要，而是因利益驱使而不规则、混乱地发展着。这样的经济制度，似乎没有办法避免周期性的繁荣和衰退。1837年发生了一次经济衰退，1853年又发生了一次衰退。一种达到社会稳定的办法就是：减少竞争，使商业经营组织化，形成垄断。19世纪50年代中期，价格协定和兼并成为常事：纽约中央铁路就是由众多铁路合并而成。美国黄铜协会自称其成立是“为了对付灾难性的竞争”。汉普顿县棉花纺织者协会宣告成立，目的在于控制价格。美国铁矿协会也是如此。
    发展工业需要大量的资本，因此投资者必须尽可能将风险减至最小限度。在不致危及所有者和经理个人财运的情况下，州议会给企业颁发执照，给他们以处理商业事务和赚钱的合法权利。从1790年到1860年，有2300家企业获得了执照。
    从亚历山大·汉密尔顿及第一届国会开始，联邦政府对商业利益给予了至关重要的帮助。现在，联邦政府帮助的范围更大了。
    铁路工作人员手里摸着钱、股票以及免费的铁路通行证，到华盛顿和其他州府活动以获取好处。1850年到1857年，他们获得了2500万英亩的公共土地、免税货物．以及来自州议会的数百万美元的担保贷款。在威斯康辛州，1856年，拉克罗斯和米尔沃基铁路公司将大约90万美元的股票和证券捐赠给59名议员和13名参议员，以及其他地方长官，结果免费得到100万英亩土地。两年后，铁路公司破产，其证券一钱不值。
    东部的工厂主业已变得强大且有组织性。到1850年，15个名为“伙伴”的波士顿家庭，控制了全美20％的棉花纱锭，马萨诸塞州39％的保险基金，波士顿40％的银行储蓄。
    在内战前夕，国家的统治者们优先考虑的最主要的事情是金钱和利润，而不是反对奴隶制度的运动。正如托马斯·科克伦和威廉·米勒在《创业时代》中所指出的：

    韦伯斯特是北部的英雄——他不是爱默生、帕克、加里森、菲得普斯；韦伯斯特是税吏、土地投机商、公司律师、波士顿协会的政客和汉密尔顿家族的继承人。他说，“政府的伟大目标”“是在国内保护私有财产，在国外赢得尊敬和名望。为此，他竭力鼓吹联合并主张对逃亡的奴隶作出让步。

    他们在谈到波士顿的富人时写道：

    他们在比考恩山上过着豪华的生活，他们对慈善事业及文化艺术给予资助，从而赢得了邻居们的钦佩。他们在州府大街进行着交易，有监工替他们监督工厂，有经理们为他们管理着铁路，有经纪人为他们推销着动产和不动产。

    拉尔夫·沃尔多·爱默生描述了波士顿这些年的情况：“比考恩大道和弗农山庄的大街小巷都弥漫着铜臭。在律师的办公室，在港口码头，到处可见这种卑鄙龌龊、浑浑噩噩的陈腐之气。这种景象，正如人们在鞋厂老板的车间里通常看到的那徉。”牧师西奥多·帕克告诉他的听众们：“金钱是现今国家最强大的力量”。
    致力于稳定政治和控制经济的种种努力往往不能完全奏效。新的工业化浪潮、拥挤的城市、工厂里长时间的劳作以及突然爆发的经济危机所引起的物价上涨、大批工人失业，加上食物和饮用水的匮乏、冬季的严寒、夏天的闷热以及疾病流行和儿童死亡——所有这些情况，逼得穷人不时采取反抗行动。有时，他们自发地、无组织地发动反对富人的起义。有时，他们的怒火会转而以其他方式发泄出来，如：对黑人的种族仇恨、反对天主教的宗教战争、本土主义者迁怒于外来移民等等。有时，他们会组织示威活动和罢工。
    如同其他任何时期一样，这些年来，工人阶级的意识逐渐觉醒。史籍对此并无记载，但是，保存下来的一些片断，依然使得我们惊讶不已：在劳动人民平常缄默言行的背后，竟然一直存在着如此多的反抗精神！记录在案的有：1827年，一位“没有什么文化的技工”，也许是一位年轻的制鞋匠，发出了“致……费城技工和工人阶级”的一封信：

    我们发现，我们在各方面都受到压迫——我们辛苦地劳动，为别人创造舒适的生活，使他们享受一切生活乐趣。可是，我们自己得到的仅仅是极少量的一部分。在目前的社会条件下，这少量的一部分甚至还得取决于雇主的意愿。

    苏格兰的弗兰西斯·赖特是早期的女权主义者和空想社会主义者。1829年7月4日，她应费城工人之邀，给美国第一个全市性的劳工协会作演讲。她问道：革命是否已经消除了“工厂内孩子们的处境……被人忽视、贫穷、堕落、饥饿和疾病……”。她质问：新式技术是否降低人类劳动的强度，是否把人变成了机器的附属物，是不是极大地损害了童工的身心健康？
    同年晚些时候，印刷工人、《工人的主张》主编乔治·亨利·埃文斯起草了《工人独立宣言》。他列举了一系列“事实”提交给“公正无私的”公民同伴，其中有如下内容：

    1．征税的法律……极沉重地压在社会中的一个阶级的身上……
    3．有关私人公司的法律总是有失公允……偏袒一个社会阶级而损害其他阶级……
    6．法津……剥夺了十分之九的贫穷的公民同等地享有“生命，自由，追求幸福”的权利……有关扣押权的法律支持地主而不支持佃户……这只是一个例证，其他类似情况不可胜数。

    埃文斯深信“每一个达到成人年龄的人都应有资格享有同等的财产”。
    1834年，波士顿的一个全市性的“工会”（包括米白查尔斯顿的技工和来自林恩的女修鞋匠）在谈及《独立宣言》时指出：

    我们认为，法律如果倾向于把特权阶级的地位提升到其他公民之上，容许他们享有特权，这样的法律，与独立宣言的基本原则背道而驰……
    我们的公共教育体系慷慨地资助一些学校……只有有钱人才能进入这些学校就读。然而，普通学校却得不到资助……于是，穷人从幼年时起就容易把自己看作低人一等。

    传统的史籍中没有记录下当时所发生的反叛事件。例如1835年夏，巴尔的摩发生了骚乱。当时马里兰州银行倒闭，存款人失去了储蓄金。一些人认为这是一场大骗局，他们聚集起来，打破了与银行相邻的办公室的窗户。当暴动者摧毁一所房屋时，民兵对他们发动了攻击，杀死了20人，打伤100人。第二天晚上，其他一些住宅也遭到攻击。
    在这段时间里，有很多工会建立起来。法院宣称他们阴谋阻挠商业活动，是非法的。纽约的一名法官主张对“参与阴谋活动”的裁缝处以罚款。他说：“在法律与自由这片可爱的土地上，前进的道路向所有人敞开着……每个美国人都知道……他不需要用虚假的联合来保护自己。他们受外来的因素所影响，我倾向于认为，他们主要由外来人所把持。”
    全城出现了一份广为传播的传单：

    富人与穷人为敌！

    法官爱德华之流，是上层阶级统治人民的工具！他们反对的是技工和劳动人民！这是对你行使自由权利的致命一击！……他们开创了一种先例：劳动人民没有权利规定自己劳动所得的报酬，换言之．富人才是穷人愿望的唯一评判者。

    在市政厅公园，2.7万人举行集会，公开抨击法院所作出的决定。他们决定成立一个通信委员会。3个月后，该委员会召集了一个从来自纽约几个城镇的农民和工人中选出的代表组成的技工、农民、工人代表会议。这次会议在尤提卡召开，草拟了独立宣言，宣布与现有各政党脱离关系，成立平等权利党。
    尽管他们自己的候选人参加了公职竞选，但他们仍不大相信选票会成为改变现实的一种方式。该运动的一个著名演说家塞思·卢瑟在7月14日的集会上说：“我们将平生第一次尝试使用选票箱。如果这样也无法实现我们正当的目标，下一步亦即最后的手段，将是子弹箱。”
    1837年的危机导致很多城市爆发集会。银行暂停硬币支付——拒绝为他们发行的期票支付硬通货。生活本已极为拮据的工人，在购买食品时，发现面粉、猪肉、煤炭价格高得令人难以置信；在费城，2万人举行了集会。有人给总统范伯伦写信，描述了集会的情形：

    这天下午，费城独立广场上的集会，是我所见过的最大规模的公众集会。昨天和前天夜晚，整个城一市都贴满厂布告，人们被这些布告招拢来。集会完全是由工人阶级组织和主持的，无需领导过这类事件的任何人的咨询与配合。政府官员私演讲者也在他们之中……这次集会的矛头是针对银行的。

    平等权利党（通常称之为“摩擦火柴党”[1]）的成员在纽约的一次会议上宣布：“面包、肉、租金和燃料必须减价！无论下雨还是天晴，星期一下午4点钟，将在公园举行集会……凡下决心抵制垄断和强取勒索的仁慈的朋友们，敬请出席。”纽约一家报纸《商业记录》记载了这次集会的情况以及随后发生的事件：

    4点整，数千人汇成人流，在市政大厅前集会……一位演讲者……指挥大家对伊莱·哈特先生进行报复。他大声呼喊道：“市民朋友们！哈特先生的仓库现有5.3万桶面粉；走，到那里去！我们给他出价8美元一桶，如他不肯这样做……”
    参加集会的许多人向哈特先生的仓库进发……人们快速地、不停地将一桶桶装满面粉的桶从窗口投掷出来，成十上百的面粉桶从门口滚落到大街上……大约1000蒲式耳小麦，400到500桶面粉散落一地，这是何等放纵、荒谬与戏谑的行为。外国人是最积极的破坏者，此外，还有约500到1000人支持并怂恿那些已被他们煽动起来的人们。在面粉桶和米袋滚落、破裂的过程中，一些妇女也参加了行动。比如在抢劫争斗中死去的干瘪丑陋的老太婆。她们将预备的盒子和篮子一都装得满满的。有的还用围裙包起面粉，匆匆逃走……
    夜幕降临了，然而破坏行为并没有终止。它一直持续到身强力壮的警察抵达出事地点为止。此后不久，一支支的警察分队也随之赶到……

    这就是1837年的面粉骚动事件。在这一年所发生的危机中，仅纽约就有5万人（其中三分之一为工人阶级）失业，正如一位观察家所指出的那样，20万人（人口总数为50万人）“生活在极度绝望之中”。
    19世纪中期发生的集会、暴动、斗争，无论是有组织的还是无组织的，暴力的还是非暴力的，都没有完整的记载。随着国家的成长，城市变得日益拥挤，工作环境越来越恶化，生活条件愈来愈难以忍受，银行家、投机者、地主、商人控制了经济。
    1835年，50个不同行业在费城成立了工会，劳工、工厂工人、装订工人、宝石匠、运煤工人、屠夫、私人作坊的工人举行了一次成功而具有广泛影响的罢工运动——为了争取10小时工作日。
    19世纪40年代早期，费城的织布工（绝大多数是爱尔兰籍移民．在家中替老板干活）为提高工资而举行了罢工。他们攻击那些拒绝罢工的工人家庭，破坏他们的工作。县治安长官派出民兵试图逮捕某些罢工者，但是，400个织布工人用毛瑟枪、棍棒武装起来，击溃了他们。
    可是，此后不久，信奉天主教的爱尔兰织布工与信奉新教、土生土长的熟练工人在宗教信仰问题上产生了对抗。1844年5月，费城近郊肯辛顿的新教徒与天主教徒发生冲突、引发了骚乱。不久，中间阶级的政治家们领导双方各自加入了另外的政党（本土主义者加入美国共和党，爱尔兰人加人民主党），党派之间的政治歧见以及宗教信仰的不同取代了阶级冲突。
    研究肯辛顿骚乱的历史学家戴维·蒙哥马利指出，这些事件导致了费城工人阶级的分裂。它“从此在历史学家中造成了社会中没有阶级冲突的错觉”，事实上，19世纪美国的阶级冲突“与工业社会已知的任何冲突一样凶猛野蛮”。爱尔兰籍移民是因为土豆产量减少，为逃避饥饿而背井离乡的。他们挤进破旧的航船，来到美国。在这些航船上发生的故事，其差别仅仅在于早先运回的是黑人奴隶，其后是德国移民，再后来是意大利移民和俄罗斯移民。1847年5月，一艘来自爱尔兰的船在加拿大边界的格罗斯岛被拘留。这是当时的一份记录：

    有谁能想象得出这样一种极为恐怖的情景呢？移民船塞得满满的，超过了它的承载极限，甚至在最短的过道上也挤满了人。各种年龄的人都有，他们中间有人发着高烧……船员们因极度的绝望而变得闷闷不乐，脾气暴躁；可怕的瘟疫令他们丧失了勇气。那些不幸染上瘟疫的乘客正表现出各种各样的发病症状，很多人奄奄一息，有些人已经死去；……孩子们在痛哭，精神错乱者自言自语，到处都能听到极度痛苦的喊叫和呻吟！

    这些新来的爱尔兰籍移民，他们自己尚且贫困潦倒，自暴自弃，怎么能对黑人奴隶产生同情心呢？事实上，这一时期的工人阶级活动家大多数都忽视了奴隶们的痛苦处境。当选为国会议员的纽约工会领袖伊利·穆尔在众议院慷慨陈词，反对接受废奴主义者的请愿书。阶级斗争遭受挫折后，人们转而试图解决种族问题，种族敌意很容易便成了阶级斗争受挫的替代品。
    另一方面，1848年，一位白人制鞋工人在林恩制鞋厂工人的一份名为《锥子》的报纸上写道：

    我们什么也不是，只是一支监视着处于奴役状态下的300万兄弟的常备军……我们生活在邦克山的阴影之不，在以人性的名义要求属于我们的权利之时，却剥夺了别人的同样的权利，就因为他们的皮肤是黑的！公正的上帝出于愤怒而强迫我们饮下退化堕落的苦酒，以示惩罚，这难道有什么值得大惊小怪的吗？

    另一次经济危机发生在1857年。铁路和制造业的繁荣，大规摸的移民浪潮，股票和证券市场上日益增加的投机行为，社会上偷窃、腐收、弄虚作假成风，这一切导致经济先是疯狂地增长，然后又突然崩溃。截止到这一年10月，有20万人失业，新近来的移民成千地聚集在东部港口，希望能返回欧洲。
    在新泽西州的纽华克，数千人举行集会，要求政府给予失业者以工作。在纽约，1.5万人在曼哈顿闹市区的汤姆金斯广场集会，他们从那里游行到华尔街。在华尔街，他们呼喊着“我们要工作”的口号，围绕着股票交易所游行。这一年夏天，纽约贫民区发生暴动。有一天，500人用手枪和砖块向警察发动了攻击。失业者举行游行，抢劫商店，要求获得面包和工作。11月，一群人占据了市政厅。政府不得不动用海军来驱赶他们。
    1850年，全国600万劳动力中，有50多万是妇女：33万从事家务工作；5.5万人当教师；18.1万妇女在工厂工作，其中有一半从事纺织业。
    妇女们组织起来了。1825年，纽约裁缝女工联合会要求提高工资，妇女们第一次强烈地感受到自己的力量。1828年多佛尔和新汉普夏发生的罢工，是产业女工自己组织的第一次罢工。好几百名妇女举着标语旗帜游行。后来，她们被迫返回工厂，她们的要求没有得到满足，其领导人被辞退，并被列入黑名单中。
    在新汉普夏的艾克塞特，产业女工举行厂罢工（用当时的语言来说，是“外出集会”）。罢工的原因是：监工将时钟向后拔，以延长工时。这次罢工取得了胜利，厂方答应了她们的严正要求，承诺让监工将手表调准。
    洛厄尔厂的制度规定，年轻的女孩子应当在工厂里工作，住集体宿舍，在女舍监的监督下生活。这种制度使女孩子们从索然无味的家务劳动中解脱出来，初看起来极为仁慈，也很有人情味儿，颇受人欢迎。马萨诸塞州的洛厄尔是最先创办纺织工厂的城镇；它以富裕而有权势的洛厄尔家族的名字命名。但是，洛厄尔纺织工厂的集体宿舍被严苛的规章制度所管制，变得更像监狱；晚餐（妇女们凌晨4点起床后开始劳动，一直工作到晚上7点半）通常仅仅只是一些面包屑和肉汤。
    因此，洛厄尔的女孩子们组织起来了。她们开始创办自己的报纸。她们抗议编织车间的恶劣条件，因为那里灯光昏暗，通风不良，夏季来临时屋里极为炎热，冬季到来时潮湿寒冷。年轻的妇女们成立了“工厂女孩联合会”。1836年，1500人举行了罢工，抗议厂方提高她们居住的木板房的租金。哈丽雅特·汉森当时还只是一个17岁的女孩，她后来回忆道：

    那时，女孩们站在我的房间里犹豫不决，不知道该怎么办……我已经认为她们不会出去参加罢工。她们交谈了一会儿后，我变得不耐烦了。我像个孩子似的虚张声势，率先起来说：“我不介意你们做什么，无论别人去不去，我都要到场。”说完我就冲了出去。其他人也跟着我冲了出来。我回过头，看着跟随在我后面长长的队伍，心里感觉到前所未有的自豪……

    罢工者唱着歌，在洛厄尔的大街上游行。她们虽然坚持了一个月，但是后来她们的钱用完了，被逐出了木板房。也有很多人返回工厂继续工作。她们的领袖被辞退了，其中包括哈丽雅特·汉森的寡居母亲在内。她是木板房的女舍监之一，因为她的孩子出去参加罢工而受到追究。
    反抗活动仍在继续。与此同时，女孩子抱定这样一种信念——住在空气清鲜的环境里，过一种少受折磨的生活，她们为此而不懈地奋斗着。她们当中的一位回忆说：“6月的天气，空气清新怡人。我把身体倾向窗外，尽量不使自己听到室内无休止的各种碰撞声。”
    1835年，20个工厂的工人举行罢工，要求将工作时间由每天13个半小时缩短到11个小时，公司应该用现金而不是收据支付工人的工资，取消有关迟到罚款的规定。1500名儿童及家长参加了罢工。这次罢工持续了6个星期。由于罢工破坏者进来捣乱，一些工人复工了。但是，这次罢工取得了一定程度的胜利：每天的工作时间缩短到12个半小时，星期天只工作9 小时。1835年以后，美国东部爆发了140次罢工。
    1837年以来的经济危机，推动并最终促成了1845年洛厄尔女工改革协会的成立；该协会向马萨诸塞州议会提交了数千份请愿书，要求实行10小时工作制。但是议会的一个委员会却在一份报告中指出：“我们的委员会应当彻底驳回他们的请求。各种规章制度以及工厂内外一切设施等等，皆不得按他们的建议，也不得因议会的任何法案而有所改变。”80年代末期，在工厂里工作的新英格兰农场女工开始离开工厂。越来越多的爱尔兰籍移民顶替她们的位置。
    新泽西州的帕特森爆发了一系列的工厂罢工，其中最早的一次罢工是由童工发动的。原因是公司突然将他们的正餐时间从正午推迟到午后1 时。孩子们不上班，举行了游行；他们的父母为他们加油，镇上其他的工人们（木匠、石匠、技工）参加了游行。这些人将这次罢工变成了一次争取10小时工作日的斗争。可是，一个星期后，由于受到民兵的威胁，孩子们被迫复工，他们的领袖被厂方辞退了。不久，为了防止出现更大的麻烦，公司恢复了正午正餐的制度。
    马萨诸塞州的林恩是波士顿东北部一个工业城市。制鞋工人发动了美国内战前时间最长的罢工。林恩城首次将缝纫机械用于工厂，以机器代替制鞋毛匠的手工劳动。19世纪30年代，林恩城的工厂工人开始组织起来，后来，他们创办了一份富有战斗精神的报纸——《锥子》。1844年，也即马克思、恩格斯的《共产党宣言》发表的前4年，《锥子》在一篇文章中写道：

    社会被分为生产阶级和非生产者阶级两部分，财富在两个阶级间分配不平等，这些事实使我们立刻认识到另一种差别——资本和劳动的差别……劳动成为商品……资本与劳动处于对立地位。

    1857年的经济危机使得制鞋业停滞不前。在林恩，有很多工人失业。人们本来就已经对机器缝纫取代制鞋工人愤怒不已，现在，物价上涨，工资再三削减，到1859年秋天，工人们一天工作16 小时，而男工一星期只挣得3美元，女工一星期只挣得1美元。
    19世纪60年代早期，3000名制鞋工人在林恩的莱塞姆会所集会，并在华盛顿的诞辰日举行罢工。一个星期后，罢工己开始蔓延到新英格兰听有的制鞋城，25个城镇的技工协会和2万名制鞋工人参加了罢工。报纸称之为“北部革命”，“新英格兰工人中的叛乱”，“资本与劳动冲突的开端”。
    1000名妇女和5000名男子冒着暴风雪，打着横幅标语和美国国旗，在林恩的街道上游行。街道上到处是风吹形成的积雪堆，一支规模浩大的女性游行队伍组织起来了，妇女们举着“美国妇女不当奴隶”的标语，在街道上游行。10天后，一支由1万名罢工工人组成的游行队伍在林恩游行，其中包括来自萨勒姆、马布尔海德以及其他城市的代表团，其中有男人，也有妇女。这是当时发生在新英格兰的最大的示威活动、
    波士顿的警察和民兵受命来此执行任务．防止罢工者影响运载鞋子的货船的装载，以使其完成作业后驶离该州。罢工的游行队伍继续前进，城市食品杂货商以及粮食商贩给罢工者提供食物。罢工从3月一直持续到7月，3月时士气高昂，到4月时己经失去了战斗力。为了让罢工者回到工厂上班，工厂老板答应提高工人的工资。但是，工厂老板并不承认工会的合法地位，工人们不得不继续作为单独的个人而面对老板。
    艾伦·道利在《阶级与社区》一书对林恩罢工进行了研究。在他看来，工人阶级尽管斗志高昂，但是，选举政治分化了反抗者的能量，并把它引入了政府的轨道。
    南北战争期间，军事上的同仇敌汽和政治上的团结一致压制了阶级意识。无论北方或南方都是如此。这种团结一致既被言论纷争所削弱，又被武力加以强化。政府宣称这是一场为自由而战的战斗，但是，如果工人胆敢罢工，士兵就会向他们进攻。在科罗拉多州，联邦军队屠杀印第安人。那些敢于批评林肯政策的人，未经审判就被投人监狱——这样的政治犯大概有3万多人。
    北方和南方都继续显示出这种与联合背道而驰的迹象。穷人愤怒地反对富人，他们发动起义，反对居于统治地位的政治力量和经济力量。
    在南方，战争引起食物和生活必需品的价格上涨。雇主获取了超额利润，可是工人的工资水平下降了。战争期间，罢工运动遍布全国各地。1863年11月21日出版的《芬其尔商业评论》中，有一篇标题为《纽约发生了革命》的文章。这个标题虽然有些夸张，但是作者开列的如下一系列工人运动细目，却给人们留下了十分深刻的印象。它表明：南北战争期间，穷人内心潜伏着愤恨！

    纽约劳动群众发动的动乱，令该城及邻近城市的资本家大为惊恐……
    镀铁厂的工人至今仍在坚持斗争，反对承建商……
    玻璃切割工人要求增加15％的工资……
    我们承认，目录所列举的工人运动是不完全的，远非其全部。但这足以使读者相信：这个国家所发生的社会革命正在向前发展，只要工人们彼此信任，它必将取得成功。
    码头司机正在罢工，其人数已达800人……
    波士顿的工人不甘落后……除了在查尔斯顿海军船坞举行罢工外，他们还组织了其他活动……
    装配工人在罢工……
    当作者正在写作此文时，又听说波士顿邮局工人举行了总罢工。波士顿南部炼铁厂以及其他地区的工人们，都在关注并思考此事。

    战争使得许多妇女进入商店和工厂工作。在纽约，缝补雨伞的女孩子们从早晨6 时一直干到午夜，一个星期只能挣3美元。于是，纽约和布鲁克林的女伞工举行了罢工。罗得岛普罗维登斯成立了女雪茄烟工工会。
    到1864年。总计约20万名男女工人参加了工会。某些行业形成了全国性的工会，并出版了代表劳动工人立场的报纸。
    联邦政府利用军队来制止罢工。纽约市科尔德斯普林一个兵工厂的工人为增加工资而举行了罢工，联邦军队被派到那里以结束罢工。参与罢工的机械工人和裁缝们在圣路易斯与军队展开了战斗，最后被迫复工。
      北方的白人工人认为，内战好像是为黑人奴隶而战，或是为资本家而战，为除他们自已之外的任何人而战。因此，他们并不热衷于这样的战争。他们还认为，新兴的百万富翁阶层正在从战争中获取好处。
    纽约的爱尔兰籍工人是新近来的移民，生活贫困，土生土长的美国人看不起他们。在这个城市中，他们几乎得不到任何怜悯，因为黑人也在同他们竞争，寻找如码头工人、理发师、餐厅侍者、家庭仆人之类的工作。失去这些工作的黑人经常充当罢工破坏者。随后，战争开始了，接踵而来的是征兵和送死。1863年《征兵法案》规定：富人交纳300美元或雇人顶替，可以免服兵役。
    1863年7月，招募新兵的工作开始了。一伙人破坏了主要的招募站。三天后，一群群的白人工人在全城游行，摧毁了建筑物、工厂、电车缆线、房屋。征兵暴动的起因极为复杂——既反对黑人，也反对富人，反对共和党人。在一次对征兵总部的袭击中，暴动者连续袭击富人的居所，后来又谋杀黑人。他们放火点燃了非白种人孤儿养育院。他们枪击、焚烧并吊死街上所能发现的黑人。很多人被投入河中淹死。
    第四天，从葛底斯堡战役中返回的联邦军队进入纽约城，平息了暴乱。大约400人被杀死，也许有1000人。到底死伤多少人，尚无确切的统计数字，但这次动乱中失踪者的人数，远远超过了美国历史上其他任何一次国内暴力事件中失踪者的人数。
    在北部的其他城市如纽沃克、特洛伊、波士顿、托莱多、埃文斯维尔也发生了反征兵的暴乱，它们持续的时间不像纽约反征兵暴乱那么长，也没有那么残忍。在波士顿．暴乱中的死难者是爱尔兰籍工人，他们因袭击兵工厂而被士兵们枪杀。
    南部诸州貌似统一于白人邦联，实际上存在着种种冲突。大多数白人（其中的三分之二）并不拥有奴隶。不到1000个家庭成为种植园的精英。
    在南方，约有数百万白人沦为生活贫困的农民，破旧的小木屋或废弄的户外厕所是他们的栖身之处。内战以前，在密西西比州的杰克逊，奴隶在棉花纺织厂工作，每天获取20美分以购买食物，而同一个工厂的白人则可得到30美分。
    起义者战斗的呼喊声和南部邦联军队神奇的勇气背后，更多的是对战争的厌恶情绪。南部邦联政府的征兵法案规定富人可以免服兵役。南部邦联士兵们是否已经开始觉得他们是在为上流社会精英阶层（他们从来不曾属于这个阶层）的特权而战呢？1863年4月，里士满发生了面包骚乱事件。夏天，南部许多城市发生了征兵暴动。9月，亚拉巴马州的莫比尔发生了食物骚乱。乔治亚·李·塔特姆在其研究著作《南部邦联中的背叛》中写道：“战争结束以前，各州政治上的不满越来越多，很多背叛者结成一伙——在某些州已形成组织完善、活动积极的社团。”
    南北战争是现代战争的先例之一：利用致命的炮弹、格林机关枪、刺刀发动攻击——将现代化战争的大规模杀伤武器与白刃战结合在一起。在进攻弗吉尼亚的彼得斯堡之前的一次战役中，一支由850名缅因州士兵组成的部队，半小时之内就损失632人。战场就是一个巨大的屠宰场，交战双方共有62.3万人阵亡，47 .1万人负伤。在一个3000万人口的国家里，死伤人数竟然超过了100万。
    随着战争的继续，南方战士开小差的越来越多，这一点也不奇怪。到战争结束时，已有20万士兵逃离邦联军队。
    1861年，仍然有60万人自愿为邦联而战，联邦军队中大多数士兵也是志愿者。爱国主义的心理，冒险的诱惑，政治领袖制造出的道义上的圣战气氛，对于淡化那种反对富人和掌权者的阶级仇恨，并把这种仇恨大部分转而向他们所宣称的“敌人”发泄，极为奏效。这种情形，正如埃德蒙·威尔逊在《爱国主义的血》（写于第二次世界大战之后〕 中所指出的：

    在近来发生的大多数战争中，我们已经看到，平素观点不同、争论不休的公众舆论，如何在一夜之间突然转变为近乎全国性的全体一致，形成一股顺从的能量大潮，推动着年轻人去摧毁和制服试图阻挡它的任何努力。

    在震耳欲聋的炮火声中，国会通过了一系列法案，确保北方获得他们想要的商业利益，南方农业州在脱离联邦以前曾对这些商业利益加以限制。林肯总统签署并颁布了这些法案。1860年的共和党已成为一个纯粹为实业家呼吁的讲坛。1861年，国会通过了《莫里尔关税法案》，对外国商品课以重税使之更为昂贵，同时还允许美国厂商提高他们的产品价格，迫使美国消费者购买更多的本国产品。
    1862年，国会通过了《宅地法》，规定：凡愿在其上耕种5年者，均可获得西部160英亩的闲置或公有土地；凡愿每英亩交付1.25美元者，均可购得这份宅地。普通人很少能有200美元去购买这些土地；投机者却一拥而至，夺走了大部分土地。宅地总计达5000万英亩。但在南北战争期间，国会和总统将1亿多英亩的土地免费赠于各地的铁路部门。国会还设立国家银行，让政府以合伙人的身份参与利息分成，并确保他们的利益。
    面对罢工不断蔓延的局势，雇主敦促国会采取保护措施。1864年通过的《劳动合同法》使得公司与外籍工人签订合同成为可能：无论何时，当工人许诺为公司工作12个月，用他们的工资支付其移民费用时，公司随时可以同外籍工人签订合同。藉此法案，公司不仅获得了廉价的劳动力，而且找寻到罢工破坏者。
    在30年的内战酝酿期间，越来越多的法律被法院重新作了解释，以适应本国资本主义发展的需要。工厂主大肆掠夺别人的财物以壮大自己的经营，这被认为是合法的。有关“支配权”的种种法律常被用来剥夺农民的土地，并将它作为津贴送给运河公司或铁道公司。
    直到此时，法律甚至从未宣称它要保护劳动人民——20世纪也是一样。健康与保险法本来就不存在，更谈不上实行。1860年冬，在马萨诸塞州的劳伦斯，皮姆珀敦工厂厂房突然倒塌，900名工人被压在里面，其中绝大部分是妇女。这场事故导致88人死亡。尽管有证据表明，这座建筑物不足以承受安装在里面的沉重的机器，建筑工程师也知道这一点，可是，一位陪审员却断定该案“缺乏犯罪意图”。
    到内战爆发前，莫顿·霍维茨在《美国法律的变革（1780一1860）》一书中对负责司法的法院所做的一切，作了这样的概括：

    到19世纪中期，法院以农民、工人、消费者，以及其他无权无势的社会团体为代价，改造了法律制度，使之有利于工商业人士……这积极地推进了财富的合法再分配，不利于社会弱小团体。

    在步入现代社会之前的时期，单纯靠暴力就可实现财富分配不均。而在现代社会中，剥削采取了伪装的形式——它是通过貌似中立和公正的法律手段来实现的。
    战争结束了，威胁国家统一的危急形势趋于缓解，老百姓必须面对日常生活，解决生存问题。遣散的军队游荡在大街上，寻找工作。
    士兵们从前线返回城市，此时的城市笼罩在死亡的阴影中，疾病流行，饿馁遍地，火灾不断。纽约有10万人住在贫民区的地下室里，1.2万名妇女靠卖淫为生。堆积在大街上的垃圾足有两英尺高，老鼠成群乱窜。费城的富人可以享受来自舒伊尔基尔河的新鲜饮水，其他人则饮用特拉华河水，该河每天有1300万加仑的污水倾入。1871年芝加哥发生大火灾，平民公寓的一座座房屋接连发生倒塌，有人形容说，房屋倒塌的声音听起来像是发生了地震。
    内战结束后，劳动人民中间掀起了争取8 小时工作日的运动，并得到第一个全国性工会组织——全国劳工协会的支持。纽约10万工人举行了3个月的罢工，赢得了8 小时工作日的胜利。1872年6月举行的庆功会上，15万工人在全城游行。
    战争期间进入工厂工作的妇女们，如雪茄烟工、女裁缝、制伞工、制帽工、印刷工、洗衣工、制鞋工，都成立了工会。她们组织了“圣克里斯平之女社”，成功地使雪茄烟制造者工会与全国印刷业工会首次接纳妇女为会员。
    在工厂工作所面临的危险推动工人努力组织起来。工人通常没日没夜地工作。1866年的一个夜晚，罗得岛普罗维登斯的一个工厂发生火灾。600多名工人中，绝大部分是妇女。她们在惊恐慌乱之中，从楼上的窗户跳下来摔死了。
    马萨诸塞州的福尔里弗，女织布工成立了独立于男织布工之外的工会。有三家工厂宣布将工人的工资削减10% ，男工接受了这个条件，但女织布工拒绝接受。她们举行罢工，反对这三家工厂的老板。罢工赢得了男工的支持，导致3500台织布机、15.6万只纺锤停工，3200名工人参加了罢工，但是，由于她们的孩子需要食物，她们不得不复工，并签订了不加入工会的“铁誓”（后来被称为“反工会合同”{2}）。
    这一时期，黑人工人发现全国劳工联盟不愿意把他们组织起来。于是，他们——1867年亚拉巴马州莫比尔的码头工人，查尔斯顿的码头工人，萨凡纳的船坞工人——成立了自己的工会，自己组织罢工。这也许鼓舞了全国劳工联盟。在1869年会议上，全国劳工联盟决定发展妇女和黑人进入工会，声明“不得因肤色或性别而否认劳工的权利”。一位新闻工作者记下了这次会议所体现出来的引人注目的种族团结迹象：

    当一个土生土长的密西西比人、前邦联宫员，在会上发表演讲，谈到一个有色人种委员自称他是“来自弗吉尼亚的绅士”之时……当一位热心的民主党人〔当时他来宣纽约）操着浓厚的爱尔兰土腔，声明作为一名技工或一个公民，自己既不要求享有特权，也不情愿给予其他任何人（无论是白人或是黑人）以特权之时……这时，人们可能确实有理由断定：时代发生了令人惊奇的变化……

    然而，大多数工会仍然将黑人排斥在外，或者要求黑人成立他们自己的地方组织。
    全国劳工联盟开始将其精力愈来愈多地耗费在政治辩论，尤其是在要求发行纸币——绿背钞的货币改革上。这样它就越来越不像劳工斗争的组织者，而更像关心投票选举的国会院外游说者。它业已失去了战斗的生命力。
    改革的法律一旦得以通过，人们便对它寄予很高的期望。1869年，宾夕法尼亚州议院通过了《矿山安全法》，规定“对矿山进行管理，安装通风设备，保障矿工的人身安全”。该法案平息了人们的愤怒之情，但并未执行。
    1873年爆发的经济危机沉重地打击了这个国家。经济危机已形成了规律，其特征在于，当它来临时，社会一片混乱，只有最富裕的人方能幸免。周期性的经济危机（1837年，1857年，1873年，其后是1893年，1907年，1919年，1929年）导致小公司大批倒闭，劳动人民过着饥寒交迫的悲惨生活。然而，在从战争走向和平，从危机走向复苏的整个过程中，阿斯特、范德比尔特、洛克菲勒家族、摩根家族的财富却不断增长。安德鲁·卡内基控制了钢铁市场，约翰·D·洛克菲勒消灭了石油行业的竞争者。
    1873年11月《纽约先驱论坛报》一篇题为“布鲁克林生产衰退”的文章，列举了倒闭和停工工厂的名单：毛毡裙制造厂，画框制造厂，玻璃切割厂，炼钢厂。与妇女相关的行业有女帽商，制女服与童装的裁缝，扎鞋工。
    整个19世纪70年代，经济持续衰退。1874年头三个月，9万工人中为数一半的妇女不得不睡在纽约的警察局里。全国各地都有人被逐出寓所。很多人在城市中游荡，寻找食物。绝望的工人试图去欧洲和南美洲谋生。1878年，满载劳工的“大都会”号轮船从美国开往南美，不幸沉没，船上所有的人都葬身海底。
    失业者在全国各地举行集会和游行示威，许多失业救济委员会也建立了起来。1873年底，在纽约库柏学院举行的集会吸引了大批群众，街道上人流如潮。参加这次集会的工人们提出：经公众投票同意之后，法案方可成为法律；个人拥有的财产不得超过3万美元；要求实行8 小时工作日制。
    在芝加哥，2万名失业者在通往市政厅的大街上游行，要求“给饥饿者以食物，给缺衣者以衣物，给无家可归者以房屋”。诸如此类行动的结果是，大约有1万个家庭的窘境得到缓解。
    1874年l月，纽约工人举行了一次大规模游行。警察在市政厅附近阻止游行队伍到达汤姆金斯广场，并告诉工人们不得举行集会。双方对峙之时，警察发动了攻击。一家报纸报道说：“警察挥舞着棍棒，妇女和儿童尖叫着四处逃散。人们夺路而逃，互相践踏。骑在马背上的警官毫不留情地抽打着被撞倒的旁观者。”
    有一段时期，雇主招收新来的移民以破坏罢工。这些新移民急需工作，在语言文化上与罢工工人迥异。1874年，一批意大利人被带入匹兹堡一带富含烟煤的产煤区，代替举行罢工的矿工，此举导致3名意大利人被杀。在审判时，该社区的陪审员宣布罢工者免罪。自此以后，意大利人和那些组织起来的工人们之间产生了敌意。
    人们在具有百年纪念意义的1876年（《独立宣言》发表后的第一个百年）提出了很多新宣言。白人和黑人各自都流露出理想破灭的伤感。一份《黑人独立宣言》公然抨击他们向来认为可以给他们带来充分自由的共和党，提议有投票权的有色人种参与独立的政治行动。7月4日，芝加哥的德国社会主义者组成了伊利诺斯州工人党，该党在其“独立宣言”中指出：

    目前的制度使得资本家能够从他们自己的利益出发制定损害和压迫工人的法律。
    它根据财富确定代表人数，控制立法，从而把民主（我们的祖先曾为之战斗至死）变成了一种虚幻的东西。
    它使资本家的铁路公司获得政府资助、国内补贴、货币贷款。资本家垄断运输工具，从生产者和消费者那里榨取利润……
    它向世界展现了一幅荒唐可笑的景象：为废除黑奴制度展开了致命的内战，然而，创造这个国家所有财富的绝大多数白人，被逼迫去忍受无休止的、难堪的、耻辱的奴役……
    于是，我们，芝加哥工人的代表，在这次大规模的集会上，庄严宣告……
    我们无须再效忠于这个国家现有的几个政党。像自由而独立的生产者那样，我们要努力获得全部权力，制定自己的法律、管理自己的生产、管理我们自己。

    1877年，国家处于萧条的深渊。夏天，在炎热的城市里，穷人家庭住在地下室，饮用被污染的水，大多数儿童患上了疾病。《纽约时报》写道：“总能听到病危的小孩在哭叫……根据过去的经验判断，全城每星期可能有1000名婴儿死亡。”7月的头一个星期，巴尔的摩的大街上污水横流，139名婴儿死亡。
    这一年，十几个城市的铁路工人还举行了一系列骚乱性的罢工，沉重地打击了这个国家。与以往罢工不同的是，劳工之间不再发生冲突。
    铁路行业一个接一个地削减工人工资，使本来已经很低的工资更加捉襟见肘（操纵刹车的技工一天工作12个小时，只能得到1.75美元），诡计多端的铁路公司牟取暴利，工人中间不断发生伤亡事故——轻者失去手、脚、手指，重者葬身于车轮之下。
    在西弗吉尼亚马丁斯堡的巴尔的摩和俄亥俄车站，工人们决定举行罢工，反对老板削减工资。他们解开火车头的挂钩，将其开进圆形机车库，并宣告：除非撤销削减10%工资的决定，否则．不会再有火车驶离马丁斯堡。
    600辆货车堵塞在马丁斯堡火车站上。西弗吉尼亚州长请求新当选的总统拉瑟福德·海斯调派联邦军队解困。此时，大部分美国军队正在与西部的印第安人打得不可开交，国会也缺乏调集军队所需的专款。然而，J.P．摩根、奥古斯特·贝尔蒙及其他一些银行家为国会提供贷款以支付军官的工资〔但是不给士兵）。联邦军队开赴马丁斯堡，货车又开动了。
    在巴尔的摩，数千名同情铁路罢工工人的群众包围了国民卫队军械库。他们投掷石块，士兵出来开枪射击，大街成为残酷的流血战场，夜幕降临，10名男子和小孩死亡，更多的人身受重伤。士兵有1名受伤。120名士兵中有一半离去，其余的士兵继续留在火车站。200名群众打碎了一辆客车机头，将铁轨连根拔起，与士兵们再次展开追逐战。
    随后，1.5万名群众包围了火车站。不久，三辆客车、站台设施和一辆机车着火。州长请求联邦军队帮助，海斯总统答应了。500名士兵抵达巴尔的摩，平息了动乱。
    铁路工人的起义在蔓延。圣路易斯《共和党人》的编辑约瑟夫·达科恩作了这样的报道：

    罢工每时每刻都在发生。宾夕法尼亚州处于骚乱之中，新泽西州正经受着骇人听闻的恐怖的折磨，纽约正在召集民兵部队，俄亥俄州从伊利湖到俄亥俄河都受到冲击，印第安纳州在提心吊胆中度日，伊利诺斯州，尤其是其大都市芝加哥，也明显地处于混乱和骚动的漩涡边缘，圣路易斯也己经感受到暴动冲击的征兆……

    罢工已蔓延到匹兹堡和宾夕法尼亚铁路公司。铁路公司和地方官员极力主张召集宾夕法尼亚军队，并决定宾夕法尼亚州民兵部队不得杀害本镇市民。在匹兹堡，2000节火车厢闲置着。宾夕法尼亚军队赶来开始抢修铁路。人们向士兵扔石块。群众和军队之间展开了枪战。至少有10人死亡。他们全是工人，但其中绝大部分并非铁路工人。整个匹兹堡都愤怒了。群众包围了进入圆形机车库的一群士兵。人们点燃了火车车厢，烧毁建筑物，最后车库也着火了，士兵们逃出来避险。双方交战更为激烈，整个车站都着火了。数千人抢劫货车上的财物。一个巨大的谷仓以及这个城市的一小部分火光冲天。几天之内，就有24人被杀死（其中包括4名士兵），79座建筑物被烧毁。宾夕法尼亚的工厂工人、卡车装卸工人、矿工、苦力以及卡内基炼钢厂的雇员都举行了罢工，事态发展有点像总罢工。
    宾夕法尼亚国民卫队的9000人全都召集起来了。许多部队无法调动，因为其他城镇的罢工阻塞了交通。在宾夕法尼亚州的莱巴嫩，一支国民卫队倒戈，并在一个繁华的商业中心举行游行。起义者包围了阿尔图纳的军队，大肆捣毁机车。军队寸步难行，只好缴械投降，群众对投降的士兵十分友善，在一个全部由黑人组成的民兵连队里，大家唱歌合奏达一刻钟，欢送士兵返回军营。
    宾夕法尼亚州雷定的铁路公司拖欠了工人2个月的工资，于是有2000名工人举行聚会。人们用煤炭粉尘涂黑脸，有组织地拔起铁轨，关闭电闸，使火车出轨，点燃了货车守车和一座铁路桥。
    一连国民卫队赶到出事地点。群众向士兵扔石头，用信号枪朝士兵射击。士兵向群众开枪，杀死了6名群众。人们更加愤怒，行为也更加暴烈。军方派出代表团宣布停火，一个士兵还说他宁愿将子弹射向费城和雷定煤钢联营公司的总经理。
    与此同时，一些大铁路同业公会如列车长铁路社团、机车司炉同业公会、工程师同业公会的头头们，拒绝承认罢工。报纸上出现了有关“矿山、工厂和铁路工人……大都乐于接受……共产主义观点”的议论。
    芝加哥出现了一个工人党组织，其成员达数千人，大部分是来自德国和波希米亚的移民。1877年夏，正值铁路罢工中期，该党组织了一次有6000人参加的集会，要求铁路国有化。工人党中英语说得最好的演说家之一阿尔伯特·帕森斯发表了热情洋溢的演讲。他是一名排字工人，来自亚拉巴马州．南北战争期间曾在南部邦联作战。他的妻子是一位有着西班牙和印度血统、棕色皮肤的妇女。
    第二天，一群与昨天的集会并无特别关系的年轻人，开始向铁路货场进发，关闭了货车，然后前往工厂，呼吁工厂工人、牲畜饲养场工人、密歇根湖上的船员行动起来，关闭砖厂和木材厂。也正是在这一天，阿尔伯特·帕森斯被列入黑名单，并被《芝加哥时报》辞退。
    警察向群众发动了进攻。报纸报道说：“最初，大棒打在人们的头上，不断发出惨叫声，后来，人们渐渐习惯了。地面上躺满了受到重击而倒下的暴乱者。”两个连的步兵支援部队赶来了，他们是参加过国民卫队和内战的老兵。警察向奔跑的人群开枪，打死了3人。
    第二天，5000名武装起来的群众与警察展开了战斗。警察不断地向群众开枪。战斗结束后，人们统计死亡者人数，像往常一样，死亡者大多数是群众，其中18人是工人和儿童。他们头骨被棍棒打碎，致命部位被子弹击穿。
    另一个城市圣路易斯的暴乱显然是由工人党领导的。圣路易斯拥有众多的面粉厂、铸造厂、包装材料厂、机械修理厂、啤酒厂和铁道公司。该市工人党的成员可能有1000人，其中大部分是面包师、箍桶匠、制造精致家具的细工木匠、雪茄烟工人、啤酒厂工人。工人党根据民族的不同而组成四个支部，即德国人支部、英国人支部、法国人支部、波希米亚人支部。
    四个支部的所有成员越过密西西比河，参加东圣路易斯铁路工人举行的大规模集会。东圣路易斯的铁路工人宣布罢工。市长是来自欧洲的移民，是一个年轻的、积极的革命者。铁路工人选举他管理这个城市。
    在圣路易斯，工人党组织了有5000人参加的大规模集会。他们要求铁路、矿山和所有的工厂都国有化。
    在一次集会上，一名黑人代表那些在汽船和码头上工作的工人讲话。他问道：“无论你们为何种肤色，你们都会支持我们吗？”群众高声回答：“我们支持你们！"
    不久，号召举行总罢工的传单传遍了全城。400名黑人船工和码头搬运工沿着河流游行，600名工厂工人打出了“不要垄断——权利归工人”的旗帜。庞大的队伍在城市中游行。当l 万人聚集起来，听完共产主义者的演讲后，游行才宣告结束。
    纽约，数千人在汤姆金斯广场举行集会。集会上，有人谈到了通过“选票箱进行政治革命”，还有人说：“如果你们愿意联合起来，5年之内，我们就可以在此建立社会主义共和国……”这是一次平静的集会，其调子很温和。它宣布暂时休会，人们听到讲台上最后传来的话是：“无论我们穷人是怎样的一无所有，我们有言论自由，没有人能够剥夺我们的这种权利。”
    圣路易斯以及其他地方，群众满怀热情地举行大规模集会的势头没有能够持续下去。当群众运动渐渐减少的时候，警察、民兵及联邦军队乘虚而入，逮捕了罢工领袖。随后，他们被铁路公司开除，失去了饭碗。
    1877年最大的铁路罢工结束后，有100人死亡，1000人被投入监狱。10万名工人参加了这次罢工，罢工激励着无数的失业者起来战斗。罢工达到高潮时，全国7.5万英里铁路线上，半数以上的货车停止运行。
    铁路当局作出了一些让步，撤销了削减工资的决定，同时，铁路当局也加强了他们的“煤钢警察”队伍。许多大城市修建了戒备森严的国民卫队指挥部。
    1877年是这祥的一个年代：黑人认识到，他们还没有足够的力量实现内战中曾许诺给他们的真正的平等权利；工人阶级也认识到，他们还没有团结和强大到足以打败私人资本与政府联合力量的地步。但是，暴风雨就要到来了！

[1] locofoco是一种新发明的摩擦火柴的流行名称。激进的纽约民主党人有一次因害怕保守派关闭煤气灯，破坏他们的会议，便手持蜡烛和这种摩擦火柴去开会，故得此名。

[2] 指以受雇工人不加入工会为条件的雇佣合同。


第十一章 老板是强盗，劳工要反抗

第十一章 老板是强盗，劳工要反抗

    1877年已有迹象表明：在这个世纪剩下的几十年里，不仅黑人将重新沦为奴隶，白人工人的罢工也将不被容忍；而北方和南方的工业和政治精英将掌管这个国家，领导人类历史上最伟大的经济增长与发展。为达此目的，这些精英人物不仅要借助于黑人劳工、白人劳工、华人劳工、欧洲移民劳工和女性劳工，还得要牺牲他们的利益。工人的报酬也将因种族、性别、国别、社会阶级不同而千差万别。精英们藉此创造出各种不同的压迫标准，这种标准如同保持财富金字塔稳固的台基，极富技巧。
    从南北战争到1900年期间，蒸汽和电力取代了人力，铁取代了木材，钢又取代了铁（在贝西默[1]炼钢法发明之前，每天只能将3到5吨铁炼成钢；而在贝氏炼钢法发明之后，将同样数量的铁炼成钢只需15分钟）。现在，机器可以驱动钢制器具。石油制品可以润滑机器，可以照亮房间、街道和工厂。铁路运送人员和货物，蒸汽机牵动火车沿着钢轨前进。到1900年，铁路里程已长达19.3万英里。电报、打字机以及其他机器使商业活动的节奏大大加快。
    机器的使用改变了农业的面貌。南北战争以前，收割一英亩小麦需要花费61小时。到1900年时，只需花费3小时19分钟。冷藏技术不仅使远距离运输食品成为可能，还因此出现了肉类加工业。
    煤炭燃烧产生的蒸汽可以推动纺锤及缝纫机运转，气钻可以钻入地球深处采煤。1860年，煤产量为140万吨；到1884年，煤产量达到l亿吨。熔铁炉使用煤作燃料，将铁炼成钢，因此，煤的产量越多，意味着钢的产量也越多。1880年，钢产量为100万吨；到1910年，钢产量上升到2500万吨。此时，电力开始替代蒸汽动力。生产电线离不开铜。1880年铜产量为3万吨；到1910年，铜产量已上升到50万吨。
    完成所有这些变革不仅需要新工艺和新机器的天才发明者，需要有技巧的组织者和新式企业的管理者，还需要有土地和富饶的矿产，需要大量人力资源去从事辛苦而有害身心健康的工作。来自欧洲和中国的移民成为新的劳动力。同时，买不起新机器或付不起新铁路运费的农民也纷纷涌入城市。1860年到1914年，纽约的人口从85万增长到400万；芝加哥的人口从11万增长到200万；费城的人口从65万增长到150万。
    通常，发明者本人成为公司创办人，如电器发明者托马斯·爱迪生即是如此。另外一种情形就是，实业家应用别人的发明成果：1885年，芝加哥的一名屠户古斯塔夫·斯威夫特将有轨电车的冷冻车厢与冷冻仓库连接在一起，成立了第一个全国性的肉类加工公司。詹姆斯·杜克使用了新式滚制香烟机器，这种机器一天能滚卷、粘贴并切割出10万根香烟；1890年时，他联合四家最大的香烟生产商组建了美国烟草公司。
    虽然有些大富豪是白手起家的，但大多数并不是如此。一项关于19世纪70年代303个纺织、铁路和钢铁行业经理主管人员出身的调查表明，90％的经理主管人员来自于中层或上层家族。霍雷肖·阿尔杰“从捡破烂变成大富翁”的故事，对少数人而言确实如此；对绝大多数人来说，只不过是神话而已，一个有利于控制财富的神话。
    许多积累财富的行为是在政府和法院的合作之下进行的，具有合法性。这种合作往往是有偿的。托马斯·爱迪生许诺给新泽西的政客每人1000美元，以换取当局制定有利于他的法规。为了让800万美元的伊利铁路“掺水股票”（不代表真实价值的股票）发行合法化，丹尼尔·德鲁和杰伊·古尔德花了100万美金贿赂纽约市议会。
    联合太平洋铁路和中央太平洋铁路的汇合，标志着第一条横贯美国大陆的铁路修建完成。它是靠巧取豪夺、剥削劳动人民的血汗而建成。中央太平洋铁路起于西海岸，一直向东延伸；中央大平洋公司向华盛顿市政府行贿20万美元，获取了900万英亩的免税土地和价值2400万美元的合同。它向一家建筑公司支付7900万美元后，又追加了3600万美元。这家建筑公司实际上是中央太平洋铁路自己的公司，它雇用3000名爱尔兰人和1万名中国人修筑铁路。在长达4年的时间里，这些工人每天只能得到一二美元的报酬。
    联合太平洋铁路起自内布拉斯加州，一直向西延伸。铁路公司获得了1200万英亩的免税土地，并与政府签订了价值达2700万美元的合同。它投资9400万美元设立莫比里埃尔信托公司，事实上，其真正的资本是4400万美元。信托公司还将公司股份廉价卖给众议员，以阻止国会对此事的调查。这一建议出自奥克斯·阿姆斯。奥克斯·阿姆斯是挖土机制造商、马萨诸塞州众议员和莫比里埃尔信托公司董事长。他说：“很容易找到敛财的人”。联合太平洋铁路公司雇用了2万名工人——他们是退伍老兵、爱尔兰移民，每天得铺设5英里长的铁轨，成百成百的人死于酷暑和严寒。此外，印第安人反对他们侵犯其领土，与工人们发生纠纷，很多工人因此而丧生。
    两条铁路都在沿途经过的市镇修建了长长的、弯曲的线路，以获取市镇当局的资助和补贴。1869年，伴随着人们的欢呼声和鼓乐声，两条弯曲的铁道线在犹他州接轨。
    铁路修建方面的野蛮欺骗促使银行家对投资铁路实施了更严格的控制，因为他们不希望冒险。到19世纪90年代，绝大多数地方的铁路营运业务集中到六大铁路系统，这六大系统中，有四个部分或全部为摩根家族控制，另外两个则为银行家库恩、洛布和康帕尼所操纵。
    在银行家们凭藉精明的头脑积累巨额财富这一引人入胜的故事背后，有许许多多的人付出了生命的代价。州际商务委员会1889年的记录显示：铁路工人死伤人数达2.2万人。
    南北战争前，J.F．摩根开始谋生创业时，还只是一个银行家的儿子，其父替铁路公司推销股票，赚取了大量佣金。南北战争期间，摩根从一家军工厂以3.5美元的单价购买了5000支来福枪，然后以22美元的单价转手卖给一位将军。这些来福枪都有毛病，士兵开枪时会损伤自己的拇指。国会的一个专门委员会曾在一家发行量不大、没什么名气的小报上提到此事，但是，一位联邦法官却支持这笔交易，认为合同合法有效，应该予以履行。
    南北战争期间，摩根为了逃避兵役，花了300美元雇人代服兵役。约翰·D·洛克菲勒、安德鲁·卡内基、菲利浦·阿穆尔、杰伊·古尔德和詹姆斯·梅隆都是如此。梅隆的父亲写信告诉他：“每个人都应当是爱国者，但他不必一定要冒生命危险或以牺牲自己的健康为代价。当然，很多人的生命并没有什么价值。”
    在积聚财富的同时，摩根使国家经济变得更具有理性和组织性，从而保证了经济制度的稳定。他指出：“我们不希望财政动荡，不希望今天这里出事，明天那里又出事”。他把铁路公司联合在一起，又把所有的铁路公司与银行联合在一起，再把银行与保险公司联合在一起。到1900年，他控制了10万英里铁路，占国家铁路里程总数的一半。
    约翰·D·洛克菲勒起初是克利夫兰的一名会计，后来从商，积累了不少资金。他认识到，在新兴的石油工业中，谁控制了炼油厂，谁就控制了石油业。于是，1862年，他买下了第一家炼油厂；1870年，他组建俄亥俄州标准石油公司；他还与铁路公司签订秘密协议：假如铁路公司能在运价上给他折扣，他的石油就交由铁路公司运载上船，从而挤走竞争对手。有个独立的炼油商说：“假如我们不卖掉炼油厂，我们就会被挤出炼油业，因为市场上只有一个买家，我们必须按他们的条件出售。”
    安德鲁·卡内基17岁时当过电报员，此后他做过宾夕法尼亚铁路公司总裁的秘书，做过经纪人，在华尔街替许多委托者销售铁路债券，不久他成了百万富翁。1872年，卡内基来到伦敦，参观了新式的“贝西默炼钢法”。回到美国后，他投资100万美元组建了炼钢厂；由于国会制定了高额关税，卡内基据此很方便地将海外竞争者拒之门外。1900年，卡内基一年之内赚了4000万美金。就在该年的一次晚宴上，他同意将他的钢铁公司卖给J.P．摩根。在一张便条上，他潦草地写下了钢铁公司的价码：4920万美金。
    随后，摩根把卡内基的钢铁公司和其他的钢铁公司联合起来，组建了全美钢铁公司。为了筹备此次联合，摩根花了1.5亿美金。怎样才能保证所有这些股东和债券持有者分得股息呢？靠的是确保国会通过关税法，阻止海外钢铁进入本国市场；靠的是排斥竞争者，保持每吨28美元的价格；靠的是20万人高强度低酬劳的工作——一天工作12小时，薪水却只能勉强度日。
    与此类似，在一个又一个工业领域内，精明能干的实业家建立起自己的帝国。他们压制竞争、维持高价低薪、获取政府津贴。这些行业是“福利国家”的首批受惠者。在世纪之交时，美国电话电报公司已垄断了全国的电话系统，国际收割机公司生产的农用机器占市场份额的85％。在其他每一行业，资源都被集中控制起来。
    银行非常关注这些垄断公司，甚至为这些实力雄厚的公司董事们创建了专门的联络网，每家垄断公司的董事同时也是别的许多家垄断公司的董事。据20世纪初期的一份参议院报告说，摩根在其极盛时期同时兼任48家垄断公司的董事；洛克菲勒则集37家垄断公司的董事于一身。
    与此同时，美国政府的行为正像马克思所描绘的资本主义国家政府那样：假装中立以维持国家秩序，实际上只为富人的利益服务。富人之间的意见也不一致，他们对政策也有争执。政府的目标就是平息上层社会的争执，抑制社会底层的反叛，保持现行制度长期稳定。1877年，选举拉瑟福德·海斯为总统时，民主党与共和党所达成的协议就奠定了这样的基调：无论是民主党还是共和党获胜，国家政策在任何重要方面都不会发生变动。
    1844年，民主党人格罗弗·克利夫兰竞选总统时，给国人的总体印象是他反对垄断集团和企业的强权；共和党候选人詹姆斯·布莱恩则是富有者的代表。但是当克利夫兰击败布莱恩当选为总统时，杰伊·古尔德却给他发来了贺电，电文中写道：“我相信……我国庞大的商业利益由你掌管将会万无一失。”他的判断完全正确。
    克利夫兰亲自向资本家们保证说，他当选总统不会给他们带来惊恐和不安：“我在位期间，政府实施的所有政策都不会对任何工商业利益造成损害。……行政管理权力从一个政党转移至另一个政党手中，并不意味着目前这种状况会受到任何严重干扰。”
    总统选举回避现实生活中存在的问题。它通常采用竞选宣传的方式，纠缠于总统个性、流言蜚语和生活琐事，掩盖各党派之间事实上乃一丘之貉的实质。当时一位敏锐的文学评论家亨利·亚当斯在写给朋友的信中是这样评论总统选举的：

    我们正沉湎于难以言表的政治玩笑之中。困扰我们的重大问题层出不穷……可有趣的是，无人谈论真正与其切身利害相关的事，他们也一致同意不去管这些事。取而代之的则是新闻界热衷于对某些很可笑的事情争论不休：克利夫兰先生是否有私生子，是否与多个情妇一起生活？

    1887年，尽管国库充盈，但是当有人提议从中拨出10万美元救济得克萨斯州遭遇长期干旱的农民、帮助他们购买谷种时，克利夫兰却否决了这项议案。他解释说：“这种情形下联邦政府如果给予救助……会助长他们的依赖心理，他们期望政府部门像父亲般关心他们，这会弱化我们民族刚毅不屈的性格。”就在同一年，克利夫兰用其黄金储备余额给富裕的债券持有者分配盈利（每张价值100美元以上的债券盈利28美元），共支出4500万美元。
    克利夫兰政府的主要改革泄露了美国改革立法的秘密。人们曾普遍认为，1887年州际商务法是代表用户的利益而对铁路系统进行的调整。但是，曾做过波士顿和缅因州以及其他铁路公司的律师、不久之后担任克利夫兰政府的首席检察官理查德·奥尔内，告知那些抱怨州际商务委员会的铁路系统官员，“从铁路系统的角度而言”，取消州际商务委员会是不明智的。他解释说：

    铁路系统可以很好地利用州际商务委员会。该委员会满足了民众对政府监督铁路系统的强烈要求，同时，这神监督却几乎完全是名义上的……因此，明智之举不是取消该委员会，而是学会利用它。

    1889年，共和党人本杰明·哈里森接替克利夫兰继任总统。哈里森曾做过铁路部门的律师。1877年，他曾任连队指挥官，带兵平息罢工。哈里森任职期间，也作出了改革姿态。1890年通过谢尔曼提出的《反托拉斯法》，将旨在遏制州际或海外通商贸易的“联合或共谋”规定为非法。该法案的发起人、参议员约翰·谢尔曼在解释必须讨好对垄断待批评意见的人的原因时指出：“你们必须留心他们的号召力，也要对社会主义者、共产主义者、无政府主义者有所防备。以前察觉不到的力量正妨碍着当前的社会秩序……
    1892年，克利夫兰再次当选总统，面对1893年因经济上的恐慌和萧条所导致的国内骚乱，他调集军队驱散了“考克西失业大军”——聚集到华盛顿的失业者的一次示威活动；第二年又调集军队驱散了全国铁路系统的罢工运动。与此同时，最高法院尽管貌似铁面无私，实际却在为其统治精英们效力。最高法院的法官们是由总统挑选、参议院批准的，这样一来，他们怎么可能具有独立性呢？这些法官们先前往往都是富有的律师，而且差不多都来自上流社会，他们又怎么可能在贫富阶层之间保持中立呢？19世纪初，法院通过建立联邦对州际商务的统一控制，从而为在全国性范围内进行经济调整奠定了合法基础；法院还通过制定不可侵犯的合同法，为公司的资本主义制度奠定了合法基础。
    1895年，法院对“谢尔曼反垄断法”重新进行了解释以使之无害。
    宪法第十四条修正案正式通过后不久，最高法院着手将这一保护黑人的法案推翻，并将它改造为保护企业的法案。1886年，法院废除了230款已经通过的有关公司管理的法律。法院宣布公司是“法人”，根据宪法第十四条修正案，公司的财富是未经正当法律手续不得剥夺的财产。1890至1910年期间，提呈给最高法院的有关第十四条修正案的诉讼案中，有19宗案例涉及黑人，288宗案例牵涉到公司。
    1893年，最高法院法官戴维·J·布鲁沃在写给纽约法院协会的信中说：“社会财富由少数人掌握，这是恒久的法律。”
    这并非19世纪80和90年代忽然冒出的思想，这一观念的渊源可以回溯到立国时代，立国之父们从当时《布莱克斯通评论》里的一段话中已领悟到他们的法律真谛：“有关私有财产的法律至关重要。它不能容忍哪怕只是对其最低限度的侵犯；不，即使是为了全社会的公共利益，也不得侵犯私有财产。”
    在现代社会，要控制民众，需要的不仅仅是武力和法律。对那些聚集在城市和工厂里、生活中充满反叛动机的危险大众，还要教导他们懂得：存在的就是合理的。学校、教堂、大众文学都在灌输这种观念：富有象征着成功，贫穷象征着个人失败；对于穷人而言，向上的路只有一条，即凭借非凡的努力和机遇，挤进显贵的富人阶层。
    富人们从巨额利润中拿出一部分资助教育机构，他们因此成为著名的慈善家。洛克菲勒向全国各地的大学提供捐赠，他出资建成了芝加哥大学。太平洋中心铁路公司的亨廷顿向两所黑人学院即汉普顿学院和塔斯凯基学院提供资助；卡内基向大学和公共图书馆捐资；百万富翁、商人约翰·霍普金斯捐资建成了约翰·霍普金斯大学；百万富翁科尼利厄斯·范德比尔特、埃兹拉·康奈尔、詹姆斯·杜克和利兰·斯坦福也都捐资创建了用自己名字命名的大学。这些教育机构不赞成受教育者对美国现存体制发表不同意见；它们培养了美国社会体制中的特殊阶层——中产阶级，其中包括教师、医生、律师、行政官员、工程师、技术员和政治家，他们受雇用以维持现存体制，他们是反对动乱的忠诚的缓冲者。
    同时，随着公立学校教育的普及，整整一代熟练或半熟练工人学会了读、写与算术，他们成为新产业时代受过教育的劳动大军。这些人认识到服从当局是相当重要的。19世纪90年代，一名关注公立学校教育的新闻观察家写道：“显而易见，教师对学生冷漠，缺乏友善；学生完全受教师意志的压制，他们沉默寡言，死气沉沉，教室里充满了消沉、沮丧的气氛。”
    这种状况一直延续到20世纪，当时，威廉·巴格利的《课堂管理》成为训练标准教师的教科书，重版30次。巴格利评论说：“认真研究教育理论的人不难发现，在机械而例行公事般教学的课堂中，教育机构慢慢将儿童从一个小野人教化成服从法律和秩序的傀儡，这样他们就能适应文明社会的生活。”
    19世纪中、晚期，中学日益发展成为工业制度的助手。学校开设历史课以培养学生的爱国主义精神；引进忠诚宣誓、教师资格证明书、公民资格等形式，以控制教师的教育与政治品质。在世纪之末，学校行政人员（不是教师）被授权控制课本。例如，爱达荷州和蒙大拿州禁止课本传播“政治”学说。
    庞大的教育机构培养的是正统而循规蹈矩者，针对这一现象，社会上出现了一大批表示扰议和反抗的文学作品。由于受到种种阻碍，这些文学作品不得不在读者中间私下流传。工人亨利·乔治，出身于费城的一个贫苦家庭，他通过自学成为报社记者、经济学家。他的著作《进步与贫困》1879年出版，售出100万册，风行美国和世界。该书表明：土地是财富的基础，而这一基础日益被垄断；取消其他杂税，仅保留土地税，就足以解决贫困问题，均分国内财富。
    马萨诸塞州西部的律师兼作家爱德华·贝拉米，则对现存的经济与社会体制提出另一种挑战。他以简明、有趣的语言写了本名为《回顾》的小说。书中，作者入睡长眠，醒来已是2000年，他发现自己处在社会主义社会里，人们互相协作，共同生活、工作。《回顾》对社会主义进行了栩栩如生、充满爱意的描绘，几年之内售出100万册；全国各地100多个社会团体还组织起来试图实现这一梦想。
    尽管政府、商界、教会和学校为控制人们的思想而竭尽全力，数百万美国人民却早就对现存体制提出严厉批评，并探索其他可能的生活方式。19世纪80和90年代席卷全国、声势浩大的工农运动，有助于美国民众对上述问题进行思考。这一时期的工农运动，在深度和广度上都超过了1830－1877年间所发生的分散的罢工运动和佃户的反抗斗争；对统治阶级的精英来说，这一时期的运动是全国范围的运动，比以往任何一次运动都更具威胁性、煽动性。这一时期，革命组织广泛存在于美国的主要城市，革命的话题广为流传。
    19世纪80和90年代，欧洲移民以前所未有的速度和规模涌进美国，在漂洋过海的航行中，他们全都经受过穷困的折磨。当时的移民中，爱尔兰人、德国人比意大利人、俄国人、犹太人、希腊人要少得多。在土生土长的英裔美国人看来，这些来自南欧与东欧的移民，甚至比早期移民更难相处。
    这些不同种族的移民导致工人阶级内部发生分裂。爱尔兰人仍然牢记着初来时遭人憎恨的情形，现在，他们开始从那些需要他们选票的新的政治机构那里得到工作。那些当上了警察的爱尔兰人，又得与新来的犹太人打交道。1902年7月30日，当纽约犹太人社团为一名很有影响的犹太教士举行集体葬礼时，突然发生了骚乱。其组织者是爱尔兰人，他们憎恨犹太人进入其社区。
    新移民间的经济竞争十分激烈。到1880年，加利福尼亚的中国移民已有7.5万人，差不多是该州人口总数的十分之一。铁路部门吸收了这些移民，让他们从事非常繁重的工作，付给少得可怜的报酬。他们成为不断发生的暴力事件的受害者。小说家布雷特·哈特为中国人李万写了这样一则讣告：“他死了，我尊敬的朋友们，他死了。公元1869年，在圣弗兰西斯科的大街上，他被一群半大小子和基督教学校的孩子们用石头击毙。”
    1885年夏，在怀俄明州的罗克斯普林斯，白人袭击了500名中国矿工，其中28人惨遭杀害。
    移民中童工数量不断增加，他们或者在国内被处境艰难的父母立约卖掉，或是被绑架而来。孩子们受“包工头”监管，处境如同奴隶，经常被派出去卖唱乞讨。他们成群地在纽约和费城的街道上流浪。
    一旦移民们归化入籍后，他们就被纳入美国的两党体制中，受到引诱，效忠于某一党派。这样，他们的政治精力就分散到选举上。1894年11月，《意大利人》的一篇文章要求支持共和党。爱尔兰人和犹太人则支持民主党。19世纪80年代，美国有550万移民。19世纪90年代又有400万移民涌人。这引起劳工过剩，工资下降。移民比本地工人更易受人压制，处于更加无助的状态；他们经常被无故开除，与其他人争吵，因此，让他们充当罢工破坏者，还能起点作用。他们的孩子也上班，这通常会引起劳动力过剩和失业问题进一步加剧；1880年，全美有111.8万名16岁以下（6岁以上）的儿童出来做工。
    女性移民或为仆人，或为妓女，或为家庭主妇，或为工厂工人，有时她们也会成为反叛者。
    1884年，纺织女工和制帽女工集合起来举行罢工。第二年，纽约的制衣工，无论是男工还是女工（分别开会，共同行动），举行了罢工。《纽约世界》称这次罢工是“要求面包和黄油的叛乱”。罢工者取得了胜利，工资提高了，工作日缩短了。
    冬天，扬克斯一些织毯女工因参加“劳动骑士团”而被辞退。在寒冷的2月里，2500名女工走出工厂，并向工厂派了纠察队员。警察袭击了纠察队并逮捕了她们，但是一名陪审员认定她们无罪。纽约工人以及全市各个工会的200名代表举行盛大的晚宴欢迎她们归来。罢工坚持了6个月，妇女们取得了胜利，她们的部分要求得到满足。她们重新回到工厂工作，但她们的工会却仍不被承认。在如此多的斗争中，最令人惊讶之处不在于罢工者没有实现他们的所有要求，而在于他们敢于反抗、敢于反对的极不平等的现象却没有被击败。
    也许有人开始认识到，日复一日的战斗还不够，工人需要的是根本性的变化，它能推动现时代革命运动的发展。1883年，无政府主义者在匹兹堡举行大会，起草了一份宣言：“……所有的法律都违背劳动人民的利益……在反对现存制度的斗争中，工人不能期望从资本主义政党那里得到帮助。工人必须通过自己的努力实现自己的解放。”该宣言呼吁“不分种族、性别，所有人都有平等的权利”。它引用了《共产党宣言》最后的一段话：“全世界无产者，联合起来！”你们“失去的只是锁链，获得的将是整个世界”。
    在芝加哥，新近与欧洲的第一国际联合起来的国际劳工协会，拥有5000名成员，以五种语言出版报纸，组织了大规模的示威游行，经由他们领导的罢工极大地影响了22个工会，这些工会组成了芝加哥中央工会。尽管这些革命团体各有不同的理论，但出于劳工斗争的实际需要，理论家们通常保持团结。19世纪80年代中期，劳工斗争越来越频繁了。
    到1886年春，争取8小时工作日的运动不断发展壮大。5月1日这天，成立已有5年的全美劳工联合会要求任何还没有争得8小时工作日的地方举行全国性罢工。“劳动骑士团”的领袖特伦斯·鲍德利反对这次罢工，他指出：雇主和雇员首先必须接受8小时工作日的培训。但是，“劳动骑士团”召开大会，制定了罢工计划。机车工程师兄弟会的主要领导人反对8小时工作制，认为“少工作2小时意味着要在街角多消磨2小时，要多饮2小时的酒”。但是铁路工人并不同意这种观点，他们支持8小时工作日运动。
    全国各地11562家公司的35万名工人举行罢工。底特律1.1万工人举行厂8小时的示威游行。纽约2.5万工人沿着百老汇大街举行火炬游行。芝加哥4万工人举行了罢工，资方为了阻止工人罢工，勉强承认4.5万工人可以缩短工作日。芝加哥每一条铁路全都停运，绝大多数工厂陷入瘫痪状态，货场也关闭了。
    芝加哥一个由企业家组成的“公民委员会”天天碰头探寻应对之策。州民兵奉命前来支援，警察也已作好了准备。5月l日，《芝加哥邮报》呼吁密切监视国际劳工协会的两名无政府主义领袖阿尔伯特·帕森斯和奥古斯特·斯皮斯的活动：“跟住他们。一旦出什么乱子，就拿他们两个是问。如果发生什么春烦，就拿他们惩一儆百。”
    在帕森斯和斯皮斯的领导下，中央工会及其22个工会组织早在1885年秋就已正式通过了一个言辞激烈的决议案：

    兹决定，我们迫切呼吁工人阶级自己武装起来，用唯一有效的论据来武装自己的头脑，把反对剥削的斗争推向前进，这个论据就是：以牙还牙。下一步的决定是，虽然我们对实行8小时工作日所寄期望非常小，但我们坚定地承诺：在阶级斗争中，一定要用我们可以利用的方法和力量，帮助落后同志。只要他们愿意继续以一往无前、不屈不挠的态度冲锋向前，对付我们共同的压迫者。贵族流氓和剥削者。我们的战斗口号是“消灭人类的敌人”。

    5月3日，在麦克米克收割机制造厂门前，罢工者、同情罢工的人与拒绝加入工会的工人发生了冲突，警察开枪驱散了罢工工人，很多人受伤，4人死亡。斯皮斯愤怒不已，他跑到《工人报》的印刷车间，用英文和德文两种文字印刷了一份传单：

    报仇！
    工人们，武装起来！
    ……多年来，你们一直忍受着令人难以忍受的羞辱；……你们自己将自己引向死亡……你们的孩子们成为工厂主的祭品——总之，这些年来，你们一直是可怜的、顺从的奴隶。为什么你们要满足懒惰的、偷窃成性的主人那毫不知足的贪欲？为什么你们要填满他们的钱柜？一旦你向他们提出减轻负担的要求，他们就会放出凶猛的大猎犬扑向你，咬死你！
    请你们武装起来，武装起来！

    5月4日晚，3000人在秣市广场举行大规模集会。当时全场气氛平静，天空阴沉，风雨欲来。随着天色渐渐昏暗，群众也在渐渐散去，最后还剩不到100人。一支180人的警察队伍来到现场，直奔讲台，命令群众解散。演讲者宣布立即结束会议。这时，一颗炸弹在警察中间爆炸，66名警察被炸伤（其中7人后来死亡）。警察向群众开枪，杀死了几个人，打伤200人。
    在没有证据表明是谁投掷炸弹的情况下，警察在芝加哥逮捕了8名无政府主义者的领袖。《芝加哥日报》报道说：“法官将会迅速审理被逮捕的无政府主义者。本州有关宣判从犯的法律十分清楚，对他们的审判要不了多长时间。”伊利诺斯州的法律规定，任何煽动谋杀的人都要判谋杀罪。指控8名无政府主义者的证据，就是他们的思想、他们的作品。那天秣市广场爆炸案发生时，只有菲尔登一人正在发表演讲，陪审团认定这8人有罪，他们被判处死刑。联邦最高法院以没有司法管辖权为借口，拒绝接受他们的上诉。
    这一事件在国际上引起震动。法国、荷兰、俄罗斯、意大利、西班牙爆发了抗议集会。伦敦的一次集会得到乔治·萧伯纳、威廉·莫利斯、彼得·克鲁泡特金等人的支持。萧伯纳以他特有的方式，对伊利诺斯州高等法院的8名法官拒绝无政府主义者的上诉作出了反应：“如果这世界必须失去8个人，那么它最好是伊利诺斯州高等法院的8名法官。”判决后的第二年，4名被确信有罪的无政府主义者（印刷工阿尔伯特·帕森斯、家具装演商奥古斯特·斯皮斯、阿道夫·费舍和乔治·恩格尔）被绞死。21岁的木匠路易斯·林格口含一根雷管，在囚室内引爆身亡。余下的3人仍被关在监狱中。
    当局的暴行唤醒了全国各地的人们。在芝加哥，送葬队伍的人数达到2.5万人。
    秣市广场骚乱事件的直接后果是激进运动受到压制，而其长期的影响则是唤醒了许多人的阶级仇恨，激励着其他人（尤其是那一代的年轻人）为革命的目标而战斗。6万多人联名向伊利诺斯州新任州长约翰·彼得·阿尔特盖尔德上书。阿尔待盖尔德在对案件进行调查后，谴责了过去发生的事情，赦免了3名仍关在狱中的无政府主义者。此后，全国各地每年都举行纪念秣市广场骚乱事件中死难者的追悼会。人们己难以知道，秣市广场骚乱事件到底唤醒了多少人的政治意识——比如埃玛·戈德曼、亚历山大·伯克曼等长期进行英勇斗争的新一代革命者。
    1886年末，一些人把满腔义愤倾泻到纽约市长的秋季竞选大战中。工会成立了独立劳工党，提名亨利·乔治为市长候选人。亨利是一位激进的经济学家，成千上万工人读过他的著作《进步与贫困》。
    民主党提名制铁厂老板艾布拉姆·休伊特为市长候选人，共和党则提名西奥多·罗斯福为候选人。在这场强制与行贿盛行的竞选大战中，休伊特以41％的票数当选，乔治的票数比罗斯福多，名列第二。罗斯福名列第三，得到27％的选票。《纽约世界》认为，选举结果是一种信号：

    支持亨利·乔治的6.7万张选票传达了劳工们强烈的抗议之声，他们反对各种政党集团、华尔街和各种工商业利益团体、大众传媒的联合统治。它提醒社会要留意劳工们正当而合理的要求……

    其他地方的情况也是如此，劳工们提名的候选人参加了竞选：在米尔沃基市，劳工们提名的候选人竞选市长，在得克萨斯的福德沃斯、俄亥俄的伊顿、科罗拉多的莱德维尔，劳工们提名的候选人竞选当地政府各级职务。由此看来，对秣市广场骚乱事件的镇压并没有压制住工人运动。1886年同时也是“劳工频繁暴动的一年”。从1881年到1885年，每年平均爆发500次罢工，每年参加罢工的工人大约15万人。1886年爆发了1400多次罢工，参加者达50万人。约翰·康芒斯在《美国工人运动史》一书中指出：

    非熟练工人阶级所发动的伟大运动的征兆，这场运动最终演化成了一场暴动……这一运动向人们展示了社会冲突的方方面面。每一次重大罢工中，工人们都表现出对资本的深切痛恨……“劳动骑士团”的所有壮举都表明他们对资本极度失望。无论在任何地方，如果工人领袖试图抑制工人运动，他们通常会被追随者抛弃……

    由于得到联邦政府的默许，南部诸州集中所有军事、政治和经济力量企图驯服黑人，迫使他们乖乖地干活。但就是在这些黑人中，也不时爆发起义。在棉花种植园，黑人分散干活，但在蔗糖种植园，黑人们成群地在一起干活，这样就有机会筹划行动。
    到1886年，蔗糖种植园里开始形成“劳动骑士团”组织。黑人工人的工资不足以养家糊口，种植园主经常以商店的白条支付工资，于是，黑人提出了一天1美元的要求。1887年秋，近万名制糖工人举行罢工，其中90％是黑人和“劳动骑士团”组织的成员。军队赶到现场，双方发生枪战。在路易斯安那的蒂博多，数百人被赶出种植园破烂的小木屋。他们身无分文，衣衫褴褛，身上只带着床单。这些人联合起来发动了罢工，罢工使糖产量锐减。蒂博多当局颁布了镇压罢工者的法令。“劳动骑士团”的黑人首领亨利·考克斯和乔治·考克斯两兄弟被捕，被戴上镣铐，投入囚牢，不久被从囚牢中提出，此后再也没有他们的消息。11月22日夜间，枪声大作，交战双方都互相指责对方挑衅。第二天中午，30名黑人濒临死亡，数百人受伤。此外还有两名白人受伤。新奥尔良一家黑人报纸写道：

    跛子、女盲人遭到枪击；儿童和满头白发的外祖父被无情的子弹射倒在地！黑人没有还手，他们也不可能还手，因为这次屠杀太突然了，出乎他们的意料之外。幸存者逃到森林中，绝大多数人则在城里四处寻求避难所……州法官指挥一群暴徒杀害合众国公民……劳动人民请求提高工资，可是却被当狗一样对待！

    本地土生土长的贫穷白人，他们的境况也好不到哪里去。在南部种植园里，贫穷白人往往是佃农而不是地主。在南部的城市里，他们是租户而不是房东。在南部城市的贫民区里，贫困潦倒的白人过着与黑人一样的生活。一份州政府卫生情况公告中说，那里的街道没有铺上石子，“满是垃圾、污物、灰泥”，脏乱不堪。
    1891年，田纳西州煤矿公司要求矿工在“反工会合同”上签名。该合同规定；工人必须发誓不罢工；同意用白条支付工资；放弃他们核对所掘煤炭重量的权利（他们是按所采煤炭的重量付酬）。矿工们拒绝签名，结果被厂方赶出厂门。厂方找来囚犯代替工人干活。
    1891年l1月3日夜，1000名武装起来的矿工占领了矿区，烧毁了关押囚犯的栅栏，放走了500名囚犯。厂方妥协了，答应不再使用囚犯顶替工人劳动，不再要求工人签订“反工会合同”，允许矿工核对他们所采掘煤炭的重量。
    1892年，田纳西州发生的暴动越来越多。矿工制服了田纳西煤矿公司的保安人员，烧毁栅栏，并用船将囚犯运送到纳什维尔。田纳西州其他工会纷纷声援。一名奉命前来了解情况的观察者向查塔努加工会发回这样一个报告：“‘释放囚犯’的口号声响遍整个矿区。星期一，当矿工游行队伍经过我身边时，我数了一下，他们共有840支来福枪……白人与黑人并肩战斗”。
    同年，在新奥尔良，当地22个工会发动了一次总罢工，罢工人数达2万人，占整个城市人口的一半，其中大部分是白人，但也有一些黑人（罢工委员会中有1名黑人）。新奥尔良陷入瘫痪状态。3天后，罢工破坏者介入，当局发布了镇压罢工的法令，军队也以武力相威胁，罢工以劳资双方妥协而宣告结束。工人们的工作时间缩短了，工资增加了。但是，工会作为劳资双力交涉机构的地位却没有得到承认。
    1892年，罢工风潮席卷全国：除新奥尔良总罢工、田纳西州煤矿工人罢工外，纽约布法罗铁路扳道工、爱达荷的科达伦铜矿工人也举行了罢工。科达伦罢工的特点在于，罢工者和罢工破坏者展开枪战，很多人死亡。
    1892年初，卡内基远在欧洲，亨利·克莱·弗里克管理着宾夕法尼亚州匹兹堡郊外霍姆斯特德的卡内基钢铁公司。弗里克决定降低工人工资，解散工会。他环绕工厂筑起了3英里长、12英尺高的栅栏，墙上布满枪眼，顶上架设了铁丝网。当工人不同意削减工资时，弗里克将工人全部解雇。弗里克还雇用平克顿侦探公司保护罢工破坏者。
    1892年7月5日夜，平克顿侦探公司数百名侦探乘驳船离开霍姆斯特德，沿河而下航行5英里，到达弗里克的工厂，1万名罢工者及同情罢工的人等在那里。群众警告侦探不要下船。一名罢工者放下轮船的跳板，当一名侦探试图推开他时，他开枪打伤了这名侦探的大腿。工人与侦探随之展开枪战，7名罢工者被打死。
    平克顿侦探公司的侦探们不得不撤退到船上，他们受到罢工者四面夹击，决定投降。愤怒的群众将他们痛打一顿，双方互有死伤。接下来的几天里，罢工者被困在该地。州政府当局开始采取行动：州长调集装备着最新式来福枪和加林枪的民兵以保护罢工破坏者进入该地。
    罢工领袖被指控犯有谋杀罪；另外160名罢工者被指控犯有其他罪行。好心的陪审团宣判所有人无罪。罢工持续了4个月，但是，公司一直利用罢工破坏者从事生产。这些召集来的罢工破坏者通常呆在封闭的车厢里，不知道目的地是什么地方，也不知道工人们正在罢工。罢工者想不出其他应对之策，只得同意复工。罢工者的领袖被列入黑名单，受到监视。
    在霍姆斯特德罢工中途，一名来自纽约的青年无政府主义者亚历山大·伯克曼来到匹兹堡亨利·克莱·弗里克的办公室，决心杀死弗里克。他在纽约的无政府主义朋友，其中包括他的爱人爱玛·戈德曼替他制定了谋杀计划。伯克曼的行动失败了，他打伤了弗里克，自己也被抓住。法院审讯了伯克曼，判定他犯有故意谋杀罪。
    他被关进州监狱长达14年。他在《一个无政府主义者的狱中回忆》中，对暗杀计划和狱中生涯作了生动的描述。此时，他已改变了原先的看法，认为暗杀不起什么作用，但他仍然希望为革命而献身。爱玛·戈德曼的自传《我的运动生涯》记录了当时年轻的激进者们内心日渐增多的愤慨、对不公正行为的看法以及对新生活的迫切向往。
    1893年，美国爆发了历史上最大的经济危机。工业疯狂增长，金融诈骗增多，投机倒把、牟取暴利的行为猖獗，如此几十年后，经济全都走向了崩溃：642家银行倒闭，1.6万家公司破产。在当时的1500万劳动大军中有300万人失业。州政府当局没有一个提供救济，但全国各地群众举行示威游行，迫使市镇当局设立施粥场，给失业者安排打扫街道、看守公园之类的差事。
    在纽约联邦广场，爱玛·戈德曼召集失业者举行大规模集会，极力鼓动那些孩子在挨饿的家长们冲入商场去夺取食物。她被以“煽动暴乱”的罪名逮捕，判处2年监禁。据统计，芝加哥有20万人失业。每天夜晚，无家可归的人挤满了市政厅和警察局的楼道和地板，想找一席睡觉的地方。
    经济衰退持续了好几年，引发了全国性的罢工浪潮。1894年，伊利诺斯州普尔曼公司的铁路工人在芝加哥城外举行了最大的一次全国性罢工。
    铁路工人所干的工作是全美最危险的工作之一；每年有2000多名铁路工人死亡，3万人受伤。《火车司炉工》杂志指出：“铁路公司老板降低工人工资，同时又要求工人减少休息和睡眠时间，干双倍的活……公司的贪欲才是铁路工人罢工的真正原因。”
    正是1893年经济衰退，促使尤金·德布斯下定决心为工会主义和社会主义奋斗终生。他19岁时就已经在铁路上工作了4年。当一位工友从机车上坠落身亡时，他毅然离开了铁路。他阅读了爱德华·贝拉米写的《回顾》，深受感动。
    1893年经济危机的中期，包括德布斯在内的一个铁路工人小团体，成立了美国铁路工会，以联合所有的铁路工人。德布斯说：“我的终生愿望就是把铁路工人联合起来，把工人贵族赶出去……将所有的铁路工人组织成为一个团结而平等的团体……”
    德布斯希望将每一个人都组织起来，但黑人却被排斥在外：1894年美国铁路工会在一次会议上以112 : 110票批准了一个章程，该章程规定将黑人排斥在外。后来，德布斯认识到：由于黑人工人无心与罢工者协作，这个章程对普尔曼罢工的结果产生重要影响。
    1894年6月，普尔曼客车公司的工人发动罢工。罢工立即得到芝加哥地区其他工会的支持。普尔曼公司的罢工者恳求正在召开大会的美国铁路工会对罢工给予支持：

    主席先生以及美国铁路工会的弟兄们！我们在普尔曼公司发动罢工，是因为我们在这里没有一点希望。我们加入美国铁路工会，是因为它能给我们带来一线希望。2万人，男人，妇女，儿童，都关注着今天的大会。我们热切地盼望暮气沉沉中出现一线天启之光，在这个地球上，你们是唯一能给我们带来天启之光的人。
    大家知道，这次罢工的直接原因是我们的两名诉苦委员会成员被解雇……5人被降低工资……普尔曼本人及这个公司是政治肌体上的脓疮。他在本市拥有多处房产、校舍、教堂。他曾经给教堂取了一个谦逊的名字：上帝之教堂。

    美国铁路工会对此作出的反应是：要求全国各地的成员不得使用普尔曼公司生产的车厢。事实上，所有的客车都使用普尔曼公司生产的车厢，让所有的火车都联合抵制普尔曼公司，这也就等于举行全国性的罢工。不久，以芝加哥为始发站的全天候运行列车全都停运了。工人们掀翻了货车车厢，阻塞铁路，将那些拒绝合作的机车司机赶走。
    代表铁路所有者利益的总经理联合会答应雇用2000名代理人，派往工人中间破坏罢工。但是，罢工仍在继续。司法部长理查德·奥尔尼以前曾在铁路行业担任律师，现在前往法院颁发罢工禁令，其法律依据是联邦邮政不得受到于扰。罢工者不理会禁令，克利夫兰总统下令联邦军队开往芝加哥。7月6日，罢工者烧毁了数百辆火车车厢。
    第二天，州民兵也开进芝加哥。5000工人聚集起来，向他们扔石头。民兵奉令向群众开枪。《芝加哥时报》报道说：

    攻击令下达了……立刻，刺刀派上了用场……走在暴动者前面的很多人被刺伤……警察可不是仁慈之徒，他们用缠有铁刺的棍棒毫不留情地抽打驱散罢工者……交战之地仿佛成了屠宰场。被军队和警察枪杀的罢工者，犹如木头一般僵直地躺在地上……

    这天，芝加哥有13人被杀死，53人身受重伤，700人被捕。截至罢工结束时，约有34人死亡。芝加哥当局动用了1.4万名警察、民兵、军队，方才制止了罢工。德布斯因藐视法院、违反禁令而被捕。按照禁令之规定，德布斯不得从事任何罢工的行动，不得发表任何煽动罢工的言论。
    在法庭上，德布斯否认他是社会主义者。但是，在狱中的6个月里，他认真研究社会主义思想，与狱中的社会主义者交流。后来他写道：“在阶级冲突的怒潮中……在阶级斗争的枪林弹雨中，我接受了社会主义的洗礼……”
    出狱两年之后，德布斯在《铁路时代》中写道：“在社会主义与资本主义的大论战中，我支持社会主义，因为我赞同人道。长期以来，我们一直尽力诅咒这个金钱统治的社会。金钱政治不应当成为现代文明的基础。社会改革的时代已经来临——我们正处于一场大变革的前夜。”
    80年代和90年代都爆发了工人起义，它们比1877年自发的罢工更加有组织。现在，革命运动影响着劳工斗争，社会主义思想又影响着工人领袖。一大批思想激进的著作开始流传，它们宣传如何进行根本性的变革，探讨如何实现未来社会的新生活。
    同一时期，那些在田地里劳作的人——农业工人（无论他们身处南部还是北部，也无论他们是白人还是黑人）彻底抛弃了内战前那种分散的承租者抗议的斗争形式，正在开创美国有史以来最伟大的农民斗争运动。
    那个时代描写农场生活的文学作品经常流露出绝望的情绪，但在这种绝望的背后也时不时地闪烁着对另一种生活方式的憧憬与想往。这种新的生活方式，就像哈姆林·加兰[2]所写的小说《抢夺官职》中，那位女主人公在一次农民们的野餐会上所说的那样：

    我看到了一个时代。到了那个时代，农民就将没有必要住在孤寂的农庄上一所小屋里。我看见农民们联合起来集体行动。我看见他们花时间去读书学习，花时间去访亲问友。我看见他们坐在漂亮的大厅里享受听演讲的快乐，每个村庄都盖起了这样的大厅。我看见他们像昔日的撒克逊人那样，黄昏时分大家聚集在一起，在绿色草地上载歌载舞。我看见，离他们不远的地方兴起一座座城市，城市里开设着很多学校、教堂、音乐厅、剧院。我看见那时农民不再当苦工，他的老婆也不再是契约奴，男人女人们都很幸福，他们一路歌唱着来到自己的富饶的农场上，干他们那些令人愉快的活儿。

    1860年到1910年间，美国军队摧毁了大平原上印第安人的村庄，为铁路向前延伸和霸占良田扫除障碍。随后，农民们来到此地，继续开拓。从1860年到1900年，美国人口从3100万增加到7500万。西部拥挤的城市需要食物，农场数量从200万增加到600万。
    农业生产已经机械化了——人们用钢犁耕地，用刈草机除草，用收割机收割谷物，用经过改进的轧棉机脱去棉籽。到世纪之交时，人们用大型联合收割机收割谷物、脱粒、装仓。1830年，收割一蒲式耳小麦需要3小时，到1900年时只需10分钟。不同的地域，生产的专业化也各不相同：南部成为棉花和烟草专业化生产基地，中东部地区则形成小麦和玉米专业化生产基地。
    土地需要投资，机械也需要投资——因此，农民们不得不借贷。他们以为农产品的价格也会很高，他们能还清银行贷款，付得起铁路运输费，付得起谷物批发商的收购费，付得起谷仓的贮藏费。但是，农民们发现，农产品价格一路下跌，而运费和利息却提高了。原因在于单个的农民无法控制谷物价格，相反，铁路和银行垄断者却能按他们的意愿索价。
    农民们还不起债务，只得眼睁睁地看着自己的房屋和土地被拿走，他们成了佃农。到1880年，全部农场中有25％租给了佃农，并且这个数字一路攀升。很多人甚至因为无钱租佃田地而成为农场的苦力；到1900年，全国有450万农场苦力。当苦力是每一个还不起债务的农民不可避免的命运。
    这些遭受严重压迫的农民能否转而向政府求助？政府在帮助银行家，伤害农民；它牢牢地控制着大量货币——这些货币以黄金贮备为基础，当人口增多时，流通的货币就越来越少。农民不得不用美元（金币）还债，而美元又越来越难弄到手。银行家们却能收回贷款，收回的美元比当初借贷出去的美元更值钱——这是一种超额利润。这也就是为什么那个时代农民运动都要提及投入更多的钱参与流通的原因。那时是通过印刷美钞（纸币，国库内并无相应的黄金）或发行银币来达到增加货币流通量的目的。
    在南部，最残酷的当属收获物抵押制。根据这种制度，农民可以从批发商那里获得他所需要的东西：比如，在收割季节，无论轧棉机多么供不应求，农民都能使用批发商的轧棉机。由于农民没有钱支付租金，这样，批发商就可以获得抵押权（用收获物作为抵押品），农民必须把农作物收成的25％交给批发商。每年农民都欠下越来越多的债务，直至最后农场被拿去抵债，自己则沦为佃农。
    1877年，经济衰退到最低点。一个白人农民团体聚集在得克萨斯州一个农场里，成立了第一个“农民联盟”。几年之内它就发展到其他州。到1886年，10万名农民加入了200个联盟分会。他们开始采取两种方式对付原来的收获物抵押制：加入联盟，通力合作；共同以低价购买农具。农民们将棉花收集起来一起出售——他们称之为“整批出售”。
    一些州兴起了“格兰其运动”，设法通过有益于农民的法律。但是，正如一份“格兰其”组织的报纸所指出的，“格兰其基本上很保守……”。这是一个充满危机的时期，“格兰其”做得实在太少。它失去了支持者，而农民联盟的成员却不断增加。
    自成立之日起，农民联盟就体现出它对日益发展着的农民运动的同情心。当“劳动骑士团”组织的成员在得克萨斯州加尔维斯顿举行罢工反对在该地设立一条汽轮航线时，得克萨斯州农民联盟的一群成员通过了一个决议：

    鉴于资本家们侵犯全体劳工的不公正行为……我们对劳动骑士团反对垄断压迫的英勇斗争深表同情……我们建议支持他们。

    1886年夏，得克萨斯达拉斯附近的克利本市，农民联盟召开会议，草拟了第一份平民党运动的文件，宣称“工人阶级处于傲慢的资本家和强大的公司的控制之下，遭受着种种繁重而不人道的虐待。本法案将会保护人民免受虐待”。他们呼吁召开全国劳工组织会议，建议对铁路运费进行调控，对土地投机者课以重税，增加货币供应量。农民联盟不断地发展仕大。到1887年初，它已拥有3000个分会，20万名会员。到1892年，农民演说家在43个州开展活动，吸引了200万名农家子弟。农民应通力合作。创造自己的文化，建立自己的政党，正是基于这些观念，农民联盟才被推向前进。
    得克萨斯州农民联盟的组织者们来到佐治亚州组建联盟。在3年时间内，佐治亚州137个县中有134个建立了联盟分会，拥有10万名会员。不久，田纳西州96个县中有92个县建立了3600个联盟分会，拥有12.5万名会员。农民联盟在密西西比州、路易斯安那州、北卡罗来纳州长驱直入，有人说，那种情形“如同飓风一样”。然后，农民们向北挺进堪萨斯州和达科他州，在那里建立起35个合作社。
    全国共建立起40万个农民联盟组织。刺激联盟迅速发展的那些条件在进一步恶化。1870年，一蒲式耳玉米可获利0.45美元，1889年则降至0.10美元。南部的情况比其他地区都更糟糕——农民90％靠借贷生活。
    在这种发展趋势中，农民只有一点获得了胜利。农民要花钱购买很多的黄麻袋（用于装棉花），一家托拉斯控制了黄麻袋市场，联盟的农民组织了联合抵制行动，他们自己动手用棉布制作口袋。同时，他们还迫使黄麻生产商以每码0.05美元的价格，而不是0.14美元的价格销售黄麻袋。
    农民联盟还进行了许多试验。在达科他州，农民联盟制定了一个庞大的合作保险计划，以确保农作物产量降低时农民免受损失。在一些地方，向大保险公司投保一英亩地需花0.50美元，而农民的合作保险公司则只收0.25美元甚至更低。他们还派出了3万名农事警务人员，覆盖面达200万英亩土地。
    查尔斯·马库恩是得克萨斯州平民主义者的重要领袖人物之一，他的身上表现出了平民主义者信仰的复杂性。马库恩是一位激进的经济学家（反托拉斯，反资本家）和政治上的保守者（反对新党派独立于民主党外），同时还是一个种族主义分子。他提出了一个对平民党纲领产生重大影响的计划——“国库分库计划”。该计划指出：政府应当建立自己的仓库，农民必须在政府的仓库里储藏农产品，并从国库分库领取凭证。这样，无须借助金币或银币，只要以农产品的数量为基础，就可获得美钞，从而得到更多的货币。
    马库恩的国库分库计划能否实施取决于政府。由于两大政党没有采纳该计划，这就意味着第三党已告形成（这有违马库恩本人的信仰）。农民联盟仍在继续活动。1890年，38位联盟成员竞选国会议员。在南部，农民联盟成员竞选佐治亚州和得克萨斯州州长。结果，联盟战胜了佐治亚州的民主党，赢得州议会四分之三的议席，并且在佐治亚州10名联邦众议员中占据6 席。
    资本家仍然控制着政府，但农民联盟正在传播新的思想观念，新的精神。农民联盟作为一个政党，被称为人民党（又称平民党）。1890年、它在堪萨斯州托皮卡召开大会。来自堪萨斯州第一流的平民党演说家马丽·艾伦·李斯满怀热情地告诉人们：

    华尔街主宰着这个国家。政府不再是一个民有、民治和民享的政府，而是一个为华尔街操纵、代表华尔街利益的华尔街政府……我们希望拥有直接取得政府贷款的权利。我们希望消灭可恶的取消抵押品赎买权制度……如果必要的话，我们会用暴力来捍卫我们的家庭生活。如果国家不向我们还债，我们是不会向高利贷公司还债的。人民已经走投无路了，那些跟在我们身后搜刮钱财的讨债者们，你们当心点！

    1892年，平民党在圣路易斯召开全国大会，起草政纲。政纲的导言是由另一位演讲大师伊格内修斯·唐纳利撰写，并由他向与会者宣读：

    当此国家濒于道德、政治和物质崩溃之际，我们相聚一堂。行贿舞弊操纵了选举、州议会和国会，甚至也浸入了庄严的法官袍袖。民风败坏……报纸大都接受津贴或被封住喉舌；公众舆论遭到钳制；商业疲软，我们家家户户摆满抵押单，劳动者贫困不堪，土地集中在资本家手中。

    1892年7月，平民党在奥马哈召开提名大会，提名依阿华州平民党人、前联邦将军詹姆斯·威弗为总统候选人。现在，平民党运动与选举制度联系起来了。威弗获得100多万张选票，但还是落选了。
    平民党的任务是将不同的团体（北部的共和党和南部的民主党，城市工人和农村农民，黑人和白人）联合起来。全国有色农民联盟在南部发展起来，约有100万名会员，但它却由白人组织和领导着。虽然也有黑人组织者，但他们很难说服黑人农民相信黑人会取得同他们一样的权利；即使经济改革取得成功，黑人也不会有同等的获益。黑人将自己与共和党捆在一起，那是林肯的党，是主张制定保护公民权利的法律的党。
    一些白人开始认识到种族团结的必要性。亚拉巴马州一家报纸指出：“白人和有色人种联盟对反对托拉斯的斗争认识一致……”
    一些黑人盟员也同样提出了联合的要求。佛罗里达有色人种联盟的一位领袖说：“我知道这一事实：有色人种劳工和白人劳工的利益是一致的。”
    1891年夏，得克萨斯平民党在达拉斯成立。它是一个不同种族混合的激进组织。白人与黑人公开展开了激烈的争论。一位黑人代表、“劳动骑士团”的积极分子，对“平等”的模糊叙述表示不满。他指出：

    如果人人都平等，为什么县治安官可以当着陪审团的面传唤黑人？为什么客车上悬挂着“黑人”的招牌？我要告诉我们的人民，平民党将要做什么。我会告诉他们，一匹黑马和一匹白马能不能并肩耕作。

    一位白人领袖对此作了答复，他力主应该从本州各个区中选拔黑人代表，“黑人与我们一样身陷壕沟”。
    黑人和白人的境况并不相同。绝人多数黑人在田间农作，是雇佣劳工；而农民联盟成员中的大多数白人却是农场主。1891年，当有色人种联盟在棉花地宣布罢工，要求给棉花采摘工一天1美元报酬时，联盟的白人领袖李奥尼克·波克却公然指责罢工损害了农场主的利益。因为这些农场主既是联盟成员，同时又是给农民开工资的人。
    在南部，一些黑人和白人在选票箱前联合起来支持黑人参加北卡罗来纳州地区竞选。1892年，亚拉巴马州一位白人农民写信给一家报纸说：“主啊，我期盼8月的第一个星期一，山姆大叔能护卫黑人腰带上的选票箱，以便让黑人公平参选。”在佐治亚，第三党会议上出现了黑人代表，1892年有2人，1894年有24人。阿肯色州平民党的政纲是“为被压迫者代言，无论其种族”。
    种族主义的影响依然很强大，民主党靠它从平民党那里赢得不少农民。那些被收获物抵押制弄得破产的白人佃农被逐出自己的田地，黑人则取而代之，此时，种族仇恨就变得更强烈了。南部诸州草拟了新的章程，阻止黑人以各种形式参加选举，在生活中处处继续保持坚不可摧的种族歧视制度。1890年，密西西比州开始执行该章程。
    法律剥夺了黑人的投票权（参选者须交纳选举税，接受读写能力测验，且必须具有一定的财产资格），这些规定常常令贫穷的白人也不能参选。南部的政治领袖们当然对此一清二楚。在亚拉巴马州立法会议上，一位领袖说，他希望剥夺“所有不称职、不够格者”的投票权，“让他们统统滚蛋，如果这种规定对白人来说是个打击的话，那它对黑人而言同样是个打击”。
    佐治亚州平民党的领袖汤姆·沃特森奋起呼吁种族团结：“如果大家处于分散状态，雇主就可以在报酬问题上欺骗你们，让你们互相憎恨。这种憎恨的根源是经济专制权力，是它在奴役咱们大家。”沃特森希望黑人支持白人的政党。后来，沃特森发现这种支持令人为难且不再奏效，于是，他便转而积极支持种族主义，就像他从前积极反对种族主义那样。
    这一时期的历史，足以说明阶级冲突和种族冲突的复杂性。在沃特森参加竞选期间，15名黑人被处私刑。阿伦指出，1891年以后联盟控制下的佐治亚州议会“通过了大量的反黑人法案，甚至在一年之内就颁布了很多这样的法案，这在佐治亚州是前所未有的”。1896年，佐治亚州平民党在其政纲中公开指责私刑和暴力行为，要求废除罪恶的租佃制度。
    C．范·伍德沃德指出，平民党在南部进行的试验，共同的一点就是：“有史以来，南部的两个种族从来没有亲密合作过，这只有在平民党人的努力下才得以实现。”
    在为乡村农民创造新颖而独立的文化方面，平民党运动同样作出了不同凡响的努力。农民联盟演讲团的足迹遍布全国各地；它有3.5万名演说家。平民党人利用自己的印刷机大量印刷书籍和小册子。他们的目的是教育农民，修正传统的历史、经济和政治理论。
    平民党人的杂志《民族经济学家》，拥有10万名读者。19世纪90年代，平民党人主办了1000多种杂志。平民主义领袖撰写的书籍，如亨利·德马雷斯特·劳伊德的《反对共和国的财富》和威廉·哈维·考因斯的《金融学流派》都曾广泛发行。平民党运动深深地影啊了南方人民的生活。
    农民只是偶尔与劳工运动发生联系。双方都不愿为对方的愿望而大声疾呼。然而他们中间还是出现了一些达成共识的迹象。尽管达成一致的情形各异，但这可能会导致人们采取步伐一致的行动。
    无疑，平民党人与大多数美国白人一样，思想中带有种族主义和本土主义思想。部分原因在于他们天真地认为，种族问题不如经济制度那么重要。正因如此，农民联盟说：“平民党不断发展壮大，它不是为黑人带来自由，而是要解放所有的人……要使人们获得所有的经济自由，没有这一点，就谈不上政治自由……”
    平民党人发起了联合白人和黑人、城市工人和乡村农民的运动，但他们的努力没有成功。这一失败加上选举政治的诱惑终于使平民党运动毁于一旦。1896年，他们曾联合民主党支持威廉·詹宁·布莱恩竞选总统。此后，平民党沉溺于民主党的政治活动中不能自拔。迫于赢得竞选的压力，平民党人不得不从一个城市跑到另一个城市，与两大党做交易。如果民主党获胜，平民党就会被吸收进政府参与政事。如果民主党失败，平民党就会瓦解。选举政治使得政治掮客取代农业激进派进入最高领导层。
    一些激进的平民党人注意到了这一点。他们指出，与民主党融合在一起，试图取得“胜利”，那么，他们所致力的政治独立运动便会遭受失败。他们还指出，大肆宣传银币自由铸造，并不能使资本主义制度发生实质性的变化。
    亨利·德马雷斯特·劳伊德指出，马库斯·达利（安孔达铜业公司）和威廉·伦道夫·赫斯特（西部银币股份）为提名布莱恩的活动资助了部分资金。他冷眼旁观布莱恩在民主党大会上用花言巧语煽动2万多听众。劳伊德尖锐地指出：

    穷人向那些许诺带领他们走出荒地的人脱帽致意，那些人走的是循环路线……人们在曲曲折折的迷宫里徘徊了40年。在这令人讨厌的40年里，人们被纳税账单牵着四处奔走。

    在1896年的总统大选中，平民党运动挡不住诱惑，投入了民主党阵营。这是第一个大肆运用金钱展开的竞选运动。民主党候选人布莱恩被威廉·麦金莱击败，因为实业界和新闻界都被动员起来支持麦金莱。显而易见的是，即便是民主党中存在哪怕只是些微的平民党成分，它也不会被容忍，当权的政要们则使出了浑身解数，以确保自己竞选获胜。
    美国常常利用选举来巩固它被连年不断的抗议和骚动动摇了的体制。现在就是这样的一个时期。南部的黑人仍然是被压迫者。印第安人因为天性善良，被永远地赶出了西部大平原；1890年一个寒冷的冬天，美军在南达科他的翁迪德尼袭击印第安人营地，杀死300名男人、妇女、儿童。这是自哥伦布时代以来400年暴力冲突的顶点。它证明：白人是这片大陆的主人。不过，这只是针对特定的白人而言。到1896年，此种情况变得更显而易见了：各州已经作好了粉碎劳工罢工的准备，尽可能运用法律，必要时就动用武力。两党制度已经作好了准备，哪里发生了危险性的群众运动，它都随时可以派遣军队，围困起义者，并耗尽他们的精力。
    爱国主义向来不失为一种把阶级仇恨淹没在维护国家团结的口号中的方法。麦金莱以罕有的直率言辞道出了金钱与爱国之间的联系：

    ……本年度会成为一个充满了爱国精神和献身精神的年度。我高兴地得知，全国各地的人民表示要为光荣的星条旗献身；全国人民表示要像保护国旗荣誉那样神圣地保护本国的经济荣誉。

    爱国主义的极端行为就是战争。麦金莱就任总统两年之后，美利坚就向西班牙宣战了。

[1] “贝西默炼钢法”的创始人亨利·贝西默（Henry Bessemy: 1813—1898），英国工程师和发明家。

[2] 哈姆林·加兰（Homlin Garland，1860－1940），美国现代作家，诗人，其作品充分描述了他所亲身经历的美国中西部农民的生活。


第十二章 帝国与臣民

第十二章 帝国与臣民

    1897年，西奥多·罗斯福在给一位朋友的信中写道：“说心里话……我几乎欢迎任何战争，因为这个国家需要战争。”
    1890年，也就是在翁迪德尼大屠杀那年，人口普查局正式宣布封锁国内边境。此时，追求利润的资本主义制度早已将目光转向了海外，向外扩张是其天性。1893年开始爆发的严重的经济衰退，强化了在国内政治、经济精英们中间正在酝酿着的一个观念：即为美国商品寻找海外市场，也许能解决国内消费不足的问题并阻止经济危机的爆发，正是这种经济危机导致了19世纪90年代的阶级冲突。
    对外的冒险活动是否会将某些罢工和抗议运动的反叛力量转向外敌？它是否能使人民和政府、军队联合起来，而不是处于敌对关系？这并非是绝大多数精英们有意识的计划——这只不过是被资本主义和民族主义这对孪生兄弟所推动的必然结果而已。
    海外扩张并不是什么新观念。甚至在美国与墨西哥战争（正是这次战争使得美国的势力得以延伸至太平洋）之前，门罗宣言就已放眼南方，目光越过了加勒比海。1823年，亦即拉丁美洲从西班牙的控制之下赢得独立之时，美国发表的这一宣言就明确地向欧洲国家表示，美国把拉丁美洲视为自己的势力范围。不久以后，一些美国人又开始考虑进入太平洋的夏威夷、日本以及中国的广大市场了。
    然而事情已不仅仅只是停留在思考上，它们还被付诸实践。1962年，国务院的一份报表（为武力干预古巴而提交参议院委员会作为可循先例）列举了1798年至1895年间对他国的103次干预。国务院对这些事件作了详细的描述，以下是该报告中列出的一些事例．

    1852－1853年，阿根廷
        海军陆战队在布宜偌斯艾利斯登法驻扎，保护革命期间的美国利益。
    1853年，尼加拉瓜
        政治动乱期间保护美国人的生命和利益。
    1853年，日本
        “日本开放”和佩里远征（这里，国务院省略了细节，包括用战舰强迫日本向美国开放港口）。
    1853－1854年，琉球和小笠原群岛
        在去日本前和等待日本答复的过程中，海军准将佩里三次访问了日本。其间，他曾进行过一次海军示威、两次海军登陆行动，从冲绳岛那霸的封建领主那里取得加煤权。在小笠原群岛，他也组织了示威活动，得到了商业便利。
    1854年，尼加拉瓜
        北圣胡安（为了给一名在尼加拉瓜被冒犯的美国部长报仇，格雷敦城被毁）。
    1855年，乌拉圭
        在蒙得维的亚一次革命尝试之中，美国与欧洲海军登陆保护美国利益。
    1959年，中国
        保护美国在上海的利益。
    1860年，安哥拉，葡属西非
        在本地人惹麻烦时，为了保护美国人在基桑堡的生命和财产。
    1893年，夏威夷
        表面上是为了保护美国人的生命和财产；实际上是创立一个在桑福德·B·多尔控制下的临时政府。美国否认这一行为。
    1894年，尼加拉瓜
        一次革命之后，为了保护美国在布卢菲尔德的利益。

    这样，到19世纪90年代，在海外探险和海外干涉方面，美国已积累了很多经验。海外扩张的思想观念流传甚广，不仅存在于上层军官、政客和商人圈子里，甚至还存在于某些农民运动领袖中间——他们认为海外市场能给他们提供帮助。
    美国海军上校A.T．马汉，一位颇受人欢迎的扩张主义宣传者，对西奥多·罗斯福和其他美国领导人有很大的影响。他指出：拥有最强大海军的国家将成为地球的主人，“从现在开始，美国必须放眼海外”。马萨诸塞州的参议员亨利·卡博特·洛奇在一本杂志上著文表示：

    为了夺取太平洋经济霸权，我们必须控制夏威夷岛……在尼加拉瓜运河建成后，我们还必须控制古巴岛……为了今后的扩张和目前的防御，我们伟大的国家正迅速兼并地球上的荒芜地区。这是一种推动人类文明和种族进步的运动，美国作为世界伟大民族之林中的一员，决不能落伍。

    在美西战争前夜，《华盛顿邮报》的社论指出：“我们获得了一种新的意识（力量意识），因为有了这种意识，我们萌生出显示我们力量的新欲望。人民希望品尝帝国滋味，正如丛林动物嗜血一样……”
    “人民希望品尝帝国滋味”真是来自于本能的侵略渴望和迫切的利己本性？或者这“帝国味道”（假如这“味道”真的存在）只是由当时富甲一方的新闻界、军人、政府以及热衷功名的学者创造、鼓动、宣传、夸张出来的而已？哥伦比亚大学政治学学者约翰·步济时认为日耳曼和盎格鲁－撒克逊两个种族“具有建设国家的特殊天赋”，他们“肩负着指导现代世界政治文明的使命”。
    在当选为总统的几年前，威廉·麦金莱曾指出：“我们要为我国的剩余产品寻找海外市场。”1897年初，印第安纳州参议员艾伯特·贝弗里奇就宣布：“美国工厂所生产的产品超过了美国人民的需求；美国土地生产的粮食同样供过于求。命运为我们安排了扩张政策，世界贸易势在必行，美国必须主宰它。”
    1893年，当一些美国人（具有传教士和菠萝经营商双重身份的多尔家族）在夏威夷建立了自己的政府之后，美国并没有兼并它，西奥多·罗斯福认为这种优柔寡断的表现，是“反对白人文明的犯罪行为”。随后，他在海军军事学院指出：“所有强大的种族都是富有战斗精神的种族……和平的胜利远不如战争的胜利伟大。”
    哲学家威廉·詹姆士是当时主要的反帝国主义者之一，他在写到罗斯福时，称其“滔滔不绝地鼓吹战争，仿佛战争是人类社会的理想状态”。
    那么，这期间美国国内市场情况究竟如何呢？事实上，1898年90％的美国产品都在国内销售，只有10％的产品销向海外，总额为10亿美元。1885年，炼钢行业的刊物《钢铁时代》却指出，国内市场不足，“将来应通过增加海外贸易解决和防止”工业产品生产过剩的问题。
    19世纪80和90年代，美国石油大量出口。到1891年，洛克菲勒家族标准石油公司的煤油出口量占美国总出口量的90%，控制了世界市场的70％。石油已成为销往海外的主要产品，它的销售量仅次于棉花。
    假如海外扩张看起来好像是一种慷慨之举（帮助起义者推翻外国统治者，就像帮助古巴推翻外国统治者那样），那么，国内要求扩张的呼声将会更为强烈。到1898年，古巴人民为了赢得独立，已与西班牙统治者进行了3年的战争。此时，极易产生对外干涉的民族情绪。
    在古巴，国家商业利益一开始似乎并不需要军事干涉为其鸣锣开道。只要能自由地进入外国市场，美国商人就不需要殖民地或者征服战争。在20世纪。“门户开放”的思想成为美国对外政策的主旋律。相对欧洲建立帝国的传统方法而言，这种帝国主义的方法更为老练。但是，如果和平的帝国主义不能奏效，那就必须采取军事行动。
    比如，在1897年底1898年初，因为中国与日本不久前进行了一次战争，国力日渐削弱，德国军队乘机占领了中国的青岛港。在随后几个月内，其他欧洲强国占领了中国。当主要帝国主义强国正着手瓜分中国时，美国落在了后边。此时，过去一直鼓吹自由贸易和平发展的《纽约商业杂志》，现在也极力主张旧式的军事殖民主义。它强烈要求美国修筑一条越过中美洲的运河，获得夏威夷，并组建一支强大的海军。
    1898年，美国对古巴的商业态度也有了类似的转变。自古巴人民开始起义反对西班牙统治以来，商人们关心的只是它对这里开展贸易的可能性会产生什么影响。他们在该岛拥有可观的经济利益。美国公众支持古巴人民起义则是基于这样的想法：古巴人民像1776年美国独立革命时期的美国人民一样，正在为自己的解放而战。然而，上一次革命战争（即美国独立革命）的保守产物美国政府，在观察古巴发生的事态时，心中盘算的却是自己在那里的权利。无论是古巴起义初期在任的克利夫兰总统，还是随后继任的麦金莱总统，官方都没有将起义者视为交战国公民；只有从法律上承认古巴起义者是正在与西班牙交战的公民，美国才能够在不派遣军队的情况下向古巴起义者提供援助。但许多人也有顾虑，即担心古巴独自取胜并将美国拒之门外。
    美国政府的这种举动似乎还有另一种担心。克利夫兰政府曾指出，古巴人胜利后可能会“建立一个黑人共和国和白人共和国”，因为古巴是两个种族混居的国家。黑人共和国则可能占主导地位。1896年，年轻而有口才的帝国主义者温斯顿·丘吉尔（他母亲是美国人、父亲是英国人）在《星期六评论》上著文表达了上述思想。他认为，虽然西班牙当局的统治很糟糕，起义者得到了人民的支持，但让西班牙当局继续统治还是要更好一些：

    严重的危机正在显现出来。战场上五分之二的起义者是黑人。倘若起义成功，这些人将要求在政府内占有优势地位……结果是，战争胜利后，另一个黑人共和国将会产生。

    这里所说的“另一个”黑人共和国，是相对于海地而言的。1803年海地爆发了反对法国统治的革命，导致新世界里诞生了第一个由黑人自己治理的国家。西班牙驻美公使曾就古巴革命致信美国国务卿。他在信中指出：

    在这次革命中，黑人是起义者中最重要的组成部分。不仅主要的领导人是黑人，至少五分之四的支持者也是黑人。……倘若古巴岛能宣布独立，战争的结果将是：黑人分离出来并组建一个黑人共和国。

    1898年2月，在哈瓦那港，美国战舰“缅因”号（它象征着在古巴事件中美国的利益），在一次神秘的爆炸事件中被炸毁，沉入海底，268人因此丧生。虽然找不到任何引起爆炸的原因，但美国国内的激动情绪迅速蔓延，麦金莱开始转向战争。
    正是在这年春天，麦金莱和商业界开始认识到，如果没有战争，他们将西班牙从古巴赶走的目标就不能实现，而与此相伴的另一目标，即确保美国在古巴的军事和经济权利之安全，不能委托给古巴起义者，只能靠美国的干涉加以保证。
    此前，国会已通过了保证美国不兼并古巴的特勒修正案。发起和支待该修正案的，既有那些关注古巴独立、反对美国帝国主义的人，也有那些认为只需“门户开放”’、无需军事干涉的商界人士。但到1898年春天，商界人士已经产生了采取军事行动的愿望。《纽约商业杂志》指出：“应该从与其起草本意不同的角度，重新解释特勒修正案”。
    某些特殊行业的人希望直接从战争中谋取利益。据报道，在华盛顿，自“缅因”号舰炸毁以来，射弹、军用器材、弹药和其他军需用品供应商蜂拥而至海军部。在他们的怂恿下，海军部也感染上“好战精神”。
    银行家拉塞尔·塞奇认为，倘若战争来临，“富人们当然知道该采取何种立场”。一位商人经过调查后指出，约翰·雅各布·阿斯特、威廉，洛克菲勒和托玛斯·福琼·瑞安等人均“给人以好战的感觉”。J．P．摩根认为，美国和西班牙再对话下去，仍然是什么问题也解决不了。
    3月25日，麦金莱的一位顾问在发给白宫的一封电报中说：“这里的大公司都认为我们会发动战争，他们还认为，所有人都欢迎中止对古巴的援助。”
    接到这个电报的两天后，麦金莱向西班牙发出了要求停战的最后通碟。他只字不提有关古巴独立的问题。纽约的古巴人团体中有古巴起义者的代言人，他将美国政府的这一行动解释为：美国不只是想取代西班牙。他指出：

    目前的干涉计划否认了以前对古巴独立的承认。面对这一计划，我们必须采取进一步的措施。我们必须申明：美国的这种于涉无异于对古巴革命者宣战……

    的确，当麦金莱4月11日向国会提出战争议案时，他没有将古巴起义者视为交战者，也没有将起义视为古巴人的独立要求。尽管如此，在美国军队进入古巴时，起义者欢迎他们，期盼特勒修正案会保证古巴独立。
    许多研究美西战争的历史学家认为，是国内“舆论”引导麦金莱向西班牙宣战，并向古巴派遣军队。的确，一些有影响的报纸一直大力地、甚至是歇斯底里地推动美国向西班牙宣战。许多美国人认为，美国武装干涉的目的在于帮助古巴独立，特勒修正案可以确保这一意图得以实现，因此，他们也支持对西班牙宣战。可是，如果没有商业界人士的迫切要求，而只是因为新闻界和部分公众（那时我们没有民意测验）的建议，麦金莱会宣战吗？古巴战争几年之后，商业部外贸司司长在谈到当时的情况时指出：“美西战争只是美国所有海外扩张运动之一。海外扩张立足于这样一种情况：工业生产能力远远超过国内消费能力。一旦发生这样的情况，海外扩张便不可避免。”
    1895年，当古巴起义者反对西班牙统治时，美国劳工联盟就对古巴起义者采取同情的态度。但是他们反对美国的海外扩张主义。
    当2月发生的“缅因”号爆炸事件引起新闻界的战争狂热时，国际机械工人协会的月刊虽然也认为爆炸事件是一个可怕的灾难，但它同时指出，在工业事故中丧生的工人们的死从未引起过这样的全民鼓噪呐喊。该刊提到了1897年9月10日的拉铁摩尔大屠杀，它发生在宾夕法尼亚的一次煤矿工人罢工期间。当时，当地的行政司法长官和他的帮办们，向游行的矿工开枪，打死了19名矿工，其中大多是从背后中冷枪而亡，可是新闻界对此没有任何反应。一家劳工杂志写道：“数千有用的生命每年都被献祭给贪婪的莫洛克神[1]。劳工向资本主义贡献了自己的鲜血，可是，他们从未采取报复行动，从未要求获得补偿……”
    “缅因”号沉没之后，一些工会，比如美国矿业工人协会，要求美国进行干涉，但绝大多数工会反对战争。美国码头工人协会的财务员博尔顿·霍尔写下了广为传播的“致劳动者的和平呼吁书”：“倘使发生战争，你们要提供税款，充当炮灰；而其他人将会获得荣耀。”
    除了少数人外（比如主办《前进日报》的犹太社会主义者），社会主义者基本上对战争持反对态度。社会主义者的主要报纸《呼唤理性》指出，对外战争是“统治者最喜爱的、阻止人民纠正国内政策错误的方法”。一个社会主义者在圣弗兰西斯科的《劳动者之声》上谈到：“仅仅因为几位领导人的煽动，就认为美国国内贫穷的工人弟兄应该被送往战场去杀害西班牙贫穷的工人弟兄们，这真可怕。”
    但是战争发生之后，许多工会却支持战争。塞缪尔·冈珀斯宣称这是一场“光荣而正义的”战争，它不仅带来了更多的就业机会和更多的薪水，而且还带来高物价和高税收。1898年“五一”国际劳动节，社会主义劳动党在纽约组织了一次反战游行，但当局不允许举行这次游行。而就在“五一”这天，由犹太人《前进日报》号召的、旨在鼓动犹大工人支持战争的游行，却得到了政府的许可。
    事实证明，码头工人博尔顿·霍尔关于战时腐败和暴利行为的预言非常正确。对此，理查德·莫里斯在其《美国历史百科全书》中作了令人震惊的描绘：

    在美西战争和战后军人复员期问，大约有27.4万多名军官和士兵在军中服役。5462人死干美国各种各样的手术室或者野战营地，其中仅有379人属于战争伤亡人员，其他的人则死于疾病和其他原因。

    沃尔特·米利斯在他的《尚武精神》一书中，也对此作了同样的描绘。在上面那本百科全书里，只是很简略地记述了战时的腐败和暴利情况，并没有提及“防腐牛肉”（一位陆军上将所用的术语）——卖给部队的肉罐头，尽管由肉类加工者用硼酸、钾碱和人工色素做过防腐处理，但还是生锈腐烂了。数千名士兵因食用有毒食品而死。至于那5000多名非战亡士兵如何因食用有毒食品身亡，该书并没有描述。
    三个月之后，西班牙军队战败。国务卿约翰·黑伊后来称之为一场“辉煌的小战争”。美军徉装古巴起义军仿佛并不存在。当西班牙投降时，美军不允许古巴人就西班牙军队的投降进行协商或签字。威廉·沙夫特将军说，凡是武装起义者都不得进入圣地亚哥首府，他还告知古巴起义领袖卡利克斯托·加西亚将军：圣地亚哥的市政机关不是由古巴人负责，而是由以前的西班牙行政机关权威人士继续负责。加西亚在一封抗议信中写道：“……在古巴港口城市圣地亚哥市政官员任命这一问题上，这些官员并非由古巴人民重新选举产生，仍然与西班牙女王所任命的官员同出一辙，对此我殊难理解，并且深表遗憾。”
    在美国军队进驻古巴的同时，美国资本也进入了古巴。
    木材加工业的代表刊物《木工评论》，在战争期间曾指出：“古巴还拥有1000万英亩盛产珍贵木材的原始森林……这些木材，差不多每一英尺在美国都会有销路，并能带来高额利润。”
    战争结束时，美国人从西班牙人手中接管了铁路、矿产和制搪业。几年之内，美国人在古巴投资了3000万美元。美国水果联合公司进入古巴制糖工业，它以每英亩约20美元的价格买下了190万英亩的土地。美国烟草公司也到了古巴。1910年，到美国结束占领古巴时，古巴至少80％的矿产出口已由美国人（主要是伯利恒钢铁公司）控制。
    在军事占领期间，古巴人民举行了一系列罢工。1899年9月，数千名工人聚集在哈瓦那举行了一次要求8小时工作日的总罢工。美军上将威廉·勒德洛命令哈瓦那市长逮捕了11名罢工领袖，美国军队占领了铁路和码头，警察包围了城市，驱散了集会。但该市的经济活动已经停止，烟草工人、印刷工人、面包工人都罢工了。数百名罢工者被捕。美方还胁迫一些被监禁的罢工领袖结束罢工。
    美国没有兼并古巴，但它告诫古巴立宪大会：在新的古巴宪章接受美国国会1901年2月通过的普拉特修正案之前，美军不会撤离古巴。这一修正案赋予美国“有权对古巴进行干涉，以保障古巴独立；有权维持一个适合保护生命、财产和个人自由的古巴政府……”。
    现在，不仅美国激进分子和劳动者刊物，就是美国的所有报纸和团体，都认为普拉特修正案背离了支持古巴独立的初衷。在波士顿的法纳伊尔会堂，美国反帝同盟举行了一次群众集会谴责这一修正案。会上，前波士顿市市长乔治·鲍特维尔指出：“我们居然漠视确保古巴自由和主权的誓言，将殖民地附属国的社会地位强加于古巴。”
    当古巴立宪大会在哈瓦那召开时，1.5万名古巴人举行了火炬游行，强烈要求大会否决普拉特修正案。来自圣地亚哥的一位黑人代表向大会提交了一份报告，指出：“美国要继续保持其决定古巴独立的权力，当古巴独立真的遇到威胁时，美国就有权干涉以保障其独立；这就等于让美国人掌管着我们房屋的钥匙，这样一来，无论白天或是夜里，也不管他们带着善良的目的或是邪恶的企图，只要他们想进来，他们就能进来。”
    立宪大会同意了这个报告，以绝对优势的票数否决了普拉特修正案。
    然而，在接下来的三个月里，美国政府不断对古巴施加压力，继续实行军事占领，拒不同意古巴人组建自己的政府（除非古巴人默许普拉特修正案）。美国政府的这些做法取得了效果；立宪大会对普拉特修正案几经否决，最后只得采用。1910年，莱昂纳德·伍德将军在给西奥多·罗斯福的信中说：“当然，在普拉特修正案的限制之下，古巴几乎没有什么独立可言。”
    古巴没有彻底沦为殖民地，但现在它已在美国的势力范围之内。然而，美西战争还是引发了美国一系列的直接兼并行为。美军占领了古巴在加勒比海的近邻岛屿波多黎各（原属西班牙殖民地）；1898年7月，美国国会通过了兼并夏威夷的联合决议案。夏威夷岛是美国通往太平洋的三条通道之一，美国的传教士和菠萝种植园主的势力早已渗透其中，美国官员称之为“待采摘的熟透了的梨”。与此同时，美国还占领了距夏威夷西部2300英里、正处在通往日本航线上的威克岛，占领了西班牙在太平洋上的属地关岛（该岛大致处在美国通往菲律宾的航线上）。1898年12月，美国与西班牙签订了和约，以20万美元的价格，从西班牙手中正式接管了关岛、波多黎各岛和菲律宾。
    关于是否占领菲律宾，美国国内曾有激烈的争论。麦金莱总统在对一群到白宫访问的部长谈到他是如何作出占领菲律宾的决定时，道出一些内情：

    我夜夜在白宫徘徊直至子夜。先生们，我可以告诉你们：我不止一夜跪下祈祷，求上帝给我以光明和引导。对此，我并不以为羞耻。一天深夜，我终于得到了启示——我不知道它是怎样到来的，但它启示我：
    我们不能将菲律宾还给西班牙——那是怯懦而可耻的行为；
    我们也不能把菲律宾留给菲律宾人自已——他们不适合自治，如果自治，不久他们就会陷入无政府的混乱之中，情况会比西班牙管理时期更为糟糕。因而，留给我们的只有一件事，那就是我们自己接管菲律宾并教育其人民，促进其社会进步、提高其文化、用基督教化他们。就像基督为了我们的同胞曾付出了生命，我们也要有上帝那样的仁慈之心，我们也要对菲律宾人民尽我们最大的努力。随后，我上床睡觉，不仅睡着了，而且睡得很香。

    菲律宾人民并没有从上帝那儿接到同样的旨意。1899年2月，他们举行了反对美国统治的起义，其情形如同他们为了反对西班牙统治而多次举行起义一样。菲律宾的一位领导人埃米利奥·阿奎那多此时成为反对美国统治的起义领袖。他提议，菲律宾可作为美国的保护国而独立，但他的提议被否决了。
    美国动用了7万人组成的军队（四倍于在古巴登陆的美军人数），花了3年时间，才镇压了菲律宾起义。数千名美国军人战亡，这个数字是古巴战争中死亡人数的好几倍。至于因战争伤亡和疾病折磨而死去的菲律宾人，更是数量巨大。
    此时，全国各地的政客和商界人士都品尝到了帝国的滋味。他们谈论种族歧视、家长作风、赚钱，其间还夹杂着关于命运、文明的讨论。1900年l月9日，阿尔伯特·贝弗里奇在参议院发表演讲，要求美国在经济和政治利益上取得优势：

    总统先生，时代要求我们坦率。菲律宾永远是我们的……而且在菲律宾之外还有不可估量的中国市场，我们不会从这两个地区撤退。……我们不会放弃我们的职责，即上帝赋予我们种族的神圣使命——教化世界上的受托管者。……有人指控我们的战争行为残酷无情，议员先生们，我认为事情恰恰相反……。议员们必须牢记，正在与我们打交道的，不是美洲人和欧洲人，而是东方人。

    麦金莱声称，当菲律宾起义者袭击美军时，美军方才还手。但是后来美国士兵证实是美军首先向起义者开火。战后，有位军官在波士顿的法莱尔大厅演讲时，谈到他的陆军上校曾命令他向起义者挑衅闹事。
    哈佛大学学者威廉·詹姆斯是反帝同盟运动的成员之一。反帝同盟组建于1898年，它的成员包括美国著名的商人、政治家和知识分子。该同盟在菲律宾战争之后，发动了长时间的反帝运动，教育美国公众认清菲律宾战争的恐怖以及帝国主义的邪恶。
    反帝同盟公布了当时在菲律宾服役的美国士兵的信。来自堪萨斯州的一位陆军上尉在信中写道：“据估计，卡洛奥坎可能有1.7万居民，12名堪萨斯士兵对该地进行了扫荡，现在这里已没有一个活着的本地居民。”来自华盛顿州的一位志愿兵写道：“战斗的血液在我们体内升腾，我们全都想杀‘黑鬼’。”
    这期间，美国国内种族矛盾迅速激化。在1889年到1903年之间，每周平均有两个黑人死于暴徒滥施的私刑——绞刑、火刑以及受伤残致死。菲律宾人的肤色是棕色，在外形上容易辨认，在美国人看来，他们的语言、外表都很奇怪。战争期间，人们经常不分青红皂白就干出了野蛮行径，这加剧了种族之间的敌对情绪。
    1901年11月，《费城记事》的马尼拉记者报道说：“……我们的士兵是如此残忍，他们大开杀戒，从10岁以上的少年开始，无论是男人、女人、孩子，无论是犯人、俘虏，也无论是起义者中的积极分子还是行迹可疑的人，全在被灭绝之列。当时盛行的观念是，菲律宾人几乎不如一条狗……”
    针对有关美军野蛮行径的指控，陆军部长伊莱休·鲁特申辩说：“美军在菲律宾的战争中，小心谨慎地遵循着文明战争的规则……他们具有前所未有的自我克制力和仁慈之心。”
    在马尼拉，有人指控一名海军少校利特尔顿·沃勒在萨马尔岛上，未经审判就枪杀了11名毫无防备的菲律宾人。另一位海军军官提供了证词：“利特尔顿·沃勒少校说过，史密斯将军曾下令让他杀人、放火……当时没有时间关押犯人，所以少校要将萨马尔岛变为茫茫荒野。沃勒少校请史密斯将军规定被枪杀者的年龄，司令回答：“10岁以上的所有人。”
    马克·吐温对菲律宾战争作了如下评论：“我们已平定了岛上成千上万居民的反抗，掩埋了他们的尸体；我们破坏了他们的土地，烧毁了他们的村庄，使他们的寡妇、孤儿无家可归……于是，凭借上帝的频频眷顾（这是政府的习语，不是我的），我们成为世界强国。”
    与菲律宾起义者的所有武器装备比较起来，美国的火力占有绝对优势。战争初期，海军上将杜威的炮火使得帕西格河水翻腾，犹如发怒一般。他向菲律宾战壕发射了500吨炮弹，被炸死的菲律宾人尸体堆积如山，以致于美军直接用它作为防御壁垒。有位英国目击者慨叹：“这不是战争；简直就是大屠杀，是杀人的屠场。”他说错了，这就是战争。
    菲律宾起义者与美军的军事实力相差如此悬殊，却能持续数年坚持抵抗，说明他们的抵抗得到了公众的支持。菲律宾战争的司令官阿瑟·麦克阿瑟将军说：“我认为阿奎那多的军队只是代表一个小集团，我不愿承认全吕宋岛的人民（本土的人民）都反对我们。”但是他说他只能“极不情愿地被迫”相信这一事实，因为菲律宾军队“依靠全体本国人民，采取完全一致的行动”，向美军展开了游击战。
    尽管有关美军野蛮行径的证据越来越多，并且反帝同盟为反对战争作了不少努力，但是，美国国内有些工会仍然支持帝国主义扩张运动。《木工杂志》反问道：“英国所属殖民领地工人们的境况又能比这好多少呢？”
    1899年初，当吞并菲律宾的条约被提交国会展开讨论时，波士顿和纽约的中央工会坚决反对这一条约。纽约举行了反对吞并菲律宾的大规模集会。反帝同盟散发了100多万份反对占领菲律宾的印刷品。反帝同盟主要由知识分子和商界人士组织和领导，该同盟50万成员中工人阶级占绝大多数，其中包括妇女和黑人。全国各地的反帝同盟也纷纷集会反对美国吞并菲律宾。反对吞并的运动声势浩大，参议院批准吞并条约时，只有一票赞成。
    劳动者对战争的反应很复杂（他们虽受经济利益的诱惑，却厌恶资本扩张和暴力），这就使得劳动者既不能联合起来阻止战争，也不能联合起来领导人民进行反对本国制度的阶级斗争。
    黑人士兵对战争的反应同样很复杂：他们既有为了获得成功的简单需要，因为在目前这样的社会里，人们不承认黑人有成功的机会，而军队生活提供了成功的可能性；也有种族自豪感，显示黑人作为爱国者，与其他任何人一样勇敢的需要。然而，与此同时，他们全都意识到这是一场残酷的战争，是对有色人种的战争，它与美国国内打击黑人的暴行互为呼应。
    驻扎在佛罗里达州坦帕的黑人士兵，与当地白人居民陷入了尖锐的种族仇视之中。当喝醉酒的白人士兵们拿一个黑人孩子作为靶子以卖弄其枪法时，种族冲突开始了；黑人士兵对白人进行了报复。据当时的新闻电讯报道．“黑人的鲜血染红了”街道。
    黑人军队的一位牧师在写给《克利夫兰报》的文章中，记述了古巴战争中黑人退伍军人在密苏里州堪萨斯城所受到的“刻薄而轻视的招待”。他写道：“他们不准这些黑人士兵——我们国家的英雄，靠近餐馆的柜台吃块三明治、喝杯咖啡；而白人士兵则受到欢迎和邀请，坐在桌边免费吃饭。”
    正是菲律宾的战争局势激发许多美国黑人士兵采取军事行动反对战争。非洲卫理公会教派主教堂的高级主教亨利·M ·特纳称菲律宾战争是“一场邪恶的征服战争”，称道菲律宾人民是“坚定不移的爱国者”。
    战争期间，4个黑人军团在菲律宾服役。许多黑人士兵和岛上的棕色肤色的菲律宾土著人建立了友善的关系。黑人士兵对美国白人军队用“黑鬼”这个字眼来形容菲律宾人极为愤怒。在菲律宾战争期间，逃跑的黑人士兵“异乎寻常地多”。
    从菲律宾战场返回的威廉·西姆斯写道：“有个自由玩耍的菲律宾小男孩曾间我一个问题；‘美国黑人为什么要来同我们打仗？我们通常都是他们的朋友，我们也没对他们做过什么不好的事；你们为什么不去打那些在美国放火烧黑人的人？’这个问题深深地打动了我。”
    1901年6月，黑人步兵威廉·富布赖特在从马尼拉写给《印第安纳波利斯》报的一位编辑的信中说：“岛上的这场战争只是一个旨在掠夺和压迫的巨大阴谋而已。”
    回家吧！当美国对菲律宾的战争仍在继续时，马萨诸塞州的一些黑人联名给麦金莱总统写信提出了这一要求。他们说：

    我们决定给你写一封公开信，尽管你对有关我们遭受不公正待遇的话题保持着极度的、令人费解的沉默。……
    ……你知道我们所受的痛苦，从总统宝座上居高临下地目睹我们遭受着极其不公正的待遇，过着极其悲惨的生活，而你却口口声声说你是我们的代表。……
    当北卡罗来纳州威尔明顿发生流血暴动的紧要关头，我们苦战两天两夜，坚守阵地时；当黑人在那个灾难深重的城市的街道上，像狗一样遭到屠杀时（黑人本无罪，只不过他们具有有色皮肤，只不过他们想要行使他们作为美国公民的权利，于是他们成了有罪之人），我们的心被希望和恐惧残忍地折磨着，我们这些美国的有色公民一致同意转而向你求救……希望得到联邦政府的帮助。你从不愿意帮助我们，事实上也从未帮助过我们。
    此后不久，你到南部巡视时，我们才发现你是多么狡猾地迎合南部的种族偏见！……我们才知道你是如何向你那些长期遭受苦难的黑人公民们鼓吹忍耐、勤奋、克制，又是如何向你的白人公民们鼓吹爱国主义、沙文主义和帝国主义。……

    麦金莱总统向黑人鼓吹的“忍耐、勤奋、克制”，向白人鼓吹的“爱国主义”，并未被民众完全接受。20世纪初，尽管政府当局经常炫耀武力，广大人民，包括黑人、白人、男人、妇女，已变得不再忍耐．不再克制，不再“爱国”了。

[1] 古代腓尼基人信奉的火神，每年需要儿童献祭。


第十三章 社会主义的挑战

第十三章 社会主义的挑战

    战争与侵略或许可以延缓那源于日常生活现实中的阶级怒火，但却无法彻底压制它。当20世纪来临之际，这怒火又重现了。埃玛·戈德曼是一个无政府主义者和女权主义者。工厂劳作的艰苦、秣市骚乱者的尸体、荷姆斯代德的罢工潮、其爱人和同志亚历山大·伯克曼漫长的铁窗生涯、19世纪90年代的大萧条、纽约轰轰烈烈的罢工斗争以及她本人在布莱克维尔监狱中的经历，所有这一切最终促使她政治上的觉醒。在美西战争结束若干年后的一次集会上，埃玛·戈德曼说：

    我们曾对残暴的西班牙人抱有多么强烈的愤怒之情呵！……可是，当硝烟散去、死者入土，当战争的代价以物价与房租上涨的形式转嫁到人民头上的时候，也就是说，当我们从爱国主义的狂热中清醒过来的时候，我们才突然明白，美西战争的真正原因原来竟是蔗糖的价格……美国人民的生命、鲜血与财富不过是用来保护美国资本家阶级的利益而已。

    1900年，65岁的马克·吐温已是一位世界知名的作家。虽然他既不是无政府主义者，也不是激进派分于．但作为一位小说家，他却以幽默的笔调严厉地抨击了美国。他密切关注着美国及其他西方国家瓜分世界的行径。就在新世纪降临之际．马克·吐温在《纽约先驱论坛报》上写道：“我谨向你们介绍这位尊贵的夫人‘基督王国陛下’。她在澳门、满洲里、南非和菲律宾所干的海盗勾当业已弄得她满身污秽、名誉扫地。她的灵魂充满了种种卑鄙的念头，口袋里塞满了不义之财，但满口却是虔诚的伪善之词。”
    20世纪早期，有不少作家鼓吹社会主义，对资本主义制度提出了尖锐的批评。这些作家大都身居美国著名文学家的行列，而决非杜撰小册子的无名之辈，他们的作品在社会上广为传诵。这些作家包括厄普顿·辛克莱尔、杰克·伦敦、西奥多·德莱塞、弗兰克·诺利斯。
    厄普顿·辛克莱尔出版于1906年的小说《屠场》引起了全国人民对芝加哥肉食品加工厂生产条件的极大关注：他们强烈要求用立法手段规范肉制品工业。同时，这本小说通过移民工人约吉斯·路德库斯的遭遇也宣扬了社会主义思想，即如果人民共同拥有、共同管理和共同享用世界上的财富，那么生活就会变得无限美好。《屠场》在社会主义者的报纸《理性的呼唤》上发表后，其单行本在读者中广为流传。该书曾被译成17种文字。
    杰克·伦敦的《在深渊中挣扎的人们》一书是影响厄普顿·辛克莱尔思想的重要因素之一。杰克·伦敦是一名社会党党员。他是旧金山贫民窟中的一个私生子，做过报童、罐头工、水手和渔民，也曾受雇于一家黄麻织造厂和洗衣店；他曾在通往东海岸的铁路上踯躅，也曾在纽约街头被警察殴打；他曾在尼亚加拉瀑布一带流浪时被捕，亲眼目睹了人们在狱中遭鞭打和折磨的情景；也曾在旧金山直接参与过抢劫牡蛎的行动。他阅读过福楼拜、托尔斯泰、梅尔威尔的作品，也读过《共产党宣言》。1896年冬，伦敦曾到阿拉斯加的金矿营地宣传过社会主义，其后又航行2000英里经白令海返回美国，他也因此而成了闻名世界的探险游记作家。1906年，他创作了小说《铁蹄》，警告美国有可能成为一个法西斯国家，畅谈人与人之间兄弟般关系的社会主义理想，并通过书中的主人公控诉了现实制度：

    现代人的生产力比野蛮人高出1000倍，而现代人的生活却比野蛮人更加悲惨，面对这一事实，唯一的结论只能是：资产阶级管理不善，……这是一种损人利己的可耻的管理方式。

    在对现实制度进行抨击时，他还对未来的美好前景进行了展望：“我们不要毁坏那些价格低廉、生产效率高的机器，而要掌握它们，并从它们的廉价和高效中受益。我们为自己操作它们，先生们，这就是社会主义……”
    在这样的时代，甚至像小说家亨利·詹姆斯这样一位自愿隐居欧洲而又不喜欢发表政见的文人，也于1904年来到了美国。他把亲眼目睹的这个国家视为一个“贪婪无度的花园，它就像一个为了金钱而生产毒药的工厂”。“丑闻曝光者”通过披露他们的所见所闻来揭露种种恶行，也对抨击现存制度起了推波助澜的作用。极有讽刺意味的是，正是一些很畅销的新杂志为了谋利而登载了他们的文章，如艾达·塔贝尔揭露标准石油公司的文章以及林肯·史蒂芬森反映美国大城市腐败的小说。
    到1900年，无论是用战争唤起爱国主义还是以选举来消饵民众的精力，都已不再能掩饰这个制度所面临的困境。随着产业集中化趋势的发展，银行家的垄断地位越来越明显了。因为随着技术的发展和公司规模的扩大，它们需要更多的资本，而正是银行家们控制着资本。到1904年，1000多家铁路公司被并为六大集团．这六大集团都与摩根或者洛克菲勒的利益相联系。
    摩根一直希望这个制度能实现规范化、稳定化并具有可预测性，但即便是摩根之辈也没能完全控制这个制度。1907年发生了一场大恐慌，金融濒于崩溃，经济陷入危机。当然，大公司没有受到伤害。但是，1907年以后利润的增长一直没能满足资本家的期望，工业的发展也没有预期的迅速，资本家开始寻求降低成本的办法。
    办法之一就是实行泰罗制。弗里德里希·W·泰罗曾是一家钢铁公司的工头，他对工厂里的每一项工作进行严密的分析，设计出一种非常详细的劳动分工制度，提高了机械化水平，他还发明了计件工资制度。他的设计增加了企业的产量和利润。泰罗制的目的是使工人可以相互替换，使他们能够做新的劳动分工所要求的最简单的工作——他们就像是被剥夺了个性和人性的标准件，可以像商品一样自由买卖。
    这是一种非常适合新兴汽车工业发展的制度。1909年，福特公司卖出10607辆汽车，1913年卖出16.8万辆，1914年达到24.8万辆（占当时汽车总产量的45%），其利润高达3000万美元。
    随着移民在劳动力中的比例越来越高，工艺简化而又不需要技术的泰罗制变得越来越切实可行了。在纽约城，新移民进入了血汗工厂[1]工作。1907年l月，诗人埃德温·马卡姆[2]在《世界主义》杂志上写道：

    在令人窒息的房间里，男男女女们整日整夜地缝纫制作。那些在家庭式血汗作坊里工作的工人比大血汗工厂里的工人更廉价……尚在玩耍的孩子也被召进来，在大人们身边从事艰苦的劳动……
    当这些幼小的心灵在本应由成人承受的重负下受到伤害，而他们稚嫩的双肩也在重压下变形的时候，在同一座城市里，一条环佩叮当的癞皮狗却可以在漂亮的贵妇人那天鹅绒遮掩着的膝盖上炫耀撒娇，这难道不是一种野蛮的文明吗？

    城市开始成为战场。当费德曼雇用罢工破坏者继续开工生产时，位于东边低地的费德曼面包厂的罢工工人转而采取了暴力行动。1905年8月10日的《纽约先驱论坛报》对此进行了报道：

    昨夜早些时候，喧嚣纷乱、群情激昂的罢工工人及其同情者毁杯了位于奥查德大街183号的菲利浦·费德曼的面包作坊。当两名警察遭到暴民的粗暴对待时，警察们便挥舞警棍向身边的罢工者劈头盖脸一通乱打。

    纽约当时有500家服装厂。一名女工后来回忆其工作条件时说：

    在这些疾病孳生、阴暗狭窄的工作间里，我们儿童与成年男女一起工作，一周要辛辛苦苦地干上70到80个小时！星期六和星期日也不能例外！……每周六下午都会贴出一则告示：“周六不来上工的人周一就不必再来了”……孩子们的假日梦破灭了。我们哭了，因为，我们毕竟还只是孩子……

    1909年冬，特拉安格尔女用衬衫公司的女工们决定组织起来举行罢工。她们很快就在寒风中排起了长长一列罢工纠察队，因为她们明白，只要别的工厂的工人还在继续上班，她们就肯定不会取得胜利。她们召集来自其他工厂的工人举行了一次集会。克莱拉·莱姆里奇年仅十几岁，口齿伶俐，身上还带着最近一次参加罢工纠察队时所受处罚的伤痕。她站起来喊道：“我提议，现在就宣布举行总罢工！”与会者群情激昂，一致赞成罢工。
    罢工工人波林·纽曼数年后回忆总罢工开始时的情景时说：

    成千上万的人们纷纷离开工厂，游行到联合广场。时值11月，寒冷的冬天即将来临，我们没有皮衣御寒，是一种精神驱使着我们前进，前进，一直到达集会大厅……
    我看到年轻的人们——绝大多数是女性——步行前往，而不考虑等待她们的将会是什么……饥饿、寒冷、孤独……她们正是在这个特殊的日子里才不会有任何担心，这是她们的节日。

    国际服装女工联合会原本希望能有3000人参加罢工，结果却有2万人走上了街头，而且每天都有近千人加入到联合会中来，而这个联合会以前只有很少的会员。有色人种妇女也积极参加了罢工，她们顶着寒风同警察、同罢工破坏者、同逮捕与监禁进行斗争。在300多家工厂里，工人们的要求得到了满足。妇女们开始在联合会中任职。波林·纽曼接着回忆说：

    我们尝试进行自我教育。我邀请请姑娘们到我房间里来，我们依次朗读英文诗，以提高我们对语言的理解力。我们最喜欢的诗篇之一就是珀西·比希·雪莱的那首“暴政的假面”……

    不可征服的人们
    站起来吧
    挣断你们身上的锁链
    就像刚刚醒来的雄狮
    抖落熟睡时落在身上的露珠
    他们是一小撮
    你们是大多数

    但是，工厂的条件并没有多大的改善。1911年3月25日下午，特拉安洛尔女用衬衫公司里一只碎布箱引发的一场大火吞噬了第八、第九和第十层楼，防火梯无法达到这样的高度：纽约消防长官说，他的防火梯只能达到第七层。可是，全纽约50万人中有一半却是每天几乎12小时在七层以上的楼房里工作。法律规定工厂的门必须朝外开，而特拉安格尔女用衬衫公司的门却是朝里开的；法律规定工作时间不许锁门，而该公司的门却经常锁着，为的是能随时掌握员工的动向。结果，年轻女工们掉进了陷阱，她们或者被烧死在工作台上或者被挤死在紧锁着的出口处，或者摔死在升降机的天井里。《纽约世界》报道说：

    窗台上挤满了尖叫着的男男女女和老老少少，他们从高高的楼上跳到下面的大街上，跳下时身上的衣服还在着火……
    女孩子们相互挽着胳膊一起跳下，构成了一幅临死前同生死、共患难的凄惨画面。

    大火扑灭后，146名特拉安格尔女用衬衫公司的工人被烧死或挤死，其中大多数是女性。10万人参加了悼念活动，他们沿着百老汇大街举行了游行示威。
    类似的火灾及其他事故还有很多很多。据工厂劳资关系委员会1914年的一个统计，3.5万名工人在工业事故中罹难，70万人致残。
    工人的联合在增强。但美国劳工联合会却是一个排它性的联盟——几乎全是男性，几乎全是白人，几乎全是技术工人。到1910年，女性已占劳动力的五分之一，但却只有1％的人参加了工会组织。1910年，黑人工人创造了白人工人三分之一的利润，但他们也被排斥在美国劳工联合会之外。
    但在现实斗争中，普通工人却不断地突破这种界限。玛丽·麦克道尔曾这样讲述芝加哥堆料厂女工联合会的形成过程：“那是那天晚上富有戏剧性的时刻。门口的一个爱尔兰姑娘大声问：‘一名有色人种姐妹要求加入，我该怎么办？’坐在椅子上的爱尔兰少妇答道：‘当然同意她加入，让我们大家表示诚挚的欢迎’”。
    在1907年新奥尔良码头工人的总罢工中，包招码头装卸工、卡车司机和货物搬运工在内的1万多名黑人和白人兄弟并肩战斗了20天。
    但这些还都属于个别现象。在总体上黑人是被排斥在工人运动之外的。W.E.B．杜波依斯在1913年时写道：“其结果是使得美国黑人相信，他的最大敌人不是剥削他的雇主，而是他的白种同伴”。
    美国劳工联合会中存在着事实上的种族主义，排斥妇女与外籍人也是事实，因为他们绝大多数是非技术工人。美国劳工联合会通过垄断对技术工人的代理来为他们赢得较好的条件，而大多数工人则被撇在了一边。
    美国劳工联合会官员们拿较高的薪水，与雇主关系密切，甚至活跃于上流社会。他们通过严密控制会议以及豢养打手队来保护自己免遭批评。这些打手们体格粗壮，最初是用来对付破坏罢工者的，但不久便被用来威胁和殴打工会内部的政敌了。
    由于恶劣的劳动条件和工会组织的垄断性质，那些渴望进行激烈的变革并认识到了资本主义制度下生活悲惨根源的劳动者们开始酝酿新型的工会组织。1905年6月的一天早上，来自全美国的200名社会主义者、无政府主义者和激进工联主义者在芝加哥的一家礼堂里举行集会，建立了世界产业工人工会联合会。西部矿业联盟的领导人比格·比尔·海伍德在其自传中回顾了他拿起主席台上的一块木板作警木宣布开会时的情景：

    工人朋友们……这是工人阶级的大陆会议。我们在这里把全国的工人联合为工人阶级的运动，其目的就是要使工人阶级从资本主义奴役制度的束缚下解放出来……

    在主席台上与海伍德一起就坐的还有社会党领导人尤金·德布斯和美国矿工联合会的组织者之一、75岁的银发老人玛丽·琼斯妈妈。会议起草了一个章程，该章程在序言中指出：

    工人阶级与雇主阶级毫无共同之处。只要千百万工人群众还在遭受饥饿和贫困的折磨，而由极少数人构成的雇主阶级却占有着全部的生活必需品，就不可能有和平可言。
    只要所有的劳苦大众还不能够像在生产领域里那样在政治上团结起来，只要他们还不能够通过不隶属于任何政党而只是依靠工人阶级自己的经济组织去获取和享受他们的劳动果实，这两个阶级之间的斗争就决不会停止……

    世界产业工人工会联合会（或称“无定见分子联合会”，它们开始时就被这么称呼，原因不太清楚）的目标是：不分性别、种族和技能，把所有产业的所有工人组成“一个大联盟”。他们反对与资本家妥协，因为那样常常会妨碍工人参加罢工或者同情别的罢工工人，最终使得联合罢工者变成了罢工破坏者。“无定见分子联合会”认为，领导人为达成某种协议而进行的谈判已经取代了普通工人所进行的持续斗争。他们呼吁采取“直接行动”：

    直接行动是指工人们自己为了自身的利益而直接举行的罢工，它不需要把工人引向歧途的领袖和阴谋狡诈的政客们包藏祸心的所谓援助。由工人自己发动、控制并在他们的直接影响下达成协议的罢工就是直接行动……直接行动就是工业民主。

    世界产业工人工会联合会的工人都是勇敢善战的。在宾夕法尼亚的麦基斯罗科斯，为了反对美国钢铁公司联营，他们发动了由6000名工人参加的大罢工并公然同骑警对抗。他们发誓每死一个工人就要杀死一个骑警（在一场枪战中，4名罢工者与3名骑警死于非命），并努力维持着工厂的纠察工作，直到罢工取得胜利。
    在这一时期，无政府工团主义思想在西班牙、意大利和法兰西发展势头强劲。无政府工团主义认为，工人应当掌握权力，不是通过军事起义掌握国家机器，而是通过总罢工停止现行的经济制度并使它转而为全体人民的美好生活服务。世界产联的组织者约瑟夫·埃托说：

    全世界的工人阶级想要取得胜利，他们需要做的就是认识到自身团结的力量。他们只要挽起手臂，世界就会停止前进。赤手空拳的工人阶级的力量比掌握着所有财富的资产阶级要大得多……

    这种思想充满着巨大的威力。在其诞生后的激动人心的10年中，世界产联成了威胁资产阶级的一种力量，而这时也正是资本主义大规模发展和获取巨额利润的时候。世界产联的注册成员在任何一个时期都从未超过5000到1万人；由于不时有人加入和退出，很难进行准确的统计，也许其会员在某一特定时刻能够达到10万人。但重要的是，他们的能量、他们的毅力、他们对其他人的感召力以及他们在一时一地动员成千上万人的能力，使得他们在国内的影响力远远超出了他们的人数限制。他们游说各地（许多人是失业者或移民工人），进行组织活动，通过写文章、演讲、唱歌来散布消息，传播他们的思想。
    现存制度动用一切手段来对付他们：报纸、法庭、警察、军队、暴徒和暴力。地方当局通过法律禁止他们演讲，世界产联则公然蔑视这些法律。在木材和采矿区蒙大拿州的米苏拉，当一些人被禁止发表演讲时，数百名“无定见分子联合会”成员便乘棚车来到这里。他们一个接一个地被逮捕，直到塞满了监狱和法庭。最后，镇政府终于被迫撤销了反演讲法令。
    1909年，华盛顿的斯波坎通过了一项禁止街头集会的法令。坚持演讲的世界产联的组织者被逮捕。于是，数千名“无定见分子联合会”成员便进军市中心广场并发表演讲。演讲者一个接一个地被抓起来，600人被投进了监狱。监狱条件非常糟糕，有几个人死在了牢房里。但是，世界产联最终还是赢得了演讲的权利。
    在圣地亚哥，“无定见分子联合会”成员杰克·怀特在1912年的一次争取言论自由的战斗中被逮捕，并被判处6个月的监禁。在县监狱关押期间只能得到限量的面包和水。当法庭问他还有什么需要陈述的时候，速记员记录下了他的如下发言：

    我坐在你们的法庭上，一天天地看着我的阶级兄弟在这里听审，看着你们的所谓的法庭公正。我看着你们——斯隆法官以及你们其他的法官，看着你们把他们送进监狱，因为他们侵犯了私有财产的神圣权利。你们对人的生存权和人们追求幸福的权利视而不见、听而不闻，你们肆意践踏这些权利，因为只有这样才能保护你们的私有财产的神圣权利。你们要我尊重法律。我不。我已经违犯了法律。我还要违犯你们的任何一条法律。这还不够，我还要站在你们面前说：让你们的法庭见鬼去吧……

    世界产联成员也经常遭受毒打、柏油羽毛刑[3]以及失败的折磨。世界产联分子约翰·斯通讲述了他与一名同伴深夜被放出圣地亚哥监狱的情景。他们被强行塞进一辆小车带出城外，遭到橡皮铅头棍的毒打。1917年，即美国参加第一次世界大战的那年，蒙大拿的治安警察抓住了世界产联的组织者弗兰克·里特尔。他们折磨他，把他吊起来，任凭他的身体在铁路叉架上摇晃。
    乔·希尔是世界产联的组织者之一。他写了大量歌词，这些歌词讽刺、幽默，具有鲜明的阶级意识和强烈的感染力。他的《布道者与奴隶》一歌中有一个特别讨人喜欢的世界产联的批评对象——教堂：

    长头发的牧师们每晚光顾
    他们想告诉你
    何为正确
    何为错误
    你问他们什么可以充饥
    他们的回答动听而甜蜜：
    在天国的土地上
    你会有美味分享
    饥肠辘辘
    干草果腹
    辛勤工作
    虔诚祷祝
    百年之后
    魂归乐土

    他的《叛逆的女孩》是在马萨诸塞州劳伦斯纺织厂女工罢工的鼓舞下写成的，尤其受到了罢工中的产联领导人伊丽莎白·格利·福林的影响：

    尊贵的女王与公主
    拥有钻石珠宝一样的魅力
    然而
    唯一有良好教养的
    却是这位具有叛逆精神的女子

    1915年11月，乔·希尔被指控在犹他州盐湖城的一次抢劫中杀死了一名杂货商。尽管无法向法庭提供直接的证据证明他犯有谋杀罪，但陪审团还是用许多零碎的证据作出了有罪的判决。该案轰动一时，州长收到了上万封的抗议信。但乔·希尔还是被行刑队杀害了。在枪杀他时，警方用机枪封锁了监狱的入口。此前，希尔在致比尔·海伍德的信中写道：“不要把时间浪费在悲痛中。组织起来！”
    世界产联卷入了1912年马萨诸塞州劳伦斯的一系列戏剧性事件。美国渥伦公司在这儿拥有四家工厂。这儿的劳动力由移民家庭构成，他们中有葡萄牙人、法属加拿大人、英格兰人、爱尔兰人、俄国人、意大利人、叙利亚人、立陶宛人、德国人、波兰人和比利时人。他们住在拥挤不堪的廉价木板房里，平均工资是每周8.76美元。劳伦斯一位女医生伊丽莎白·夏普勒博士这样写道：“在开工的前两三年间就有相当多的男女儿童死于非命……工厂里36％的男女工人的死亡年龄是25岁或25岁以下”。
    1月，正值隆冬时节，当一家工厂的波兰裔织工拿到工资袋时，她们发现她们那本来就已低得难以养家糊口的工资又减少了。于是，她们停下织机，走上了街头。第二天，另一家工厂的5000名工人辍工，他们冲向一家仍在开工的工厂，撞开大门，切断织机的电源，并要求工人们离开。罢工工人很快便达到1万人。
    他们发电报给纽约的世界产联领导人、26岁的意大利人约瑟夫·埃托，请求他来劳伦斯指导罢工斗争。为了便于做出重大的决定，一个代表工人中每一种族的五人委员会建立了起来。
    世界产联组织了群众集会和示威游行。罢工者需要供应5万人用的食物和燃料（劳伦斯的总人口是8.6万），为此搭起了施粥棚。全国各地的捐款纷至沓来——它们来自各工会组织、世界产联的各地方机构、各社会主义团体乃至个人。
    市长召来了地方民团，州长也派出了州警。罢工开始数星期后的一天，游行队伍遭到警察的攻击，造成了一整天的骚乱。晚上，罢工工人安娜·洛皮佐中弹身亡，目击者说是警察所为。但当局却逮捕了约瑟夫·埃托和另一名刚刚到达劳伦斯的世界产联领导人、诗人阿尔图罗·吉奥凡尼蒂。尽管两人都不在现场，但约瑟夫·埃托和阿尔图罗·吉奥凡尼蒂还是被指控“煽动、诱导、劝说和指使他人策划了这起谋杀案”。
    当局颁布了戒严令，禁止人们在大街上交谈。36名罢工工人被捕，其中多数被判处一年监禁。1月30日，星期二，年轻的叙利亚罢工工人约翰·拉米被刺刀刺死。罢工者们毅然走上了街头，工厂依旧无法开工。埃托说：“用刺刀织不出布匹来”。
    2月，罢工者开始组织大规模的纠察队。7000到1万人的罢工纠察队员排成了看不见尽头的长链。然而，他们的食物行将告罄，他们的孩子就要挨饿。纽约一家社会主义报纸《钟声》，建议把罢工者的孩子们送到其他城市的罢工同情者家里去代为照管，以便使罢工能够坚持下去。结果《钟声》在3天内就收到了400封要求领养孩子的信件。世界产联与社会党开始组织孩子们大规模撤离，帮着办理申请抚养手续，并为年幼者安排医疗检查。
    2月10日，100多名4 到14岁的孩子离开劳伦斯开赴纽约。他们在中央车站受到500名高唱《马赛曲》和《国际歌》的意大利裔社会主义者的欢迎。在接下来的一周里，另有100名孩子来到纽约，35名到达佛蒙特的巴里。很清楚，如果孩子有人照管，罢工者就能坚持下去，他们就会斗志昂扬。劳伦斯的市政官员们援引“被遗弃儿童法”，不允许再有孩子离开劳伦斯。
    尽管如此，40名孩子仍于2月24日集体开赴费城。火车站挤满了警察。一名费城妇女委员会成员向议员描述了接下来发生的事情：“出发时，孩子们排起了两人一列的长队，秩序井然，他们的父母站在旁边。正当孩子们要登上火车的时候，警察开始包围并攻击我们，他们手持警棍左右猛击……”
    一周后，一群集会归来的妇女又遭到警察的包围和殴打。一名孕妇被打昏，送进医院后产下一名死婴。但罢工者毫不退却，继续高歌前进。
    美国渥伦公司决定作出让步。它把工资提高5－11%（罢工者坚持给最低工资收入者增加最高一档），加班另支付125％的工资，并保证不歧视罢工者。1912年3月14日，l万名罢工工人云集劳伦斯公园，在比尔·海伍德的主持下投票决定结束罢工。
    埃托和吉奥凡尼蒂受到审判，声援活动席卷了全国。纽约和波士顿开展了游行示威活动。9月30日，1.5万名劳伦斯工人进行了24小时罢工以示对两人的支持。陪审团判决埃托和吉奥凡尼蒂无罪。当天下午，劳伦斯举行了万人庆祝集会。
    世界产联认真履行了它的“一个大联盟”的承诺。每当一个工厂或矿山的工人组织起来时，妇女、外国火、黑人、贫民和大多数的非熟练工人都被吸收了进来。
    到1900年，已有50万妇女担任公职，而1870年时只有1.9万人。妇女们从事话务员、店员和护士等职业。另有50万人从事教师职业。教师们建立了教师协会，以便同妇女一旦怀孕便被视为自动解职的规定进行斗争。下面是马萨堵塞州一个城镇学校董事会公布的“女教师守则”：

    1．不许结婚。
    2．不经校董事会的允许任何时候都不得离开本镇。
    3．不准与男性结伴而行。
    4．晚8时至次日早6时不准外出。
    5．不准在街上冰淇淋店里闲逛。
    6．不准吸烟。
    7．除父兄外不准与其他男人同乘一辆马车。
    8．不准衣着华丽。
    9．不准染发。
    10．不准穿高于脚踝2英寸以上的裙子。

    1900年，妇女产业工会同盟手册在提及蒸汽洗衣店女下时写道：“你觉得一分钟熨一件衬衫如何？试想一天10小时、12小时、14小时有时甚至是17小时站在洗衣房上的轧干机旁，酷热的蒸汽从楼板下喷涌而出时的那种滋味！洗衣工人联合会……在一个城市里曾把这漫长的劳动时间缩减至一天9小时，而且还增加了50％的工资。”
    世纪之交的罢工斗争风起云涌：19世纪90年代每年约有1000次罢工，到1904年达到了每年4000次。法律与军队一次又一次地站到了富人一边。该是千百万美国人认真思考一下社会主义的时候了！
    德布斯在社会党成立3年之后的1904年这样写道：

    过去那种“单纯的、简单的”工会已不能满足今天的要求了……每一位工会会员都应当认识到，劳工运动的含义远比微不足道的加薪及保证这种加薪的罢工要丰富得多；他们应该认识到它的更高目标是推翻生产工具私人占有的资本主义制度，废除雇佣奴隶制，实现整个劳动阶级的自由，即实质上的全人类的自由……

    尤金·德布斯是普尔曼罢工期间在监狱里转变成社会主义者的。他现在是社会党的发言人，该党曾连续五次提名他为主席候选人。社会党曾一度拥有10万党员，并在340个市区拥有1200名公务员。该党的主要报纸《理性的呼唤》（德布斯为其主要撰稿人）拥有50万读者和捐助者，同时全国还有许多其他社会主义派别办的报纸，因而加起来可能有100万人在阅读社会主义者的出版物。
    社会主义运动开始越出城市移民的狭小圈子（犹太和德国社会主义者都使用他们自己的母语）而具有了全美性质。最强大的州级社会主义组织在俄克拉荷马，它在1914年时拥有1.2万名缴纳会费的会员（比纽约州还多），并有100多名社会主义者出任地方公职，其中6人就职于州议会。俄克拉荷马、得克萨斯、路易斯安那和阿肯色州出版有55家社会主义周报，还举办有吸引成千上万人的夏令营活动。
    妇女社会主义者积极参与了20世纪初的女权运动。在俄克拉荷马社会主义领导人凯特·理查兹·奥黑尔的领导下，纽约的妇女社会主义者极为有效地组织了起来。在1915年的纽约妇女选举权投票运动中，她们在选举高潮期间一天就散发了6万份英语传单、5万份意第绪语[4]传单，还卖出了2500本1美分的书刊和1500本5美分的书刊，张贴了4万份广告，举行了100次集会。
    但是，真的有超越于政治和经济之外、连社会主义制度也难以自行解决的妇女问题吗？一旦性别压迫的经济基础消失，平等就会真的到来吗？难道为选举权或为除革命之外的其他任何事情而进行的斗争真的是毫无意义的吗？随着20世纪初女权运动的发展，随着妇女们公开要求越来越多的东西——要求选举权以及包括两性关系和婚姻在内的各个领域的平等权，随着她们组织起来并进行抗议和游行活动，争论变得越来越激烈了。
    当年逾八旬的苏珊·安东尼赶来听尤金·德布斯的演讲时（25年前他曾赶去听过她的演讲，但此后两人再没见过面），他们热烈握手之后简短地交换了一下意见。她大笑着说：“给我们选举权，我们就会给你社会主义”。德布斯回敬道：“给我们社会主义，我们就会给你选举权”。
    也有像克里斯特尔·伊斯门这样的妇女，她们坚持要把社会主义与女权主义二者所追求的目标结合起来。克里斯特尔·伊斯门设想了与传统婚姻不同的新生活方式，即男人与女人生活在一起但又保持各自的独立性。她是一个社会主义者，但她也曾这样写道：妇女们“明白，不能把整个的女性奴隶制简单地归结为追求利润的制度，资本主义垮台并不能保证她们的彻底解放”。
    在20世纪的最初15年里，劳动大军中出现了越来越多的妇女，她们掌握了越来越多的劳工斗争经验。一些意识到女性所受的压迫并希望为此做些事情的中产阶级妇女走进了大学的校门，她们认识到，自己并不仅仅是家庭妇女。
    她们公开反对主流刊物的教化，因为这些刊物所传播的是妇女乃伴侣、妻子和主妇这样一种知识。一些女权主义者结了婚，另一些则坚持独身，但她们所有的人都在为与男性之间的关系问题进行斗争。如节制生育教育的先驱者玛格丽特·桑格，她的婚姻看似幸福美满，实则无异于一种枷锁，这场婚姻几乎使她陷于精神崩溃的境地，她最终不得不抛夫别子去开创自己的事业和寻找完整的自我。桑格曾在《妇女与新种族》中写道：“不能拥有和支配自己身体的女性不能自认为是自由的；只有能够自觉地选择自己是否愿意成为一个母亲的妇女才能认为自己是自由的”。
    这是一个复杂的问题。例如，凯特·理查兹·奥黑尔向往家庭生活，但认为社会主义将会改善这种生活方式。而伊丽莎白·格利·福林却在其自传《叛逆的女孩》中写道：“家庭生活或者一个大家庭对我并没有吸引力……我想说、想写、想去旅行、想与人交往、想去谋职、想为世界产联做些组织工作。我认为，作为一名妇女，不能为了家庭而牺牲自己的事业……”
    尽管这一时期的一些妇女是激进分子、社会主义者和无政府主义者，但更多的人却在为争取选举权而斗争。工会斗争中的老战士们也加入了争取选举权运动的行列。如服装工人协会的罗斯·施奈德曼，当一位政治家在纽约制桶工人联盟的一次集会上说，如果给妇女选举权她们将会失去女性的气质时，她回答说：

    洗衣店的女工们……连续13或14小时地站在可怕的蒸汽和热浪里，双手浸泡在热浆中。我敢肯定，她们因参加一年一度的投票选举而失去的美丽和魅力，决不会比她们一年到头呆在铸工车间或洗衣店里失去的更多。

    在纽约，争取妇女选举权的游行每年春季都呈上升趋势。据1912年的一则消息报道：

    从华盛顿广场沿第五大街直到第五十七大街，游行队伍首尾相顾，聚集了纽约成千上万的男男女女。他们阻塞了行进路线上的每一个十字路口。许多人本想对他们冷嘲热讽几句，结果却没有一个人这样做。那行进在大街中间的五列妇女纵队给人们留下的深刻印象足以使一切嘲笑者缄口……女医生们、女律师们……女建筑师们、女艺术家们、女演员们、女雕刻家们、女服务员们和家庭主妇们，各行各业女工们……全都专心致志、坚决果敢地昂首前行，这真让街道两旁的群众感到吃惊。

    但一些妇女激进分子仍然心存疑虑。像通常在其他问题上一样，无政府主义和女权主义者埃玛·戈德曼同样令人信服地表达了她对妇女选举权的看法：

    普选权是我们时代盲目崇拜的偶像……但没有任何理由可以认为选票已经或将会对妇女的解放有所助益……女性的发展、自由、独立必须要由妇女们自己通过自身的努力来实现：首先要确立其自身独立的个性；其次是要拒绝任何强加于其肉体之上的权利；除非出于自愿，否则有权拒绝生育；拒绝做上帝、国家、社会、丈夫、家庭等等的奴隶；把自己的生活变得更简朴、更充实、更富足……只有通过这种种方式而不是通过选票才能给妇女带来真正的自由……

    1911年，海伦·凯勒给英格兰一位主张扩大选举权的人士写信说：“我们的民主不过是浪得虚名罢了。我们投票？有什么意义？它不过是让我们在两个尽管没有公开承认但事实上却是真正的独裁者之间进行选择。我们是在难分彼此的两个人中进行选择……你想为妇女们争取选举权……可是，在这种不公正的制度下，男人们靠着数百万张选票使自己获得解放了吗？”
    又盲又聋的海伦·凯勒用她的精神和笔为武器进行战斗。当她公然成为社会主义积极分子之后，曾视她为英雄的《布鲁克林之鹰》写道：“她的错误很明显源于自身成长环境的制约”。她的答辩文章没有被“鹰”所接受，而是发表在了纽约的《钟声》上。她说，当初与《布鲁克林之鹰》的编辑会面时，他高度赞扬了她。“但是．就因为现在我转向了社会主义，他便提醒我以及公众说，我又瞎又聋，特别容易犯错误”。她接着说：

    噢，可笑的布鲁克林之鹰！多么胆怯的一只小鸟啊！一个又瞎又聋的群体，它所保护的是我们无法容忍的制度，这个制度使得许多人变成了瞎子和聋子，而这正是我们力图阻止的……这只“鹰”正在与我开战。我痛恨它所代表的这个制度……要反驳我，它就应当公平地进行论战……而提醒我及其他人说我看不见或者听不见，却不是在进行公平的论战，或者说．这不是一个有说服力的论据。我能阅读。我能在规定的时间里阅读英文、德文和法文的所有社会主义书籍。如果《布鲁克林之鹰》的编辑也读些同类书的话，他或许就比较聪明了，他就可以把报纸办得更好一些。假如我能为社会主义运动写一本书——就像我有时所梦想的那样的话，我想，我该把它叫做《工业瞎子和社会聋子》。

    琼斯妈妈好像对妇女运动并不特别感兴趣，但她却把纺织工人与矿工以及他们的妻子和孩子组织了起来。她的英勇事迹之一就是曾组织过一次儿童进军华盛顿运动，希望以此来消灭童工现象（20世纪开始时，已有28.4万名10到15岁的儿童在矿山和各种大小工厂里劳动）。她这样描述说：

    1903年春，我到宾夕法尼亚的肯辛顿去，那里的7.5万名纺织工人正举行罢工。在罢工工人中至少有1万人是儿童。工人罢工是为了提高工资和缩短工时。童工们每天都要去联合广场，他们有的失去了手臂，有的失去了拇指，有的失去了关节以下的手指。他们弯腰曲背、瘦骨嶙峋……
    我请求一些孩子的父母把他们的孩子交给我负责一周或10天，我保证安全完好地带他们回来……个叫斯威尼的男人是位罢工的指挥者……一些男男女女陆续来到我这里……孩子们身上背着背包，里面装着刀、叉、杯、盘……一个小孩带来了小鼓，另一个孩子则带来了短笛……我们的旗子上写着：“我们要玩耍”……

    黑人妇女则受着双重压迫。1912年，一名黑人护士写信给一家报纸说：

    我们这些贫穷、以工资为生的南方有色人种妇女正在进行着一场可怕的战斗……一方面，我们遭到本应是我们的天然保护人的黑人男子的殴打；同时，不论是在厨房里、在洗衣盆边、在缝纫机旁、在婴儿车后，还是在熨衣板旁，我们又都与干活的牲口和奴隶没有什么区别！

    在20世纪初被历代白人学者称为“进步时期”的这段时间里，私刑处死的事情每周都会发生。无论是对南方的黑人还是北方的黑人来说，这都是他们的黑暗时期，也就是黑人历史学家雷福德·洛根所说的“谷底”。1910年．美国有1000万黑人，其中900万在南方。
    无论是共和党政府还是民主党政府（在1901和1921年间，在任总统分别为西奥多·罗斯福、威廉·霍华德·塔夫脱和伍德罗·威尔逊），都亲眼目睹了对黑人的私刑以及在佐治亚的司塔茨波罗、得克萨斯的布朗斯维尔、佐治亚的亚特兰大针对黑人的谋杀暴乱，但他们都采取了听之任之的态度。
    社会党里也有黑人，但社会党在种族问题上也没有多大作为。
    黑人们开始组织起来。1905年，在佐治亚的亚特兰大教书的W.E.B．杜波依斯致信全国的黑人领袖，呼吁他们从布法罗跨越美加边界，到尼亚加拉瀑布附近召开会议。这便是“厄亚加拉运动”的开端。
    出生于马萨诸塞的杜波依斯是第一位拿到哈佛人学博士文凭的黑人（1895年），这时他刚刚完成并出版了充满战斗精神的诗集《黑人民族的灵魂》。杜波依斯是社会主义的同情者，但他只在很短的一段时期里做过社会党党员。
    威廉·门罗·特罗特是杜波依斯召集尼亚加拉会议的一名助手，这是一位来自波士顿的黑人青年，具有尚武精神，主编着《卫兵周报》。特罗特在报上抨击了布克·T·华盛顿的温和观点。1903年夏，当华盛顿在波士顿的一家教堂里向2000名听众发表演讲时，特罗特及其追随者们提出了九个带有争议性的问题，从而引起会场的骚动并酿成了一场殴斗。特罗特及其一个朋友被逮捕。这或许更增添了杜波依斯的义愤之情，从而促使他发起了尼亚加拉集会。尼亚加拉组织语气强硬：

    我们拒绝给人这样一种印象，即黑人美国人认同自己低人一等，甘愿屈服于压迫和忍受屈辱。在孤立无助的情况下我们或许被迫顺从，但是，只要美国社会不能公正地对待我们，这1000万美国人的抗议之声就决不会从他们同胞的耳边消失。

    斯普林菲尔德的一场种族骚乱导致了1910年全国有色人种协进会的建立。白人把持着这个组织的领导地位，杜波依斯是其中唯一的黑人领导人。他也是全国有色人种协进会期刊《危机》的第一任主编。全国有色人种协进会的工作重点是在立法和教育上，而杜波依斯在其中所代表的则是尼亚加拉运动宣言所体现的精神：“持续而强有力的鼓动宣传乃解放之途”。
    在这一时期，黑人、女权主义者、劳工组织者及社会主义者都明白，他们不能对政府抱有幻想。确实，这是一个“进步时期”，是改革时代的开端；但那不过是一场不情愿的改革，其目的在于平息人民起义而不是要进行根本性的变革。
    这一时期之所以赢得“进步”之名，是因为在这个时期通过了一系列新的法律：西奥多·罗斯福时期有肉制品检验法、规范铁路与管道的赫伯恩法、食物和药品卫生法；塔夫脱时期有授权州际商务委员会管理电话和电报系统的曼－埃尔金斯法；伍德罗·威尔逊任内成立了联邦贸易委员会来抑制垄断的增长，并通过了规范全国货币和银行制度的联邦储备法；塔夫脱时期还通过了允许征收收入累进税的宪法第16 条修正案，以及规定参议员由过去的州议会选举改为直接普选的宪法第17条修正案。也是在这一时期，一些州也通过了相应的法律以规范工资、工时、工厂安检及工伤赔偿。
    普通民众无疑从这些变革中得到了一定程度的好处。这是一个富裕丰饶和复杂的制度，它把相当大的一部分财富给予工人阶级中的一部分人。从而在社会的底层与上层之间构筑了一个防护网。对1905年至1915年间纽约的移民研究表明，32％的意大利人和犹太人从体力劳动者阶级上升到了较高的等级（尽管还不是太高的等级）。
    但是，许多意大利移民没有得到足以在这个社会里维持生计的机会，这也是事实。在每四年中，来到纽约的意大利人73％的人要离开。尽管如此，仍有相当多的意大利人成了建筑工人，相当多的犹太人成了企业家和专业人员，他们构成了一个中产阶级，而正是这个阶级成了阶级冲突的缓冲阀。
    然而，对于绝大多数的佃农、工厂工人、贫民窟居民、矿工、农场工人来说，对于男男女女的黑人和白人工人来说，基本的生活条件并没有发生什么变化。
    之所以把新的着重点放在强力政府上，其目的是要维护制度的稳定以保护上层阶级的利益。例如，西奥多·罗斯福就为自己博得了“托拉斯的炮弹”的名声，但J.P．摩根集团的两个人（美国钢铁公司董事长埃尔伯特·加里和后来成为罗斯福竞选助手的乔治·珀金），还是与总统之间举行了一次私下的谈判，以便确保这枚“托拉斯的炮弹”不要射得太远。
    《银行家》杂志在1901年时写道：“由于这个国家的企业家们已经掌握了相互结盟的秘密，政治家们手中的权力便逐渐被颠覆，政治家也越来越屈从于企业所追逐的目标……”
    到1904年，资本超过70亿美元的318 家托拉斯已经控制了美国制造业的40％。
    罗斯福的顾问都是些企业家和银行家。在给其华尔街焦虑不安的内弟回信时，罗斯福安慰说：“我打算做一个彻头彻尾的保守分子，但这是为了各大公司本身的利益，首先是为了国家的利益”。
    因为害怕事态恶化，罗斯福支持制定赫伯恩法。他在写给亨利·卡伯特·洛奇的信中说，那些议院外反对该法案的铁路游说者们“目光非常短浅，他们不明白，不通过这个法案就意味着加强铁路国有化运动”。
    社会控制系统巧妙地建立了起来。1900年，一位名叫拉尔夫·伊斯雷的共和党人组织了全国公民阵线。伊斯雷是一位学校教师和新闻记者，一位保守主义者。组建全国公民阵线的目的是要改善劳资关系。阵线的领导人大多为大企业主和国家政界要人，但其第一任副主席却长期由劳联的塞缪尔·冈珀斯担任。
    全国公民阵线试图用更加娴熟的技巧与工会打交道。它认识到，既然无法回避这些工会组织，那就谋求与之达成某种一致而不要同它们开战；毕竟，与一个保守的工会打交道远比跟一个富有战斗精神的组织对阵要好得多。
    许多资本家甚至连公民阵线所建议的微小的改革也不愿意进行，但阵线提出的方法却代表着现代国家的经验与权威，它确定了怎么做才会对整个资产阶级最为有利，尽管这会激怒个别资本家。新方法关心的是制度的长期稳定，它有时难免会牺牲一些短期的利益。
    因此，该阵线于1910年起草了一份劳工赔偿议案草案，第二年便有12个州通过了赔偿法或事故保险法。当最高法院于当年以无正当法律程序就剥夺公司财产为由裁定纽约劳工赔偿法违宪时，西奥多·罗斯福曾大发雷霆。他说，这样的裁决“只会极大地增强社会党的力量”。到1920年，42个州有了劳工赔偿法。
    这一时期，城市也进行了改革；许多城市赋予了市政委员会而不是市长更多的权力，或者雇用了大量的市政管理人员。这种创意无疑更富效率，也更有益于稳定。
    很明显，进步运动是用来抵御社会主义的，不管领导这一运动的是像威斯康星州的罗伯特·拉福莱特参议员那样的真诚改革派，还是像罗斯福这样虚伪的保守派（罗斯福在1912年是以进步党的候选人竞选总统的），都是如此。进步派机关刊物《米尔沃基杂志》说，保守派是“盲目地同社会主义开战……而进步派则是机智地同社会主义进行斗争并力图改革流弊和改善自身的生存环境”。
    社会主义运动仍在向前发展。伊斯雷认为，“社会主义的威胁从它对大学、教堂和报纸的影响增长方面都可以得到证明”。1910年，维克多·伯杰作为第一位社会主义议员进入议会；1911年，在340个市镇中，73名社会主义者被选举为市长，另有1200名社会主义者成为低级官员。报界称这一现象为“社会主义大潮的勃兴”。
    通过修补其最坏的弊端而稳定资本主义制度、削弱社会主义运动的锐气、在劳资冲突日益剧烈的时代采取某些措施恢复阶级间的和平，所有这些进步派改革的期望都获得成功了吗？在某种程度上也可以说成功了。但是，社会党的力量仍在继续增长，世界产联仍进行着宣传鼓动。而且，就在伍德罗·威尔逊上台不久，科罗拉多即爆发了一场国内有史以来最为剧烈的劳资冲突。
    这场冲突就是科罗拉多煤矿工人的罢工。该罢工开始于1913年9月，以1914年4月的“勒德洛大屠杀”为标志达到了顶点。南科罗拉多的1.1万名矿工为洛克菲勒家族的科罗拉多燃料与钢铁公司工作，其中绝大多数是外籍工人——希腊人、意大利人和塞尔维亚人。以他们的一名组织者被杀为导火线，工人们开始进行罢工以反对低工资、恶劣的劳动条件以及在完全由采矿公司控制下的城镇对他们的生活所施行的封建式管治。
    这时，身为矿工联合会组织者的琼斯妈妈来到这里，她用演讲来唤起矿工，并在罢工之初的关键的几个月里帮助了他们。她被捕后被关押在地牢般的小屋里，最后被强行逐出州境。
    罢工刚一开始，矿工们就立即被从矿区小镇上的陋室中逐出。在矿工联合会的帮助下．他们在附近的小山上搭起帐篷坚持进行斗争，并在棚户区组织起罢工纠察队。洛克菲勒集团雇用的枪手（鲍德温－费尔莎侦探队）用加特林枪与来福枪袭击了棚户区。
    矿工的死亡人数在不断增加，但他们坚持了下来。在一次枪战中，他们赶走了一列装甲火车，阻止了破坏罢工者的到来。由于罢工工人坚持斗争拒绝妥协，各矿无法开工、科罗拉多州州长（他被洛克菲勒的工矿老板们称为”我们的小牛仔州长”）叫来了国民卫队，卫队的工资由洛克菲勒支付。
    最初，矿工们以为卫兵是被派来保护他们的，因而用旗子和欢呼声对他们的到来表示致意。但他们很快便发现卫兵是来破坏罢工的，他们在夜幕的掩护下运来了罢工破坏者，而没有告诉他们这里正在进行着罢工。卫兵们殴打矿工并逮捕了数百人，还骑马在该地区中心城镇特林尼达得大街上的妇女游行队伍中横冲直撞。但矿工们仍然拒绝让步。他们一直坚持到了1913－1914年间的寒冷的冬季。事态的发展已经很清楚，要粉碎罢工只能采取非常措施了。
    1914年4月，两个连的国民卫队驻扎在小山上，监视着罢工者最大的一个棚区（勒德洛棚区）中的男女老少。4月20日早上，机枪扫射了棚区。矿工领袖、希腊人卢·蒂卡被以讨论停战协议为名诱骗到山上，被一连卫兵射杀。妇女和儿童在帐篷下挖掘坑道以躲避枪弹。黄昏时，卫队举着火把从山上冲下来，向着帐篷射击，矿工们纷纷向山里逃亡，有13人被当场射杀。
    第二天，一名电话接线员从勒德洛棚区的废墟上经过，当他揭开一个帐篷里的铁床盖着的坑道时，发现了己被烧焦变形的11名儿童和2名妇女的尸体。勒德洛大屠杀得以曝光于世人面前。
    消息很快传遍全国。在丹佛，矿工联合会发出了“武装起来”的号召——“为了自卫，在法律许可的情况下把所有的武器与弹药集中起来”。300名全副武装的罢工者从其他棚区进驻勒德洛地区，切断了电话和电报线，准备进行战斗。铁路工人拒绝从特林尼达得运送士兵前往勒德洛。在科罗拉多斯普林斯，[5]300名矿工联合会成员丢下工作，携带转轮手枪、来福枪和散弹枪开赴特林尼达得区。
    在特林尼达得，矿工们为勒德洛惨案中的26名遇难者举行了葬礼，然后从送葬场步行前往附近的一座建筑，那里堆积着为他们准备好的武器。他们拿起来福枪冲进山里，毁坏了矿井，杀死了护矿卫兵，炸毁了巷道。新闻界报道说，“一时间，四面山头草木皆兵”。
    在丹佛开往特林尼达得的一列军车上，一个连队中的82名士兵拒绝前往。据新闻界披露：“这些人声言，他们不愿参与枪杀妇女和儿童。他们还向350名准备开拔的士兵发出嘘声并大声责骂他们”。
    5000人聚集在丹佛州政府前的草坪上冒雨举行示威活动，要求以屠杀罪审判勒姆洛的国民卫队官员，并谴责州长为同谋犯。丹佛雪茄生产者联盟投票赞成向勒德洛和特林尼达得派去500名武装人员。丹佛美国服装工人联盟的妇女们则宣布从其会员中派出400名志愿护士去帮助罢工者。
    全国各地到处是集会和示威。罢工纠察队行军到纽约百老汇26号洛克菲勒办公室门前。在洛克菲勒不时前往讲演的教堂前，一名进行抗议的牧师遭到了警察棍棒的殴打。
    《纽约时报》对已引起国际社会关注的科罗拉多事件发表了一篇社论。《时报》的侧重点没有放在已经发生的暴行上，而是更多地强调了策略错误。这篇关于勒德洛惨案的社论开头说：“有人铸成了大错……”两天后，当矿工们武装起来进入矿区的山林时，《时报》写道：“当文明世界的最致命的武器掌握在满脑袋奴役思想的人的手里时，人们无从得知科罗拉多的战争会持续多长时间，除非你用武力平息它……总统应该把注意力从墨西哥转过来，在科罗拉多采取更为严厉的措施”。
    科罗拉多州州长请求联邦军队恢复秩序．伍德罗·威尔逊答应了。秩序得到了恢复，罢工逐渐平息下去。国会委员会来到这里调查，写下了长达几千页的证词。矿工联合会没有被承认。有66名男子、妇女和儿童被处死，却没有一名军人或矿工卫兵被指控有罪。
    科罗拉多仍然是一个阶级间剧烈冲突的战场，它所激起的不满情绪已经蔓延到了全国。不管通过了什么样的法律，不管纸上充斥着什么样的自由化改革，不管正在展开什么样的调查，也不管说了多少道歉和安慰的话语，在美国工业化的条件下，在工人阶级未被挫败的反抗精神中，阶级反叛的威胁依旧明显地存在着。
    《纽约时报》还提到了墨西哥。就在勒德洛帐篷的坑道里发现尸体的那天早晨，美国军舰袭击了墨西哥海岸城市维拉克鲁兹（先是轰炸，后是占领，造成上百名墨西哥人死亡），因为墨西哥逮捕了美国水手并拒绝行二十一响枪礼向美国道歉。
    爱国热忱和尚武精神能够消弭阶级斗争吗？失业和萧条在1914年毕竟仍在继续蔓延。枪炮能够转移注意力和形成举国一致对抗外敌的共识吗？轰炸维拉克鲁兹和进攻勒德洛居民区确实纯属巧合。或者，就像有人描述人类历史时曾说的那样，这也许就是所谓的“物竞天择”吧。墨西哥事件只是这个制度求生的一种本能反应，它不过是为了使因内部冲突而分裂的民族在对外战争中求得一致性。轰炸维拉克鲁兹只不过是一件偶然的小事，但仅仅4个月之后，第一次世界大战就在欧洲爆发了。

[1] 双关语．直译为“汗衫缝纫店”，转指工资低、劳动条件恶劣、剥削残酷的小工厂。

[2] 旧译“埃德温，马尔侃，' o

[3] 一种刑罚，即把犯人身上涂上柏油并覆上羽毛。

[4] Yiddish，意第绪语，为犹太人使用的一种国际语。

[5] ColoradoSprings，又译“科罗拉多泉”，城市名，位于科罗拉多中部。


第十四章 战争：国家生机勃发之象征

第十四章 战争：国家生机勃发之象征

    “战争乃国家生机勃发之象征”，激进作家伦道夫·伯恩在第一次世界大战中这样说。确实，当欧洲国家于1914年开战时，各国政府终于摆脱危机，得到了暂时的喘息机会，民众的爱国热情急剧进发出来，各阶级间的冲突也停止了，牺牲在战场上的年轻人数量大得惊人——他们常常是成批成批地倒在不足百码的土地上，甚至是同一条战壕里。
    然而，在美国，政府尚未宣布参战，人们就已对这种“国家生机勃发之象征”感到了不安。社会主义力量在日益增长．产联的势力好像无所不在，阶级冲突极为剧烈。在1916年夏旧金山举行的战备日游行中，一枚炸弹爆炸，9人遇难。当地两名极端分子汤姆·穆尼和沃伦·比林斯被捕并被判处20年监禁。此后不久，纽约州参议员詹姆斯·沃兹沃思便建议对所有男性进行强制性军事训练，目的是要避免“我们中的这些人分裂为不同阶级”的危险，不仅如此，“我们必须让我们的年轻人明白，他们对国家负有某种责任”。
    人们在欧洲最大限度地履行了对国家的责任。在那里，1000万人丧命于战场，另有2000万人死于与战争相关的饥饿和疾病。从那时开始，没有人再能振振有词地说，这场战争给人类带来的任何一种收获可以抵得上一条人命的价值。社会主义者所用的“帝国主义战争”这一术语现在看来是恰当的和无可争辩的。欧洲发达的资本主义国家是在为边界、殖民地和势力范围而战，为争夺阿尔萨斯－洛林、巴尔干地区、非洲和中东而战。
    20世纪伊始，人们（或许只是西方世界的精英分子）尚沉浸在进步和现代化的狂喜之中时，战争就来临了。相互杀戮在迅速蔓延，而且规模巨大。在第一次马恩河战役中，英法联军成功地阻止了德国向巴黎挺进，双方各有50万人的伤亡。1914年8月，志愿加入英军者必须达到5.8英尺；到11月，标准已降至5.5英尺，当月的伤亡为3万人；随后，只要身高5.3英尺就可以应征入伍。在战争的头三个月里，所有最初入伍的英军士兵几乎已伤亡殆尽。
    事实上，经过3年的鏖战，战线仍维持在法国。战争双方在数码或数英里的地带进行着艰苦的拉锯战，而每一次往复都是尸骨如山。1916年，德军试图突破凡尔登防线；英法联军则在塞纳河沿线发起了反攻，向前推进了几英里，但却付出了损失60万人的代价。有一天，英王属约克郡轻步兵第九营800人发起了一次进攻，24小时后，只有84人幸免于难。
    在后方，英国人避而不谈这些屠杀。德国方面也是如此，就像埃立克·玛丽亚·雷马克在其著名小说中所写的那样：当成干上万的人在枪林弹雨中丧生的时候，官方却在散布所谓“西线无战事”的消息。
    1916年7月，英国将军道格拉斯·黑格命令11个师的英国士兵爬出战壕向德国防线挺进，德军6个师用机枪向他们扫射。结果，发动进攻的11万人中有2万人阵亡、4万人受伤。敌对双方战壕之间的无人地带布满了死尸，一派阴森可怖的景象。1917年1月i日，黑格晋升为陆军元帅。威廉·兰格在《世界历史百科全书》中简明扼要地描述了这个夏天的战况：

    黑格满怀希望地发起了总攻。第三次伊普雷战役是连续八次的猛烈冲锋，冲锋是冒着瓢泼大雨、踏着满地泥泞进行的。没有实质性的突破，总的收获不过是得到了5英里的土地……而其代价却是约40万人的生命。

    法国和英国的人民并不知道伤亡的程度。在战争的最后一年，德军向索姆河发动了猛攻，英军伤亡达30万人，当时伦敦的报纸这样写道：

    在这场危机中老百姓能帮什么忙？
    欢呼吧……
    写信鼓励前线的朋友们……
    不要认为自己比黑格更高明。

    到1917年春，美国也落入了这一死亡和欺骗的陷阱。法国军队中开始出现士兵哗变。不久，112个师中有68个师发生了兵变事件，629人被判处徒刑，50人被执行枪决。当时情形急需美国军队的介入。
    伍德罗·威尔逊总统已许诺美国将在战争中保持中立：“一个民族因自尊心太强而不屑一战，这种情况是存在的”。但是，1917年4月，德国却宣布他们将击沉任何向其敌人运送物资的船只，并且他们已经击沉了一些商船。到了这个时候，威尔逊声言，他必须保护美国商船在战争地区航行的权利。
    美国向德国的敌对国运送大量战争物资却又希望德国把自己看成是中立国，这显然是不现实的。1915年初，英国客轮”卢西塔尼亚”号被德国潜艇用鱼雷击中，该船于18分钟后沉没，1198人丧生，其中包括124名美国人。
    美国声称“卢西塔尼亚”号装载的是非战争物资，因此，德国用鱼雷攻击它是一种罪恶滔天的暴行。事实上，“卢西塔尼亚”号却满载军火：它装有数千箱弹药。但它的声明却歪曲和隐瞒了这一事实，而英美政府也在装载货物的问题上撒了谎。
    1914年，美国经济开始出现严重的衰退。但到1915年，协约国（特别是英国）的战争订货却刺激了经济增长。到1917年4月，美国已将价值20多亿美元的物资出售给协约国。现在，美国的繁荣已同英国的战争联系在一起。
    经济繁荣很大程度上依赖于国外市场，国家领导人对这一原则深信不疑。在其担任总统之初，伍德罗·威尔逊把他的目标描绘成“向世界开放门户”，而1914年他则声言要支持“正当地占领外国市场”。
    通过第一次世界大战，英国越来越成为美国商品和付息贷款的市场。J.P．摩根公司成了协约国的代理商，它大量放贷，不仅获取了巨额利润，而且把美国财政与英国对德战争的胜利之间的利益紧密地联系在了一起。
    实业家与政治领导人喋喋不休地谈论繁荣，就好像这繁荣是超阶级的，好像每一个人都能从摩根的放贷中得到好处。确实，战争意味着生产规模的扩大和就业机会的增加，但是，钢铁工厂的工人所得真的像美国钢铁公司那样多吗？该公司仅1916年一年就获利3.48亿美元。美国介入战争后，正是富翁们更直接地接管了经济：金融家伯纳德·巴鲁克领导着战时工业委员会，这是战争时期权力最大的政府机构。银行家、铁路巨头和企业主们控制了政府的各个战时机构。
    1915年5月的《大西洋月刊》上发表了一篇关于第一次世界大战性质的极具预见性的文章《非洲是战争的根源》，作者是W.E.B．杜波依斯。文章说，这是一场帝国主义的战争。德国与协约国之间都是在为争夺南非的黄金和钻石、安哥拉和尼日利亚的可可、刚果的橡胶和象牙以及非洲西海岸的棕桐油而战。英国、法国、德国和美国普通民众的生活水平确实比以前提高了。但是，“新财富来自何处呢？……它首先来自于世界上的那些所谓黑暗国家——亚洲和非洲、南美洲和中美洲、西印度群岛和南洋群岛”。[1]
    杜波依斯指出，资本主义制度的狡猾之处在于，它试图将剥削者与被剥削者联合起来，为爆炸性的阶级冲突制造一个安全阀：“现在已不再仅仅是豪商巨富或者贵族式的垄断集团甚至也已不再是整个剥削阶级在掠夺世界了，这种掠夺现在是由整个的国家，一个由联合起来的资本家与劳动者组成的新的民主国家来进行了”。
    美国的情形与杜波依斯的观点非常吻合。美国资本主义需要国际性的竞争以及周期性的战争在富人与穷人之间制造一个虚假的利益共同体，以代替那不时发生的运动中表现出来的穷人们的真正的利益共同体。举国一致支持战争是必需的，而政府也很快便促成了这种全国性的一致。征召青年服役、精心策划的全国性宣传运动以及对拒绝入伍者的严厉惩罚，这一系列的强硬措施都表明，人们并没有自发的战争欲望。
    尽管威尔逊发表了颇为振奋人心的讲话，声言美国所进行的是一场“结束一切战争”和“保障世界民主”的战争，但应征入伍者却并不踊跃。需要动员100万人开赴前线，而宣战后的前六个星期里却只招募到了7.3万名志愿者。于是，国会以压倒性的多数通过了征兵法案。老报人乔治·克里尔成了政府的官方战争宣传员，为了说服美国人，使他们相信这场战争是正义的，他建立起了宣传委员会。在该组织的赞助下，7.5万名演讲者在美国5000个城镇中进行了75万次四分钟演讲。这是一场大规模的运动，其目的在于试图说服不愿参战的民众。
    就在国会宣战的第二天，社会党在圣路易斯召开了紧急代表会议，指责国会发表的战争宣言是“反对美国人民的犯罪行为”。1917年夏，明尼苏达州社会主义者的反战集会发动了大批的群众（5000、1万乃至2万的农民）抗议战争、征兵法及投机活动。俄亥俄州的保守派报纸（阿克隆—灯塔日报）说，“如果现在进行选举，社会主义的滚滚洪流将会吞没整个中西部”。该报指出，国家“还从未进行过如此不受欢迎的战争”。
    在1917年的市政选举中，出乎喧嚷的舆论宣传与激昂的爱国热情意料的是，社会党人取得了令人瞩目的成功。他们推举的纽约市长候选人莫里斯·希尔奎特获得了22%的选票，这是社会党在此地正常得票率的5倍610名社会党入进入了纽约州议会。在芝加哥，该党的得票率从1915年的3.6％增至1917年的34.7%；在布法罗，其得票率从2.6％增加到了30.2％。尽管一些社会主义者如杰克·伦敦、厄普顿·辛克莱尔、克拉伦斯·达罗在美国参战后支持了战争，但大多数社会主义者仍然坚持反战立场。
    1917年6月，《反间谍法》由国会通过并由威尔逊签署生效。如果单从名称上看，人们可以认定该法案主要是反间谍的。但其中的一项条款却规定，“在美国处于战争状态时，任何人蓄意引起或试图引起不服从、不忠诚、叛变或者拒绝承担应负的对美国陆海军的义务，或者蓄意妨碍美国的征兵与服役……”，都将受到直至20年监禁的处罚。该法案是用来惩处那些进行口头或书面反战宣传的美国人的。
    就在该法案通过两个月之后，一位名叫查尔斯·申克的社会主义者因印制和散发了1.5万份谴责该法案与这次战争的传单而在费城被捕。他在传单中说，征兵制是“为了华尔街金融家的利益而摧残人性的罪证”。申克被起诉并被判处有罪，他因违犯《反间谍法》而被判6个月的监禁（这是此类案件中被判刑最短的案例之一）。申克以要求言论和写作权提起上诉．认为《反间谍法》与宪法第一条修正案相抵触，该修正案规定，“国会不得制定……剥夺言论自由或出版自由……的法律”。
    最高法院作出了全体一致的判决，判决书出自法院最著名的自由主义者奥利弗·温德尔·霍姆斯的手笔。申克受宪法第一修正案保护吗？霍姆斯说：

    严格保护言论自由并不是要保护在剧院里大声谎称失火而引起恐慌的人……对于每一个具体案件来说，问题在于这些言论是否适合于具体的场合，并且这些言论是否具有构成实质性犯罪行为的明显而现实的危险，国会只是对这种言论才有权制止。

    霍姆斯的分析颇富机智和迷惑力。几乎没有人会认为言论自由应该赋予某个人在剧院里大喊失火而引起恐慌的权利。但是，这个例子适用于对战争的批评吗？难道战争本身不就是一种“明显而现实的危险”吗？事实上，难道它不比任何反驳它的论据更明显、更现实和对生命更具危险性吗？
    不久，尤金·德布斯案也被提到了最高法院。1918年6月，德布斯探望了因反对征兵法而入狱的3名社会主义者，紧接着，他又在监狱对面的大街上对如醉如痴的听众们发表了两个小时的演讲。他是国内著名的演说家之一，他的演讲不时被一阵阵的笑声和掌声所打断。

    他们告诉我们说，我们生活在一个拥有极大自由的共和国里，我们的制度是民主的，我们是自由的和自治的人民。这种话我们早就听够了，简直就是儿戏……
    历史上所有的战争都是为了征服和掠夺……句话，战争就是战争。统治者只管宣战，而征战沙场的却总是被统治者……

    德布斯以违犯《反间谍法》而被捕。因为在听众中有达到应征年龄的青年，他的演讲“妨碍了征兵和应征”。
    他的演讲甚至包含着比这还要多的内容：

    是的，在适当的时侯我们将夺取国家直至全世界的政权。我们将摧毁所有奴役性的、没落的资本主义剥削制度，重新创造一个自由、人道的世界……社会主义的太阳必将冉冉升起……这一时刻会不可避免地到来，这项伟大事业的胜利……将宣告工人阶级的解放以及全人类兄弟般关系的确立。（雷鸣般长时间的掌声。）

    在庭审时，德布斯拒绝为自己进行辩护，也拒绝证人为他作证。他对自己所说过的话一概供认不讳。但在陪审团开始审议前，他对他们说：

    我被指控犯有妨碍战争罪。我承认这一点。先生们，我憎恶战争。即使我孤立无助，我仍然会坚持反战……我同情所有在痛苦中挣扎的人民，无论他们生在何处，长在何方，我都一视同仁……

    陪审团判决他违犯了《反间谍法》。德布斯在判决前对陪审团说：

    尊敬的先生们，早在数年之前，我就认识到了自己与一切生灵之间的亲密关系，我承认，自己并不比地球上最卑劣者强多少。那时我曾说过，并且现在我仍然这样说：如果存在着下等阶级，我将是其中的一分子；如果有犯罪分子，我也必将是其中的一个；只要有人身陷囹圄，我将不会是自由之身。

    法官谴责了那些“在国家尚在对付外部残暴势力之际试图打掉它手中战剑”的人，并宣布判处德布斯10年监禁。
    德布斯的上诉直到1919年最高法院才予以受理。这时战争已经结束了。奥利弗·温德尔·霍姆斯在法庭全体一致的支持下认定德布斯有罪。霍姆斯说，德布斯暗示“劳动者与战争无关”，因此，其演讲的“客观效果与主观意图”都是要妨碍征兵。
    尽管德布斯已被监禁了32个月之久，威尔逊．总统仍拒绝宽恕他。1921年，66岁的德布斯被沃伦·哈定总统赦免。以违反《反间谍法》之名被投入监狱的大约有900人。新闻界与政府相呼应，更加剧了对可能出现反战运动的恐惧气氛。《文摘报》要求其读者“将任何认为具有煽动性和叛国倾向的社论剪下来寄给他们”。《纽约时报》则发表社论说：“把任何引起注意的富有煽动性的罪证通报给有关当局，这是每一位好公民的义务”。
    1917年夏，美国防务协会成立。《纽约先驱论坛报》报道说：”昨天，在美国防务协会办公室里，100多人报名参加了美国治安巡逻队……成立巡逻队是为了制止煽动性的街头演讲”。
    司法部发起的美国保卫联盟，到1917年6月已在600个城镇拥有分支机构，其成员几近10万人。报界报道说，联盟成员都是“各社区的头面人物……银行家……铁路职工……旅馆服务员”，他们截取邮件、破门入户、私闯办公室，并声称查明了300万起“不忠诚”案件。
    克里尔的宣传委员会大肆宣扬说，人们应当“举报那些散布悲观情绪的人，向司法部举报他们”。司法部长在1918年时说道，“可以负责任地说，在我国历史上还从来没有如此戒备森严过”。
    为什么如此不遗余力？1917年8月1日的《纽约先驱论坛报》报道说，纽约市第一批100名应征人伍者中有90人要求免除义务。在明尼苏达，《明尼阿波利斯日报》在8月6日和7日的大幅标题分别是“反征兵运动迅速波及全州”和“应征入伍者在撒谎”。在弗罗里达，两名黑人农场工人为逃避兵役携带短枪进入树林自残：其中一人打掉了自己一只手上的四根手指，另一人则打断了半只手臂。
    佐治亚州参议员托马斯·哈德威克说：“制定征兵法无疑遭到了许多人普遍而广泛的抵制。该州各处人山人海的集会都是在举行抗议活动……”逃避兵役者最终竟达33万多人。
    在俄克拉荷马，社会党和世界产联在佃农和谷租佃农[2]中很活跃，他们组成了一个“工人阶级联盟”。联盟准备组织全国的反征兵者搞一次向华盛顿进军运动。但计划还没有来得及实施，联盟成员就被一网打尽。450人很快便以谋反罪被关进了州监狱。领导者被判处3至10年的监禁，其他人也受到了关押60天直至2年的处罚。
    1917年7月1日，激进分子在波士顿组织了一次反战游行，他们的标语上写道：

    这是一场受人民欢迎的战争吗？为什么要征兵？
    是谁窃取了巴拿马？是谁摧毁了海地？
    我们要和平。

    据纽约《钟声》报道，8000人参加了游行，其中包括“4000名中央劳工联盟成员、2000名列特族社会主义者组织成员、1500名立陶宛人和披风行会的犹太人，此外还有其他支部的一些成员”。游行队伍受到了奉命而来的士兵和水兵的攻击。
    邮政部取消了印有反战文章的报纸杂志的邮寄免检权。一家社会主义者主办的政治、文学和艺术性刊物《民众》杂志被禁止邮政发行，因为它刊登了马克斯·伊斯门于1917年夏写的一篇社论。社论说，“你们究竟是为了什么特别的目的，把我们以及我们的孩子运往欧洲呢？对我来说，我认为政府没有权力征募我去参加一场我本人并不相信其目的的战争”。
    在洛杉矶，上演了一部记述美国革命、控诉英国对殖民地居民所犯暴行的电影《1776年精神》。电影制作人以违犯《反间谍法）的罪名被起诉，因为，按照法官的说法，该电影有一种“对我们的盟友大不列颠可靠的信任关系表示怀疑”的倾向。结果，他被处以10年监禁。该案被官方编目为“美国诉《1776年精神》案”。
    各学校也都禁止反战活动。在哥伦比亚大学，J．麦基恩·卡特尔被解雇，他对董事会管理大学长期持批评态度，同时也是战争的反对者。为了抗议校方的这一行为，著名历史学家查尔斯·比尔德也于一周后辞去了哥伦比亚大学的职务。
    在国会中也出现了公开的反战声音。众议院第一位女议员珍妮特·兰金在唱名呼吁通过战争宣言时表示了沉默。在又一轮唱名时，她站起来说：“我愿意支持我的国家，但我不能投票赞成战争。我投反对票”。当时的一首流行歌曲唱道：”我不能把自己的孩子培养成战士”。然而，绝大多数的歌曲却是诸如“到欧洲去”、“一面伟大的国旗”和“约翰尼，拿起你的枪”之类。
    社会主义者凯特·理查兹·奥黑尔被判处在密苏里州监狱服役5年。她在监狱里继续进行斗争。因为牢房上面的窗户一直关着，室内缺少空气，她与难友们一起开展了抗议活动，她为此被守卫们拖到走廊里倍受折磨。她手里拿着一本诗集，当她被拖出去的时候，她用力把书抛向窗户，窗户被打破，新鲜空气吹了进来，难友们欢呼雀跃。
    爱玛·戈德曼与其战友无政府主义者亚历山大·伯克曼因反对征兵而被判刑。她问陪审团：“毫无疑问，像我们这样民主少得可怜的国家，又怎么能给世界以民主呢？”
    就在宣战前，世界产联的报纸《产业工人》这样写道：“美国的资本家们，我们将同你们进行战斗，决不会支持你们！”现在，战争给了政府摧毁这个激进工会的机会。
    1917年9月初，司法部的秘密警察在全国同时袭击了48个世界产联的集会大厅，搜获了足以作为法庭指控证据的通信和印刷品。1918年4月．101名世界产联领导人以阴谋妨碍征兵和鼓动逃避服役而受到审判。一名“无定见分子联合会”成员在法庭上说道：

    你们问我为什么世界产联不热爱美国。如果你是一名衣不蔽体的流浪汉；如果你抛妻别子到西部谋生，而从此再没有他们的消息；如果你的工作从来不能保证你在一个地方居住到获得投票权；如果每一个代表法律、秩序和国家的人都毒打你，而那些善良的基督徒们却在一旁欢呼和鼓劲，难道你们还期望这样一个人成为爱国者吗？这是一场为了商人们的利益而进行的战争，我们不明白，我们为什么要为阻止我们感到欢欣鼓舞的事态发展而去送死呢？

    陪审团裁定他们所有的人都有罪。法官判决海伍德等14人20年监禁，另有33人被判处10年监禁，其余的人也被判处了短期徒刑。世界产联被摧垮了。海伍德在保释期间逃到革命的俄国，他在那里一直住了10年，直到去世。
    战争于1918年11月结束。在这场战争中，5万美国士兵战死沙场。战争结束后不久，伤痛与幻灭感开始在全国蔓延，甚至也波及到了爱国者们。这种情感在战后十年的文学中有着明显的反映。欧内斯特·海明威写下了《告别武器》数年之后，大学生欧文·萧创作了剧本《死者的葬礼》；好莱坞电影剧本作家多尔顿·特朗博写出了颇富影响的反战惊险小说《约翰尼拿起了枪》，它描述的是一位在第一次世界大战的战场上侥幸生存下来的仅剩下躯体和大脑的伤兵的故事；福特·马多克斯则创作了小说《不再有游行》。约翰·多斯·帕索斯在其小说《1919年》中是这样描芳约翰·多伊的死亡的：

    在马恩河畔沙龙镇的一间涂有焦油的硬纸板围成的、散发着漂白粉和尸臭的陈尸所里，他们挑选了那只松木箱子，把约翰·多伊……留下的所有遗物都装在里面……然后，覆盖上美国国旗
    司号兵敲响了安魂鼓
    哈定先生向上帝祈祷，外交官、陆海军上将、高级官员、政客以及来自《华盛顿邮报》社交圈里的穿着漂亮的贵妇们庄严肃立并想着
    当着司号兵敲响安魂鼓、三声排炮震耳欲聋的时候
    这对于上帝之国的国旗来说该是怎样的哀荣啊。
    他们要为他别上一枚国会勋章，可是，他的胸膛在哪儿呢……[3]

    尽管经过了战时的监禁、威胁和民族整合运动，战争结束后，当权者仍然害怕社会主义。面对革命的威胁，看来有必要继续采取改革与压制的双重策略。
    前者是由威尔逊的一位朋友乔治·L·雷科德提出来的，他在1919年初写信给威尔逊说，“为了对付社会主义的威胁”，必须为经济民主做些事情。他接着说，“你应当成为美国激进势力的真正领袖，并且应当为根本性的改革拿出一个建设性的纲领，这个纲领将成为社会主义和布尔什维克纲领的一个替代方案……”
    1919年夏，威尔逊的顾问约瑟夫·塔马尔蒂提醒他说，共和党人与民主党人面临着共同的威胁——社会主义。相比之下，两党之间的冲突是非常次要的，“因为在这个工业化和社会动荡的时代，对于普通老百姓而言，两党都已声名狼藉……”
    同年夏，一枚炸弹在威尔逊政府的总检察长A ·米切尔·帕尔默的家门口爆炸。6个月后，帕尔默开始了他对外国侨民（那些没有公民身份的外国移民）的第一次大规模行动。国会在战争临近结束时通过的一项法律规定，那些反对现政府和支持破坏私有财产的外国人将被驱逐出境。1919年12月21日，帕尔默的人把抓获的包括爱玛·戈德曼和亚历山大·伯克曼在内的249名俄籍侨民塞进了一艘货轮强行驱逐到了苏维埃俄国。
    1920年1月，4000人受到全国通缉。他们在长期隔离、秘密审讯之后又被驱逐出境。在波士顿，司法部密探在地方警察的协助下用突袭会议大厅或凌晨入室的方式抓获了600人。这些人被戴上脚镣手铐游街示众。
    1920年春，排字工人、无政府主义者安德烈亚·萨尔塞多在纽约被联邦调查局的密探逮捕后，被关押在帕克罗大楼十四层的联邦调查局办公室达8周之久，井且不准与家人、朋友或律师接触。后来，他的血肉模糊的尸体在楼下的人行道上被发现，而联邦调查局则声称，他是从十四层的窗台上跳楼自杀的。萨尔塞多在波士顿地区有两个工人朋友，也是无政府主义者，他们在得到他死亡的消息后开始携带枪支防身。两人在马萨诸塞州布劳克顿的一辆市内有轨电车上被捕，并被指控与两周前发生在一家制鞋厂的一起抢劫谋杀案有牵连。这两个人就是尼古拉·萨科和巴特洛米欧·范塞蒂。
    他们受到审判并被判有罪，在监狱中度过了7年时光。他们在此期间一直不停地上诉，全国乃至全世界的人民也都关注着他们的案情发展。审判所提供的证据及背景材料显示，萨科与范塞蒂将被判处死刑，因为他们是无政府主义者和外国人。1927年8月，警察连抓带打冲散了游行队伍及其纠察队，与此同时，军队包围了监狱，两人被以电刑处死。
    萨科用他那煞费苦心学来的英文给儿子丹蒂写了最后一封信，这封信也是写给千百万其他后来者的：

    因此，孩子，不要哭，要坚强，这样才能安慰你的母亲……带她去幽静的田野里散步，到各处采集野花……但是，丹蒂，你要永远记住，在享受幸福生活时，不要只是想着自己……要帮助那些被迫害的人和遭难者，因为他们都是你的好朋友……在这一为生命而进行的斗争中，你将会发现很多的东西和爱，你也将会得到爱。

    一些改良措施得到施行，战时的爱国热情也不断地被唤起。法庭和监狱被用来加强这样一种观念，即某些观念、某些抵抗是不能容许的。但是，一种信念依然在传播着——它甚至从死囚牢里传来：在美国这样一个据说是无阶级差别的社会里，阶级间的战争依然继续着。确实，在整个的20年代和30年代，它一直在继续着。

[1] “黑暗国家”、”黑暗大陆”都是殖民全义者对殖民地的蔑称。

[2] 指美国南方用谷物交租的佃农。

[3] 这段引文标点原书如此。


第十五章 困难时期的自助

第十五章 困难时期的自助

    1919年2月，战争就要结束了，世界产联的领导人还都被关在监狱里，但是产联关于总罢工的思想却在华盛顿州西雅图付诸实施了5天，当时10万工人走上街头，整个城市都陷入了瘫痪。
    总罢工的最初起因是3.5万名造船厂工人举行罢工要求提高工资。他们向西雅图中央劳工理事会寻求支持，中央劳工理事会建议发起一场全市性的罢工，该建议在两周之内便得到了110个地方分会（大多数属于美国劳联，只有少数属于世界产联）的响应。每个响应罢工的分会各推选出3名成员共同组成了罢工总委员会。1919年2月6日上午10点，总罢工开始了。
    除了罢工者为提供生活必需品所组织的活动外，整个城市都停止了运转。消防队员们同意坚守岗位。洗衣店只接收来自医院的衣物，只有贴着“罢工总委员会特别通行证”标志的车辆才准许通行，35个街头牛奶供应站也建立了起来。
    参加过战争的退伍老兵组成了战争老兵劳工卫队以维持和平。在其司令部的黑板上写着：”本组织的目的是用非暴力的手段保护法律和秩序，志愿者只能进行劝说，而不准采用任何警察手段或携带任何武器”。罢工期间，城市的犯罪率下降了。
    市长在2400名特派代表面前举行了宣誓仪式，这些代表大多是华盛顿大学的学生。美国政府向该城派出了差不多1000名水兵和海军陆战队队员。总罢工在坚持了5天之后宣布结束。按照罢工总委员会的解释，这一方面是由于来白各种国际工会领导人的压力，另一方面也是由于城市瘫痪所带来的生活上的困难。
    罢工是和平的。但是，罢工结束后，在社会党．总部和印刷厂都发生了搜捕抓人事件。39名世界产联成员以“无政府主义者首领”的罪名被投进了监狱。
    为什么对总罢工、对“无定见分子联合会”成员的组织活动会采取这种行动？西雅图市市长的声明暗示，当局不单单是害怕罢工本身，而且还有它所代表的东西。他说；“就像西雅图的实践所表明的那样，总罢工本身就是革命的武器，越是显得平静也就越危险。如果取得成功，它将使一切都陷入停顿；整个社会生活都将停滞不前……也就是说，政府将运转失灵”。
    而且，西雅图的总罢工正发生在战后世界反叛浪潮风起云涌之时。《民族国家》的一名撰稿人对那一年是这样评沦的：

    当前最令人惊奇的现象……就是社会各界、各阶层史无前例的反叛运动……
    俄国的沙皇制度被推翻……朝鲜、印度、埃及和爱尔兰一直在进行着不屈不挠地反抗暴政的斗争。英国的铁路工人举行罢工，反对资本家与经理人员沆瀣一气。在纽约，举行罢工的码头装卸工人不顾工会领导人的反对而把老板拒之门外；与此同时，纽约的印刷行业也发生了剧烈的动荡，国际领导人也不再能够完全控制局势，即便有雇主们的亲密合作也无济于事。
    老百姓……已对旧的领导人失去了信任，他们满怀信心地踏上了新的自救之路……

    1919年，35万钢铁工人举行了罢工、新英格兰和新泽西的12万纺织工人以及新泽西帕特逊的3万丝绸工人也举行了罢工。波士顿的警察以及纽约的烟草工人、衬衫工人、木匠师傅、面包工人、卡车司机和理发师傅都举行了罢工。有新闻报道说：芝加哥“罢工和工厂关门的规模与仲夏的炎热一样都是空前的”。5000名国际收割机公司工人与5000名城市工人同时走上了街头。
    然而，进入20年代，局势似乎得到了控制。世界产联被破坏，社会党四分五裂。罢工浪潮遭到武力镇压，经济的好转为人民带来的实惠也稍稍平息了群众性的反叛情绪。20年代，国会通过用立法规定移民限额的方式平息了危险和骚动的移民浪潮（1900－1920年间就有1400万移民涌入）。移民限额制度有利于盎格鲁－萨克逊人，却把黑人和黄种人拒之于门外，同时它也严格限制了拉丁人、斯拉夫人和犹太人的进入。在这一时期，没有一个非洲国家能够输送超过100人的移民，中国的限额也是100人。
    20世纪20年代，三K党死灰复燃，其势力遍及北部各州。到1924年它已拥有450万党员。全国有色人种协进会面对普遍的种族仇恨与种族暴力显得束手无策。黑人在白种人的美国不可能得到平等权利，这种认识成了20年代马库斯·加维领导的种族主义运动的主题。他宣扬黑人优越论、种族隔离和重返非洲，他认为，这是黑人实现联合与求得生存的唯一希望之所在。然而，加维领导的运动虽然鼓舞了少数黑人，但它并没有对战后十年强大的白人霸权构成太大的威胁。
    用繁荣昌盛和充满欢乐（即所谓“爵士乐时代”、“狂欢的20年代”）来称呼20年代在某种程度上是符合实际的。失业大军从1921年的427万减少到1927年的200万多一点。工人的总体工资水平提高了。一些农场主赚了不少钱。有40％年收入超过2000美元的家庭可以添置新的家当：汽车、收音机、电冰箱。数百万人过上了不错的生活——他们己经摆脱了其他人如黑人或白人佃农以及那些生活在大城市里找不到工作或仍在生存线上挣扎的移民的悲惨处境。
    但是，繁荣昌盛只是集中在社会的最上层。占社会1％的上流社会中的十分之一家庭的收入，等于占社会42％的社会底层家庭收入的总和。在20年代，每年都有大约2.5万人死于工伤事故，10万人终生致残。仅纽约市就有200万人生活在廉价公寓里，这些公寓都没有太平门等防火设施。
    辛克莱尔·刘易斯在他的小说《巴比特》中准确地抓住了人们对繁荣的误解以及中产阶级添置新家当的浅薄的享乐观。
    经过长期的宣传，妇女终于在1920年通过宪法第19 条修正案获得了选举权，但选举仍然是中产阶级与富有阶级的活动，妇女们像其他的投票者一样按照传统的党派界线被分割开来。
    在20年代，愿意代表穷人说话的政治家寥寥无几，菲奥雷洛·拉瓜迪亚就是其中的一位，他是来自东哈莱姆贫穷移民区的国会议员。奇怪的是，他既赢得了社会主义者的选票，也赢得了共和党的选票。当他收到绝望中的选民的来信时，拉瓜迪亚就肉食品的高价格一事致函农业部长，得到的答复竟是送给他一本关于如何更经济地利用肉类的小册子。拉瓜迪平回信说：“我向你求助，而你却寄给了我一份公告……你的那些公告……对于这个大城市廉价公寓里的住户来说不过是一堆废纸……肉食品投机商们不让这个城市里辛苦工作的人们得到适当的营养，我们所需要的是贵部能就此事为我们提供帮助”。
    在20年代哈定和柯立芝两位总统的任内，财政部长是美国富豪之一安德鲁·梅隆。1923年，国会收到了一项提案即“梅隆计划”，该提案看起来好像是要呼吁普遍减少所得税，但实质是最高额收入等级的税率从50％降至25%，而最低额收入等级则是从4％降至3％。
    一些来自工人阶级选区的议员反对该项提案，如马萨者塞的威廉·P·康纳里说；“我注意到，在梅隆的这项税收提案中有一条规定使得梅隆本人少缴纳80万美元的个人所得税，而他的兄弟也可以少缴60万美元，我不能投赞成票”。
    梅隆计划获得了通过。1928年，拉瓜迪亚在纽约比较贫困地区巡视时说：“坦白地说，我对我看到的现实缺少足够的心理准备。居然还存在着如此贫困的生活条件，这简直让人难以置信”。
    为大量有关20年代繁荣的报道所淹没的是时不时的关于劳动者所进行艰苦斗争的消息。1922年，煤矿和铁路工人举行了罢工；同一年，罗得岛的意大利裔和葡萄牙裔纺织工人举行的罢工虽然失败了，但它唤醒了工人的阶级意识，一些罢工工人参加了激进派运动。
    战后，伴随着社会党的衰落，一个共产主义政党建立了起来，共产主义者卷入了许许多多的劳工斗争。他们在1929年遍及南北卡罗来纳和田纳西的纺织工人大罢工中发挥了领导作用。工厂主们迁到南部是为了躲避工会组织，并希望在穷苦的白人中能雇到更恭顺的工人。但这些工人却起来反对延长工时和低工资。他们对“连轴转”即增加劳动强度的做法尤感深恶痛绝。
    在北卡罗来纳的加斯托尼亚，工人们加入了一种新的工会，即由共产党人领导的全国纺织工人工会，黑人和白人都可以入会。当一些会员被解雇时，2000工人中有一半人举行了罢工斗争。一种反共产主义和种族主义的气氛开始出现，暴力冲突开始了。纺织业的罢工开始向南卡罗来纳州蔓延。
    各种各样的罢工在取得了一些成就之后都被平息了下来。但加斯托尼亚的罢工却没有停止。在那里，纺织工人们居住在棚户区，他们坚持让共产党人做他们的领导人，罢工在继续进行。但是破坏罢工的工人被招募来了，工厂照旧开工。人们的绝望情绪在增长，与警察发生了暴力冲突。
    警察头子在一次夜间枪战中被击毙，16名罢工者及罢工同情者以谋杀罪被起诉，其中包括一名共产党的领导人弗雷德·比尔。最后，有7人受审并分别被判处5年至20年的徒刑。他们被保释后纷纷离开美国，共产党人逃往苏俄。然而，正是这些失败、挫折和谋杀却导致了南部纺织工厂工联主义的诞生。
    混乱的投机业的崩溃所直接引发的1929年的股市暴跌，导致了整个经济的回落，这标志着美国大萧条时期的来临。但是，正像约翰·加尔布雷斯在其有关的研究著作《大崩溃1929年》中所说，在投机业背后隐藏着的是“经济基本不健康”的事实。他指出了不健康的公司和银行结构、不健康的对外贸易、经济信息的混乱以及”收入分配的不公正”（总人口中5％的豪富占有着全部个人收入的三分之一）。一位社会主义者提出了更尖锐的批评。他认为资本主义制度在本质上就是不健康的：它是把过度追逐企业利益作为动力的一种制度，因此，它本身就是不稳定的、不可预测的、不顾人们的需要的。所有这一切所导致的结果是：许多人长期为经济萧条所累，同时，几乎每一个人都会受到周期性危机的困扰。尽管资本主义制度进行了煞费苦心的自身改革，其组织控制能力也有所增强，但是，它在1929年时仍然是一种病态的和不稳定的制度。
    大崩溃之后，经济因受到沉重的打击几乎不再运转。5000家银行倒闭，许多企业也因拿不到钱而关门了。那些继续开工的企业则一次又一次地解雇员工和降低工人的工资。工业产品减少了50%，失业人数到1933年可能已达1500万（没有人掌握确切的数字），占当时劳动力的四分之一或三分之一。
    很清楚，那些对经济管理负有责任的人还不知道发生了什么事情，他们感到困惑不解，拒绝承认所发生的一切，随便找几条并非导致该制度失败的原因进行搪塞。赫伯特·胡佛在大萧条发生前不久曾说过：“在今天的美国，我们比历史上的任何国家的任何时候都更接近于最终战胜贫困”。1931年3月，亨利·福特说，之所以发生危机是因为“除非他们被监视着无法旷工，老百姓并不心甘情愿去做完一天的工作；如果愿意的话．他们其实有足够的工作可做”。但是，刚过了几个星期，他就解雇了7.5万名工人。
    数百万吨粮食因为无利可图而不能运送和出售。仓库里堆满了衣物，而人们却无钱购买。许许多多的房屋闲置着，但人们却因为付不起房租而被赶了出来，住在垃圾堆旁草草搭起的被称为“胡佛别墅”的木棚里。
    只要扫一眼当时报纸上所载的事实，你就能想象得出数百万人的生活状况。1932年初的一份《纽约时报》这样写道：

    尽管他试图滞留到1月15日，但在进行了一番无谓的努力之后，48岁的彼得·J·康奈尔还是被从布鲁克林汉考克大街46号公寓赶了出来。康奈尔是一位失了业的屋顶建筑承包商，现在已身无分文．他于昨天死在妻子的怀里。
    医生认为他死于心脏病，而警察则说，他的死至少部分是由于他对自已试图阻止他和他的家人沦落街头但却徒劳无功的结果极度失望所致……
    康奈尔拖欠了6美元的房租，也交不起房东要求他预付的1月份39美元的房租。拿不出钱的结果是昨天他家收到的周末就要生效的一纸驱逐令。在四处求助无门的时候，房屋救济局当天又通知他说，1月15日之前它没有资金能给他提供帮助。

    东哈莱姆大街113号分租公寓的一位房客写信给华盛顿的拉瓜迪亚议员说：

    你知道，我的条件很差。我过去靠的是政府的抚恤金，他们已经停发了。现在，我已差不多7个月没有找到工作了。我希望你能帮我做些什么……我有4个孩子，他们需要衣服和食物……我那生病的8岁女儿还没有康复。我还需要支付两个月的房租、我害怕被赶走。

    在俄克拉荷马，农民们发现他们的农场在拍卖商的锤子下已变得一钱不值，承包商们过来就取走了。约翰·斯坦贝克在他关于大萧条时期的小说《愤怒的葡萄》中描述了所发生的一切：“无家可归者、移民纷纷涌向加利福尼亚，一次就有25万乃至30万人。土地承包商紧随其后，佃农们被迫离去。而这时新一轮的浪潮已经上路，那是新一轮无家可归的流浪者，新一轮的艰辛，新一轮的期望，新一轮的危险……”
    像斯坦贝克所说的那样，这些人变成了一种“危险因素”。反叛情绪在增长着。报纸报道的全国各地所发生的事情证实了这一点：

    1931年1月3日。阿肯色州英格兰。大约50自名农民来到该市商业区，他们绝大多数是白人，许多人全副武装……高喊着他们必须为他们自己和他们的家人弄到食物。这些入侵者宣称，除非他们可以从别的地方无偿获得，他们打算自己动手从商店中拿……
    1931年7月9日。底特律。今晚，因缺钱而被驱逐出该市分租房的500名失业者在卡迪拉克广场发起的暴乱刚刚开始就被瞥察预备队平息了……
    1931年8月5日。印第安那州印第安那港。1500名失业者袭击了此间弗鲁特格罗尔斯快运公司，他们希望以此能够得到工作以免于挨饿。公司召来了城市警察，他们用包皮警棍驱散了失业者。
    1932年4月1日。芝加哥。500名学校的孩子（绝大多数衣衫槛褛、面容憔悴）游行穿越芝加哥的商业区到教育委员会办公室要求教育系统为他们提供食物。
    1932年6月3日。波士顿。在波士顿的一次游行中，25名饥饿的孩子哄抢了为西班牙战争中的老兵准备的自助午餐。召来两汽车警察才把他们赶走。
    1933年1月21日。纽约。今天，数百名失业者包围了联合广场附近的一家饭店，要求免费就餐……
    1933 年2月16日。西雅图。对县府大楼两天的围攻于今晚早些时候结束，该大楼曾为5000名失业者组成的部队占领。副县长和警察用了差不多两个小时才驱逐了示威者。

    歌词作家伊普·哈堡曾为电影《美国》写了一首歌。在《哥们，能否赏给我一角钱？》中，他这样写道：

    想当初，
    我们身着卡其装，
    嗬！真有点趾高气扬，
    傻里傻气，一副扬基佬的模样。
    50万大兵从地狱中走来，
    我就是那个打鼓的小孩。
    嘿，记得吗？他们曾喊我叫阿尔——
    从那时到现在，
    我始终没把名儿改。
    嘿，记得吗？我是你们的好伙伴——
    我的哥们呵，
    能否赏给我一角钱？

    第一次世界大战的退伍老兵们现在失业了，他们的家人在挨饿。1932年的春夏间，愤怒的老兵发起了一场退役军人进军华盛顿的运动。老兵们拿着政府发给他们的有效期仍有好多年的退役费证书，要求国会付清欠款，因为这些钱现在是绝对必需的。他们有的携带妻儿，有的孤身一人，或者开着破旧不堪的汽车，或者偷乘货车，或者搭便车，从全国各地向华盛顿进发。
    共有2000多人抵达华盛顿。绝大多数人在与国会大厦相望的波托马克河对岸的安那科斯蒂亚沙洲上安营扎寨。约翰·多斯·帕索斯写道：“他们就睡在用旧报纸、卡纸盒、包装箱、小块马口铁皮或者焦油纸顶棚等搭起来的单坡顶小屋里……”
    胡佛总统命令军队来驱赶他们。4个骑兵队、4个步兵连、1个机枪中队和6 辆坦克在白宫附近集结。道格拉斯·麦克阿瑟将军是这次行动的总指挥，德怀特·艾森豪威尔少将是他的助手，乔治·S·巴顿是其中的一名军官。麦克阿瑟率领部队沿宾夕法尼亚大街用催泪瓦斯把老兵们从他们的破屋子里赶出来，并放火烧了这些房子。
    紧接着军队过桥到达安那科斯蒂亚。数千名老兵与他们的妻子和孩子在催泪瓦斯中东奔西跑。士兵们点着了几间棚屋，整个宿营地很快便成了一片火海。到事件平息时，有两名老兵中弹身亡，一名仅11 周大的孩子也死于非命，另外还有一名8岁孩子的眼睛受瓦斯伤害而部分失明，两名警察颅骨断裂，还有1000多名老兵为瓦斯所伤。
    艰难困苦的时代、政府在社会救济方面的无所作为以及政府驱散退伍老兵的行动，所有这一切都对1932年11月的选举产生了影响。民主党候选人富兰克林·罗斯福以压倒多数击败了赫伯特·胡佛。他在1933年春就任总统后，便开始实施他的立法改革计划，即著名的“新政”。当少数老兵在他上台之初来到华盛顿时，罗斯福对他们表示了慰问并送去了咖啡；老兵们在与他的一名助手会淡后返回了家园。这是罗斯福即将实施新政策的一个信号。
    罗斯福的改革远远越出了旧的立法规范。通过给人民提供必要救助的办法，罗斯福政府试图解决两个最急迫的问题：即一方面，它要克服危机和稳定制度，以达重建资本主义之目的；另一方面，它还要阻止罗斯福上台初期的自发性反叛运动（一些城市出现的佃户与失业者组织、自助运动、总罢工）的惊人增长。
    第一个目标，即稳定制度、增强其自身保护能力，在罗斯福当政第一个月所通过的主要法律《全国产业复兴法》（NRA）中已明显地体现了出来。它通过由管理者、劳动者和政府一致赞成的一系列法令来控制经济，稳定物价和工资，限制竞争。最初，《复兴法》由大公司所操纵，为它们的利益服务。但在有组织的劳工力量强大的地方，《复兴法》也向工人阶级作了一些让步。
    《全国产业复兴法》实行两年后被最高法院以赋予了总统过多的权力为由宣布为违宪。
    新政初期通过的《农业调整法》（AAA）是为了组织农业生产。就像《复兴法》有利于大公司一样，《农业调整法》则有利于大农场主。
    田纳西河流域管理局（TVA）是政府介入企业的开始。它使政府拥有了对拦河大坝和水电厂网络的所有权，从而使它能够对田纳西流域的洪水及发电量实施有效的控制。这一举措为失业者提供了就业机会，并以较低的电费服务消费者。在某种程度上它确实像其批评者所责备的那样是“社会主义的”。
    新政管理经济的首要目的是稳定经济，其次是给下层阶级提供足够的帮助以防止他们把反叛运动转化成一场真正意义上的革命。
    在罗斯福就任总统的时候，反叛运动是实实在在地存在着的。绝望的人民不再等待政府的救助，他们采取直接的行动进行自助。在全国范围内，民众自发地组织起来抵制驱逐；在纽约、在芝加哥或在其他一些城市里，当听说某人将被赶出家门时，人们就会聚集过来；警察把家具从屋里搬出来扔到大街上，人们便自发地帮着把被抛出来的家当再搬回去。共产党在这些城市里积极发起组织了各种各样的工人互助同盟组织。黑人妇女威莉·杰弗里斯女士向斯塔兹·特克尔讲述了有关驱逐的事情：

    许多东西被扔了出来。他们打电话让监守过来坐在外面看着，但他们一走，我们马上把它们搬回了原处……把东西放回那儿。男人们把电灯接上，到五金店买来天然气管，重新把炉子接上，把家具放回到原来的位置上，这样你根本着不出你曾被赶出过家门。

    失业委员会在全国各地建立起来。一位记者是这样描述它们的：

    我发现共产党人在许多城市里组织的、通常也是由他们领导的失业委员会并没有什么秘密可言，这些委员会是民主地、按照多数原则建立起来的……这些委员会的武器就是民众的民主力量，它们的功能是阻止对贫困者的驱逐，或者一旦发生驱逐事件便向救济委员会施压以便为被驱逐者找到新家；如果失业工人因为付不起钱而致使煤气或用水被停，委员会就与有关部门进行交涉；保证缺少衣物或鞋子的失业者得到衣物鞋子；通过宣传和施加压力消除救济中出现的黑人与白人之间的歧视或对外国人的敌视现象……组织人们到救济署为得到衣服和食物进行请愿。最后，委员会还为所有的失业者因为游行运动、饥饿进军运动或参加工会集会被捕提供法律帮助。

    自从1931 至1932年间企业和政府不再向他们提供救济时起，人民便开始组织起来实行自助。在西雅图，渔民工会用捕到的鱼同拿着水果和蔬菜的人以及伐木者进行物物交换。到1932年底，在37个州有330个自助组织．拥有30万成员。到1933年初，这些组织似乎在走向衰落，因为它们指望在经济越来越混乱的情况下做太多的工作。
    也许最著名的自助典型发生在宾夕法尼亚的产煤区。在那里，一队队失业的矿工们在公司矿区开掘小煤矿采煤，用卡车运到城里，以低于商家的价格出售。到1934年，这些“非法开采者”已拥有2.4万人和4000辆车。当试图对他们进行起诉时，地方陪审团不愿宣布他们有罪，狱吏们也不愿监禁他们。
    这些只是出于实际需要所采取的简单行动，但它们却有引发革命的可能性。通过采取直接的行动满足自己的需要，工人群众向人们初步展示了他们那尚未被唤醒的强大的阶级意识。
    对罗斯福和他的顾问们以及那些支持他的企业家们来说，实行新政是不是也是其阶级意识的一种表现呢？1933 和1934年间，他们意识到必须迅速地采取措施提供工作、食物和救济，以防止工人们得出他们的问题只能靠他们自己来解决这样一种结论来吗？也许，像工人的阶级意识一样，它也只是基于现实需要的本能反应而非基于现成的理论所采取的一系列措施。
    也许正是这种阶级意识导致了国会在1934年以立法的形式来规范劳动纠纷。法案规定工会代表可以选举一个委员会来解决问题和受理申诉。这类立法不正是用来对付工人的事情只能由工人自己来解决这样一种思想的吗？大企业主认为该法案对工人太有利而表示反对。罗斯福也失去了热情。但1934年一系列劳工事件的发生却表明了立法的必要性。
    1934年，各种工厂有150万工人举行了罢工。在春季和夏季，西海岸的码头工人举行集会，要求废除“临时工挑选制度”（一种清晨头卖雇佣的市场制度，在那里挑选当日的临时工），他们为此举行了罢工。工人们不仅反对发货人，也反对他们自己的工会领导人。
    2000英里的太平洋海岸迅速陷入瘫痪。卡车司机紧密配合，他们拒绝向码头运载货物，海员也加入了罢工的行列。当警察开来疏通码头时，遭到了罢工者全体一致的抵制。有两人被警察枪杀，为罢工死难者举行的葬礼游行吸引了数万名支持者。紧接着，在圣弗兰西斯科市举行的总罢工中，1.3万工人走上了街头，全市机动车全部停止营运。
    500名特种警察被派来，由步兵、机枪、坦克和大炮组成的4500名国家卫队也奉命集结。《洛杉矶时报》写道：

    圣弗兰西斯科的局势用“总罢工”一词来描述己不够准确。确切地说，那里发生的是一次起义，一次共产党鼓动和领导的反政府起义。现在要做的只有一件事，即使用一切必要的武力手段平息这次起义。

    压力大大了。不仅军队开了过来，美国劳联也逼迫工人结束罢工。码头工人接受了妥协方案，但他们仍然表示要再次酝酿总罢工。
    同样是在1934年的夏天，明尼阿波利斯卡车司机的罢工得到了其他劳动阶层的支持。除牛奶车、冰车和煤车得到罢工者授予的特权之外，其他车辆很快都停运了。在警察发动的攻击中有两名罢工者遇难。有5万人参加了葬礼，并举行了大规模的抗议集会和进军市政厅运动。一个月后，雇主们被迫满足卡车司机的要求。
    同年即1934年秋，南部爆发了有32.5万纺织工人参加的最大规模的罢工。他们离开工厂，建立了由卡车和小汽车组成的“飞行”中队，来往穿梭于各罢工区间，执行纠察和战斗保卫任务，进入各工厂，关掉机器。在这里，像在其他地方一样，罢工的原动力来自普通工人，他们反对态度消极的工会高层领导人。《纽约时报》写道：“局势的严重危险在于，它有可能完全脱离工会领导人的控制”。
    国家机器再次开动。南卡罗来纳州的地方当局和全副武装的罢工破坏者向纠察队员们开了枪，杀死7人，伤20人。但罢工蔓延到了新英格兰。在马萨诸塞的罗威尔，2500名纺织工人发动了一场骚乱。在罗得岛塞来斯维尔，5000群众公然对抗携带机枪的州警，关闭了纺织厂。在罗得岛温索科特，因为国民卫队枪杀无辜，2000人冲进市区，关闭了工厂。
    到9月18日，全国已有42.1万纺织工人卷入了罢工斗争。当局采取了大逮捕行动，组织者受到殴打，有13人死亡。罗斯福插手干预，建立了一个调停委员会，工会也呼吁停止罢工。
    在南部的农村也出现了有组织的运动。这一运动通常是共产党人鼓动的结果，但其深层根源则是贫穷白人和黑人的不满情绪。这些穷人都是佃农或农业工人，其经济处境本来就已十分艰难，大萧条对他们来说更是雪上加霜。由黑人和白人谷租佃农发起的南部佃农工会从阿肯色州开始，逐渐遍及其他地区。
    罗斯福的《农业调整法》并没有给最贫穷的农民带来好处；事实上，通过鼓励农民少种地，它强迫佃农和谷租佃农离开了土地。到1935年，在680万农民中有280万人是佃农。谷租佃农的平均年收入是312美元，而没有自己的上地、从一个农场迁往另一个农场或从一个地区迁往另一个地区的农场工人的年收入在1933年大约为300美元。由于黑人农民的处境最槽，一些人开始为大萧条期间出现于他们当地的陌生面孔所吸引，这些人建议他们组织起来。在西奥多·罗森加滕的著名评论《最高危机》中，内特·萧回忆说：

    在大萧条的岁月里，国内出现了一个名叫谷租佃农工会的组织——我想，这是一个不错的名字……我记得，南方人无论是白种人还是有色人种都开始发生转变，这是很不平常的事情。我听说它是一个穷人的组织——这正是我想加入的组织。我想知道它的秘密以便能够对它能有足够的了解……

    内特·萧讲述了当一名黑人农民因无力还债而将被驱逐时所发生的事情：

    地方官说，“我将拿走老弗吉尔·约翰斯所有的一切……”
    我求他不要这样做，我恳求说，那样的话，“你将会剥夺他养家糊口的能力”。

    当内特·萧试图阻止地方长官驱逐一位还不起债的农民朋友时，他遭到枪击并负了伤。于是萧举枪还击。他于1932年晚些时候被逮捕，并在阿拉巴马的一座监狱里服了12年徒刑。他的遭遇不过是在谷租佃农工会时代，南方的穷人们那没有留下文字记录的长剧中小小的一幕罢了。出狱若干年后，内特·萧曾谈了他对肤色与阶级的着法：

    噢，非常清楚，白人穷人与黑人穷人成了同一个战壕里的战友——富人己经同他们分道扬镳。对人的控制权，即统治权，掌握在富人的手里……富有者阶级立场相同，穷人白人则被抛到了有色人种一边——我相信：行动总是比语言更有说服力……

    霍齐亚·赫德森是一位来自佐治亚乡间的黑人，10岁时做过把犁人，后来又在伯明翰做钢铁工人。1931年的斯科茨堡罗男孩案使他受到很大的震动——在该案中，有9名黑人少年被控强奸2名白人女孩，并被白人陪审团依据并不能令人信服的证据判定有罪。赫德森就在该年加入了共产党。1932年和1933年，他在伯明翰组织了失业黑人运动。他回忆说：

    街道委员会定期开会，每周都举行会议。我们讨论福利救济问题，讨论所发生的事情；我们从《每日工人报》和《南方工人》上了解失业救济的进展情况，了解克利夫兰的人民在做什么……芝加哥的斗争情况……我们还讨论斯科茨堡罗案的最新进展。我们密切关注形势的发展，我们始终走在前面。因此，人们总是希望来我们这里，因为每次我们都有新的东西告诉他们。

    1934年和1935年间，成千上万的工人摆脱严密的控制，撇开美国劳联的工会组织，开始在那些新建的大型流水线规模生产工厂（汽车厂、橡胶厂、食品加工厂）里组织起来。美国劳联再也不能无视他们的存在了。新组织在行业界限之外，以工厂为基本单位律立起产收组织工会，把工人联合起来，每一工厂的所有工人属于一个工会。在约翰·刘易斯的领导下，这个产业组织工会后来又单独分离出来．组成了产业工会联合会（产联）。
    普通工人的罢工和起义推动着工会领导层即劳联和产联采取行动。30年代初期，俄亥俄州阿克隆的橡胶工人创造了一种新的斗争方式——在厂静坐罢工。由于工人不是走出工厂而是留在工厂内，这种方式有着明显的优点：他们直接阻止了厂主使用罢工破坏者；他们不用通过工会领导人，而是自己直接控制着局势的发展；他们有遮挡风雨的便利条件，而不必在外面经受寒冷与风雨；他们不再像在工作中或者在罢工纠察队中那样孤军作战，而是上千人坐在一起，可以相互进行自由地讨论，组成一个战斗的整体。
    这一策略在1936年得到广泛传播。该年12月，密歇根弗林特的渔船制造一厂举行在厂静坐罢工，其起因是两兄弟被枪杀。罢工一直坚持到1937年的2月，是持续时间最长的一次在厂静坐罢工。在40天中，2000名罢工者形成了一个统一整体。“这就像一场战争”，有人这样说，“同我在一起进行战斗的人都成了我的朋友”。委员会开展娱乐活动、发布消息、组织上课、提供邮政服务、维持环境卫生。他们建立法庭审判那些没有按规定清洗碗筷者、乱扔垃圾者、在禁区抽烟者和醉汉。给予的“惩罚”是从事额外的劳动，最高的处罚是赶出工厂。一家沿街饭店为这2000名罢工者准备一日三餐。他们所上的课程有议会程序、公共演讲和劳工运动史。密歇根大学的毕业生还为他们开设了新闻写作和创作课。
    政府发布了禁令。但是，5000名武装的工人保卫着工厂，没有人试图执行禁令。警察使用催泪瓦斯向工人发起了进攻，而工人们则使用消防水管还击。13名罢工者受枪伤，但警察也被迫撤退了。州长召来了国民卫队。这时，罢工已蔓延到另一家通用汽车工厂。最后，罢工总算平息了，劳资双方签订了一份为期6个月的合同，但同时也遗留下了许多尚未解决的问题。不过，有一点是清楚的，即从现在开始，公司将不得不与工会打交道而不再是同个人打交道了。
    1936年共发生了48 起静坐罢工，1937年则增加到了477 起：圣路易斯的电力工人罢工；田纳西普拉斯基的衬衫工人罢工；科罗拉多普衣布罗的扫帚工人罢工；康涅狄克布里奇港的清洁工人罢工；新泽西的掘墓人罢工；纽约犹太盲人同业工会中的17名盲人工人罢工；甚至为平息渔船制造厂工人静坐罢工奉调而来的某国民卫队连的30名士兵自己也举行了静坐罢工，因为他们没有拿到工资。
    静坐罢工对现存制度特别危险，因为它们不受正规的工会领导人的控制。
    正是为了应付劳工骚动和稳定现存制度，要求建立一个全国劳工关系委员会的瓦格纳法案才于1935年获得了通过。1936、1937和1938年的罢工浪潮使得实施这一法案的要求显得更加紧迫了。在芝加哥1937年的阵亡将士纪念日，共和钢厂的罢工招来了警察，他们向一群罢工工人纠察队员开火，当场打死l0人。尸体解制表明，子弹是在工人四散奔逃时从后面射中的。这就是阵亡将士纪念日大屠杀。共和钢厂的工人组织了起来，福特汽车公司以及其他大型的钢铁、汽车、橡胶、食品加工和电力工厂的工人也都组织了起来。
    瓦格纳法案受到一家钢铁公司的指控，但最高法院裁定它合宪——因为政府有权规范州际商务，而罢工却损害了州际商务。从工会方面来看，这项新的法律有助于工会进行有效的组织；从政府方面来看，该法律则有助于商业的稳定。
    资本家们不喜欢工会，但工会毕竟比工人的自发罢工、比普通工人占据工厂更好控制一些，即相比较而言工会更有利于制度的稳定。1937年春，《纽约时报》上的一篇文章使用了这样的标题：“产联工会反对自发的在厂静坐罢工”。
    这样，到30年代中期便出现了两种颇为老辣的直接控制劳工行动的手段。其一，全国劳工关系委员会给予工会组织以合法地位，听取它们的意见，解决他们的某些冤情。这样，它便能把工人反抗的能量疏导到选举中来，从而弱化劳工的反叛情绪——就像宪政制度把可能引起麻烦的能量引导到投票中一样。全国劳工关系委员会可以限制经济冲突，就像投票可以限制政治冲突一样。其二，工人组织本身（如工会，甚至像产联这样颇富战斗性和攻击性的工会）也可以把工人的暴动能量导人到契约、谈判和工会会议中去，它力图把工人罢工的规模和影响减至最低限度，以便能建立起一个强大的、有影响力的和值得尊重的组织。
    那些年的历史好像印证了理查德·克洛沃德和弗朗西斯·皮文在其《穷人的运动》一书中提出的论点，即劳动者在其自发斗争阶段即工会被承认或者很好她组织起来之前的阶段得到的利益更多：“在大萧条时期，即在工厂的工人被吸收进工会之前，他们拥有最大的影响力，能够逼迫政府向他们作出最重大的让步。在大萧条时期，他们的力量不是源于组织．而是源于破坏”。
    工会会员在40年代、在第二次世界大战期间大规模地增加（产联和劳联到1945年各自拥有超过600万的会员），但是工会的力量却比以前削弱了——它通过罢工所获得的利益在持续下降。被任命的劳工关系委员会成员很少同情劳动者，最高法院宣布静坐罢工为非法行为，州政府也通过法律阻挠罢工、罢工纠察队以及联合抵制行动。
    第二次世界大战的到来削弱了30年代老的劳动者的战斗精神，因为战时经济创造了无数个新的高薪就业机会。新政只是成功地把失业人数从1300万减少到900万，而战争却使得几乎每一个人都有了工作。战争还带来了别的东西：爱国主义，把所有阶级团结起来共同反对海外的敌人，鼓动人们起来反对企业老板的难度增加。战争期间，产联和劳联都保证不再呼吁罢工。
    但是，工人们的冤屈仍然存在，对工人来说，所谓战时“管制”不过是指他们的工资相对物价而言得到了更为有效的控制罢了。这促使工人进行了许多自发的罢工斗争：1944年的罢工次数之多在美国历史上是空前的。
    30和40年代比以前更清楚地显示了美国劳动人民所处的两难处境。现存制度通过寻找新的控制形式（即通过工人自身组织实行的内部控制和通过法律与武力实现的外部控制）来对付工人的反抗。但与新的控制相伴而生的还有新的让步，这些让步并不能解决根本问题，对许多人而言它们甚至不能解决任何问题。不过，它们也确实帮助许多人创造了一种进步和改善的氛围，从而恢复了他们对现存制度的一些信心。
    1938年的最低工资制度规定：一周工作40小时，雇佣童工为非法。虽然该制度把最低工资降到了异常低的程度（第一年为1小时25美分），并把许多人排除在了制度保护之外，但它却多多少少减弱了人们的愤怒之情。住房建设只能满足很小一部分人的需要，但是，由联邦政府提供补贴来建设住房、运动场、自由公寓、翻新失修的经济公寓的计划却使人精神振奋。田纳西河流域管理局的设立则让人似乎看到了由地方代替国家实施社会控制、提供就业机会、改进路面和提供廉价能源的地方计划的诱人前景。《社会保障法》保证提供退休金和失业救济金，相应地，国家也为母亲和未成年的孩子提供基金；当然，《社会保障法》所提供的救助是把农民、家庭工人和老人排除在外的，它也不提供健康保险。通过这一系列的改良措施，公司更加高枕无忧了。
    通过联邦戏剧工程、联邦作家工程和联邦艺术工程，新政用联邦资金为成千上万的作家、艺术家、演员和音乐家们提供了工作：公共建筑物上刷上了壁画，为从来没有看过戏的工人阶级上演了戏剧，写作出版了成百上千的著作和宣传册，人民第一次听到了交响乐。这是一个激动人心的人民艺术大繁荣的时期，它在以前的美国历史上从未发生过，而且此后也没有再出现过。1939年，当国家更加稳定和新政改革的动力减弱之后，补贴艺术的计划也被取消了。
    新政结束了，资本主义制度依然完好无损。富人依旧控制着国家的财富，就像依旧控制着它的法律、法院、警察、报纸、教堂和学校一样。为相当一部分人提供相当部分的救助使罗斯福成了千百万人心目中的英雄，但是，这个曾经给美国带来大萧条和危机的制度（这是一个造成巨大浪费的制度、一个不公正的制度、一个关心利润超过关心人们的需要的制度）却依然维持着。
    对黑人而言，新政确是鼓舞人心的（罗斯福先生颇富同情心，一些黑人在他的政府中谋到了一官半职），但是，新政计划并没有照顾到绝大多数黑人的利益。作为佃农、农业工人、移民或者家庭工人，他们没有条件享受失业救济、最低工资、社会保险或农业补贴。为了得到南方白人政客们必要的支持，罗斯福小心翼翼地尽可能不去触犯他们的利益，他没有推动通过一项反对对黑人处以私刑的法案。在军队中，黑人与白人之间依旧实行着种族隔离政策。
    黑人在求职中也受到歧视。他们总是最后一个就业者和第一个失业者。只是在1941年当卧车服务员工会领导人A．菲利浦·伦道夫威胁发动一场群众性的进军华盛顿运动时，罗斯福才同意签署一项行政命令，建立了一个公平就业实施委员会。但该委员会没有强制性权力，因此情况并无多大改善。
    在整个的新政改革过程中，哈莱姆黑人区没有什么变化。那儿生活着35万人，平均每英亩233人，而曼哈顿其余地区平均只有133人。它的人口25年中增长了6倍。上万个家庭生活在老鼠横行的阁楼上或地下室里。结核病十分流行。差不多一半的妇女做佣人。她们来到布朗科斯，聚集在街角（“奴隶市场”，听从召唤）被人雇用。卖淫业也盛行起来。1932年，哈莱姆医院的死亡率比白人区的贝尔维医院高出两倍。
    1935年3月19日，就在新政改革实施的过程中，哈莱姆却发生了暴乱。上万名黑人涌上街头，毁坏了白人商人的财产。700名警察开进来恢复了秩序，有两名黑人被打死。30年代中期，年轻的黑人诗人兰斯顿·休斯写下了《让阿美利加复活吧》这样一首诗：

    ……
    我是任人摆布的穷苦白人，
    我是烙着奴隶印记的黑人，
    我是失去家园的红种人，
    我是拚命追逐梦想的移民。
    蓦然回首，依旧是一场春梦：
    在这里
    损人利已、弱肉强食
    的铁律依然横行……

    噢，让阿美利加复活吧——
    恢复她昔日的面容——

    然而，对于北部和南部的白种美国人来说，黑人问题是不存在的。只有激进分子试图打破种族隔阂，他们是社会主义者、托洛茨基主义者和绝大多数的共产主义者。受共产党人影响的产联在大工厂里把黑人组织了起来。尽管黑人依然通常被用作罢工破坏者，但现在也有试图把黑人与白人联合起来反对共同敌人的努力。
    30年代没有规模太大的妇女运动。但许多妇女都参加了那些年的劳工组织运动。当1934年卡车司机大罢工席卷整个明尼阿波利斯的时候，时年34岁的明尼苏达诗人梅里黛尔·莱雪儿积极参加了这场斗争。后来她描述了自己的亲身经历：

    我还从来没有参加过罢工……事实上我很怕……我急切地问，“要我帮忙吗？”……我们连续分发了数千杯咖啡，向数千人提供了食物……我看到他们把人们从车上拖出来放到医院的吊床上或地板上……星期二，送葬日，1000多名军人布满了商业区。90多人躲在隐蔽处。我朝着灵堂走去，数千名男男女女在骄阳下等待着。我走过去，站在他们附近。我不知道我是否该去参加游行。我并不喜欢游行……3个妇女把我拉了进去。“我们希望所有的人都能参加”，她们温和地说，“一起走吧”……

    一年后，西尔维亚·伍兹向斯托顿·林德和艾丽斯·林德夫妇讲述了她30年代作为洗衣工及洗衣工人工会组织者的经历：

    你得向人民解释他们所看到的一切。他们也许会说，“噢，我从来没有想到”或者“我从来没有想到会是这个样子”……田纳西就是这样一个人，他憎恨黑人。他是一位谷租佃农……（后来）他开始同黑人妇女一起跳舞……在他身上，我看到了人民的转变。只有身处人民之中，你才能得到这样的信念。

    在那些危机与反叛的日子里，许多美国人的思想开始发生变化。在欧洲大陆，希特勒在进军。在太平洋对岸，日本正在入侵中国。西方的帝国正在受到后起者的威胁。对美国来说，战争已经迫在眉睫了。


第十六章 人民的战争？

第十六章 人民的战争？

    从某种意义上说，第二次世界大战是美国参加过的最受民众支持的一场战争了。这个国家的历史上还从未有过如此多的人参与战争：1800万人在军队中服役，1000万人漂洋过海，2500万工人定期拿出他们的工资购买战争债券。既然从政府、新闻界、宗教界到左翼组织的领袖这所有的力量都响应了全力支持战争的号召，你能认为这种支持是虚假的吗？那么，究竟存在不存在不愿服从的潜流？有没有一些未曾公开报道的抵制迹象呢？

    这是一场反对罪恶滔天的敌人的战争。希特勒德国把极权主义、种族主义、军国主义以及公然的侵略战争发展到了无以复加的地步。然而，进行这场战争的各国政府（英国、美国和苏联的政府）真的与希特勒德国有什么重大差别吗？它们的胜利真的能够对世界上的帝国主义、种族主义、极权主义、军国主义给予沉重打击吗？

    美国战时的行为（它在海外的军事行动，它在国内对待少数派的政策）是否与所谓的“人民战争”名实相符呢？国家的战时政策是不是尊重各地普通人民的生存、自由以及追求幸福的权利？战后美国的内外政策是否践行了它参战时所追求的价值观呢？

    所有这些问题都值得认真思考。在第二次世界大战期间，由于战争的狂热气氛过于浓重，这些问题一时还无法充分地显露出来。

    美国作为弱小国家保护神的形象，是由国内高级中学教科书描绘出来的，这一形象与它在世界事务中的实际行为根本不相符合。它煽动起一场反对墨西哥的战争，吞并了该国一半的领土。它假装帮助古巴从西班牙赢得了自由，紧接着却用军事基地、封锁和干涉权在古巴培植起了自己的势力。它攫取了夏威夷、波多黎各和关岛，发动了一场征服菲律宾人的残酷的战争。它用炮舰与威胁“打开”了日本的贸易大门。它宣布对中国实行“门户开放政策”，以便保证美国能够获得与其他列强一起掠夺中国的均等机会。为了维护西方在中国的特权（这种特权一直维持了30多年）它与其他国家一道出兵北京。

    当美国要求中国开放门户的时候，它却在门罗主义与许多军事干预的配合下同时坚持要求在拉丁美洲实行“门户关闭政策”——也就是说，拉丁美洲国家应当向除美国以外的所有国家关闭门户。为了开凿和控制运河，它策划了一场反对哥伦比亚的革命，“创建”了“独立的”巴拿马国。1926年，它派出了5000名海军陆战队员到尼加拉瓜去对付当地的革命，军队在那里驻留了7年。1916年它第四次入侵多米尼加共和国，军队在那里驻扎了8年。1915年它第二次入侵海地，军队在那里驻扎了9年。1900年至1933年间，美国入侵古巴4次，尼加拉瓜2次，巴拿马6次，危地马拉1次，洪都拉斯7次。到1924年，20个拉丁美洲国家的财政有一半为美国所操纵。到1935年，美国超过一半的钢铁和棉花出口到了拉丁美洲。

    1918年，就在第一次世界大战结束的前夕，一支7000人的美国部队作为武装干涉俄国的联军一部在符拉迪沃斯托克即海参崴。登陆，在那里一直驻扎到1920年初。一支5000多人的部队也作为联合远征军的一部在另一个俄国港口阿干折尔即阿尔汉格尔斯克。登陆，并在那里驻扎了近一年。国务院告诉国会说：“所有这些军事行动都是为了消除俄国布尔什维克革命的影响”。

    简言之，如果说美国参加第二次世界大战（像当时许多美国人所相信的那样，因为他们目睹了纳粹的侵略）是为了捍卫不许干涉别国内部事务的原则，那么这个国家在历史上的所作所为却让人怀疑它是否真的能够维护这一原则。

    在当时，这样一种观点似乎是不容置疑的，即美国是一个拥有真正自由的民主国家，而德国则是一个迫害犹太少数民族、监禁持异议者、声称不管其信仰如何日尔曼民族都是最优秀种族的国家。然而，对黑人而言，他们所看到的德国反犹太主义浪潮与他们自己在美国所处的地位并没有太大的差别。美国对希特勒的迫害政策也并没有采取多少措施。事实上，整个30年代，它都与英法一道对希特勒采取了绥靖政策。罗斯福和他的国务卿科德尔·赫尔在公开批评希特勒的反犹太主义政策方面表现得犹豫不决；1934年1月，当一项提案要求参议院和总统对德国人在犹太人问题上的所作所为表示“震惊和悲痛”，并要求恢复犹太人的权利时，国务院则极力主张搁置该项议案。

    1935年，当墨索里尼统治下的意大利入侵埃塞俄比亚时，美国宣布实行军火禁运，但它同时却让美国企业大量向意大利出售石油，从而为意大利进行战争提供了基本的保证。1936年，当西班牙的法西斯势力发动叛乱反对民选的社会主义者——自由派联合政府时，罗斯福政府却提出了中立法案，拒绝支持西班牙政府，而希特勒和墨索里尼却向佛朗哥提供了关键性的援助。

    这到底是缺乏起码的判断力而导致的不幸错误，还是政府认为国家的最高利益不是制止法西斯而是增进美利坚帝国的利益这一政策的必然结果？在30年代，反对苏联被认为是美国的最高利益，其后，当日本和德国威胁到美国的世界利益时，一种亲苏、反纳粹的政策又变得适逢其时了。罗斯福对结束压迫犹太人的关心不亚于林肯南北战争期间对结束奴隶制的关心；他们政策的重心（无论他们个人对受迫害者的同情心有多大）是国家权力而不是少数民族的权利。

    并不是希特勒对犹太人的攻击促使了美国参加第二次世界大战，就像并不是因为把400万的黑人变成奴隶才导致了1861年的南北战争一样。当意大利进攻埃塞俄比亚，希特勒入侵奥地利、攫取捷克斯洛伐克和进攻波兰的时候，尽管罗斯福确实开始向英国提供重要的援助，但所有这些事件都没能促使美国参战。

    促使美国全面参战的是1941年12月7日日本对夏威夷珍珠港美国海军基地的进攻。或者更确切地说，导致罗斯福义愤填膺地呼吁参战的并不是出于对日本轰炸平民的人道主义的关心——日本入侵中国是在1937年，它对南京平民的轰炸并没有促使美国参战。归根到底，是日本对美利坚帝国太平洋地区领土的进攻促使了它的参战。

    只要日本仍然是掠夺中国的帝国主义列强俱乐部中的一个表现良好的成员（即只要它维护门户开放政策），美国就不会反对它。1917年美国在与日本的互换照会中说，“美国政府承认日本在华的特殊利益”。按照入谷秋良《帝国主义之后》的说法，1928年，美国驻华领事曾表示支持日军的对华入侵。只是当日本试图占领整个中国从而威胁到了美国的潜在市场，尤其是当它进一步攫取东南亚的锡、橡胶和石油时，美国才有所警觉并采取了诸如1941年夏对废旧钢铁和石油实行全面禁运等等措施，正是这些措施导致了日本对美国的进攻。

    当美国加入到战争中的英国和俄国一方（德国和意大利在珍珠港事件后向美国宣战）时，它的这一行为表明其参战的目的到底是出于人道主义还是出于其自身的权力和利益呢？它的参战究竟是为了结束一些国家对另一些国家的控制，还是为了确保掌握控制权的国家必须是美国的盟友呢？

    1941年8月，罗斯福与丘吉尔在纽芬兰海滨会晤，向世界公布了《大西洋宪章》，阐明了有关战后世界的宏伟目标，并声称他们的国家“不追求扩张、领土及其他东西”，它们将尊重“所有国家的人民按照自己的意愿选择其政府形式的权利”。该宪章以宣布了民族自决权而驰名世界。

    然而，就在《大西洋宪章》发表的两周前，美国代理国务卿萨姆纳·威尔斯已向法国政府保证它可以在战后保持法兰西帝国的完整无缺。1942年的晚些时候，罗斯福的私人代表也向法国将军昂利·吉罗德保证：“一旦有可能，法国的主权将在其全部领土，即1939年法国国旗曾经飘扬的宗主国与殖民地的所有土地上得到完全的恢复，这一点是非常明确的”。

    有关战斗与军事行动的消息占据了各大报纸的头条位置：1942年军队攻入北非，1943年军队开进意大利，1944年越过海峡进入德军占领的法国的大规模军事行动，越过边界击退德军的艰苦战斗，英美空军不断升级的轰炸。与此相呼应的是俄国人对纳粹的军事胜利（在英美发起登陆战役时，俄国人已把德国人赶出了国境，并牵制着德军80％的兵力）。在太平洋，美国军队在1943和1944年也从日本人手中夺取了一个又一个的岛屿，从而获得了越来越近距离地轰炸日本城市的军事基地。

    在被大肆渲染的那些战斗和轰炸的背后，美国的外交官与企业家们却在悄悄地进行着另一场艰苦的工作，即确保美国的经济力量能够在战后成为世界之冠。美国的企业将会扩展到迄今为止仍为英国人统治着的那些地区。机会均等的门户开放政策也将从亚洲扩展到欧洲，也就是说，美国打算把英国推到一边并取而代之。

    这就是在中东及其石油问题上所发生的一切问题的实质。沙特阿拉伯是中东最大的石油库。1945年早些时候，在美国的一艘巡洋舰上，伊本·沙特国王成了罗斯福总统的座上客。

    后来，罗斯福又致信伊本·沙特，保证未经征求阿拉伯人的意见美国将不会改变其巴勒斯坦政策。在随后的几年中，对石油的关注通常是与对中东犹太国的政治考虑相提并论的，不过，石油似乎更重要一些。

    鉴于大英帝国的势力在第二次世界大战中已日趋衰落，美国便随时准备着取而代之。战争结束之前，政府已经制定了建立在政府与大企业合作基础上的国际经济新秩序的蓝图。

    后来的助理国务卿、诗人阿奇博尔德·麦克利什曾不无讥讽地谈到了他战后所目睹的一切：“由于事情进展得很顺利，我们将会缔造出和平，我们好像正在缔造和平，缔造出石油的和平、黄金的和平、海运业的和平，简言之，没有道德目的或人类利益……的和平……”

    战争期间，英美创建了国际货币基金组织，用以规定货币汇率；由于表决权取决于出资额的多少，美国的统治地位便得到了保证。为了帮助遭战争破坏地区的重建，建立了国际复兴开发银行，但其首要的目的之一就是（用它自己的话说）“促进外国投资”。

    对于战后许多国家迫切需要的经济援助，美国已经开始更多地从政治角度来考虑了：驻苏联大使埃夫里尔·哈里曼1944年早些时候说道：“在影响欧洲政治事务，使之朝着我们所期望的方向发展方面，经济援助是可以使用的最有效的武器之一……”

    战争期间创建联合国，是为了加强世界各国的国际合作，防止未来的战争。但是，联合国却是由西方的帝国主义国家（美国、英国、法国）和一个在东欧有着众多军事基地和强大政治影响力的新帝国（苏联）操纵的。关于联合国宪章，著名的保守派共和党参议员阿瑟·范登堡在其日记中这样写道：

    其中最引人注目的是，从国家主义者的立场看它太保守，其基础实际上是四大强国的结盟……这不过是激进的国际主义者建立世界国的一个梦想……赫尔竟能在他的方案中如此谨慎地行使美国的否决权，给我留下了非常深刻的印象（同时也使我感到惊异）。

    尽管许多人把德占区犹太人的痛苦遭遇看作是这场反对轴心国战争的关键之所在，但它并不是罗斯福关注的重心。亨利·范戈德在其《救助政策：罗斯福政府与大屠杀》一书中的研究表明，当犹太人被送进集中营的时候，当对600万犹太人以及数百万非犹太人的惨绝人寰的种族灭绝性的大屠杀开始的时候，罗斯福没有采取措施去挽救成千上万人的生命。他没有把这一问题放到优先的地位，却把它推给了国务院，而国务院里的反犹主义以及冷漠的官僚作风则成了进一步采取有效行动的障碍。

    进行这样一场战争真的就是为了证明希特勒关于白种日尔曼人优于“劣等”种族的观点是错误的吗？事实上，美国军队也实行种族隔离。当1945年初美国士兵被塞进“玛丽女王”号开赴欧洲去打击敌人时，黑人被安排在了接近机房的最底层，尽可能让他们远离甲板上的新鲜空气，这令人吃惊地想起了古老的奴隶贩运。

    红十字会对白人和黑人献血也实行隔离政策，这是得到政府批准的。具有讽刺意味的是，正是一位名叫查尔斯·德鲁的黑人医生发明了血库制度。他负责战时的献血工作，后来被解雇了，因为他试图取消血液隔离制度。尽管战争时期急需劳动力，黑人在求职中依旧会受到歧视。西海岸一家飞机厂的发言人说：“黑人只能考虑做看门人或其他类似的工作……不管他们曾作为飞机厂工人受到什么样的训练，我们都不会雇用他们”。罗斯福建立起了公平就业管理委员会，但他从没有为强制执行该委员会所发布的命令做过任何事情。

    法西斯国家以其坚持认为妇女应该从事家务而臭名昭著。然而，尽管这场名为反法西斯的战争在危急关头也起用妇女保卫工厂，但它在改变妇女的从属地位方面并没有采取任何特别的措施。战时人力资源委员会不顾有大量妇女在从事战时工作这一事实，坚持把妇女排斥在决策机构之外。劳工部妇女局局长玛丽·安德森提交的一份报告说，战时人力资源委员会对“部分妇女领导人身上所表现出来的那些被认为是富于战斗性和参与精神的东西……”表示“怀疑和忧虑”。

    在美国政府所采取的政策中，有一项几乎就是法西斯主义政策的直接复制品。这就是对居住在西海岸的日裔美国人的处理。珍珠港事件后，政府中弥漫着反日的歇斯底里气氛。一位议员说：“我赞成把从阿拉斯加到夏威夷的美国领土上的每一个日本人都抓起来，把他们送到集中营里去……该死的！我们要消灭他们！”

    富兰克林·D·罗斯福虽然没有这么狂热，但他于1942年2月平静地签署了9066号行政命令，授权部队在没有逮捕令、起诉书和审讯的情况下把西海岸的11万日裔美国人，不分男女老少一律逮捕，把他们赶出家门，发配到遥远的内地集中营里，像犯人一样地看管起来。这些人中有四分之三属于尼塞（Nisei）——即父母为日本人但本人却出生于美国的美国公民；另外四分之一被称为伊塞（Issei），他们出生于日本，按照法律不能成为美国公民。Issei日语的英语音译，本意即“第一世”、“第一代”，被借用来专指移居美国（或加拿大）的日本移民；Nisei也是日语的英语音译，本意即“第二世”、“第二代”，被借用来专指有资格成为美国（或加拿大）公民的原日本移民的子女一代，即第二代。后该词用来泛指日裔美国（或加拿大）人。1944年，最高法院确认这次军事遣送有其军事上的必要性。

    这些日本人在集中营里被关了3年多。他们举行过示威、请愿和群众集会，他们拒绝在忠诚誓词上签字，甚至还举行过反对集中营当局的暴动。日本人米奇·韦格林在其家人被发配和拘押时还是个小女孩，她在《声名狼藉的岁月》里讲述了遣送工作的拙劣和被遣者的悲惨遭遇，也讲述了不屈不挠的抵抗。

    政府所从事的这场战争，其主要的受益者（尽管有大量的改革）是一小撮富人。1941年，军事合同总值的四分之三被56家大公司所控制。在10亿美元用于工业科学研究的经费中，有4亿美元给了10家大公司。

    虽然1200万工人参加了产联和劳联，劳工仍处于从属地位。5000家工厂建立了劳动管理委员会，这多少显示了工业民主的一种迹象，但是，这些组织绝大多数只是发挥着惩戒旷工和提高产量的功能。

    尽管爱国主义和为赢得战争而奉献一切的观念盛行，尽管劳联和产联承诺不举行罢工，但企业利润扶摇直上而工资却被冻结的事实却使工人深感失望，他们纷纷举行罢工斗争。战争期间，共发生1.4万起罢工事件，677万工人参加了罢工，这一记录超过了美国历史上的任何时期。只1944年一年就有100万的矿工工人、钢铁工人、汽车及运输设备工厂的工人进行了罢工斗争。到战争结束时，罢工斗争一直保持着高记录，1946年上半年仍发生了300万起罢工。

    在狂热的爱国主义喧嚣声中，仍然有许多人认为战争是错误的，即使在法西斯入侵的情况下也是如此。在第二次世界大战应征入伍的1000万人中，有4.3万人拒绝打仗，而更多的人则表示根本不愿意入伍。仅政府记录在案的逃避兵役事件就有35万例，而这还是在美国社会几乎全体一致支持战争的情况下发生的。

    二战后的文学作品如詹姆斯·琼斯的《从这里到永恒》、约瑟夫·赫勒的《第22条军规》和诺曼·梅勒的《裸者与死者》都抓住了美国士兵对军官的不满情绪。在《裸者与死者》中，士兵们在战斗中聊天时，其中一个说：“这支军队的唯一错误就是它从没有输掉过任何一次战争”。

    托格里奥吃惊地问：“你认为我们应当输掉这次战争？”
    雷德发觉自己有点感情冲动。“我为什么要反对该死的日本鬼子？你想，我为什么要在乎他们是否占有这令人窒息的丛林呢？即便卡明斯再得到一枚勋章，这与我又有什么相干？”
    “卡明斯将军是一个好人”，马丁内斯说。
    “但在这个世界上没有一个好将军”，雷德争辩道。

    尽管黑人报纸和黑人领袖力图煽动起黑人的情绪，但黑人社会却对这场战争普遍表现出冷漠甚至敌意。一位黑人记者写道：“黑人……对这场战争感到愤怒、怨恨和异常冷淡。他们总是这样发问，‘我为什么而战？’”

    一位黑人大学生对他的老师说：“军队歧视我们，海军只让我们做炊事员，红十字会不让我们献血，雇主和工会把我们拒之门外，对黑人滥施私刑的事情仍在发生。我们被剥夺了公民权，被人蔑视，遭人唾弃，希特勒还能做得比这更多吗？”

    全国有色人种协进会领导人沃尔特·怀特在中西部的一次数千人参加的黑人集会上重复了这一观点。他原以为听众会表示异议，但事实却恰恰相反。他回忆说：“使我感到意外和惊异的是，听众发出了热烈的掌声，我用了30到40秒钟的时间才使他们安静下来”。

    但是，没有出现反对战争的黑人组织。事实上，几乎没有出现任何有组织的反战现象。共产党是战争的狂热的支持者，而社会党的分裂则使它无力用这种或那种方式发表明确的意见。

    只有一些小的无政府主义和和平主义组织拒绝支持战争。妇女和平与自由国际联盟说：“国家间的、阶级间的或种族间的战争并不能一劳永逸地解决冲突和治愈它们给人类造成的创伤”。《天主教工人》写道：“我们仍然是和平主义者……”

    在一个资本主义、法西斯主义和共产主义并行的世界，单纯地呼吁“和平”是困难的，因为这里充斥着各种生机勃勃的意识形态和富于侵略性的行为。一些和平主义者对此颇感苦恼。他们开始大谈所谓“革命性的非暴力”。和谐共进会的A.J.马斯特说，由于世界正处于一场革命的风暴中，即使那些反对暴力的人也必须采取革命的行动，当然，他们的革命是非暴力的。这种革命的和平主义运动必须“同被压迫者和少数派如黑人、谷租佃农和工业无产者有效地结合起来”。

    只有一个社会主义组织明确地、毫不含糊地反对战争，它就是社会主义工人党。1943年，在明尼阿波利斯，该党18名成员被指控违犯了史密斯法。依据该法，参加任何旨在“用武力和暴力推翻政府”的组织均属犯罪行为。他们被判处徒刑，最高法院拒绝重审他们的案件。

    有少数人仍然坚持认为真正的战争发生在每一国家的内部。德怀特·麦克唐纳主办的战时杂志《政治学》，在1945年早些时候发表了法国工人哲学家西蒙·韦尔的一篇文章：

    不管它戴上法西斯主义的、民主的还是无产阶级专政的面具，我们最大的对手都仍旧是“机关”，即官僚机器、警察、军队……最大的背叛始终是使我们自己屈从于这个“机关”，为它服务，践踏那表现在我们或其他人身上的全人类的价值观。

    但是，大多数美国人被动员起来，在军事和民用领域为战争服务。战争的气氛笼罩了越来越多的美国人。战后时期的公共民意测验显示，大多数的士兵喜欢参军。痛恨敌人、尤其是痛恨日本的情绪非常普遍。种族主义的影响非常明显。《时代》杂志在报道硫磺岛战役时说，“普通的、没有理智的日本鬼子都是白痴。也许他是人，但这……并没有说明什么”。

    这样，便有了在每一次战役中猛烈轰炸民事目标的群众基础：对德国和日本城市的轰炸都是如此。

    在埃塞俄比亚战争中，意大利轰炸了城市；在西班牙内战中，意大利和德国轰炸了平民；第二次世界大战开始时德国的飞机也向荷兰的鹿特丹和英国的考文垂及其他地方投下了炸弹。罗斯福曾把这些轰炸描述为“给人类的良心带来沉重打击的非人道的野蛮行为”。

    但德国人的这些轰炸比起英美对德国城市的轰炸来规模要小得多。1943年1月，盟军在卡萨布兰卡相会，决定发起大规模的空中打击，以便“摧毁和扰乱德国的军事、工业和经济体系，打垮德国人的士气，最终达到彻底削弱其军事抵抗能力的目的”。

    于是，对德国城市的饱和轰炸开始了，上千架飞机袭击了科隆、埃森、法兰克福和汉堡。夜间起飞的英国飞机无需假称瞄准的是“军事”目标；白天起飞的美国飞机谎称进行的是精确轰炸，但飞机的轰炸高度表明，其所谓的精确度是根本不可能的。最典型的错误是1945年初对德累斯顿的轰炸，轰炸产生的热浪造成了真空状态，迅速蔓延的大火把整个城市变成了一片火海。德累斯顿轰炸导致10万多人丧生。

    为了打击日本人的士气，对日本城市的轰炸继续采用饱和轰炸战略。对东京一夜的轰炸就导致了8万人丧命。随后，1945年8月6日，广岛上空的一架巨型飞机投下的第一颗原子弹使大约10万人死于非命，另外还有成千上万的人慢性死于原子弹爆炸所产生的有害射线。美国政府从未承认的一个事实是，在这次轰炸中，有12名美国海军飞行员死于广岛监狱。3天后，第二枚原子弹投到长崎，有5万人丧生。

    为这些暴行进行辩护的借口是，只有这样才能尽快结束战争，并且不必向日本发起进攻。政府认为，进攻将会付出巨大的生命代价：按照国务卿伯恩斯的说法是100万人，按照乔治·马歇尔提供给杜鲁门的数字，也要50万人。这些对进攻日本将会造成损失的估计都是不符合实际的，其效果已众所周知，这些估计好像就是为了在更多的人中造成恐慌、为轰炸的正当性制造气氛。

    1945年8月，日本已陷入绝境并已准备投降了。《纽约时报》的军事分析家汉森·鲍德温在战争刚刚结束时写道：“到要求日本无条件投降的《波茨坦公告》于7月26日签订的时候，从军事观点来看，敌人已在战略上陷于绝境。这就是我们消灭广岛和长崎时的形势。我们有必要那样做么？当然，没有人能够肯定，但答案却几乎必然是否定的”。

    陆军部于1944年所建立的研究战争中实施空中打击的机构——美国战略轰炸调查组曾在日本投降后访问了数百名日本平民与军事领导人，它在战争刚刚结束时所提交的报告中说：“……即使没有原子弹的打击，即使没有俄国人的参战，即使没有打算进行军事登陆，日本到1945年11月1日之前也极有可能会投降，而到1945年12月31日时则一定会投降”。

    那么，1945年8月美国领导人已经知道这一点了吗？回答是确定无疑的：知道。日本的电报密码已被破译，日本的情报不断被截获。盟军方面获悉，日本方面已指示其驻莫斯科的大使与盟军进行和平谈判。7月13日，外相东乡茂德电告其驻莫斯科的大使：“无条件投降是和平的唯一障碍……”

    只要美国不再坚持让日本无条件投降，也就是说，如果他们愿意接受一个投降条件，即保留日本人心目中神圣的天皇职位，日本人就会答应停战（事实上，当战争结束时，天皇确实被保留下来）。

    为什么美国没有采取这一微小的步骤以拯救美国人和日本人双方的生命呢？是因为研制原子弹花费了太多的金钱和精力而不能不投掷它，还是如英国科学家P.M.S.布莱克特在其《恐惧、战争与原子弹》中所说的那样，美国是要急于赶在俄国向日本宣战之前投下原子弹？

    俄国人已秘密承诺（他们没有公开向日本宣战），他们将于欧战结束的90天后参加对日作战。5月8日欧战结束，因此，俄国人应于8月8日向日本宣战。而这时第一颗原子弹已经投下，第二颗也将于次日投向长崎；日本人将向美国而不是俄国投降，美国人将成为战后日本的占领者。海军部长詹姆斯·福里斯特尔在1945年7月28日的日记中写道，国务卿詹姆斯·F·伯恩斯“非常希望能在俄国人介入之前结束日本的战事”。

    杜鲁门说，“世界将会记住，第一颗原子弹扔在了军事基地广岛，因为我们希望尽最大可能避免平民的伤亡”。这是一个十分荒谬的声明。广岛的10万死难者几乎全是平民。美国战略轰炸调查组在其官方报告中承认：“广岛与长崎之所以被选作轰炸目标，就是因为其人口密集，街市繁华”。

    把第二颗原子弹投到长崎似乎是早有预谋的，但还没有人能够解释到底是为什么。是因为投在广岛的是一颗铀弹而这次却是一颗钚弹吗？还是因为在长崎被炸死的人与放射线的牺牲品都不过是一次科学实验？在长崎的死者中可能有美国俘虏，一份军事报告就此提出过警告，但是计划没有改变。

    确实，战争很快结束了。意大利早在一年前就已战败，德国首先由于受到苏联军队在东部战线的毁灭性打击同时也由于盟军部队在西部的夹击而于最近投降了。现在日本也投降了。法西斯政权被彻底打垮了。

    但是，作为一种思想和一种现实存在的法西斯主义又怎么样了呢？它的基本要素（军国主义、种族主义、帝国主义）是已经消亡了，还是已经浸入了胜利者的肌骨？

    胜利者是苏联和美国（也包括英国、法国和民族主义的中国，不过它们力量较弱）。两个国家都努力营造自己的帝国范围，只不过一个打着“社会主义”的旗号，而另一个则挂着“民主”的招牌。它们瓜分并相互争夺对世界的控制权，它们建立起了远远超过法西斯国家曾经建立的军事机器，它们掌握着比当年希特勒、墨索里尼和日本所能控制的国家还要多的国家的命运。

    他们也都谋求对自己的人民实行控制以巩固自己的统治，只不过各有各的办法——在苏联更野蛮一些，而在美国则更老练一些。

    战争带来了巨大的企业利润，它同时也带来了农产品价格回升和工资的增加，并使相当多的人能够享受相当程度的繁荣所带来的好处，这些无疑都保证了威胁30年代的反叛情绪得到缓解。

    每个政府大多认识到了这样一则古训，即战争可以解决社会控制的问题。通用电器公司总裁查尔斯·E·威尔逊对战争期间的情况非常满意，因此，他建议企业界与军方继续进行联合以便能“长期实行战时经济”。

    这就是所发生的一切。美国公众对战争感到厌倦，而杜鲁门政府（罗斯福已于1945年4月去世）却在尽力制造一种危机与冷战的气氛。确实，与苏联的竞争是实实在在的，这个国家正从经济严重破败和2000万人死亡的战争阴影中走出来，以令人吃惊的速度得到复苏，其工业正在重建，军事力量也在恢复。但是，杜鲁门政府不是把苏联当成公平的竞争对手，而是要把它看作直接的威胁。

    通过国内外的一系列行动，它建立起了一种恐怖气氛，一种对共产主义的歇斯底里。在这种气氛下，军费开支大幅度攀升，军工生产旺盛，从而也刺激了经济的增长。这些政策结合起来，导致了更多的对国外侵略与国内镇压活动。

    欧洲和亚洲的革命运动都被描绘为苏联扩张主义的例证展示给美国公众——意在重新唤起人们当年对希特勒侵略行为的愤慨之情。

    在希腊，在右翼专政之下，政府反对派被投进了监狱，工会领导人也被更换。一个左翼游击运动开始成长起来。英国称它已无力控制反叛势力并要求美国介入。正像国务院的一位官员所说：“一小时之内，大英帝国便把它领导世界事务的权利移交给了……美国”。

    美国以杜鲁门主义相回应。杜鲁门主义源于杜鲁门1947年春在国会的一次演讲，在演讲中，他呼吁向希腊和土耳其提供4亿美元的援助。杜鲁门说，美国必须帮助“自由的人民，他们正在抵抗少数武装分子或外部压力试图对他们进行的征服”。口头上说是为了自由，但美国之所以关注希腊其实是因为它接近中东的石油。

    在美国的军事帮助下，到1949年时，反叛势力被摧垮。美国继续向希腊政府提供经济与军事援助，埃索石油公司,道化学公司,克莱斯勒汽车公司以及其他美国公司的资本也纷纷涌向希腊。但是，文盲、贫困与饥饿在那里仍然非常普遍。美国成功地维护了一个残暴的军事专制政府。

    在中国，第二次世界大战结束时，由共产党人发起并受到广大群众支持的一场革命已在进行之中，抗击日本侵略者的红军现在又开始了推翻蒋介石腐败专制统治的斗争。蒋介石政权得到了美国的支持。但是，根据国务院自己关于中国问题的白皮书分析，军队和人民已对政府失去了信心。1949年1月，中国共产党的军队进驻北京，内战结束了，中国由革命政党执掌政权。对一个人民政府而言，在这个古老国家的相当长的历史中，其首要的任务就是要摆脱外国势力的控制。

    在战后的十年间，美国试图在保守派与自由派、共和党人与民主党人之间就反共与冷战政策达成全国性的共识。这种结盟最好能由一位自由派民主党总统创造出来，这样他在国外的侵略政策将会得到保守派的支持，而他在国内的福利计划（杜鲁门的“公平施政”）又将赢得自由派的喝彩。1950年发生的一件事情加速了自由派和保守派之间共识的形成，这就是杜鲁门在朝鲜的不宣而战。

    在被日本占领35年之后，解放后的朝鲜在第二次世界大战后被分为北朝鲜和南朝鲜，前者实行社会主义专政，是苏联的势力范围，后者则实行右翼专政，属于美国的势力范围。两个朝鲜相互之间不断发出威胁。当北朝鲜军队于1950年6月25日向南越过北纬38°线进入南朝鲜时，由美国操纵的联合国便要求其成员国帮助“打退这一军事进攻”。杜鲁门命令美国军队帮助南朝鲜，美军变成了联合国军。杜鲁门说：“在国际事务中倒退到暴政将会产生深远的影响，美国将继续维护法治”。

    美国对“暴政”的反应就是在长达3年的狂轰滥炸中把南北朝鲜变成一片废墟。一名英国广播公司的记者描述了凝固汽油弹扔下后的情形：“在我们面前矗立着一个奇形怪状的人体：身体微屈，双腿叉开，胳膊向外伸出，没有眼睛；透过被烧焦了的破碎的衣服可以看到整个身体被裹在一层坚硬的黑色外壳里，并不时向外流着黄色的脓血……”

    在朝鲜战争中，南北双方总计约有200万人死亡，而这一切都是在反对“暴政”的幌子下发生的。

    联合国议案呼吁采取行动以“打退军事进攻并恢复该地区的和平和安全”，但是，美国军队在把北朝鲜推回到北纬38°线后却长驱直入一路北上，一直推进到了鸭绿江，到达中国边境，从而挑起中国人介入了战争。中国军队向南进攻，战争在北纬38°线（北南双方的旧边界）上处于僵持状态，直到1953年恢复和平谈判。

    朝鲜战争把支持这场战争和总统的自由派舆论动员起来了。它建立起了国外干涉和国内经济军事化政策所必需的一种联盟形式。这意味着像左翼批评家那样仍然站在联盟之外的人将会遇到麻烦。

    左派在30年代的困难时期及反法西斯战争期间影响极大。共产党的实际党员人数并不多——可能不到10万人，但是，它在拥有数百万成员的工会中、在艺术家和无数在30年代深受资本主义制度之苦而对社会主义和共产主义抱有好感的美国人中却是一支潜在的力量。因此，如果当局想在第二次世界大战后使资本主义制度在这个国家更加稳固，如果它想建立起一种支持美国帝国主义的共识，它就不得不削弱和打击左派力量。

    在针对希腊和土耳其的杜鲁门主义向全国发表两周之后，即1947年3月22日，杜鲁门又发布了9835号行政命令，提出了一个在美国政府中调查“不忠诚者的一切渗透行为”的方案。在此后5年中，大约600万政府雇员被调查，约有500人以“有不忠诚嫌疑”而被解雇。

    战后世界发生的一系列事件使得在国内争取对反共讨伐的支持变得十分容易。1948年，捷克斯洛伐克共产党把非共产党人从政府中驱逐出去，建立起了自己的政权。同年，苏联人封锁了属于苏联势力范围的东德包围之中的联合占领城市柏林，迫使美国不得不向该市空运物资。1949年，共产党在中国取得胜利。同年，苏联爆炸了第一颗原子弹。1950年，朝鲜战争爆发。所有这些都向公众展示了一幅共产党人正在全世界策划阴谋的可怖画面。

    要求独立的各殖民地人民也在世界各地展开了反抗斗争：印度支那人民反抗法国；印度尼西亚人民反对荷兰；菲律宾人民反对美国；在非洲的法属西非、肯尼亚和南非，各种不满情绪也以罢工的形式表现出来。

    因此，并不只是苏联的扩张威胁着美国政府和美国企业的利益。事实上，中国、朝鲜、印度支那和菲律宾所代表的地区性的共产主义运动而非俄国人的煽动。反对帝国主义的熊熊烈火已成为世界潮流，而美国却想扑灭它。这就需要国内的团结，以便实现财政的军事化并镇压国内对这种对外政策的反对意见。

    正是在这种背景下，来自威斯康星州的参议员约瑟夫·麦卡锡才能比杜鲁门走得更远。作为美国参议院政府工作委员会之常设调查小组委员会主席，他在没有任何证据的情况下无端指责国务院雇用了数百名共产党人。他调阅了国务院的新闻节目、美国之音及其海外图书馆——这些图书馆收藏了一些被麦卡锡认为是共产党人的著作。

    国务院有点惊惶失措，连忙向海外的各图书中心发出了一系列的指令。40多种图书被清理出来，其中包括菲利浦·福纳编辑的《托马斯·杰弗逊著作选》和莉莲·赫尔曼的《孩子们的时间》。一些书籍被烧毁。

    麦卡锡的胆子越来越大。1954年春，他开始举行有关调查被怀疑为颠覆分子的军方人员的听证会。当他攻击将军们对待共产党嫌疑犯态度不够强硬时，他招来了共和党人和民主党人的一片怨怼之声。1954年12月，参议院以压倒多数通过了对他的不信任案，因为他的“行为……与美国参议员的身份不符”。

    就在参议院通过对麦卡锡不信任案的同时，国会中的自由派与保守派又通过了一系列的反共法案。自由派分子休伯特·汉弗莱提议认定共产党为非法组织，他说，“我不打算做一个半爱国者”。作为参议院少数党领袖，林登·约翰逊为通过对麦卡锡的不信任案出了力，但他也只是把该项议案限制在“其行为……与美国参议员身份不符”这一狭小的范围内，而没有对麦卡锡反共本身提出任何疑问。

    参议员约翰·F·肯尼迪没有公开反对麦卡锡（当对麦卡锡进行不信任表决时，他不在场；他也从没有表态说他将投赞成票还是反对票）。麦卡锡坚持认为共产党在中国获胜是由于美国政府对共产主义的软弱所致，这一点与1949年1月中国共产党占领北京时肯尼迪本人在众议院所表达的观点相似。肯尼迪说：

    我们的外交官及其顾问——拉铁摩尔和费正清之流（拉铁摩尔和费正清都是研究中国历史的学者，欧文·拉铁摩尔是麦卡锡最喜欢攻击的目标，费正清是哈佛大学的教授）太过于关注中国民主制度的缺陷……却忽视了我们与非共产党的中国成败攸关……众议院现在必须承担起自己的使命，以便阻止方兴未艾的共产主义大潮吞噬整个亚洲。

    自由派参议员休伯特·汉弗莱与赫伯特·莱曼提议，当总统宣布“国内安全紧急状态”时，可以建立拘留中心（实际上是集中营），对那些颠覆嫌疑分子不经审讯先行拘禁。这是对共和党人的《国内安全法》的补充，该法要求对“共产党组织”实行登记制度，并要求建立集中营以备不时之需（1968年，当反共的幻想整个破灭之后，该法案才被废除）。

    杜鲁门1947年关于忠诚的行政命令曾责成司法部对被确定为“极权主义的、法西斯主义的、共产主义的或颠覆性的……或者试图以非宪法的手段改变美国政府”的组织列一个清单。不仅是那些被列入总检察长清单上任何组织的正式成员，而且包括那些任何一个这些组织的同情者，都被认定为不忠诚。到1954年，已有数百个组织上了这份名单。杜鲁门政府发起的一系列迫害活动加剧了国内的反共气氛。其中最重大的一起案件就是1950年夏的朱利叶斯·罗森堡和埃塞尔·罗森堡夫妇案。

    罗森堡夫妇被指控犯有间谍罪。主要证据是由一些已经承认自己是间谍的人和一些正在监狱服刑或正在被起诉的人提供的。埃塞尔·罗森堡的兄弟戴维·格林格拉斯是主要的证人。他证明，在1944-1945年间，当他在新墨西哥的洛斯阿拉莫斯的原子弹制造基地的曼哈顿工程实验室做机械师时，朱利叶斯·罗森堡曾要他为俄国人搜集情报。

    在另一间谍案中已被判了30年徒刑的化学师哈里·戈尔德也被从监狱里带来证实格林格拉斯的证词。他从来没有见过罗森堡夫妇，但他作证说，一名苏联使馆官员给了他半块果冻Jello，指一种作甜食用的冻状食品。盒盖，要他与格林格拉斯联络，并告诉他说，“我是从朱利叶斯那里来的”。戈尔德说，他拿到了格林格拉斯凭记忆画出的草图并把它们交给了这名俄国官员。

    但所有这些仍然存在着疑问。戈尔德是否为了早些获释才予以合作？在服完他的30年徒刑中的15年后，他被假释出狱了。格林格拉斯是否也明白，在他提供起诉证词的时候，他未来的生活将取决于他的合作？他被判处15年徒刑，也在服刑一半之后获释。戈尔德证词的可信度如何？据证实，在罗森堡一案中他有400个小时的准备时间，因为这期间他要接受联邦调查局的取证。同样可以证明的是，戈尔德是一个经常的和极富想象力的说谎者。

    罗森堡夫妇与共产党的联系是审判中的一个重要因素。陪审团判定他们有罪，欧文·考夫曼法官宣布了判决，认为他们应对5万美国士兵死于朝鲜负责。两人被判以电椅刑处死。

    莫顿·索贝尔也以罗森堡夫妇同谋犯的罪名被审讯。指证他的主要证人是他的一个老朋友，也是他婚礼上的男傧相，此公因为隐瞒其政治史而正被联邦政府以伪证罪起诉。诉索贝尔一案缺乏起码的证据，索贝尔的律师认为根本没有必要进行辩护。但是陪审团却判定索贝尔有罪，考夫曼判了他30年监禁。他被押解到阿尔卡特拉兹，其假释申请两次都被驳回。他在各种各样的监狱里苦熬了19年才获释出狱。

    20世纪70年代传审的联邦调查局档案材料显示，考夫曼法官曾就他将对该案所作的判决与起诉人进行过秘密的商议。另一档案则显示，最高法院首席大法官弗雷德·文森曾私下里向美国总检察长保证，只要最高法院的任何一名法官延缓执行裁决，他将立即宣布开庭合议以使之无效。

    判决引起了世界性的抗议运动。阿尔伯特·爱因斯坦（他在战争初期致罗斯福的信成了原子弹研制工作的开端）为罗森堡夫妇提出了申诉，让—保罗·萨特、帕布罗·毕加索以及巴托罗密欧·范塞蒂的妹妹也都发出了同样的申诉。就在1953年春杜鲁门总统离任前，一份申诉递交到他的手上，申诉被驳回。随后，另一份递交给新总统德怀特·艾森豪威尔的申诉也被驳回。

    最后威廉·O·道格拉斯法官同意暂缓执行。首席法官文森派出专机把在全国各地休假的法官送回华盛顿，他们及时取消了道格拉斯关于暂缓执行1953年6月19日的罗森堡夫妇一案的判决。

    50年代的同一时期，众议院非美活动委员会正在讯问美国人与共产党人的关系，如果他们拒绝回答，就对他们进行诱供。该委员会散发了数百万份小册子：《共产主义百题问答》（“共党分子在哪里？到处都有”）。自由派经常批评该委员会，但在国会中，自由派与保守派一样年复一年地投票赞成向这个委员会拨款。

    正是杜鲁门的司法部依据史密斯法对共产党领导人提起了诉讼，指责他们阴谋教唆和鼓吹用武力和暴力推翻政府，其证据绝大多数是指共产党人传播马克思列宁主义的著作，诉讼认为这就是呼吁暴力革命。当然，根本没有任何来自共产党的直接的暴力革命的危险，但是，由杜鲁门任命的首席大法官文森领导的最高法院援引“明显而现实的危险”这一古老的量刑原则，认为确实存在着在适当的时机发动一场革命的明显的和现实的阴谋。于是，共产党的高级领导人便被投进了监狱。 　　整个文化界都弥漫着反共气息。一个联邦调查局密探的故事——“我过着三种生活”，讲述了他从一名共产党人转变成为联邦调查局特务的经历，该故事被500多家报纸连载，并被拍成了电视剧。好莱坞的电影也把《我与一个共产党员结婚》和《我是一名为联邦调查局工作的共产党人》之类作为片名。在1948和1954年间，好莱坞出产了40多部反共电影。

    无论是在对年轻人还是对年老者的教育中，反共都被认为是英雄行为。一个脱衣舞剧主人公阿美利加上尉说：“共党分子们，特务们，叛徒们和外国间谍们，你们当心点！雹美利加上尉以及他身后忠心耿耿的热爱自由的人们正在挖掘你们……“在50年代，全国所有学校的孩子们在参加防空演习时，苏联进攻美国都被作为警报信号：孩子们不得不蜷曲在书桌下直到”警报解除“为止。

    在这种气氛下，政府重振军备的政策很容易得到群众的支持。这个在30年代已经摇摇欲坠的制度现在明白了：战争的成果可以带来稳定和高额利润。到1960年，军事开支已达458亿美元，占整个财政开支的49.7％。就在这一年，约翰·F·肯尼迪当选为总统，他一上台便又着手进一步提高军事开支。

    通过制造一系列关于苏联正在增加军备的恐慌，捏造虚假的”核武器差距“和”导弹差距“，美国得以不断增强其核威慑能力，最终获得了绝对的核优势。在核武器方面，美国拥有威力相当于1500颗投于广岛的原子弹的核当量，远远超出了足以毁灭世界上所有大城市的能力。为了投掷这些核弹，美国拥有50枚洲际弹道导弹，80枚核潜艇导弹，90枚海外陆基导弹，1700架能够抵达苏联的轰炸机，300架可以携带原子武器的舰载攻击型轰炸机，1000架可以携带原子弹的陆基超音速攻击机。

    苏联明显地落在了后面——它只拥有50到100枚的洲际弹道导弹和不到200架的远程轰炸机。但美国的军事预算继续攀升，其歇斯底里仍在发展，获得军火合同的各大公司的利润成倍增长，而就业与工资的增加则足以使相当数量的美国人依赖军工企业为生。

    同时，美国通过向一些国家提供经济援助的办法为美国企业创造了一个全球性的控制网并在受援国确立了它的政治影响。1948年的马歇尔计划决定在4年时间里向西欧国家提供160亿美元的经济援助，该项计划的经济目的就是为美国的出口开拓市场。

    马歇尔计划也隐含有政治动机。由于意大利和法国共产党的力量比较强大，美国便决定用政治压力和经济援助把共产党人排斥在这些国家的政府之外。

    从1952年开始，对外援助越来越明显地带有了在非共产党国家建立军事强权的性质。约翰·F·肯尼迪上台后，发起了”为进步而联合“的运动，这是一项援助拉丁美洲、强调用社会改革来改善人民生活的计划。但事实证明，它主要是为维护右翼独裁者的权力使之能够避免发生革命的一种军事援助。

    军事援助距离军事干涉只有一步之遥。1953年，当伊朗实行石油工业国有化之后，中央情报局策划了一场颠覆活动。1954年，危地马拉历史上最民主的一个合法选举的政府被美国中央情报局在洪都拉斯和尼加拉瓜的军事基地上训练的一支雇佣兵的武装入侵所推翻，这次入侵还得到了美国飞行员驾驶的4架美国战机的支援。危地马拉总统雅各勃·阿本斯是一位中左派社会主义者，共产党在议会56个席位中拥有4席。对美国商业利润构成最大威胁的是阿本斯征用了联合果品公司所拥有的23.4万英亩土地，而他所提供的补偿却是该公司不能接受的。按照美国人的意图，在堪萨斯的里芬沃斯堡接受过军事训练的科·卡斯蒂略·阿莫斯接管了政权。他把土地退还了联合果品公司，废除了外国投资者的利息与红利收入所得税，取消了秘密投票制度，并把数千名政治反对派投进了监狱。

    1958年，艾森豪威尔政府向黎巴嫩派出了数千名海军陆战队员，以确保那里的亲美政权不会被革命推翻，同时也是为了在这块丰富的产油区保持军事存在。

    民主党与共和党、自由派与保守派之间在防止和推翻革命政府（只要有可能，不管在任何时候，也不管这个政府是共产主义的、社会主义的抑或是反对联合果品公司的）问题上所达成的一致，在古巴事件中表现得最为典型。古巴的军事独裁者富尔根西欧·巴蒂斯塔多年来一直得到美国的支持。美国的公司利益主导着古巴经济，控制着古巴80-100％的公用事业、矿产业、畜牧业和炼油业，以及40％的制糖业和50％的公共铁路。

    菲德尔·卡斯特罗的小股游击队在丛山密林中与巴蒂斯塔的军队作战，吸引了越来越多的公众支持，并最终走出崇山峻岭，穿越整个国家，向哈瓦那挺进。1959年新年，巴蒂斯塔政府垮台。

    掌权后，卡斯特罗希望在全国范围内建立起教育体制和住房制度，把土地分给无地的农民。政府没收了三家美国公司（包括联合果品公司）100万英亩的土地。

    古巴革命纲领的实施需要资本赞助，但由美国操纵的国际货币基金组织不愿向它提供贷款，原因是古巴不愿接受该组织提出的所谓”稳定化“条件，因为这一条件旨在暗中破坏古巴业已开始实行的革命纲领。当古巴与苏联签订了一项贸易协定后，古巴的美国石油公司拒绝炼制苏联提供的原油，卡斯特罗便没收了这些公司。为了报复，美国削减了作为古巴经济支柱的蔗糖的进口，而苏联则立即表示愿意购买被美国拒绝了的全部70万吨蔗糖。

    1960年春，艾森豪威尔总统秘密授权中央情报局在危地马拉武装和训练反卡斯特罗的古巴流亡分子，以备以后入侵古巴之用。肯尼迪执政后，加快了这一计划的实施。1961年4月17日，由中央情报局训练的武装分子与一些美国人一起在古巴南部海岸、距哈瓦那90英里的猪湾登陆。他们本来期望能煽动起反对卡斯特罗的总起义。但这是一个平民政权，根本没有人愿意起义。3天后，中央情报局的部队被卡斯特罗的军队击溃。

    整个猪湾事件充斥着虚伪与谎言。入侵违反了美国签字的美洲国家组织宪章，该宪章指出：“任何国家或国家集团无论何种原因均无权直接或间接干涉别国的内政或外交事务”。

    因为有关于秘密基地和中央情报局训练入侵者的新闻报道，就在入侵事件发生的4天之前，肯尼迪总统还在新闻发布会上狡辩说：“……在任何情况下都不会有任何的美国武装力量对古巴进行干涉”。确实，登陆的武装力量是古巴人，但它们全部是由美国组织的。美国的战斗机，包括美国飞行员都介入了；入侵行动中，肯尼迪还批准使用了海军隐形喷气机。4名飞行员丧生，而家属却不知道他们死亡的真相。

    在入侵古巴事件中，一些重要的新闻出版物在欺骗美国公众这一点上与肯尼迪政府沆瀣一气，互为唱和：在入侵事件发生的数周之前，《新共和》打算发表一篇关于中央情报局训练古巴流亡者的文章，肯尼迪要它不要发表该文，《新共和》听从了。《纽约时报》也是如此。

    到1960年前后，自第二次世界大战结束以来，力图遏止新政时期和战争年代共产党和左派力量不断上升势头的15年的努力似乎已获成功。这时，共产党陷入了混乱——它的领导人还在监狱里，它的成员在减少，它在工会运动中的影响已非常小。与此同时，工会运动本身也已变得越来越容易控制和越来越保守了。军事开支占了国库开支的一半，而公众却接受这一事实。

    核武器试验的放射物对人体健康可能带来的危害还没有为公众普遍认识。原子能委员会坚持认为原子弹试验的严重后果被夸大了，1955年《读者文摘》（美国发行量最大的杂志）上的一篇文章说：“有关我国原子弹试验的恐怖报道完全是无稽之谈”。

    50年代中期，曾经掀起过一阵关于防空洞的热潮。公众被告知说，当原子弹爆炸时，这种防空洞就是他们的安全避难所。1957年，一位名叫亨利·基辛格的政治学家出版了一本书，他在书中说：“如果有适当的策略，核战争并不一定就那么具有破坏性……”

    尽管国家长期处于战时经济状态极大地影响到了人民的生活水平，但是，由于相当多的人可以找到工作，足以养家糊口，所以社会还能够维持稳定。财富的分配依然不均。1953年，成年人口中1.6％的人拥有80％以上的公司股票和近90%的公司债券。20万家公司中的大约200家大公司（占所有公司的1‰）控制着这个国家所创造的财富的大约60％。

    当约翰·F·肯尼迪任职一年后向国人公布其财政报告时，在收入分配方面显然没有多大的变化。《纽约时报》的专栏作家詹姆斯·赖斯顿把肯尼迪的财政报告概括为避免“对失业问题提出任何尖锐的正面批评”。赖斯顿说：“他同意降低公司用于工厂扩建与现代化方面的投资税率，但他并不太热心于在民权问题上向南方保守派宣战，他极力推动工会组织降低在工资方面的要价……在这12个月的时间里，总统已经走到了美国政治具有决定意义的中间地带……”

    在这一中间地带，一切看来都很安全。没有为黑人做任何事情，没有试图改变经济结构，侵略性对外政策仍在继续，国家机器仍在正常运转。但紧接着，在整个60年代，在美国社会生活的每一领域都发生了一系列爆炸性的反叛行为。这些反叛行为表明，所有那些认为该制度是安全的和成功的观点都是错误的。


第十七章 “或者它会爆发？”

第十七章 “或者它会爆发？”

    到了20世纪的50和60年代，美国出人意料地爆发了遍及南北的黑人反叛运动。人们也许不应该为此感到大惊小怪，因为对于被压迫的人民来说，他们所遭受的苦难始终是一种挥之不掉的记忆。只要岁月的流逝不能治愈被压迫者心灵的创伤，他们便随时随地都有可能揭竿而起。就美国黑人而言，奴隶制度恍如昨日，种族隔离、私刑处死以及各种各样的屈辱和苦难更是刻骨铭心。更何况，所有这些并不单单只是一种记忆，它们还是一种活生生的现实，即一代又一代黑人日常生活的组成部分。
    30年代，兰斯顿·休斯曾写过一首名为《伦诺克斯大街上的壁饰》的诗，诗中写道：

    梦想既已推迟，
    又如何预定明天？
    是默默地死去，
    像阳光下被蒸干了水份的葡萄干？
    还是像流着脓血的疮口
    那样溃烂？
    是像腐肉一样散发着腥臭，
    还是像面包片和糖果那样弥漫着香甜？

    或者
    它会被重负压垮。

    或者，
    它会爆发？

    在一个控制严密的社会里，人们常常会在艺术作品里发现各种各样的或略显粗糙或经过精心雕琢的内容隐晦的叛逆情绪。黑人社会也是如此：布鲁斯[1]的哀婉中隐含着愤怒；爵士乐的欢快中预示着反叛。但在随后的诗歌中，思想便不再那么隐晦了。“哈莱姆文艺复兴”的重要人物之一克劳德·麦基在20世纪20年代写过一首诗，该诗被亨利·卡伯特·洛奇作为年轻黑人中存在着危险倾向的例证收入了国会议事录：

    如果
    我们必须去死
    切勿像猪一样
    被剿杀在狩猎场里……
    堂堂七尺男儿
    面对凶残怯懦的群小
    即便是身陷绝地
    行将罹难
    也要战斗到底！

    康特·卡伦的诗《插曲》唤起了每一个美国黑人对自己孩提时代痛苦经历的回忆。他们的经历尽管千差万别，但其实质却是相同的。卡伦写道：

    骑马穿过古老的巴尔的摩，
    心里充满了无限的欢乐，
    我看到一个巴尔的摩人
    目不转睛地凝视着我。

    我还只是一个八岁的孩子
    他也比我大不了多少。
    我冲着他微微一笑，
    “黑鬼！”
    他却对我大声骂道。

    从5月到12月，
    我看到了整个的巴尔的摩，
    看到了那里所发生的一切，
    这一切都深深地印在了我的脑海里。

    20世纪40年代出现了一位天才的黑人小说家理查德·赖特。他于1937年出版的自传体小说《黑孩子》向人们讲述了他如何被怂恿与另一名黑人孩子打架以博取白人欢笑的事情。《黑孩子》毫不掩饰地向人们揭露了作者的每一件丑行，也反映了作者内心深处的冲突：

    白种的南方声称它了解“黑鬼”，而我就是一名所谓的“黑鬼”。不过，白种的南方却从来没有真正了解过我——它从来不知道我在想什么、我的感觉是什么……无论在何种意义上，我从来都不认为自己是一个劣种。不管南方的白人对我说什么，我也从不怀疑自己作为人的价值。

    不难看出，在那里，无论是诗歌、散文还是音乐，它们所隐晦地流露或清晰地表达出来的，全都是一个民族不屈不挠、坚忍不拔、生机勃勃和同仇敌忾的精神。
    在《黑孩子》一书中，赖特谈到了有关教育美国黑人儿童逆来顺受的种种方式。但他同时指出：

    黑人们对强加于他们的生活方式感觉如何？当他们身受孤寂之时，他们又将如何谈论它呢？我想，这个问题可以用一句话来回答。一位开电梯的朋友曾这样告诉我：
    “天哪！如果不用警察和私刑打手对付这帮家伙，他们肯定会发生骚乱！”

    尽管使用警察与私刑打手对付他们，南方黑人仍坚持不屈。共产党积极从事活动，在9名年轻黑人被诬告在阿拉巴马犯有强奸罪的“斯科兹波罗男孩案”的辩护中发挥了重要作用。
    安杰洛·赫恩登曾在肯塔基矿井当过童工，他的父亲死子肺痨病。1932年，这位年仅19岁的黑人在佐治亚州加入了共产党人在伯明翰组织的失业救济委员会，接着他又加入了共产党。后来，他这样写道：

    我一生都在遭受压榨、欺凌和侮辱。为了一周几美元的收入，我在矿井下拼命地干活……我背上带着“有色人种”的标记乘车，就好像我身上有什么令人作呕的东西一样。我听任别人称我为“黑鬼”，并且不管他们是否值得我尊敬，我都不得不向每一位白人说道：“是的，先生”。
    我对此深恶痛绝，但从来都不知道该怎么办。现在我突然间找到了这样一种组织，在这里，黑人与白人坐在一起，一起工作，却没有种族和肤色的界限……

    赫恩登成了亚特兰大共产党的组织者。1932年，他和他的同志们在许多街区建立起了失业救济委员会的分会机构，为人们争取房租救济金。他们领导了包括600名白人在内的1000人的游行示威活动。示威活动的第二天，市政当局便答应为失业者提供6000美元的救济金。但不久赫恩登即被逮捕并被单独关押，他被指控违犯了佐治亚反暴乱法案。他回忆了受审时的情景：

    佐治亚州当局向陪审团出示了从我的房间里搜出来的书籍，并当众宣读了其中的一些段落。他们讯问得非常详细：你真的认为资本家和政府应当为失业工人提供保险吗？黑人应当与白人完全平等吗？你真的认为工人阶级能够管理工厂、矿山和政府吗？难道资本家真的就没有必要存在吗？
    我告诉他们，我对所有这些都深信不疑，而且还远不止这些……

    赫恩登被判有罪，并被关押了5年。直到1937年最高法院裁定他被判罪所依据的那项佐治亚法律违宪，他才获释。正是像他这种充满战斗精神的黑人使当权者感到非常害怕，而且，他们一旦与共产党联系起来，就会变得更加危险。
    另外还有一些著名的黑人与共产党有联系：如在审讯中为赫恩登辩护的黑人律师本杰明·戴维斯，以及像歌唱家、演员保罗·罗伯逊和作家、学者W.E.B．杜波依斯这样一些全国闻名的人物。
    30年代此起彼伏地弥漫于黑人中的好战气氛，在第二次世界大战期间处于低迷状态。这一时期，国家一方面谴责种族主义，另一方面仍然在军队中实行种族隔离，黑人仍然只能从事收入低微的工作。但在战争结束的时候，一个新的因素进入了美国的种族格局，这就是在非洲和亚洲兴起的规模空前的民族主义浪潮。
    哈里·杜鲁门总统不得不认真予以对付，尤其是当与苏联的冷战开始以后。对种族问题采取必要的行动，这并不单单是要平息国内黑人的情绪（战争期间的慷慨允诺曾一度使黑人感到振奋，而现在基本未变的生活条件又使他们感到沮丧），而且是要平息非白种世界对美国的谴责，它们指责美国是一个种族主义社会。杜彼依斯在很久以前说过一句当时没有引起人们关注的话，这句话在1945年时却开始惹人注意了。他说：“20世纪的问题就是肤色界限问题”。
    1946年晚些时候，杜鲁门任命了一个民权委员会，并建议把它变成一个常设性的民权问题委员会，他建议由国会通过法律来反对对黑人动用私刑，停止支持种族歧视，他还提议通过新的法律来结束就业中的种族歧视现象。
    杜鲁门任命该委员会的动机是非常明确的。是的，它既有“道德上的原因”，也有“经济上的原因”，因为种族歧视使国家付出了高昂的代价，也造成了人才的浪费。但是，最重要的也许是国际上的原因：“战后，我们的国际地位已经变得极其重要，我们的任何一个极微小的行动都会对未来产生深远的影响……我们无法回避这样一个事实，即我们的民权记录已成为世界政治中的一个问题”。
    现在美国正以前所未有的姿态走向世界，它的目标非常宏大，那就是攫取世界霸权。正像杜鲁门的民权委员会所称：“……我们的任何一个极微小的行动都会对未来产生深远的影响”。
    于是美国开始采取一些微小的改良行动，并期望它们能够产生巨大的影响。议会没有颁布民权委员会所请求通过的法律。但是，就在1948年，总统选举的4个月之前，为了应付选举中的左派即进步党总统候选人亨利·华莱士的挑战，杜鲁门发布了一项行政命令，要求在第二次世界大战期间实行种族隔离的各部队“尽可能快地”实行种族平等政策。该项命令的出台不只是受到了来自选举的压力，而且也是出于鼓舞军队中黑人士气的需要，因为战争的可能性在增长。但军队花了10年时间才彻底废除种族隔离制度。
    杜鲁门在其他领域也可以发布相关的行政命令，但他没有这样做。宪法第14 条和第15 条修正案以及19世纪60年代晚期和70年代早期的一系列法律赋予了总统消除种族歧视的足够的权力。宪法要求总统执行这些法律，但没有一位总统行使过这种权力。杜鲁门也没有。当勇敢的南方黑人在一系列反对学校中种族隔离的诉讼案中与最高法院对抗时，最高法院终于在1954年放弃了它从19世纪90年代以来一直捍卫的所谓“隔离但平等”[2]的理论。在“布朗诉教育局”一案中，法庭判决说，在学校中实行的种族隔离制度“会使孩子们产生自卑感……这种自卑感将会给他们造成一种无法弥合的心灵创伤”。因此，它指出，在公立学校教育中“决不允许‘隔离但平等’之说存在”。
    但法院也没有立即实行变革：一年后，它宣布说，种族隔离设施应当以“慎重的速度”予以废除。到1965年，即“慎重的速度”指导方针确定了10年之后，75％以上的校园里仍然实行着种族隔离制度。
    不过，美国政府于1954年宣布种族隔离为非法，毕竟是一个引人注目的决定，这一消息传遍了世界。在国内，对那些没有意识到言词与事实之间通常存在着的差距的人来说，这也是一个令人振奋的变革信号。
    在别人看来，这似乎已是非常大的进步了，但对黑人而言，它却远远不够。20世纪60年代早期，黑人反叛运动遍及南部各地。60年代晚期，他们又在100多个北部城市发动了暴乱。对于那些对奴隶制度没有刻骨铭心的体验的人来说，把日常生活中所遭受的屈辱都用诗歌、音乐、偶然爆发的愤怒以及经常性的郁郁寡欢来表达，这简直是无法理解的。这种屈辱的体验有时候也会通过政客们的演讲、政府的法律和决定折射出来，但实践表明，它通常都没有什么实际的意义。
    然而，对于那些对奴隶制度和屈辱的生活有着亲身的体验，其处境没有得到丝毫改变的人们来说，反抗则随时都有可能发生。它的出现不遵从任何预定的时间表，其爆发也往往与一系列无法预测的事件相伴随。1955年底，反抗活动出现了。这一天，在阿拉巴马州首府蒙哥马利，活跃于全国有色人种协进会的43岁的女裁缝罗莎·帕克斯太太决定坐在公共汽车上的“白人区”，结果她被捕了。“嘿……工作了一整天之后，我感到非常累。我每天都在飞针走线，为白人赶制服装……但我从来没有想过而且也一直弄不明白的是：我们何时和用什么方法才能像人一样行使我们自己的权利？……”
    蒙哥马利的黑人呼吁举行群众集会。他们决定进行联合抵制，拒绝乘坐全市的公共汽车。他们组织起小车队运送黑人上班，大多数黑人则干脆步行上班。当局进行了报复，100名联合抵制的领导人受到指控，许多人被投入了监狱。白人种族隔离主义分子采取了暴力行动。四座黑人教堂发生了炸弹爆炸案。联合抵制的领袖之一、出生于亚特兰大的27岁的牧师小马丁·路德·金博士家的前门遭到枪击，他的家也受到了炸弹的袭击。但是蒙哥马利的黑人坚持不屈。1956年11月，最高法院废除了地方公共汽车上的种族隔离制度。
    蒙哥马利事件只是个开端。它预示了未来10年里席卷整个南方的声势浩大的抗议运动的方式和精神状态：群情激昂的教堂集会，配合当前战斗的赞美诗，寻找失落的美国精神，赞扬非暴力，渴望奋斗与牺牲。
    在联合抵制期间，马丁·路德·金在一次群众集会上作了一次演讲，这是不久之后他那将鼓舞数百万人要求种族公正的演讲的一次预演。他说，抗议不能只是停留在反对公共汽车上的种族隔离这一层面上，而且更要针对那些“深深根植于历史中”的事情：

    我们已经认识到了屈辱，我们已经懂得了侮辱性的语言，我们已经被投入了被压迫的深渊。我们决定把抗议作为反抗的唯一的武器……我们必须运用爱的武器，我们必须同情和理解那些仇视我们的人。

    金所强调的爱和非暴力思想具有巨大的感召力，这使得他在遍及全国的黑人和白人中间赢得了一批同情者和追随者。但有的黑人却认为那不过是一种天真的幻想。因此当被误导的人们为爱所倾倒之时，另一些人仍在进行着艰苦的战斗。正因为如此，在蒙哥马利联合抵制运动两年之后，在北卡罗来纳的门罗，前海军陆战队员、当地全国有色人种协进会主席罗伯特·威廉斯的观点曾名震一时。威廉斯认为，黑人在暴力面前应当以牙还牙，必要时可以开枪自卫。所以，当当地的三K党党徒攻击门罗全国有色人种协进会的一位领导人的住宅时，威廉斯与其他黑人一起用来福枪进行了还击。三K党党徒被迫撤离（三K党现在遇到了它自己采取的暴力手段的挑战；袭击北卡罗来纳州印第安人社区的一个三K党组织也被印第安人用来福枪打退了）。
    在此后的数年里，南方的黑人仍然强调非暴力。1960年2月1日，北卡罗来纳州格林斯伯勒一所黑人学院的4名新生决定在商业区只供白人就餐的伍尔沃斯午餐柜台前坐下用餐。柜台拒绝为他们提供服务，但他们不愿离去，并且以后每天都过来，其他人也开始加入进来。
    在此后的两周内，静坐抗议扩展到南部5个州的15个城市。
    在纽约哈莱姆的公寓里，一位名叫鲍勃·摩西的年轻黑人数学教师在报上看到了格林斯伯勒静坐抗议者的一幅照片。他说，“照片上学生们脸上的表情既带有几分沉郁，又流露出愤怒和坚毅。而在以前，南方的黑人看起来总是显得胆怯和畏缩。这一次他们表现出了创造性。他们是与我同龄的年轻人，我知道，这件事将会影响到我的生活”。
    一些地方发生了针对静坐者的暴力行为。但在此后的12个月里，100多座城市里的5万多人（其中大多数是黑人，也有一些白人）参加了各种各样的示威活动，3600多入被投进了监狱。但到1960年底，格林斯伯勒和其他许多地方的午餐柜台还是向黑人开放了。
    1961年春，一群白人和黑人一起从华盛顿特区乘公共汽车去新奥尔良旅游。他们是第一批试图打破州际间种族隔离模式的“自由乘客”、这种种族隔离制度早已不再合法，但联邦政府却从来还没有在南方实施过有关种族平等的法律。这时的总统是约翰·F·肯尼迪，他在种族问题上也表现得小心翼翼，他主要关心的是南方民主党白人领袖的支持。
    公共汽车没能到达新奥尔良。在南卡罗来纳，自由乘客们遭到殴打；在阿拉巴马，自由乘客的一辆汽车被点燃，他们遭到拳头和铁棍的毒打。南方的警察和联邦政府对这些暴力没有进行任何干预。联邦调查局的特务只是在一旁看着，并作了记录，但也没有采取任何行动。
    与此同时，一批老静坐抗议者们刚刚成立了一个叫做大学生非暴力协调委员会的组织，旨在以非暴力的战斗性行动争取平等权利，他们组织了另一场从纳什维尔到伯明翰的自由乘客运动。出发前，他们向华盛顿特区的司法部寻求保护，但遭到断然拒绝。正如斯佩尔曼学院学生鲁比·多丽斯·史密斯的报道所说“……司法部不答应。他们不能保护任何人，但如果有事情发生，他们将会予以调查。你们当然知道他们会怎样做……”
    这支不分种族的大学生非暴力协调委员会组织的自由乘客队伍在阿拉巴马的伯明翰被拘留，他们在牢房里呆了一夜之后被警方押送到田纳西边境。但他们又重新回到了伯明翰，并乘公共汽车前往蒙哥马利，在这里发生了流血冲突，他们遭到了白人拳头与棍棒的殴打。此后，他们继续上路，前往密西西比的杰克逊。
    此时的自由乘客运动已成为全世界舆论关注的焦点。政府急于阻止进一步的暴力事件发生。司法部长罗伯特·肯尼迪不再维护自由乘客们的旅行抗议权利，同意在杰克逊逮捕他们，作为交换条件，他要求密西西比警方保护他们免遭可能的暴徒袭击。自由乘客们在监狱里坚持斗争，提抗议，唱歌，要求维护他们的权利。
    佐治亚的奥尔巴尼是美国南部一座仍然弥漫着奴隶制气氛的小镇，共有2.2万黑人。1961年冬和1962年，这里接连发生了群众性的示威活动。有1000多人冲向监狱，举行游行和集会，抗议种族隔离和种族歧视。像遍及南方的所有示威活动一样，这里的黑人儿童也参加了进来——新一代正在学习如何采取行动。在一次集体大逮捕中，奥尔巴尼的警察总监坐在桌旁依次登记被监禁者的名字。当他抬头看见位年仅9岁的黑人孩子时便问道：“你叫什么名字？”孩子直盯盯地瞪着他说：“自由，自由”。
    1963年，伯明翰的数千名黑人迎着警察的棍棒、催泪瓦斯、警犬和高压水龙头冲上了街头。，与此同时，大学生非暴力协调委员会的年轻人（绝大多数是黑人，也有一些白人）进入所有南部各州（佐治亚、阿拉巴马、密西西比、阿肯色）的社区进行宣传鼓动。在当地黑人群众的积极参与下。他们组织起来登记选民投票，抗议种族主义，鼓起了民众反抗暴力的勇气。
    当1964年夏季来临时，大学生非暴力协调委员会与其他一些民权组织在密西西比集会。面对越来越猖獗的暴力活动，他们决定向全国其他地方的青年发出呼吁，寻求支持。他们希望借此引起人们对密西西比局势的关注。因为在密西西比以及其他地方，当民权斗士们被毒打和监禁之时，当联邦法律遭到践踏之时，联邦调查局却一次又一次地冷眼旁观，司法部的律师们也一次又一次地隔岸观火。
    在“密西西比之夏”的前夕，即1964年6月初，民权运动组织租用了白宫附近的一家剧院，满满一汽车的密西西比黑人来到华盛顿举行公开听证会，揭露日常生活中存在的暴力以及前往密西西比的志愿者们所遭遇的种种危险。维护宪法的律师作证说，政府拥有阻止这种暴力的合法权力。该项证词的抄件与一份要求联邦政府在密西西比之夏期间提供保护的声明一起送达约翰逊总统和司法部长肯尼迪，但却杳无回音。
    在举行公开听证会的12天之后，3名民权工作者（一位年轻的密西西比黑人詹姆斯·钱尼及两名白人志愿者安德鲁·古德曼和米歇尔·施沃奈尔）在密西西比的费城被捕，当天夜间晚些时候获释后，他们紧接着又被抓捕，并在遭到铁链的毒打后被枪杀。由于知情者的作证，正副行政司法长官及其他相关人员最终都被判了刑。但为时已晚。由于肯尼迪、约翰逊和其他总统一次又一次地拒绝由联邦政府阻止针对黑人的暴力行为，终于发生了密西西比屠杀案。
    黑人对联邦政府的不满情绪与日俱增。夏天的晚些时候，民主党在华盛顿召开全国代表大会。在此期间，来自密西西比的黑人要求在州代表团中拥有部分席位，以便代表占全州人口40％的黑人的利益。他们的请求遭到自由派民主党领导人的断然拒绝，其中包括副总统候选人休伯特·汉弗莱。
    国会开始对黑人的暴动、骚乱及世界舆论的关注作出反应，它在1957、1960和1964年相继通过了一系列民权法案。这些法案在公平选举、平等就业等方面作出了许多规定，但是，这些规定在执行中却显得软弱无力甚至干脆被弃置不顾。1965年，国会又通过了由约翰逊总统提议的一项更为强硬的选举权法案，从而确保了联邦政府在任何时候都有权保护选民的登记权与投票权。该法案对南方黑人投票权产生了明显的影响。1952年，有100万南部黑人登记投票，占合格黑人选民的20%；1964年，登记人数达到200万，占合格黑人选民的40% ；到1968年达到了300万，占合格黑人选民的60% ——这一比例已与白人选民的参与率相当。
    联邦政府试图在不进行根本性变革的情况下控制住爆炸性的局势，把愤怒的情绪导入投票箱、温和的请愿、官方批准的和平集会这些传统的冷却机制。当黑人民权领袖打算在1963年夏发起一场大规模的进军华盛顿运动以抗议政府在解决种族问题上的无所作为时，这场运动很快便被肯尼迪总统及其他政府领导人所利用，并把它变成了一次气氛友好的集会。
    马丁·路德·金在集会上的演讲打动了20万黑人和白人的心。“我有一个梦想……”的演讲极富雄辩力，但却没有众多黑人所感受到的那种激愤之情。当阿拉巴马出生的大学生非暴力协调委员会领导人、曾多次遭受逮捕和殴打的年轻的约翰·刘易斯试图在集会上对暴行提出强烈批评时，他的演讲稿受到了进军华盛顿运动领导人的审查。这些领导人认为他的演讲稿中有意漏掉了他在演讲中批评政府和鼓吹采取强硬态度的一些关键性的句子。
    华盛顿集会的18天之后，一枚炸弹在伯明翰一座黑人教堂的地下室爆炸，4名前往参加主日学校班的女孩被炸死，这真好像是对华盛顿集会所表现出的温和态度的故意蔑视。肯尼迪总统称赞这次进军“充满热情而又温和庄严”，但黑人斗士马尔科姆·艾科斯或许更了解黑人社区的真实情绪。在进军华盛顿和伯明翰爆炸案的两个月后，马尔科姆·艾科斯在底特律以他那颇富感染力的，清脆悦耳、抑扬顿挫的语调说：

    黑人上街了。他们到处都在谈论如何进军华盛顿……谈论进军华盛顿、进军参议院、进军白宫、进军议会，使之陷入瘫痪和停顿，不让政府正常运转。
    最底层的人民走上了街头。白人吓得要死，华盛顿特区的白人政权吓得要死……
    他们是这样来对付进军华盛顿运动的。他们参加进来……成为其中的一部分，并接管了它……进军运动最终变成了一次野餐旅行、一场滑稽表演。这不过就是一场小丑们主演和所有人参加的闹剧而已……进军运动被完全控制了……他们吩咐黑人们何时到达城镇，于何地休整，打什么标语，唱什么歌，发表什么样的演说以及不能发表什么样的演说，并吩咐他们在日落时离开城镇。

    但是，只要炸弹还在教堂持续爆炸，只要新“民权”法还没有从根本上改变黑人的生存条件，黑人要想参与到“民主联盟”中来绝非易事。1963年春，白人的失业率为4.8%，而有色人种的失业率则为12.1％。根据政府的估计，五分之一的白人生活在贫困线以下，而生活在贫困线以下的黑人则占了黑人人口的一半。民权法案着重强调了投票，但投票并不是解决种族主义或贫困的根本手段。在哈莱姆，已参加选举数年的黑人依然居住在鼠害泛滥的贫民窟里。
    1964 和1965年是国会民权立法的高峰期，但正是在这两年，全国各地都发生了黑人暴动。
    1965年8月，林登·约翰逊签署了强硬的选举权法，为黑人选民提供联邦登记以保证其投票权。正在这个时候，洛杉矶的瓦茨黑人居住区却爆发了第二次世界大战以来最狂烈的城市暴动。暴动的起因是警察强行逮捕一名年轻的黑人司机，用警棍殴打一名围观者，诬陷一名黑人少妇向警察吐痰并将其拘捕。于是街头发生了骚乱，商店被洗劫和焚毁。奉命调来的警察与国民卫队开枪弹压。34人遇难——其中大多数是黑人，数百人受伤，4000多人被捕。
    1966年夏爆发的骚乱更多。在芝加哥，黑人们投掷石块、抢劫、纵火，国民卫队则用乱枪扫射。结果，3名黑人被杀，其中一人为年仅13岁的男孩，还有一个是年仅14岁的怀孕女孩。在克利夫兰，国民卫队被召来镇压黑人社区的一场暴乱，4名黑人被枪杀，其中2人为警察所杀，2人为白人市民所害。
    现在已非常清楚，在南方那种社会环境下，黑人运动采取非暴力形式确有其策略上的必要性，它能够有效地唤起全国舆论反对南方的种族隔离。但是，试图用这种办法来解决长期存在着的黑人社区的贫困问题则显然是行不通的。1910年，90％的黑人生活在南方；而到了1965年，密西西比三角洲81％的棉花都是由机器收摘的，在1940至1970年间，400万黑人离开农村来到城市谋生；到1965年，己有80％的黑人生活在城市，而且有50％的黑人生活在北方。
    1967年，全美黑人居住区都爆发了历史上最大规模的城市骚乱。根据国家城市骚乱咨询委员会的报告，其中有8 起大暴动、33 起“严重但规模不大”的暴乱和123 起“小规模”的骚乱。83人死于枪战，其中绝大多数是死在纽沃克和底特律。“在所有骚乱事件中，伤亡者绝大多数是黑人平民”。
    根据该委员会的报告，“最典型的暴乱分于”是那些高中退学的年轻人，“他们比他们的那些未参加暴乱的黑人同胞多受了一点教育”，并“经常处于半失业状态或者从事一些卑微的工作”。这些人“为自己的种族而骄傲，极端仇视白人和中产阶级黑人，他们对政治颇为敏感，但对现实政治制度又持有极不信任的态度”。报告把暴乱归咎于“白人种族主义”，并认识到“自第二次世界大战结束以来，城市中爆炸性的不安定因素一直在不断增加”：

    就业、教育和住房方面普遍存在着种族歧视与种族隔离……这导致了我们各大城市中贫困黑人的集中化趋势日益增长，交通和服务设施恶化与人们的需求越来越不相适应，造成了危机的日渐增长……
    一种新的情绪在黑人尤其是年轻黑人中迅速蔓延开来。在这种新情绪中，自尊与种族优越感正在取代对“制度”的冷漠与屈从。

    委员会的报告本身是现存制度面临反叛时的一种常用手段：建立一个调查委员会，发布一份报告；不管报告的措辞如何强烈，它都不过是起着缓和气氛的作用。
    但它也并非总是完全有效。“黑人权力”成为一种全新的口号，它表达了对已取得的任何”进步”或白人的任何妥协的不信任，是对家长式统治的否定。马尔科姆·艾科斯是这一观点最雄辩的代言人。1965年2月，马尔科姆在一次公开演讲中遇刺身亡，谋杀的原因至今仍不清楚。他成了这场运动的殉难者。成千上万的人阅读他的自传。他死后的影响远远超出了生前。
    马丁·路德·金尽管仍然受到敬重，但他的地位现在已被新的英雄所取代，例如黑豹党的休伊·牛顿。黑豹党人有枪，他们声言黑人应当自卫。
    1964年岁末，马尔科姆·艾科斯在向访问哈莱姆的密西西比黑人学生演讲时说：

    你们应当让你们的敌人明白，为了得到自由你们将不惜采取任何手段。只有用这种办法，你们才能得到自由。这是你们获得自由的唯一方法。当你们采取这种态度的时候，他们会称你们为“狂热的黑人”，或者称你们为“狂热的黑鬼”——他们不说黑人。或者他们会称你们为极端分子、阴谋颠覆分子、煽动分子、赤色分子或激进分子。但是，只有当你们长期保持激进的立场并争取到足够的人民站在你们这一边的时候，你们才能得到自由。

    马丁·路德·金本人也越来越关注民权法所未曾触及的问题——那些由贫困而产生的问题。1968年，他开始公开反对一些害怕失去华盛顿的“朋友”的黑人领袖的意见，公开反对越南战争。他把战争与贫困联系了起来：“我们花这么多钱去送死、去毁灭，却拿不出足够的钱去维持人民生计，从事建设性的开发”。
    金现在成了联邦调查局的头号口标。他们窃听他的私人电话，还寄给他伪造的信件，威胁他、敲诈他，甚至在一封匿名信中要求他自杀。联邦调查局的内部备忘录曾经不止一次讨论过重新寻找一位黑人领袖以取代金的问题。正像1976年参议院关于联邦调查局的一份报告中所说的那样，联邦调查局试图“毁掉马丁·路德·金博士”。
    金把注意力转向了令政府头痛的问题。他在华盛顿设计了一座“穷人营地”，这次，总统并没有给他父亲般的赞许。接着他又前往田纳西的孟菲斯去声援该市垃圾工人的罢工。在那里，他在旅馆阳台上被一蒙面人枪击身亡。穷人营地运动继续进行。但它像1932年的第一次世界大战老兵争取退伍津贴的运动一样，最后也被警察驱散了。金的被害在全国引发了新的城市骚乱。在骚乱中，39人遇难，其中35名是黑人。大量证据表明，尽管所有的民权法案都是白纸黑字，一清二楚，但现在法庭在暴力与非正义面前已不再保护黑人了。例如：

    1970年春，在密西西比杰克逊市的一所黑人学院杰克逊学院的校园里，警察用短枪、来福枪和一挺轻机枪猛烈扫射了28 秒钟。400发子弹或弹片击中了女生宿舍，2名黑人学生遇难。地方大陪审团裁定这次攻击是“正当行为”，由肯尼迪任命的美国地方法院法官哈罗德·考克斯则宣布，那些参与国内骚乱的学生都是“自作自受和找死”。
    1970年4月，在波士顿，一名警察射杀了一个手无寸铁的黑人——一个在波士顿市立医院受监护的病人。当这个黑人咬他身边的毛巾时，警察朝他开了5 枪。但波士顿市法院的首席法官却宣布该警察无罪。

    此类事件在美国历史上无休止地重复着，它随时随地都可能发生，其根源乃是深深植根于现存制度和美国国家观念之中的种族主义。但也有其他的情况，如警察和联邦调查局针对好战的黑人组织者蓄意策划的暴力事件。
    1969年12月4日凌晨，将近5 时，一小队携带轻机枪和短枪的芝加哥警察袭击了黑豹党人居住的一座公寓。他们向楼内发射了大约200发子弹，杀死了正睡在床上的21岁的黑豹党领导人弗雷德·汉普顿和另一名黑豹党人马克·克拉克。数年后，人们在一次法庭调查中发现，联邦调查局在黑豹党中安插了一名密探，他向警方提供了该公寓的楼层图，包括弗雷德·汉普顿所在房间的草图。
    政府采取谋杀与恐怖手段是因为让步政策（立法、演讲以及林登·约翰逊总统的民权赞美诗“胜利属于我们”）未能奏效吗？在1956 至1971年间，联邦调查局拟定了一个庞大的反情报计划（即著名的COINTELPRO 计划），针对黑人组织采取了295次行动。黑人以其战斗精神对破坏活动进行了顽强的抵抗。
    也许是政府担心黑人会把注意力从可控制的投票领域转向更危险的贫富阶级冲突的舞台？1966年，密西西比格林维尔的70名穷苦的黑人占领了一座废弃的空军营地，并一直坚持到被军队驱散。一名当地妇女尤尼塔·布莱克维尔说：“我感觉联邦政府并不关心穷人的死活……我们对现政府已经失去信心，我们打算建立自己的政府，因为现在没有愿意代表我们说话的政府”。
    新的趋势比民权运动本身更加危险，因为它创造了把黑人与白人在阶级剥削问题上联合起来的可能性。早在1963年11月，A．菲利浦·伦道夫在美国劳联—产联的联合代表会议上谈到民权运动时就已预见到了它的方向：“今天黑人的抗议只不过是‘下层阶级’的第一声呐喊。在黑人走上街头之后，各种族的失业者也都会相继走上街头”。
    过去曾用来对付白人的方法，即用经济诱饵把少数人拉拢到现存制度中来，现在开始用来对付黑人了。由此便产生了人们所说的“黑人资本主义”。全国有色人种协进会和争取种族平等大会的领导人都成了白宫的座上客。蔡斯·曼哈顿银行和洛克菲勒家族（蔡斯银行的控股人）对发展“黑人资本主义”表现出了特殊的兴趣。确实产生了一些微小的变化，而这些微小的变化却被着意大肆渲染了一番：更多的黑人面孔出现在报纸和电视上，意在给人造成一种变革的印象。人数虽少但足以引起人们注意的一小撮黑人领袖被纳入了主流社会的轨道。
    一批新的黑人代言人公开谴责了这种现象。罗伯特·艾伦在其《资本主义美国的黑人正在觉醒》中写道：“要使整个社会受益……就必须把黑人商业企业作为整个黑人社区的社会财富而不是个人或少数人的财富来对待和管理……”
    黑人妇女帕特里夏·罗宾逊于1970年在波士顿散发的小册子《穷苦的黑人妇女》中说，黑人妇女要把“自己与世界上更加广大的穷人以及他们的革命斗争联系起来”。贫穷的黑人妇女“己开始对男权统治以及实行这种统治的阶级社会即资本主义社会的合理性提出强烈质疑”。
    到60年代末和70年代初，资本主义制度遏制日益高涨起来的令人恐惧且颇富爆炸性的黑人运动的努力逾加难以实施了。在南部，大量的黑人参加了投票。在1968年的民主党代表大会上，3名黑人进入了密西西比代表团。到1977年，已有2000多名黑人在南部11个州中任职（1965年时只有72人）。其中2人为国会议员，11人为州参议员，95人为州众议员，267人为县委员会专员，76人为市政长官，824人为城镇委员会成员，18人为县司法行政长官和警察局长，508人为学校董事会成员。
    这是一个重大的进步。但是，占南部人口20％的黑人仍然仅仅拥有不到3％的民选职位。一名《纽约时报》记者在分析1977年的新形势时指出，即便是在黑人担任重要职务的城市里，“白人几乎总是把持着经济权力”。在黑人梅纳德·杰克逊当选为亚特兰大市长后‘“白人商界巨头仍继续发挥着他们的影响力”。
    南部的黑人可以到商业区的饭店和旅馆里工作而不再因为其肤色受到阻挠。更多的黑人能够进入学院、大学、法律学校或医药学校学习了。北部城市尽管在住房方面仍然存在着种族隔离现象，但已开始来来往往地用校车接送孩子以便办起种族混合学校。然而，所有这些都不足以阻止如弗兰西斯·皮文和理查德·克劳沃德在其《穷人的运动》中所说的“黑人下层阶级的毁灭”——失业人数的增加、黑人居住区环境的恶化、犯罪率的上升、吸毒和暴力事件的增多。
    根据1977年夏劳工部的报告，黑人年轻人的失业率为34.8％。尽管少数黑人可以得到新的就业机会，但是，因糖尿病而死去的黑人却可能是他们的两倍，为因贫困和对黑人区的绝望而不断增长的暴力残杀夺去生命的黑人则更可能高达七倍之多。
    统计数字并不能说明一切。作为一种全国性的现象，种族主义并不只限于南方，它也存在于北部各城市。联邦政府向穷苦的黑人作出让步，让他们与穷苦的白人为争夺匮乏的资源而相互厮杀，而这种资源的匮乏正是由现存制度造成的。从奴隶制下获得解放的黑人为了在资本主义制度下争得生存的条件，被迫为争夺少量的就业机会而与白人发生长期的冲突。现在，随着住房领域种族隔离制度的取消，黑人们拚命想搬进白人街区，而在那里，白人们本来就生活贫困，拥挤不堪，困难重重，黑人的进入恰好为他们提供了一个发泄怒气的靶子。
    在波士顿，接送黑人孩子到白人学校和接送白人孩子到黑人学校引发了白人街区的暴力浪潮。政府和法院为了应付黑人运动而发起的用公共汽车按送孩子到混合学校的活动是针对抗议活动所作出的一种机智的让步，其结果是把白人穷人和黑人穷人推到了为简陋不堪又数量有限的学校而公开竞争的地步，因为这些学校是这个制度为所有的穷人提供的。
    当黑人被封闭在黑人居住区里、被增长着的中产阶级所分裂、被贫穷折磨得濒于死亡、被政府所攻击、被驱赶着同白人发生冲突的时候，他们真的被制服了吗？70年代中期确实没有再发生大规模的黑人运动。但是，一种新的黑人意识毕竟已经出现并日益发展着。
    新的黑人运动能够超越60年代民权运动的局限、超越70年代自发的城市骚乱、超越种族分离主义，从而在白人与黑人之间结成具有历史意义的新联盟吗？没有人知道。正像兰斯顿·休斯所说：梦想既已推迟，又如何预定明天？或者默默地死去，或者它会爆发？

[1] 布鲁斯（the blues），一种伤感的黑人民歌．慢四步爵士舞曲。

[2] seporate but equal，意思是实行黑白种族隔离，但允许黑人在教育、就业、交通等方面享有同等待遇。


第十八章 胜利无望的越战

第十八章 胜利无望的越战

    在1964年至1972年间，一个人类有史以来最富裕、最强大的国家动用最大限度的军事力量，使用了除原子弹之外的一切武器，去镇压一个弱小的农业国里发生的一场民族主义革命运动，结果却失败了。美国在越南的战争，实际上是用装备精良的现代技术与组织起来的人对阵，结果是人取得了胜利。
    在这场战争期间，美国国内出现了该国有史以来最大规模的反战运动，这一运动为结束这场战争起到了关键性的作用。这是60年代另一个激动人心的现象。
    1945年秋，战败的日本被迫撤出印度支那这个它在战争开始时占领的前法属殖民地。与此同时，一场志在结束殖民统治并为印度支那农民争取新生活的革命运动在那里开展起来。在共产党人胡志明的领导下，革命者进行了抗日斗争。1945年底，他们在河内举行了上百万人参加的盛大庆祝活动，并发表了独立宣言。
    他们的宣言借鉴了法国大革命中的《人权与公民权宣言》和美国的《独立宣言》，开篇就说：“人人生而平等，造物主赋予了他们某些不可剥夺的权利，其中包括生命权、自由权和追求幸福的权利”。正像1776年的美国人列举了他们对英王的控诉一样，越南人也列举了他们对法国统治者的控诉：

    他们实行野蛮的法律……他们建造的监狱比学校还要多，他们残酷地杀害我们的爱国同胞，他们把起义淹没在血泊之中，他们禁锢公众舆论……他们掠夺我们的稻谷、我们的矿山、我们的森林和我们的原材料……

    丹尼尔·艾尔斯堡和安东尼·拉索在其著名的《五角大楼文件》中披露出来的美国国防部“绝密”文件“越战调查”中是这样描述胡志明的工作的：

    他把越盟建立成了能够有效抵抗日本人与法国人的唯一的全越性政治组织。他是越南唯一拥有全国性追随者的战时领袖。当1945年日—9月间推翻日本人的统治、建立了越南民主共和国、筹划欢迎联合占领军的仪式时，他确保了越南人民对他自己的普遍效忠……在1945年9月的几个星期里，越南摆脱了外国势力的控制，北部和南部统一置于胡志明的领导之下，这在越南近代历史上是第一次，也是唯一的一次……

    西方列强早就试图改变这一状况。英国人占领了印度支那南部，接着把它交还给法国。中华民国（这时，在共产主义革命之前，中国还在蒋介石的统治下）占领了印度支那的北部，美国也劝其把它还给法国。正像胡志明对一位美国记者所说的那样：“显然，我们相当孤立……我们将不得不依靠我们自己”。
    1945年10月至1946年2月间，胡志明给杜鲁门总统写了八封信，提醒他践行《大西洋宪章》所许诺的民族自决权。其中一封信同时送给了杜鲁门和联合国：

    我奉请阁下从严格的人道主义立场出发对下述情况给予关注。200万越南人死于1944年冬至1945年春的大饥荒，而这次饥荒却是由法国人的饥荒政策造成的，他们掠夺和囤积所有能得到的大米，却让这些大米在仓库中烂掉……1945年夏，我们有四分之三的耕地遭受洪灾，接着又遭受了旱灾；我们损失了六分之五的正常收成……许多人在挨饿……如果世界强国和国际救援组织不能提供及时的援助，我们将会面临灭顶之灾……

    杜鲁门没有回信。
    1946年11月，法国人轰炸了越南北部港口海防，从此开始了越南民族主义运动与法国殖民主义者之间长达8年的战争。随着1949年共产党在中国取得胜利和次年朝鲜战争的爆发，美国开始向法国提供大规模的军事援助。到1954年，美国已经提供了足以装备印度支那全部法军的30万支小型武器和机枪以及10亿美元的援助。所有这些加在一起，美国实际上承担了法国战争支出的80％。
    为什么美国要这样做？政府给公众的解释是：美国需要帮助亚洲遏制共产主义。但是，美国民众并没有就这一问题展开足够的辩论。
    在国家安全委员会1952年6月提供的一份秘密备忘录中，也提到了一条沿中国海岸从菲律宾经台湾直到日本和南朝鲜的美国军事基地链条：

    共产主义控制整个东南亚将会危及美国在太平洋沿岸诸岛地位的稳定，并将严重危害美国在远东的根本安全利益……南亚，特别是马来西亚和印度尼西亚，是世界上天然橡胶、锡、石油及其他重要战略物资的主要产地……

    该备忘录还指出，日本依赖东南亚的大米，一旦共产主义运动在东南亚取得胜利，我们将“很难阻止日本的逐步共产主义化”。
    1953年，一个国会研究小组提供的报告说：“印度支那的这个地区富产大米、橡胶、煤和铁矿，它的位置使它成为连接东南亚其他地区的战略要害”。同年，国务院的一份备忘录也指出：“如果法国确实决定撤出，美国将不得不非常审慎地考虑是否应该占领该地区”。
    1954年，由于得不到越南人民的支持，法国不得不撤离该地区。这时的越南民众绝大多数都已站到了胡志明及其领导的革命运动一边。
    法国与越南在日内瓦国际会议上达成了和平协议。按照协议的规定，法国立即撤退到越南南部，越盟则留在北部；越南将在两年之内举行联合大选以便让人民自主地选择自己的政府。
    美国迅速采取了阻止南北统一的行动，在南越建立自己的势力范围。它在西贡成立了以前南越官员吴庭艳为首的政府，并鼓动他不要如期举行联合选举，吴此前一段时间住在新泽西。正如《五角大楼文件）所说：“南越基本上是美国的产物”。
    吴庭艳政权越来越不受欢迎。吴是一名天主教徒，而大多数越南人是佛教徒；吴与地主关系密切，而越南是一个农民的国度；他的虚张声势的土地改革基本上无所作为；他用远在西贡任命的亲信接替地方选举出来的各省官员；越来越多的人被投进监狱，因为他们批评当权者腐败无能和固步自封。
    反对派力量在吴庭艳政权鞭长莫及的农村地区迅速壮大起来。1958年前后，针对政府的游击活动开始出现。河内的共产党政权通过提供援助、鼓励和向南方输送人员的办法支持游击运动，被派往南方的人大多数都是日内瓦协定后跑到北方去的南方人。
    1960年，南方成立了民族解放阵线。该阵线把各派反政府力量都联合起来了，其中坚力量则是南越的农民。农民们把民族解放阵线看成是改变他们生存条件的希望所在。在《越共》一书中，美国政府分析家道格拉斯·派克依据他对造反者的采访和对所获得材料的分析，力图对美国所面临的局势进行符合实际的评估：

    在南越2561个村子里，民族联合阵线建立起了许多全国范围的社会政治组织，而在这个国家里，群众组织……过去基本上是不存在的……除民阵外，南越还从来没有过一个群众性政党。

    派克指出：“共产主义者给南越农村带来了深刻的社会变革，并借助各种通信交通手段使之取得长足的发展”，也就是说，他们更像是组织者而不是军阀。“民阵带给我最大的震撼是它的总体战略，这一战略把社会革命放在首位，而把战争放在从属的位置……这一广泛而有组织的行动所要达到的目的……就是要在农村重建社会秩序并教育农民实行自治”。
    派克估计，在1962年早期，民阵拥有大约30万名成员。《五角大楼文件》也认为，在这一时期，“只有越共在农村拥有广泛的支持和影响力”。
    肯尼迪在1961年初上台后继续贯彻杜鲁门和艾森豪威尔的东南亚政策。《五角大楼文件》披露，肯尼迪一上台就签署了一个在越南和老挝采取各种军事行动的秘密计划，包括“向北越派遣特务”以从事“阴谋破坏和灵活的骚扰活动”。早在1956年，他就曾称道过“吴庭艳总统令人惊奇的成功”，并赞扬吴庭艳统治下的越南“其政治自由令人鼓舞”。
    1963年6月的一天，一名佛教僧人坐在西贡的公共广－场上点火自焚。接着，许多僧人竞相以焚身自杀来表达他们反对吴庭艳政府的决心。吴庭艳的警察袭击了佛教徒的佛塔和庙宇，打伤30名僧人，逮捕1400人，并封闭了一些佛塔。市内爆发了示威活动，警察开枪打死9人。古都顺化随之发生了万人抗议示威活动。
    根据日内瓦协议，美国允许向南越派遣685名军事顾问，艾森豪威尔却秘密派去了数千人，到肯尼迪时期增加到了l.6万人，而且一些人还参加了作战行动。但吴庭艳却无法摆脱其失败的命运。现在，大多数南越农村都落入了由民阵领导的地方村民之手。
    吴庭艳已经成了对越南实行有效控制的障碍和绊脚石。一些与美国中央情报局特务卢西恩·科奈恩保持着联系的越南将军开始策划推翻他统治的密谋活动。科奈恩秘密会见了积极支持政变的美国大使亨利·卡博特·洛奇。洛奇在11月25日提交给肯尼迪的助手麦乔治·邦迪的报告中说：“我个人赞成陈文淳将军与科奈恩之间所进行的每一次会晤，科奈恩在每一种情况下都明确地执行了我的命令。”（《五角大楼文件》）肯尼迪好像有些犹豫．但他并没有向吴庭艳发出警告。事实上，就在政变发生前，刚刚通过科奈恩与政变分子进行接触之后，洛奇还与吴庭艳一起在海滨胜地度过了一个周末。但是，当1963年11月1日将军们进攻总统府，吴庭艳打电话给洛奇大使寻求帮助时，洛奇却回答说：“我听到了枪声，但我还不了解全部事态”。他告诉吴庭艳说，如果为保障其生命安全需要他做些什么的话，就打电话给他。
    这是美国人与吴庭艳的最后一次谈话。吴庭艳逃离总统府后，与他的弟弟一起被政变者逮捕。他们被塞进一辆卡车，拉出去枪毙了。
    1963年初，肯尼迪的助理国务卿U．亚历克西斯·约翰逊在底特律经济俱乐部演讲时说：“数百年来，到底是什么东西吸引着各国列强从四面八方云集东南亚，拚命想攫取这块地方呢？……东南亚国家物产丰富，可供出口的剩余产品有大米、橡胶、柚木、棉花、锡、香料、石油等许多东西……”
    但是，肯尼迪却不公开这样说。他的解释是，美国在越南的目的是遏制共产主义和增进自由。
    就在吴庭艳被处死3 周之后，肯尼迪本人也被人谋杀了，副总统林登·约翰逊接替了他。
    接替吴庭艳的将军们无力消灭民族解放阵线。马克斯韦尔·泰勒将军在1964年晚些时候报告说：“越共组织不仅有凤凰再生的能力，而且还有保持士气的神奇手段”。
    1964年8月初，在北越海岸的东京湾[1]附近发生了一连串扑朔迷离的事件，约翰逊总统利用这些事件发动了对越南的全面战争。约翰逊与国防部长罗伯特·麦克纳马拉向美国公众提供的解释是，那里的北越鱼雷艇攻击了美国的驱逐舰。麦克纳马拉说，“美国‘马多克斯’号驱逐舰在公海例行巡逻时遭到了无端的挑衅”。
    后来的事实表明，所谓东京湾事件不过是一个骗局。美国的高级官员们向公众撒了谎。事实上，中央情报局早已在秘密实施对北越沿海军事设施的攻击计划了，因此，即便是发生了攻击行为，也绝不是“无端”的；也不是“例行巡逻”，因为“马多克斯”号正在进行特殊的电子间谍活动；而且，它也不是在公海，而是在越南领海水域。事实证明：根本不像麦克纳马拉所说的那样有鱼雷攻击“马多克斯”号。时隔两晚，又有一则关于另一艘驱逐舰遭到袭击的报道，约翰逊称之为“公海上的公开挑衅”。这则报道看来也纯属捏造了。
    事件发生后，国务卿腊斯克在全国广播公司的电视节目中回答关于为什么越南这样一个小国会进攻美国的提问时说：“他们的思维方式与我们完全不同，因此，我们与他们彼此之间都很难跨越意识形态的鸿沟去了解对方的思想”。
    东京湾“挑衅”事件促使议会通过一项法案，授权约翰逊总统在东南亚地区采取适当的军事行动，该法案得到了众议员的一致赞成，参议院也只有两票反对。这样便出现了不是由宪法授权的国会宣布战争状态的情况。
    在越战期间，一些请愿者要求被认为是宪法的守护神的最高法院宣布战争违宪。但最高法院一次又一次地拒绝考虑这一问题。
    东京湾事件后，美国战机立即对北越实施了轰炸。1965年，20多万美国士兵被派往越南，1966年又增派了20万。到1968年初，那里已有50万美国军队。美国空军进行了史无前例的轰炸。有关这种狂轰滥炸所造成的大规模的人道灾难的报道，只有少量有幸得以公之于众。1965年6月5日，《纽约时报》登载了一篇从西贡发来的这样一则电讯稿：

    当共产党部队上周一从广义撤退时，美国的喷气式轰炸机对他们挺进的山区实施了猛烈的轰炸。许多越南人被炸死——有人估计死亡人数高达500人。美方争辩说，死者都是越共士兵。但是，在越南一家医院里接受治疗的被凝固汽油弹或胶凝汽油烧伤的伤员中，有四分之三是农村妇女。

    9月6日，另一则发自西贡的新闻稿写道：

    在另一个三角洲地区，一名妇女胳膊被凝固汽油弹烧掉了，眼睑被烧坏，眼睛己无法闭上。当她睡着对，家人便用一条毯子盖在她的头上。她的两个孩子也死于使她致残的这次空袭。几乎没有美国人意识到他们的国家在南越使用空中力量都干了些什么……在南越，每天都有无辜的平民伤亡。

    南越的广大地区被宣布为“任意交火区”，也就是说，留在该地区的所有人（平民、老人、孩子）都被认为是敌人，可以随便对他们实施轰炸。有窝藏越共嫌疑的村子动辄遭到“搜查和摧毁”——村子里凡达到从军年龄的男人都被杀死，房子被烧掉，妇女、儿童和老人则被押往集中营。
    在一个名为“凤凰行动”的计划中，中央情报局驻越人员未经审判就秘密处决了至少2万南越平民，因为他们被怀疑为共产党的地下工作者。
    战争结束后，根据国际红十字会透露的消息，在战争白热化的时期，南越的集中营里关押着6.5万到7万人，他们经常受到毒打和折磨，美国顾同或袖手旁观或直接参与其中。在美国顾问驻扎的富国岛和归仁的两个主要的越南人集中营里，国际红十字会观察员还发现了持续而有组织的暴行。
    到战争结束时，美国已在越南、老挝和柬埔寨投下了700万吨的炸弹——比第二次世界大战期间投在欧洲和亚洲的炸弹总量的两倍还要多。不仅如此，它还在相当于马萨诸塞州那么大的地区里用飞机喷洒了毒剂，旨在毁坏那里的树木和其他植物。据报道，越南母亲生下了许多残疾儿。耶鲁生物学家给老鼠使用同样剂量的药物（分别为2，4，5匙）后，发现它们产下的全是残废鼠。这些生物学家们指出，没有理由相信，该药用在人身上会产生不同的效果。
    1968年3月16日，一伙美国士兵来到广义省的一个小村子——美莱四号村，包围了所有居民，其中包括老人和怀抱婴儿的妇女。这些人被美国士兵赶进一条沟里挨个儿枪杀。《纽约时报》对后来威廉·卡利中尉审判案中来福枪手詹姆斯·达理斯的证词作了如下报道：

    卡利中尉和一个名叫保罗·D·米德罗的眼泪汪汪的来福枪手（这个生兵在枪杀孩子之前还在喂他们糖吃），把被捕者推进沟内……人们相互挤压着跳下去，母亲拚命想保护她们的孩子……大约有450到500人被集体活埋，其中绝大多数是妇女、儿童和老人。

    军方力图掩盖事实真相。但是一个名叫罗恩·赖德诺尔的美国兵发出的一封信传播了这则消息。罗恩听说过这次屠杀。另一个名叫罗纳德·黑伯利的随军摄影师还拍下了有关这次屠杀的照片。后来供职于东南亚一家反战新闻机构文传电讯社的西摩尔·赫什也曾报道过这次屠杀。但是，当时的美国新闻界对这件事却只字未提。
    后来，好几名军官因“美莱屠杀案”受到审判，但只有卡利中尉被判有罪。他被判处终身监禁，但又被两次减刊。他服了3年刑后即获假释，因为尼克松签署命令说．他应当在家里而不是正式的监狱里接受监管。数千名美国人为其声辩，其中一部分人认为，从反对“共产主义者”的必要性的角度看，他的行为是正当的爱国主义行为；还有一部分人认为，在许许多多的同类战争暴行中，单单把他当作替罪羊是不公正的。曾经对掩盖美莱屠杀提出指控的科·奥林·亨德逊在1971年初对记者说：“每一支部队在某个地方都有它们自己的美莱”。
    确实，美莱大屠杀的独特价值只是在于该案的真相已大白于天下。赫什曾在一家地方报纸上公开报道过一名美国兵写给其家人的这样一封信：

亲爱的爸爸妈妈：
    今天我们去执行了一项任务。我觉得我愧对我自己、我的朋友和我的国家。我们烧毁了所见到的每一间房屋！……
    所有的人都哭喊着，乞求我们不要把他们分开，不要带走他们的丈夫和父亲、儿子和祖父。妇女们在呜咽和呻吟。
    接着，他们充满恐怖地眼睁睁看着我们烧掉他们的房屋、财产和食物。是的，我们烧掉了所有的大米并射杀了所有的牲畜。

    1968年初，民族解放阵线向西贡及其他政府控制的城镇成功地进行了渗透，原因在于，西贡政府不受欢迎，没有人向政府通风报信。民阵发动了一次奇袭（当时正值“泰特”节，他们的新年节日），攻入了西责的腹地，使机场陷于瘫痪，甚至一度占领了美国大使馆。这次进攻虽然被击退了，但它也表明，美国向越南提供的数量巨大的军火并没有摧毁民阵，包括它的士气、它所得到的广泛支持、它的战斗意志。它引起了对美国政府决策的重新评价，同时也在美国人民中激起了更多的疑虑。
    狂轰滥炸旨在摧毁普通越南人的抵抗意志，就像第二次世界大战中对德国和日本的人口中心实施的轰炸一样——尽管约翰逊总统在公开声明中一再表示轰炸的只是“军事目标”。政府使用诸如“施加更大的压力”一类的语言来描述轰炸。根据《五角大楼文件》，中央情报局在1966年的某个时候曾建议实施“更猛烈的轰炸计划”，用中央情报局的话说，就是要直接摧毁“作为打击目标的政府的意志”。
    与此同时，就在边界的另一端，在越南的邻国老挝，中央情报局扶植的右翼政府也正面临着一场叛乱。结果，这片世界上最美丽的地区之一的加斯平原也被炸成了一片瓦砾。政府对此保持了沉默，新闻界也没有进行相关的报道。但是，一名生活在老挝的美国人弗雷德·布兰夫曼在其所著《加斯平原的呼声》一书中却记录了这一史实。
    从1964年5月至1969年9月，这片加斯平原遭受了2.5万多次的轰炸、被投下了7.5万吨的炸弹，数千人伤亡，数万人被迫转入地下，所有的建筑都成了一片废墟。1973年9月，前老挝政府官员杰罗姆·杜里特尔在《纽约时报》上撰文说：“当我首次到达老挝时，我接到指示，对所有新闻界有关我们对这个小小国家所实施的大规模的和惨无人道的轰炸的询问都要作如是回答：‘应老挝王国政府的请求，美方只是在进行非武装的侦察飞行’……这是撒谎。每一位听到我这番回答的记者都知道它是谎言……”
    到1968年初，战争的残酷性开始触动许多美国人的良知。在许多人看来，麻烦还在于：美国根本不可能赢得这场战争。这时，己有4万美国士兵死于非命，25万人受伤，而战争还远未结束。越南人的伤亡更是数倍于此。
    林登·约翰逊能够使一场残酷的战争逐步升级，但却无力打赢这场战争。他的支持率开始直线下跌。不管他在哪儿公开露面，总会有反对他和反对战争的示威在外面等着他。“LBJ[2]，LBJ，你今天又杀死了多少孩子”的喊声在全国各地的示威活动中回荡。1968年春，约翰逊宣布，他不再参加总统竞选，与越南的和平谈判也将在巴黎举行。
    1968年秋，保证要把美国带出越战泥潭的理查德·尼克松当选为美国总统。他开始从越南撤军；到1972年2月，在越美军还剩下不足15万人，但是轰炸仍在继续。尼克松的政策是使战争“越南化”，即由西贡政府利用越南人组成的地面部队，在美元和美国空中力量的支持下继续这场战争。尼克松的本意并不是要结束这场战争，他不过是要结束这场战争的最不受欢迎的方面，即使美国士兵卷入远离本土的战争的政策。
    1970年春，在实施了从未公之于众的长期的轰炸之后，尼克松和国务卿基辛格发动了对柬埔寨的一次军事入侵。但是，这次侵略行动不仅在美国国内引发了强烈的抗议浪潮，而且它本身也是一次军事失败。国会为此通过法案：不经国会同意，尼克松不得动用美国军队扩大战争。
    第二年，在没有美国军队参加的情况下，美国支持南越入侵老挝，这次同样遭到失败。1971年，美国在老挝、柬埔寨和越南投下了80万吨的炸弹。同时，阮文绍总统（他是西贡政权最后一任长期在位的元首）领导下的西贡军政权仍然关押着数千名反对派。
    美国国内反对越战的最初信号来自民权运动——这多半是黑人群众有与政府打交道的经验，他们不再相信它关于为自由而战的任何口实。就在1964年8月初林登·约翰逊向全国通报东京湾事件并宣布要轰炸北越的当天，黑人与白人民权积极分子也在密西西比的费城附近集会，纪念夏天在此被害的3 位民权工作者。其中有一人发言严厉谴责了约翰逊在亚洲的穷兵黩武，并把它同密西西比针对黑人的暴力行为相提并论。
    1965年年中，在密西西比的麦考布，黑人青年在得到消息说他们的一位同班同学在越南战死后散发传单说：“在所有的密西西比黑人获得自由之前，他们任何人都不会到越南去替白人的自由卖命”。
    当到密西西比参观的国防部长罗伯特·麦克纳马拉赞场著名的种族主义分子、参议员约翰·斯滕尼斯是一位“名副其实的伟人”时，白人和黑人学生走上街头表示伉议，他们的标语上写着：“悼念被烧死的越南儿童”。
    1966年初，大学生非暴力协调委员会宣称“美国正在实行一种违犯国际法的侵略政策”，并呼吁美国从越南撤军。当年夏天，6名大学生非暴力协调委员会成员因涉嫌非法进入亚特兰大征兵中心而被逮捕，他们被起诉并被判处了数年的监禁。
    几乎同时，被选举为佐治亚州众议员的非暴力合作委员会成员朱利安·邦德因公开反对战争和征兵而被众议院剥夺了议员资格，理由是他的声明违犯了选征兵役法并“试图激起人们对众议院的不信任情绪”。但最高法院恢复了邦德的席位，因为根据宪法第一修正案，他有自由发表言论的权利。
    国内著名的运动员、黑人拳击手和重量级冠军穆罕默德·阿里拒绝为被他称为“白人的战争”服役，拳击当局因此取消了他的冠军头衔。1967年，马丁·路德·金牧师在纽约河边教堂演讲时说：

    我们必须设法制止这种愚蠢的行为。我们应当立即结束这场战争。我现在是以上帝之子的名义说话，以蒙受苦难的越南穷人的手足兄弟的名义说话。我为那些土地被迫荒废、家园惨遭毁坏、文明遭到践踏的人高声呐喊，也为那些在家里为希望的破灭付出双倍代价以及在越南战死、尸骨无存的美国穷人大声疾呼。我现在是作为一名世界公民为这个世界说话，因为它已被我们所选择的道路吓呆了。我也是作为一名美国人向我自己国家的领导人进言。我们既然是这场战争的始作俑者，就理应对结束这场战争负有不可推卸的责任。

    年轻人开始抵制登记服役，拒绝应征入伍。早在1964年5月，“我们不愿去”的口号已不胫而走。一些抵制服役的人开始公开焚烧他们的兵役卡以表达对这场战争的抗议。1967年11月在全国各地出现了有组织的“上缴”兵役卡运动，仅圣弗兰西斯科一地就有300多张兵役卡缴还给政府。就在当月国防部五角大楼前举行大规模示威之前，司法部就已收到了一麻袋收集来的兵役卡。
    1969年5月，全北加利福尼亚服役者集结的奥克兰征兵中心报告说，在应奉命报到的4400人中．有2400人未到。1970年第一季度的征兵未能完成定额，这在历史上尚属首次。
    战争初期曾发生过两起相互没有直接联系的事件，绝大多数的美国人当时都没有注意到这两件事情。1965年11月2日下午晚些时候，在华盛顿的国防部大楼前，当数千名雇员鱼贯而出时．3个孩子的父亲、32岁的和平主义者诺曼·莫里森全身浸透了煤油，站在大楼第三层国防部长罗伯特·麦克纳马拉办公室的窗台下面点火自焚，为抗议战争献出了他的生命。同年，一位名叫艾丽斯·赫茨的82岁的老太太在底特律自焚而亡，以表达她对美国在印度支那所采取的恐怖行动的抗议。
    社会情绪终于发生了转折性的变化。1965年初开始轰炸北越的时候，只有100名群众在波士顿公共广场集会，以表达他们的愤慨之情。1969年10月15日，在波士顿公共广场抗议战争的集会群众已多达10万人。当天全国各地村镇举行反战集会的群众人数达到了200万左右，这是史无前例的。
    到1970年，成千上万的人参加了华盛顿的和平集会。1971年，聚集到华盛顿的2万人举行了公民不服从运动，他们试图堵塞华盛顿的交通以表达他们对政府继续在越南实行屠杀政策的扰议。1.4万人被逮捕。这是美国历史上规模最大的一次逮捕行动。
    和平工作队[3]中的数百名志愿者公开表示反对战争。在智利，92名志愿者公然蔑视和平工作队的领导人，发表了谴责战争的通告。800名前和平工作队队员发表了一则声明，抗议在越南所发生的一切。
    诗人罗伯特·洛厄尔受邀参加白宫宴会，但他拒绝出席。同时被激请的阿瑟·米勒向白宫发去了一封电报：“枪炮响处，艺术死亡”。被邀参加白宫午宴的辛格·厄萨·基特的反战演说则使所有出席宴会的人大惊失色，与会者中就有总统夫人。一位应召到白宫受奖的少年也对战争提出了批评。
    在伦敦，两名美国年轻人擅自闯入美国使馆举行的气氛肃穆的国庆招待会会场，高呼“为所有在越南的死难者和正在前往越南的赴难者干杯”。他们被守卫带走了。在太平洋，两名年轻的美国海员劫待了一艘军火轮，迫使这艘满载弹药的军舰改变航线，不再前往泰国空军基地。他们指挥着该船及服用了安非它命、仍保持着清醒状态的船员经过4天的航行到达柬埔寨水域。
    不习惯于政治行动主义的中产阶级与专业技术人员也打破了沉默。1970年5月，《纽约时报》从华盛顿报道：“100名‘资深’律师参加了反战抗议活动”。企业界也开始对战争是否会损害企业的长远利益感到担忧，《华尔街日报》开始对继续进行战争提出批评。
    随着战争越来越不受欢迎，政府内部及政府支持者中也开始出现了不同意见。最著名的例子就是丹尼尔·艾尔斯堡案。
    艾尔斯堡是哈佛出身的经济学家，一名前海军陆战队军官，受雇于兰德公司。该公司为美国政府从事特殊的而且通常是秘密的研究工作。艾尔斯堡负责帮助编写越南战争这段时间的国防部史。在他的朋友、前兰德公司雇员安东尼·拉索的帮助下，他决定把这一绝密文件公之于世。两人曾在西贡相遇。在那里，尽管各自的经历不同，但他们都被耳闻目睹的战争惨象震撼了。他们开始对美国对越南人民所犯下的罪行感到强烈的愤慨。
    艾尔斯堡与拉索花了好几个夜晚的时间，在一个朋友开办的咨询机构的帮助下复印完了长达7000页的文件。接着艾尔斯堡向各个国会议员和《纽约时报》送去了复印本。1971年6月，《时报》开始从这本名为《五角大楼文件》的材料中发表文件选编，一时间轰动了全国。
    尼克松政府试图让最高法院制止文件的进一步扩散，但最高法院认为这样做是对新闻自由的“先定限制”，因而是违宪的。于是政府便指控艾尔斯堡和拉索违反《反间谍法》，向未经授权的人泄露保密文件。一旦被定罪，他们将会遭到长期监禁。然而，法官在陪审团评议期间取消了审判，因为水门事件暴露了检察当局的不公正行为。
    反战运动发展的早期出现了一个奇特的新成员：天主教会的牧师与修女。他们中的一些人是被国内的民权运动激发起来的，另一部分人则是由他们在拉丁美洲的亲身经历使然，在那里他们亲眼目睹了在美国扶持的政府统治之下的贫穷和不公正。1967年秋，菲利浦·贝里根神父（他是一名约瑟夫派牧师、第二次世界大战中的老兵）与艺术家汤姆·刘易斯以及朋友戴维·埃伯哈特和詹姆斯·门格尔一道来到马里兰州巴尔的摩的征兵委员会办公室，用鲜血浸染了征兵名册后坐等被捕。他们被交付审判，分别被判处2年到6年的徒刑。
    第二年5月，在巴尔的摩案中被保释出来的菲利浦·贝里根又参加了他的兄弟耶稣会牧师丹尼尔发起的第二次行动。丹尼尔曾到过北越，亲眼目睹过美国轰炸的后果。他们与其他7人一起来到马里兰州坎顿斯维尔一个征兵中心的办公室，搬出登记册，拿到外面，在报名者与围观者面前当众烧毁。他们被裁定有罪并被判监禁。这些人因这次“坎顿斯维尔九人案”出了名。
    丹·贝里根曾为坎顿斯维尔事件写过一篇“悔过书”。他写道：

    善良的朋友们，我们为破坏了正常的秩序而向你们表示歉意，为用烧毁登记册来代替烧死儿童的行为而向你们致歉……遵照上帝的意旨，我们不能采取相反的行动……善良的人们缄口不语、明哲保身的时代以及穷人任人宰割而无力自卫的时代，已经一去不复返了。

    上诉被驳回后，人们纷纷猜测丹尼尔·贝里根遭到了监押，因为他从此销声匿迹了。然而，在处于地下状态四个月（在此期间他写过诗、发表过声明、秘密地接受过采访）之后，他又突然出现在费城的一座教堂里，作了一次布道，随后再次消失。连联邦调查局也被贝里根的神出鬼没搞得晕头转向。直到情报人员截获的一封信透露了他的行踪，他才被抓获并被投入了监狱。
    战争造成的后果与一些牧师和修女们的勇敢行为，打破了天主教会传统的保守主义。1969年的停炸日那天，在波士顿附近圣哈特的牛顿神学院（一个田园诗般静谧的圣地和远离政治喧嚣的殿堂）宏伟的前门展出了一幅涂有鲜红拳头的油画。在波士顿学院这样一所天主教学校里，当晚也有6000人在体育馆集会谴责战争。
    在争取民主社会大学生协会（SDS）的鼓动下，大学生们也深深地卷入了早期的反战抗议运动。到60年代末，甚至高级中学里也出现了500多种地下报纸。在布朗大学1969年的毕业典礼上，当亨利·基辛格登台讲话时，三分之二的毕业班学生背过身去以示抗议。
    1970年春，尼克松总统下令美军入侵柬埔寨，抗议运动达到了高潮。5月4日，当俄亥俄州肯特州立大学的学生举行反战集会时，国民卫队朝人群开枪，4名学生遇难，l名终身瘫痪。400所大专院校的学全继续举行抗议活动。这是美国历史上规模最大的学生总罢课运动。1969－1970学年期间，联邦调查局记录了1785 起学生示威，其中包括占领313 座建筑物事件。
    在肯特枪杀案后，学校的毕业典礼与历史上以往的典礼完全不同了。从马萨诸塞的阿姆赫斯特发来了一则有关马萨诸塞大学第一百期毕业典礼的新闻报道，报道说：“黑色的校礼服上印着表示抗议的红色拳头、白色的和平标志和蓝色的鸽子，其他的高年级学生也几乎每人都带着吁求和平的臂章”。
    学生们对预备役军官训练计划（ROTC）的抗议运动使得该计划在40多所院校被取消。预备役军官训练计划承担着向越南输送一半军官的任务。1973年9月，预备役军官计划已是连续第六个月未能完成定额了。
    对学生抗议运动的报道给人们造成了一种印象，似乎反战运动主要来自中产阶级知识分子。但是，在密执安的迪尔本——一座汽车制造城，早在1967年，一项民意测验就已显示，41％的人赞成从越战中撤出。1970年晚些时候，当回答盖洛普测验中“美国明年年底应当从越南撤出全部军队”一项时，65％的被调查对象都表示赞成。
    最令人惊奇的却是密执安大学提供的一份调查资料。该资料显示．在整个越战过程中，只受过中小学教育的美国人比完成大学教育的美国人更强烈要求从越南撤军。1966年6月，在大学毕业生中，27％的人要求马上从越南撤军，而在只受过中小学教育的人中，41％的人要求立即撤军。1970年9月，这两组数据的反战率都有提高：47％的大学毕业生赞成撤军，而只受过中小学教育的人中赞成撤军者则为61％。
    所有这些都不过是全体居民总体变化的一部分。1965年8月，61％的国民认为美国卷入越南战争没有错；而到了1971年5月，情况完全颠倒了过来，61％的国民认为我们的卷入是错误的。哈佛大学公共舆论系学生布鲁斯·安德鲁斯发现，极力反对战争的人大多是50岁以上的人、黑人和妇女。他还注意到，1964年春，当越南问题还只是报纸上的一个小问题的时候，一项研究表明，53％的大学毕业生赞成派军队去越南，而只受过中小学教育的人中只有33%的人赞成。
    美国士兵反战情绪的迅速发展大概可以很好地说明普通美国人的独立判断能力，因为志愿兵与义务兵大多数都来自低收入阶层。美国早期历史上士兵不满战争的事例屡见不鲜：如革命时期零星的兵变；墨西哥战争期间的拒绝重新应征入伍事件；以及第一次世界大战与第二次世界大战中的开小差与出于道德理由拒服兵役现象。但在越南战争中，却出现了以前从未有过的士兵与老兵中狂热的、颇具规模的反战运动。
    反战运动在开始时只是一些零星的抗议活动。早在1965年6月，西点军校毕业的理查德·斯坦克就曾拒绝登上要把他运往一个偏僻的越南村庄的飞机。他说，“任何一个美国人都不值得为越南战争付出生命”。斯坦克被交付军事法庭审判并被解雇。第二年，三名穷苦的列兵（一名黑人、一名波多黎各人和一名立陶宛－意大利人）拒绝开赴越南，并谴责这场战争是“不道德的、非法的和非正义的”。他们被交付军事法庭审判并被判处监禁。
    个体的反战行动在不断增加；在奥克兰，一名黑人列兵宁愿服11年苦役也拒绝登上前往越南的军用飞机。海军护士苏珊·施奈尔中尉因为穿着军装参加和平示威活动和从一架参加海军典礼的飞机上抛撒反战传单而受到了军事法庭的审判。在弗吉尼亚的诺弗尔克，一名海员拒绝训练战斗领航员，因为他认为这场战争是不道德的。1968年初，在华盛顿特区，一名中尉被逮捕，因为他在白宫前打着“12万美国人死了——为什么？”的标语参加游行示威。两名黑人海军陆战队员——乔治·丹尼尔斯和威廉·哈维——因为与其他黑人海军陆战队员讨论反战而被判处长期监禁（丹尼尔斯被判6年，哈维被判10年，两人后来都被减刑）。
    随着战争的继续，军队开小差的人数激增。数千人逃往欧洲——法国、瑞典、荷兰。大多数人（有人估计有5万人，有人估计有10万人）则逃到了加拿大。还有一些人就呆在美国。少数人公然蔑视军事当局，竟然到被他们的反战朋友与同情者包围着的教堂去寻求“避难”，在那里等着被捕和军法审判。在波士顿大学，1000名学生在学校附属教堂坚守了5个昼夜，以声援18岁的逃兵宙·克洛尔。后来，克洛尔被联邦特工抓获。
    美国士兵的反战运动变得越来越有组织了。在南加利福尼亚的杰克逊堡附近建立起了第一家“美国兵咖啡屋”，士兵们可以在那里喝咖啡、吃炸面包圈、得到反战文学作品和相互自由交谈。这家咖啡屋被戏称为“飞碟”，[4]一直坚持了数年时间，直到被法庭以“公害”为名宣布关闭为止。但同类的美国士兵咖啡屋却已在全国各地雨后春笋般地涌现了出来。一家反战“书店”在马萨诸塞的丹佛斯堡开业，另一家也在海军基地罗得岛的纽波特开业。地下报纸在全国各地的军事基地涌现出来，到1970年时已多达50种。与反战情绪相交织在一起的是对残酷和非人道的军事生活的愤恨。
    反战言行在战争前线也得到了广泛的传播。1969年11月，停止轰炸日那一天，美国国内发生了规模宏大的示威活动，一些远在越南战场上的美国士兵也带上黑色臂章以示支持。据一名新闻记者报道，在晚港附近巡逻的一个排中大约有一半人都带着黑色臂章。法文报纸《世界报》报道说：“普遍认为，紧握左拳的黑人士兵对这场从来就不属干他们自己的战争根本就不屑一顾”。
    从越南归来的黑人老兵建立了越战老兵反战组织。1970年12月，该组织的数百名成员到达底特律参加一项叫作“冬季士兵”的调查活动，对他们亲自参与或亲眼目睹的美国对越南人民所犯下的暴行公开作证。1971年4月，该组织的大约1000名成员赶到华盛顿特区举行反战示威。他们爬上国会大厦外面的铁丝网，把他们在越战中获得的勋章扔进去。许多人纷纷登台发表简短的反战声明，他们或情绪激昂，或神色严峻。
    1970年夏，包括一些越战老兵在内的28名军官，声言代表其他250名军官，宣布成立反战组织“军官反战运动”。在1972年圣涎节前后进行的对河内和海防的野蛮轰炸期间，B-52轰炸机飞行员首次违抗命令，拒绝执行这项轰炸任务。
    但绝大多数的反战行动来自普通美国士兵，其中绝大多数又都是来自低收入阶层——白人、黑人、美国土著和华人。
    20岁的华裔美国人萨姆·乔伊出生于纽约市。他17岁应征入伍，被派到越南做厨师。他发现自己成了美国大兵们辱骂的对象，他们用戏称越南人的那些字眼称他为“中国佬”或“东方佬”，并说他看起来像敌人。一天，他拿起来福枪向折磨他的人开枪示警。乔伊被军警逮捕，遭到殴打和军法审判，被判在里文沃斯堡服苦役18个月。“他们每天毒打我，就像定时闹钟一样准时……只有一件事：我想告诉所有的华人，是军队把我弄得病成这个样子，他们把我折磨得站都站不起来了”。
    总共大约有56.3万美国兵非荣誉退役。1973年，有五分之一的退役者是“非荣誉性的”，也就是说，他们在从军期间没有能够格尽职守。开小差者从1967年的4.7万增加到了1971年的8.9万，几乎翻了一倍。
    罗恩·科维奇是一名留下来参加过战斗、后来又转向反战的士兵。他的父亲在长岛一家超级市场工作。1963年，17岁的科维奇应征入伍，参加了海军陆战队。两年后，即19岁那一年，在越南，他的脊柱被炮弹击伤。由于腰部以下瘫痪，他不得不与轮椅为伴。回到美国后，由于亲眼目睹了受伤的老兵们在医院里所受到的非人待遇，在经过对战争的认真思考后，他加入了老兵反战组织，参加了示威活动并发表了反战演说。
    一天傍晚，科维奇听了演员唐纳德·萨瑟兰朗读的多尔顿·特朗博写的后世界大战小说《约翰尼举起了枪》的片断，其中讲到了一名士兵的故事。这名士兵在炮火中失去了四肢和面部，只剩下了一个会思考的躯体。他发明了一种与外界联系的办法，并接收到了一种没有电震器根本无法听到的功率极强的信号。“当萨瑟兰开始朗读这一段时，它那令我永远难忘的情节深深地打动了我的心。真像是有人在向我讲述我曾在医院里所经历的一切……我被震撼了，眼眶里充满了泪水”。
    科维奇反对战争，他在自己的《生逢7月4日》一书中描绘了他被捕时的情形；

    “你叫什么名字？”坐在桌子对面的那位官员问。
    “罗·巴·科维奇”，我回答说，“职业是反战的越南老兵。”
    “什么？”他直盯盯地看着我，面带嘲弄地反问。
    “我是一名反战的越南老兵”。我几乎是在向他大喊了。
    “你应该死在那儿”。他说。他又转过脸对助手说：“我真想把这家伙扔到屋顶上去。”

    1972年，科维奇与其他老兵驱车前往在迈阿密召开共和党全国代表大会的会场。他们把轮倚停在会议大厅的走廊上。当尼克松开始他的总统提名演讲时，他们高声喊道：“停止轰炸！停止战争！”代表们朝他们骂道；“叛徒！”特工人员推推搡搡把他们弄出了大厅。
    1973年秋，由于感到胜利无望，也由干北越军队已在南越建立起众多根据地，美国同意接受这样一个撤军方案，即美军撤离，革命军队在原地活动，直到选举产生一个包括共产党人与非共产党人在内的新政府为止。但西贡政权不同意该方案，美国决定进行最后一次努力，即向北越发起猛烈的攻击以迫其降服。它派遣大批B-52 轰炸机前往河内和海防，炸毁那里的房屋和医院，炸死了无数平民。但进攻仍未能奏效。许多B-52被击落。同时，世界各地都出现了愤怒的抗议声浪。基辛格不得不返回巴黎签署和平协议，其内容与以前已达成的方案完全相同。
    美国撤出它的军队后，仍向西贡政权提供援助，但当1975年初北越向南越各大城市发起进攻时，西贡政权终于垮台了。1975年4月末，北越军队进入西贡。美国大使馆工作人员与许多害怕共产党统治的越南人一起逃走了。在越南的这场旷日持久的战争终于结束了。西贡更名为胡志明市，越南南北双方统一为越南民主共和国。
    在传统历史学家看来，战争的爆发每每是对“人民”呼声的积极回应，而战争的结束则总是领导人的天才创举——即战争结束应归功于巴黎、布鲁塞尔、日内瓦或凡尔赛的谈判。然而，有确凿的证据表明，越南战争只是在武装入侵柬埔寨失败之后，在全国的校园里响起反侵略的怒吼的时候，国会才不得不通过议案，宣布未经它的允许美国军队不得开赴柬埔寨。
    直到1973年底，美国军队才最终撤离越南，国会才通过了一项限制总统在未经国会赞同的情况下发动战争权力的法案；但即便是在这项“战争权力法”中，总统在国会未曾宣战的情况下仍有60天的战争权限。
    政府试图让美国人民相信，战争的结束是它决定进行和平谈判的结果，而不是因为战争失败了，不是因为美国国内掀起了强大的反战运动；但是，政府在整个战争过程中所保存下来的秘密备忘录却揭示了它对国内外每一阶段“公众舆论”的感受。这些资料都汇集在《五角大楼文件》中。
    国防部副部长约翰·麦克诺顿1966年初提交的一份备忘录提醒说，毁坏堤坝必将导致灾难性的后果，因为“对民用目标的打击”会“产生适得其反的效果，在国内外诱发非建设性的抗议浪潮”。他警告说：

    确实存在着一个大多数美国人以及世界上大多数国家都不允许美国逾越的界限。一个世界上最大的超级大国为了迫使一个落后的小国屈服，每周要造成1000名非作战人员的伤亡，而其成败功罪尚在未定之中，这种情景可不大美妙。

    1968年春，由于民族解放阵线突然发动了可怕的“泰特”节攻势，威斯特摩兰将军请求约翰逊总统在现有的52.5万军队的基础上再增派20万军队。约翰逊在五角大楼向一小撮“作战官员”咨询此事。他们在研究了形势之后得出结论说，再增派20万军队也根本无法巩固西贡政权，因为“西贡的领导人没有显示出有意愿（更不用说有能力）去争取获得人民必要的忠诚与支持的迹象”。不仅如此，报告还说，增派军队就意味着动员预备役军人和增加军事预算，它同时还意味着增加伤亡和增加税收。而且，

    由于民众认为我们忽视了国内问题的解决，抵制征兵事件与城市中的不稳定因素在不断增多，随之而来的必然是社会不满情绪的急剧膨胀。所有这些，最终不可避免地会引发一场可怕的国内危机，其前景殊难预料。

    “城市中不稳定因素增多”的说法肯定是指1967年的黑人暴乱，不管黑人是否有意要这样做，这些事件本身却都清楚地揭示出了国外战争与国内贫困之间的联系。
    尼克松就任总统后，也曾努力想让公众明白：抗议不会对他产生什么影响。然而，当一名和平主义者单枪匹马企图阻止他进入白宫时，他几乎要发狂了。尼克松对待异议分子的疯狂行为（策划盗窃、窃听电话、私拆邮件）表明，反战运动确实给国家领导人造成了极大的困扰。
    反战运动的观念已在美国公众中深深地扎下了根，其表现之一就是：陪审团越来越不愿对反战抗议者定罪，地方法官对待他们的态度也有所变化。
    最后一个袭击征兵委员会的组织是“卡姆登28人团”，其成员包括牧师、修女和非神职人员。1971年8月，他们袭击了新泽西卡姆登的一个征兵委员会。在历次庭审中，陪审团都宣告他们无罪。当陪审团进行评决时，陪审员、曾在军队中服役11年、来自亚特兰大的53岁的黑人出租汽车司机塞缪尔·布雷斯韦特向被告们散发了一封信：

    我得说，你们……做得不错。你们试图阻止那些极不负责任的人，人民选举这些人是让他们行使管理和领导职责的。你们做得很好。这些人辜负了人民的期望，在一个不幸的国家里造成了大量的死亡与破坏……当你们的兄弟们还在他们的象牙塔里犹豫观望的时候，你们却站了出来，尽到了你们的责任……希望在不远的将来，和平与和睦之光能够照亮世界的每一个角落。

    第二次世界大战后，美国最终变成了一个名副其实的世界帝国，而越南战争则是这个世界帝国所遭受的第一次确定无疑的失败。正是国外农民的革命运动和国内巨大的抗议浪潮促成了这一失败。
    1969年9月26日，理查德·尼克松总统在提到遍及全国的反战活动日益增长时，仍然声明说：“在任何情况下它都无法左右我”。但9年之后，尼克松在他的回忆录里承认，正是反战运动促使他放弃了进一步使战争升级的打算：“虽然在公开场合我继续无视激烈的反战论争……但我明白，无论如何，在所有这些抗议与暂停轰炸之后，战争的每一次军事升级都会导致国内公众舆论的重大分裂”。由总统来承认公众抗议的力量，这确是罕见的。
    从长远的角度来看，也许更重要的事情已经发生了。国内的抗议运动已经远远超出了越南战争问题本身。

[1] 即北部湾。

[2] LBJ，即林登·B·约翰逊的缩写。

[3] 一译“和平队”或”和平工作团”，美国国务院于1961年创设的机构，旨在派出援外志愿人员，为发展中国家提供技术服务。

[4] 原文为UFO，即人们所说的“不明飞行物”的简称。


第十九章 令人惊奇的变化

第十九章 令人惊奇的变化

    海伦·凯勒在1911年曾说过：“我们参加投票？投票有什么用？”大约同一时期的埃玛·戈德曼也说过：“普选权是我们的现代迷信。”1920年以后，妇女获得了选举权，可以像男人一样参加选举，但她们的从属地位却几乎没有发生任何变化。
    20年代后期，在印第安纳的曼西从事考察研究的罗伯特·林德和海伦·林德注意到，人们在评价某个妇女时，很看重她的容貌和衣着。同时他们还发现，当男人们直言不讳地谈论妇女时，他们通常“喜欢把妇女说成是比男人更单纯的造物，更有道德修养，但她们相对来讲又更不切实际，更情绪化，更易接受成见，更易被伤害，而且她们中的大多数不能够面对事实，或是进行逻辑缜密的思考”（《中等城镇》）。
    当社会非常需要她们提供服务的时候，例如在工业生产或在军队中，或是在社会运动中，妇女们从为人妻、为人母、温柔贤惠、操持家务、美容打扮、孤芳自赏的性别囚牢中迈出第一步，看来还是比较容易的。每一次，社会的实际需要都推动妇女们走出她们的牢笼（在某种程度上这可以说是一种以工作为条件的假释〕；而一旦社会不再需要，她们每每又会被推回到囚牢中去。这自然会导致妇女们起来进行斗争，要求改变这一现状。
    第二次世界大战促使更多的妇女从家庭中走出来，参加到社会工作中。到1960年，有2300万妇女在从事某种工作挣钱，占16岁及16岁以上所有妇女的36％。但这些参加工作的母亲中，只有2％的人她们的孩子是在幼儿学校里。这些参加工作的妇女们的平均收入只是男性的三分之一左右。社会对妇女的态度比起20年代时并没有多大的变化。
    在60年代的民权运动中，开始出现了一些集体骚动的迹象。妇女们在其中所扮演的角色，就像通常在社会运动中和前线上一样，只是普通的参加者，而不是运动的领导人。埃拉·贝克尔，是一个来自哈莱姆的老战士，现在在南方进行组织活动。她很了解这种模式：“我从一开始就知道，大人先生们总是习以为常地让女人们充当他们的支持者，在这群人里，根本不可能让我这样一个女人，一个上了年纪的女人，来担当领导的角色。”
    然而，在南方早期的那些危险岁月里，妇女在组织活动方面发挥了关键作用，因而受到了赞赏。不论年长年幼，所有参加示威活动的妇女都被投入了监狱。来自密西西比鲁尔维尔的佃农范妮·卢·哈默，就是一位颇具传奇色彩的组织者和演说家。她带头高唱国歌。尽管大家都知道她还是个孩子的时候就患了小儿麻痹症，走起路来一跛一跛的，但她还是勇敢地穿越警戒线。在群众集会上，她鼓动大家要振作起来：“我是个残疾人，我讨厌我是个残疾，我讨厌极了！”
    大约与此同时，白人妇女、中产阶级妇女、职业妇女也开始发出自己的呼声。贝蒂·弗里丹写的《女性的奥秘》，就是早期一本影响很大的先驱性的著作。“那个还没有名称的问题到底该叫什么？当女性想表达它时，她们都用什么词儿呢？有时女人说‘我感到有些空虚……又不完全是’。有时她又会说，‘我觉得我好像不存在了。’”'
    弗里丹不仅写出了一个中产阶级家庭主妇的感受，她所讲述的东西还触及到了所有妇女内心深处。弗里丹所说的“奥秘”就是，一个女性，她只有作为母亲、妻子这样一种形象，她是为她的丈夫、为她的孩子而活着的。为此，她放弃了自己的所有梦想。她得出的结论是：“就女性而言，要发现自己，了解自己，唯一的办法就是同男人一样进行创造性的工作。”
    1964年夏天，在密西西比的麦库姆，在自由大厦（一个人们在一起生活和工作的民权总部），妇女们举行罢工反对男人，因为男人们总想让她们呆在家里烧菜煮饭、收拾床铺，而男人自己则坐着汽车到处组织活动。弗里丹所讲述的这种困扰和波动，看来都是各地妇女们的真实经历。
    到1969年，妇女已占到全美劳动力的40％。但她们多数是做秘书、清洁工、初级学校的教师、售货员、服务员和保育员。有三分之一以上的妇女，其丈夫的年薪不到5000美元。
    那些没有职业的妇女的情况又怎样呢？她们在家里从事着非常辛苦的家务劳动，但这种家务常常不被看成是工作，因为在资本主义社会（大概在任何一个物品和人力都可以用钱来买卖的现代社会里），如果工作不计报酬，不以金钱论价，就会被认为是毫无价值的。
    那些从事典型的“女性职业”（如秘书、接待员、打字员、售货员、清洁工、保育员等）的妇女，要受到各种各样的羞辱，这种羞辱是整个下等阶层包括男人在内在工作时的共同遭遇。除此之外，就因为她们是女人，还要受到另外一种羞辱：有人嘲笑她们考虑问题的方法，有人跟她们开下流的玩笑，有人还要对她们进行性骚扰。除了把她们作为性工具之外，人们常常完全不考虑她们的女性特征，冷酷地要求她们提高工作效率。
    然而时代在改变。1967年前后，在各种运动如民权运动、要求建立一个民主社会的学生运动和反战团体中，妇女开始举行女性集会。1968年初，在华盛顿举行的一个妇女反战集会上，数百名妇女高举火把，到爱灵顿国家公墓游行，上演了一幕“传统女性的葬礼”。
    1968年底，一个叫“激进派女性”的组织引起了全国的注意。她们抗议进行“美国小姐”选举，把这称作是“受压抑的妇女形象”。她们把乳罩、紧身搭、髯发、假眼睫毛、假发和其他被她们称作“女性垃圾”的东西，统统扔进了“自由垃圾箱”。她们还给一头绵羊戴上了“美国小姐”的帽子。更重要的是，人们开始谈论“妇女解放”了。
    穷人妇女、黑人妇女，也用她们自己的方式来表明这一普遍存在的妇女问题。L964年，罗伯特·科尔斯在《危机中的儿童》一书中，采访了一个刚从南方移居到波士顿的黑人妇女，她讲述了自己对生活的绝望和寻找幸福生活的艰难：“对我来说，我真正感到自己还活着，是当我肚子里怀着我的孩子的时候。”
    许多妇女，许多贫穷女人，不是只考虑她们作为女人所遇到的个人问题，而是像她们经常所做的那样，悄悄地把邻居们组织起来，去纠正那些不公正的事情，失争取获得所需要的服务。60年代中期，亚特兰大一个叫“葡萄藤城”的社区，有1万名黑人联合在一起实行互助：他们建立了节俭商店、幼儿园和医院，每月还举办家庭晚餐会，还创办了报纸，开设了家庭咨询服务社。组织人之一海伦·霍华德说：

    这个活动场地我们是这样搞到的：我们把街道的一部分隔离出来，禁止任何人通过。也不让电车从这儿经过。全体邻居都参加进来，放电唱机，跳舞；这样持续了有一个星期。我们没有被抓起来，尽管他们比我们人多。后来这个区就给孩子们建了这个活动场……

    1970年，多萝西·博登，一个亚特兰大的洗衣女工，六个孩子的母亲，讲述了她为什么在1968年开始把做家务的妇女组织起来，加入了“全国家庭工作者同盟”。她说：“我认为，当社区就改善社区问题作出决策时，妇女也应该参与其中，拥有发言权。”
    一个女子网球队组织起来了。一位妇女为当一名职业赛马师而斗争，结果她如愿以偿，成了第一个职业赛马师。女演员为怀特尼博物馆做警卫，向雕塑展览中的性别歧视挑战。女记者们在华盛顿的橄榄球场俱乐部门外设置纠察警戒，因为这家俱乐部排斥妇女。1974年伊始，有78 家学院设有妇女研究项目，约500所大学开设有关女性的课程讲座2000多次。
    一些地区性和全国性的女性杂志和报纸也开始出现了。出版了很多关于妇女历史和妇女运动的书籍，一些书店还为她们开设了专柜。在电视娱乐节目中，既演一些对女性表示同情的节目，也演一些对她们表示刻薄的讥讽的节目，这些都显示出这场运动已经具有全国性的影响。有一些电视节目内容低劣，妇女们认为那是对她们的侮辱，在表示抗议后，这些节目被取消了。
    1967年，在妇女组织的游说下，约翰逊总统签署了一项行政命令，禁止在联邦职员中实行性别歧视，在随后的几年里，妇女组织还要求强制实行这一命令。“全国妇女组织”（NOW，1966年建立）抗议美国公司实行性别歧视，为此而提起的诉讼不下一千例。
    要求获得自由堕胎权也成了一个主要问题。1970年以前，每年近百万次的堕胎中只有1万例是合法进行的。大约有三分之一的妇女做过非法堕胎，她们大多数是穷人，因为出现并发症而不得不入院治疗。究竟有多少妇女死于非法堕胎，没有人能知道。但是很明显的一点是，把堕胎视为非法对穷人是不利的，因为对富人来说，不管是把孩子生下来还是打胎，都有安全保障条件。1968年至1970年间，一场要求法院采取行动，取消禁止堕胎法的活动在加多个州蓬勃展开。1969年春天，哈瑞斯民意调查机构的一项间卷调查显示，64％的被调查者认为，是否堕胎完全是私人的事。
    终于，在1973年初．最高法院决定（“罗诉韦德案”，“多伊诉博尔顿案”），国家只是在妊娠的最后三个月禁止堕胎。在妊娠的第四至第六个月里，出于健康原因允许堕胎；在头三个月中，妇女本人和她的医生都有权做出决定。这些行动也推动了许多儿童护理中心的建立。尽管政府没有给予太多的帮助，但成千家儿童护理中心还是建立起来了。
    妇女们也就强奸问题第一次公开发表自己的看法。每年有报告的强奸案就有5万起，但没有报告的要更多。妇女开始参加一些课程讲座，学习如何进行自卫。妇女提出强奸指控时，警察粗暴无理地对待和审问她们，攻击她们，也遭到了妇女的抗议。
    许多妇女积极开展活动，努力争取国会通过宪法修正案，即权利平等修正案（ERA），有相当多的州已经通过了。但是很显然，即使它正式成为一条法律也还不够；妇女已经争取到的东西，还需要组织起来，采取行动，进行抗议，才能实现。即使这项法律确实有用，也只有用行动作支持才会有效。一位黑人女国会议员雪莉·奇泽姆说：

    法律不会自动为我们做到这一点。在这个国家，我们必须把自己变成一个革命者。我们必须拒绝接受旧的、传统的角色和形象……我们必须以新的、积极的思想和行动，取代关于我们女性的陈旧而消极的思想……

    60年代的妇女运动所产生的最深刻影响，既不是在堕胎问题上所取得的实际胜利，也不是在争取职业平等方面所取得的胜利，而是远远超出这二者之外，表现在“妇女团体”中常常发生的所谓“意识觉醒”上。这种“觉醒”在全国各地的家庭里都会遇到。这意味着妇女要重新思考自己的女性角色，不再接受从属的地位，重新确立自信心，建立起姐妹情谊的纽带，母亲和女儿之间形成新的一致和团结。人们第一次开始公开谈论妇女的纯生理特性。70年代初，最有影响的一本书是波士顿的11 位妇女编辑的“妇女健康全书”，即《我们的身体，我们自己》。书中包含大量实用知识和信息，涉及妇女生理解剖、性别特点和性关系、女性同性恋、哺乳与健康，也涉及强奸与自卫、性交不适症、生育控制、堕胎、妊娠、生产和更年期等等。
    更为重要的不是这些知识信息、这些图表和照片，也不是对这些以前从未注意过的领域进行如此直率的探究，而是全书所描述的那种健康情调和身体的欢娱，新知识和新发现所带来的快乐，以及妇女之间不管年长年幼那种情同姐妹的关系。
    于是，一场斗争开始了。妇女以及她们的身体（对她们的剥削似乎就是从她们的身体开始的）当被作为性的玩物时，就说她们柔弱而无能；如果她身怀有孕，就说她依赖别人，不能自助；如果她已人到中年，就不会再有人说她漂亮；而一旦年老珠黄，就会完全忘掉她的存在。男人和社会为妇女制造了一个生物学的囚笼。就如阿德里安娜·里奇所说：“妇女就是被这种捆在我们身体上的绳索给束缚住了。”（《妇女的诞生》）
    里奇还探讨了妇女身上的被动性是如何培养起来的。《小妇人》一书引起了学校里的小姑娘们的热烈讨论。书中的主人公乔的母亲告诉她说：“乔，我几乎对我生活中的每一天都感到厌恶；但是我学会了不把它流露出来；而且，我还希望我能学会感觉不到它，尽管这有可能使我今后的40年也是这个样子。”
    处在一个“生育麻醉化和技术化”的时代，男性医生们用各种各样的器具来催生，代替了接生婆那有灵性的双手。然而里奇说过，生育应成为肉体快乐和情感愉悦的源泉。对许多妇女来说，此时此地一个追在眉睫的问题是：如何消除饥饿、痛苦，改变从属地位和摆脱受羞辱的处境。一位名叫约翰尼，蒂尔曼的妇女在1972年写道：

    我是个女的。我是个黑人女子。我是个穷女人。我是个胖女人。我是已年近中年的女人。我是个接受福利救济的女人……我养育了6个孩子……我是在阿肯色长大的……我在那里的一家洗衣店里干了15年……后来搬到了加利福尼亚……。1963年我得了病，不能再干活了。朋友们帮我去领救济……
    领救济维生就像一场交通事故，谁都有可能碰上，特别是对妇女来说。这就是为什么说福利是一个妇女问题。对这个国家的大多数中产阶级妇女来说，妇女解放是件值得关心的事。但对靠领救济生活的妇女来说，首先是个生存问题。

    她和其他领救济的母亲们组织了一个“全国福利权益组织”。她们宣传说，妇女应该为她们付出的劳动如操持家务、抚养孩子而得到应得的报酬。“在所有的妇女没有站起来之前，没有一个妇女会得到解放。”
    解决妇女问题的基本办法，不只是要解除她们所受到的各种压抑，而且要解除每一个女人所受到的压抑。社会对妇女的控制相当精致而有效，但并不是由国家直接进行的。相反，它利用的是家庭，即用男人来控制女人，用女人来控制孩子，大家都忙于一个控制另一个，假如事情进展不顺利的话，其中一个就会对另一个施加暴力手段。为什么不能转变这一点呢？为什么不让妇女自己去解放她们自己，让孩子自己去解放他们自己，让男人和女人都能互相理解，寻找他们所受的外界压迫的共同根源，而不是在相互之间寻找压迫的根源？
    大概到那时，他们相互之间将会联合起来形成一股力量，成千上万的家庭将成为起义的发源地。他们将使自己的思想和行为革命化，而且恰恰就是发生在家庭这个与世隔离的私人的天地里，本来这个社会制度还曾经指望通过它来进行控制和实施教化的。男人和女人，父母和孩子，都将联合在一起，而不是彼此反目，他们将使社会本身发生变化。
    这是一个充满反抗的年代。如果说在最微小、也最复杂的家庭牢笼里都发生了造反行为，那么，在最野蛮、最明显的牢狱里，即在监狱制度本身内部发生造反，也完全在情理之中。在60年代和70年代早期，这类造反不仅数量上成倍地增加，而且也具有了从未有过的政治性质。在1971年9月纽约的阿提卡监狱，这场阶级战争的残酷性也达到了它的顶点。
    美国的牢狱制度，起源于贵格会派改革的一个尝试，想以此取代断肢、绞刑、放逐等严酷的刑罚。建立牢狱的目的，是想让犯人在与外界的隔绝状态中产生悔悟之心，从而得到解救。但犯人却往往因此患上了精神病，并在这种与世隔绝中死去。到19世纪中期，监狱的做法主要是驱使犯人从事苦役，同时辅之以各种各样的惩罚措施，如关入小囚室，戴上轭状枷锁，关禁闭。纽约奥西宁监狱的看守人把这种办法概括为：“为了改造罪犯，你必须首先摧毁他的意志。”这种办法被一直沿用下来。
    但监狱犯人造反的事却屡有发生。20世纪20年代发生了犯人骚动浪潮，这一浪潮最后以纽约的克林顿监狱骚乱而告结束。这个监狱有1600名犯人，当这场骚乱被镇压下去后，有3名犯人被杀死。在1950年到1953年间，美国监狱里共发生了50多次大规模的骚乱。60年代早期，在佐治亚采石场干活的犯人曾用采石用的大锤砸断自己的腿，希望以此引起官方对他们每天都要面对的野蛮生活状况给予注意。
    1970年11月，加利福尼亚的福尔瑟姆监狱的犯人们开始了罢工，这场罢工成为美国历史上最长的一次罢工。2400名犯人中，大多数人面对各种威胁和胁迫，拒绝回到他们的小囚室，拒绝进食，先后坚持了有19天之久。当局武力威胁与谎言欺骗两手并用，最终破坏了这场斗争。有4名犯人戴着镣铐、赤身裸体地被关进一部大棚车里，并在14个小时内转送到了另一所监狱。一个参与此次骚动的人写道：“……意识在慢慢地觉醒。……种子已经播下……”
    长期以来，美国的监狱就是美国制度本身的一个极端反映：穷人与富人之间生活水平反差极大，种族主义盛行，利用牺牲品相互攻讦，低微阶层没有发表意见的渠道，“改革”无休无止而变化却微不足道。陀思妥耶夫斯基曾说过：“一个社会的文明程度是高是低，只要进它的监狱看一看就能判断出来。”
    你越穷，越是有可能进监狱。这是长期以来一个不容置疑的事实，而且犯人们比任何其他人更清楚这一事实。这不是团为穷人更容易犯罪——事实上他们确实如此，而是因为富人不必通过犯罪就能得到他想要得到的东西，因为法律就站在他们那一边。而且，当富人犯了罪的时候，他们常常不会受到惩治，即使受到惩治，他也会获得保释而不必呆在监狱里，或是雇用精明伶俐的律师，从法官那里搞到较好的待遇。莫名其妙的是，监狱里常常是不合比例地关满了贫穷的黑人。
    在1969年，有502例骗税案经调查证据确凿。这些案例叫“白领犯罪”，通常涉及的都是一些很有钱的人。在这些被控有罪的人当中，只有20％的人被判入狱。平均每起案件骗税是19万美元，对他们的量刑平均是7个月。同年，因入室行窃和偷盗汽车（这往往是穷人的犯罪）有60%被判入狱。每起偷车案平均是992美元，量刑平均是18个月。入室行窃案平均是321美元，判刑则平均为33个月。
    法官在作出判决时握有很大的量刑裁决权。在俄勒冈，有33人被证明违反征兵法，结果18人被判缓刑。在南得克萨斯，有16人违反同一个法，却没有一人被判缓刑。而在南密西西比，每一个被确证违法的被告，都被判处最重的处罚5年。在我国的一个地方（新英格兰），各种罪案平均判处11个月，而在另一个地方（南部），则是78个月。这不单单是一个南方、北方的事。在纽约市，一个法官审理了因公共场合酗酒而被送来受审的673个人（都是穷人、因为有钱人都是在室内饮酒），其中有531人免于处罚。而在另一位法官那里，有566人犯有同样的指控，却只有一人免于处罚。
    因为法院手中拥有这么大的权力，法官又是来自中产阶级上层、清一色的正统白人，所以穷人、黑人、零时工、同性恋者、嬉皮士、激进分子想在法官面前得到平等的对待，是绝对不可能的。
    犯人们每每在描述监狱里的实际情况时，一个个都不寒而栗。马萨诸塞州沃尔波尔监狱的一个犯人说：

    我们搞出的每一个方案，都会被当局用来作为反对我们的武器。如上学的权利，做礼拜的权利，会见客人的权利，写信的权利，看电影的权利。它们最终都成了用来惩罚犯人的武器。在那些方案中没有一条是我们自己提的。每一件事，一旦被当作是一种特殊待遇，就会从我们这里拿得远远的。结果就是让犯人产生不安全感和挫折感，这些感觉会慢慢地把你吞蚀掉。

    沃尔波尔监狱的另一个犯人说：

    我已4年多没有在那个又脏又乱的大厅里吃饭了。我真是再也吃不下去了。你可以在早上进那个流水服务线去看看，盘子里爬满了蟑螂，足有一二百只。盘子那么脏，食物往往要么是没煮熟，要么就是落满灰尘，蛆虫在里面爬来爬去。好多次我晚上饿极了，靠花生酱和三明治充饥。

    犯人想跟外部世界建立联系很困难。卫兵会撕毁他们的信件。要么就是半路截留信件，拆看信件。
    犯人的家庭也跟着受罪。一个犯人报告说：“在大门最后要关闭的当儿，我4岁的儿子偷偷地溜进院子给我采了一束花。岗楼上的一个卫兵报告了典狱官，于是一个人带着一个州警察进来了。他宣布说，如果再有小孩进这个院子，再采一朵花的话，所有的探视将一律中止。”
    同早期的骚动相比，60年代末和70年代初的监狱骚动具有完全不同的特点。女王收容所的犯人们把自己称作是“革命者”。在全国各个监狱，犯人们都受到了当时全国发生的动乱、黑人暴动、青年人反抗和反战运动的影响。这些年月里发生的事件预示着犯人们已经开始意识到，不管给他们判什么罪名，最大的犯罪正是维护这些监狱的当局干下的，是美国政府干下的。总统每天都在干破坏法律的事情，他派出轰炸机去杀人，派出士兵去被杀掉，超越宪法，超越“世上最高的法律”。各州和地方官员们则破坏黑人们的公民权，他们触犯这些法律却不会因此受任何惩罚。 　　关于黑人运动的文学作品和有关越战的书籍，开始偷偷地进入监狱。黑人、反战示威者们在街头树立的榜样，确实令犯人们感到鼓舞——对这个无法无天的制度来说，只有发出挑战，才是唯一的回答。
    就是这个制度，判处一个52岁老黑人马丁·索斯特25年到30年的监禁。他原在纽约的布法罗经营一家亚非书店，由于有人指证说他卖给一个知情人价值15美元的海洛因而被判入狱。但此人后来又放弃了他的证词。不过索斯特并未因此而获得释放。他发现，没有一家法院，包括联邦最高法院，愿意对这一判决重新进行审理。他在监狱里呆了8年，被卫兵毒打10次，又被关了3年禁闭，直到被释放前，他一直在跟监狱当局作斗争。对这种不公正，只能用反抗来回答。
    监狱里总有一些政治犯，他们因为参加激进运动，因为反对越南战争而被关进来。但是现在，又出现了一种新型的政治犯。这些人有男有女，起初被指控是普通犯罪，但在监狱里，他们在政治上逐渐觉醒了。一些犯人开始把他们个人所受的折磨与这个社会制度联系起来。然后，他们就不只是个人进行反抗，而且还参加集体行动。在充满了野蛮竞争气氛的监狱里，由于周围犯人言行凶狠残暴，每个犯人不得不更操心个人的安危。现在，他们开始关心起民权、关心起他人的安全来了。
    乔治·杰克逊就是这种新型的政治犯之一。他因抢劫了别人70美元而被判处无定期徒刑，即刑期虽有限度但具体刑期要依犯人表现而定。在加利福尼亚的索莱达监狱，他己经为此整整表现了10年仍未获得释放，最后他变成了一个革命者。
    他写的书《索莱达的兄弟》成了美国表现黑人斗争精神的最受欢迎的书，犯人们在读，黑人、白人也在读。这多半也证明了他并不会是最后一个人。他知道，今后将会有什么事情等待着他：“从出生到夭折而亡，到去当仆人，做最低薪工人，打临工，做清洁工，做犯人，做底舱看门人，没有获得保释的权利——那就是我，一个殖民地的牺牲品。任何一个人，只要今天他通过了公务员考试，明天他就可以把我杀掉……而且根本不会为此而受任何处罚。”
    有1971年8月，他在圣昆廷监狱被卫兵从背后开枪打死，据说他当时正试图越狱。在杰克逊死后不久，全国就发生了一连串的骚动。
    杰克逊被害所产生的最直接影响是1971年9月阿提卡监狱发生了暴动。这起暴动的起因是由于狱中犯人们长期以来一直遭受着深重的冤屈，但达到沸点则是因为乔治·杰克逊的死讯。阿提卡监狱的围墙有30多英尺高2英尺宽，上面盖有14个射击塔楼。犯人中有54％是黑人，卫兵则百分之百的是白人。犯人们每天要在他们的小囚室里呆14到16个小时，他们的邮件被拆读，他们能阅读的东西有严格限制，家人来探访也只能通过小小的铁丝网孔，根本享受不到应有的医疗保护，对他们的假释制度并不平等，到处都以肤色种族论处。
    阿提卡监狱的犯人们起来要求获得保释权。但狱方听取他们申诉的时间，加上宣读申请书和保释部3名成员对此进行审议的时间在内，总共还不到6分钟。随后狱方就作出决定，不进行任何解释和说明。
    在阿提卡，一个由狱中犯人主持的社会学讲座，成了讨论关于进行监狱改革的论坛。后来他们举行了一系列有组织的抗议活动，发表了犯人宣言书，提出一系列温和的改革要求。这种抗议活动在声讨圣昆廷监狱杀害乔治·杰克逊的那天达到了高潮。在抗议集会上，绝大多数犯人都拒绝吃午餐和晚餐，许多人还戴上了黑色的臂章。
    1971年9月9日，犯人和看守之间发生了一系列冲突。最终，一群犯人冲破了焊接不牢的大门，占据了监狱4 所大院中的一所院落，还扣押了40名看守作人质。接下来5天，犯人们在大院里形成了一个特殊的团体。
    应犯人们的邀请，一群公民观察员来到监狱，其中包括《纽约时报》的专栏作家汤姆·威克，他在《走向死亡时刻》中写道：“监狱里，犯人们不分种族肤色，充满了团结一致的气氛，这真让人感到惊异。”
    5天之后，官方失去了耐心。州长纳尔逊·洛克菲勒批准对监狱发起武力攻击。国民卫队、监狱卫兵以及地方警察带着自动武器、卡宾枪和机关枪冲进了监狱，向这些手无寸铁的犯人们发起了全面攻击。当场有31名犯人被杀害。最初监狱当局向新闻界描述说，有9名被劫为人质的卫兵在发起进攻期间被犯人们勒住咽喉而致死。但官方的验尸报告立即证明这是在撒谎：这9名卫兵是被枪弹打死的，而这些枪弹与杀害犯人的枪弹一模一样。
    在阿提卡事件之后的数周到数月里，当局采取了预防性行动，以粉碎犯人们进行有组织的反抗。但犯人们继续要求进行改革，希望能让犯人们互相进行照料，还试图把单个犯人的愤怒反抗联合起来，变成要求进行改革的集体行动。在监狱外面也发生了一些新的变化，对监狱内犯人表示声援的组织向全国发展，成立了监狱文学组织。对犯罪和刑罚的研究也越来越多，还开展了支持取消监狱的运动，理由是监狱并不能防止犯罪或是治愈犯罪，而只是扩大了犯罪。关于监狱改革提出了几种选择方案并开始进行讨论：短期的办法是建立社区改造所（除了无可救药的暴力犯罪外）；长远的办法是建立经济安全的最低保障。
    除了他们自身及其朋友之外，犯人们还在思考监狱外面的问题，对其他的一些牺牲品表示关心。在沃尔波尔监狱，犯人在传阅一份要求美国从越南撤军的声明，每一个犯人都在上面签了名。这是一小伙犯人在进行了惊人的组织活动之后所取得的成果。感恩节那天，不仅在沃尔波尔监狱．还有其他三个监狱，大多数犯人都拒绝吃节日的特别餐，他们说，希望以此引起对全美国饥饿现象的关注。
    犯人们还努力提出上诉，并在法庭上也赢得了一些胜利。阿提卡的公众舆论和声援团体，都发挥了各自的作用。尽管阿提卡的反抗者们被指控犯有重罪，面临着被判处加倍的刑期，但这些罪名最后还是被撤销了。不过总的来说，许多法院都公开宣布他们不愿意进入监狱这个被严密控制、与世隔绝的世界，因此，犯人们仍旧得像他们长期以来所做的那样，继续依靠他们自己的努力。
    1978年，最高法院颁令宣布，新闻媒介进入监狱和囚室的权利不受法律保护。还规定监狱当局有权禁止犯人向别人讲述、集会讨论或是传阅有关建立犯人协会的文献。很显然，犯人们从一开始就知道，通过法律不可能改变他们的生存条件，只能通过举行活动进行抗议，组织起来进行抵制，创造自己的文化，创造属于他们自己的文学，并与监狱外面的人们建立联系。现在，有更多的监狱外面的人知道了监狱里面是怎么回事。在争取民权运动和反战运动中，有成千上万的美国人曾被关在这围栏里。他们了解监狱体制，也很难忘记他们的经历。现在，这一切变成了一种基础，监狱犯人们不仅打破了长久以来他们同外部社团的隔绝状态，还在这里找到了自己的支持者。在70年代中期，这方面已开始初露端倪。
    这是一个民众普遍起来进行反抗的时代。妇女，曾经在每个家庭中被“保护”着，起来反抗了。犯人，曾经被关在不为人知的地方，关在围栏的后面，也起来反抗了。更大的反抗还在后面。
    这就是印第安人的反抗。他们曾是这块大陆的唯一主人，后来被白人入侵者远远地赶到了边远地带，给消灭了，几乎就要湮灭无闻了。在1890年的最后几天里，即圣诞节过后刚刚不久，对印第安人的最后一场大屠杀就在南达科他翁迪德尼克里克附近的派恩里奇发生了。
    当这场屠杀过去之后，原有的350名男人、女人和孩子中，有200到300人被杀死。士兵死亡的有25名，大部分是被他们同伙的榴霰弹、子弹打中而送了命，因为印第安人总共只有几条枪。
    印第安人的部落经常受到攻击，被征服掳掠，加上受饥饿折磨，全部被赶入了保留地，在那里，在饥寒交迫之中维持着生活，最终被分裂了。在1887年，一项“单独占有土地法”试图打破保留地，把它变成小块的地段分给印第安人个人所有，从而把他们变成美国式的小农场主，但是这些土地大部分被白人投机商给夺走了，保留地残存了下来。
    后来在新政期间，一个印第安人的朋友，约翰·科利尔主管印第安事务署，他曾试图使印第安人恢复部落式生活。但在以后的几十年，情况并没有发生重大变化。许多印第安人仍留在贫瘠的保留地里，而年轻人则常常离去。一位印第安人类学家说：“印第安人保留地是我所知道的世界上最完备的殖民体系。”
    有一段时间，印第安人离去或与他人混居看来是不可避免的。在20世纪之交时，美国最初的100多万印第安人中，只剩下了30万人。但后来人口开始一增再增，就如一株植物，想让它自己死掉而不去管它，它却又繁荣兴旺起来一样。到1960年时，印第安人就已达到80万人。其中半数留在保留地，另有半数则生活在全国的各个城镇中。一位印第安人自传作者揭示了他们是如何拒绝被白人文化同化的。他写道：

    嗯，是的，我是上的白人学堂。我学会了读书看报，阅读《圣经》。但是，有时我发现这些还不够。文明人太多地依赖于那些人造的印刷品。我开始阅读“伟大精灵”的书，那就是它所创造的一切……

    “骑熊”酋长路瑟，在他1933年所写的自传《来自斑鸽的故乡》中写道：

    确实，白人给我们带来了很大的变化。但是，他们的文明所产生出的果实，尽管种样繁多，色彩很鲜艳，味道也很诱人，但却是病态的和毫无生气的。如果使人变得肢体残缺不全，沾染偷盗习气，言行变得蛮横无理，这些也能算是文明的组成部分，那还有什么进步可言？
    我准备去做这样的一个人，他用脚尖独立于大地之上，冥想什么是生命及其意义何在，承认一切造物之间都有着亲缘关系，并理解他与世间万物的统一性，那时真正的文明观念就会注入他自身……

    正当60年代民权与反战运动方兴未艾之时，印第安人也在积蓄能量准备进行抵抗，思考如何才能改变他们的处境，并且开始使自己组织起来。
    印第安人开始向美国政府提出一个颇让它感到麻烦的问题：历史上的条约问题。美国政府和印第安人签订的条约不下400个，但每一个都被他们破坏了。例如，在乔治·华盛顿政府时期，曾跟纽约的易洛魁人签订条约：“美国承认前文所指边界之内之一切土地皆为塞尼卡族之财产……”但在60年代初肯尼迪总统执政时，美国就忘记了这个条约，在这里修建起了水坝，致使大部分塞尼卡人保留地被淹没。
    全国各地都开始出现抵制现象。在华盛顿州，曾经有一个古老的条约，政府根据这个条约从印第安人手里拿走了土地，但还给他们保留了捕鱼权。随着白人人口不断增加，他们又想把捕鱼区域全部划归自己所用，于是这个旧条约就变得不受欢迎了。1964年，当州法院宣布关闭该河流域并禁止印第安人继续捕鱼时，印第安人对法庭的命令表示了蔑视，继续到尼斯阔利河里“捕鱼”。他们还宁愿去坐牢，希望这能使公众关注他们的抗议活动。
    卷入偷捕事件的印第安人中也有参加过越战的老兵，锡德·米尔斯就是其中的一个。1968年10月13日，他在华盛顿的尼斯阔利河弗兰克地段捕鱼上岸时被逮捕。他发表声明说：“我是个雅基玛和切罗基印第安人，我是个男人。有两年零四个月的时间，我是在美国军队里服役当兵。我在越南打过仗，直到我受了重伤……我声明从此不再为美国军队服务或尽任何职责。”
    印第安人不仅用自己的身体进行回击，也利用白人文化创造的东西如书籍、标语、报纸等进行反击。1968年，阿克维萨森的莫霍克族的成员，在美国和加拿大之间的圣劳伦斯河上创办了一张著名的报纸《阿克维萨森评论》，上面登载的新闻、社论、诗歌，不仅充满了挑战的味道，还流露出抑制不住的幽默感。小瓦因·德洛利亚写道：

    正是从此以后，印第安人的思想给我留下了很深的印象。我去年在克利夫兰时，曾跟另一个人谈论美国的历史。他虽不是印第安人，但他说，他为历史上对印第安人干下的一切感到非常遗憾。可是“不管如何，如果你拥有那块土地，你会拿它干什么？”我一直不明白他的意思，直到后来我发现，凯霍加河通过克利夫兰的一段，河里的水很容易着火，因为有许多易燃的污物被倒入这条河里，结果居民们在夏天不得不特别注意，以免一不小心引起火灾。有多少印第安人能想到，他们竟会造成这么一条容易着火的河呢？

    1969年11月9日发生了一起戏剧性的事件，吸引了人们的注意力，使大家都对印第安人所遭受的、别人从未受到过的不公平待遇表示关注。在那天太阳落山之前，有78个印第安人登上了圣弗兰西斯科湾的阿尔卡特拉斯岛并占据了这个岛。阿尔卡特拉斯原是一处被废弃不用的监狱，绰号叫“直布罗陀”，这里曾是一个让人充满仇恨和恐惧的地方。
    但这一次情况完全不同。带领这群人的有两个人，一个是莫霍克族人，叫理查德·奥克斯，他领导着圣弗兰西斯科州立学院的印第安研究所；另一个是萨西－福克斯族的印第安人格雷斯·索普，她是印第安学院著名足球明星和奥运会长跑、跳高和跨栏运动员吉米·索普的女儿。越来越多的印第安人跟着上了岛，到11月底时，已将近有600人，他们来自阿尔卡特拉斯的50多个部落。
    他们把自己称作是“所有部落的印第安人”，还发表了一个声明，宣布“我们要占有直布罗陀”。他们在宣言中提出，要用玻璃珠子和红衣服买下阿尔卡特拉斯，这曾是300年前为曼哈顿岛而付给印第安人的价钱。他们还宣称，他们将让这个岛成为美国土著人生态学研究的中心：“我们将努力清除该河湾地区的空气和水污染……让鱼类和动物在这里能重新生存……”
    在随后的几个月里，政府切断了电话、电力供应和对阿尔卡待拉斯岛的供水。许多印第安人不得不离去，但还有一些人坚持呆在这里。一年后，他们仍在这里坚持着，他们还给“我们所有种族的兄弟和姐妹们以及大地之母哺育的人们”发出一封信，信中说：

    我们继续以自由、公正和平等的真理名义占据阿尔卡特拉斯岛，因为你们，这个地球上的兄弟和姐妹们，会支持我们的正义事业。
    我们知道，暴力只能培养出更多的暴力，因此我们将用和平手段继续我们对阿尔卡特拉斯的占领，希望美国政府也能采取相应的行动……
    我们是所有部落的印第安人！我们要坚守直布罗陀！

    6个月以后，联邦军队开进了这个小岛，把住在这里的印第安人强行迁走。
    在60年代末，皮博迪煤炭公司在新墨西哥的那瓦霍进行开采作业，开始无情地挖掘地表的土层。皮博迪公司出示了一份跟某些那瓦霍人签订的“合同”。这使人们想起了过去，那时为夺走印第安人的所有土地，也曾与一些印第安人签订过“条约”。
    在1969年的春天，有150名那瓦霍人举行集会，指出采煤会污染水源和空气，会毁掉家畜的牧场，消耗掉他们可怜的水源。此次集会的组织人之一、一位上了年纪的那瓦霍妇女说，“皮博迪公司的妖魔正在撕开我们大地母亲的心脏，蹂躏我们受伤的山峰，我们能感受到那阵阵的伤痛……我已在这里生活了许多年，我们不想离开。”
    霍皮的印第安人也受到皮博迪公司作业的影响。他们给总统尼克松写信表示抗议：“今天，霍皮人生活的土地正在受到伤害，正在遭受那些人的亵渎．他们正从我们的土地里挖煤找水，好为白人的城市创造出更大的动力……‘伟大精灵’说过，决不允许这种事发生……‘伟大精灵’还说，不能从大地拿走东西——不能毁灭它的生灵……”
    1970年11月底，一本叫《种族》的杂志出版问世了。在这些年代里，各类运动出版了无数的地方性出版物，以提供被正规媒体忽略了的信息，这是其中的一种。它报道了北加利福尼亚皮特河的印第安人的消息。有60名印第安人占据了他们认为是属于他们的土地；当林业署命令他们离开时，他们对当局表示了蔑视。但是当局派来了150名士兵，他们带着机枪、滑膛枪、步枪、手枪，手提大棒、警棍，牵着警犬，还拿着脚镣和手铐。
    一个名叫达里尔·威尔逊的印第安人写道：“老人们被吓坏了，小伙子们也不敢吱声，小孩子像是被飞矛击中的小鹿在惊叫乱跑。大家的心都在剧烈地跳动，像刚刚在酷暑烈日下跑完比赛一样。”
    士兵们开始挥动手中的大棒，有人受了伤，鲜血直流。威尔逊抢过一个士兵手中的大棒，却又被打倒在地，还被铐了起来，脸朝下躺在地上。他的头被打了好几下。有个66岁的老人被打得失去了知觉，还有一个白人记者被逮捕，他的妻子也被打伤了。他们都被扔进汽车里给带走了。当局指控他们袭击州政府和联邦政府官员并且私砍树木，但这些指控和罪名都不曾涉及土地的所有权问题。当这一插曲完全结束以后，他们还在继续发出挑战。
    那些参加过越南战争的印第安人开始相互联络。在底特律的“温特士兵调查所”，参加过越南战争的老兵们都在这里为他们的经历作证。一个名叫埃文·黑尼的俄克拉荷马印第安人讲述了他的经历：

    同样的大屠杀100年前就对印第安人进行过。当时也使用了细菌战，他们把染有病菌的小盒子放进印第安人的毛毡里……我了解越南人民，而且我也知道，他们就像我们一样……我们正在做的一切，其实是在毁灭我们自己和这个世界。
    ……我在俄克拉荷马上学的那个学校，尽管有50％的孩子是印第安人，但在学校里、电视上或广播里，关于印第安人的文化却从来也不提。也没有关于印第安人历史的书，甚至在图书馆里也没有……但是我知道有些事是错误的，我开始学习印第安文化……

    针对他们的“自甘毁灭”，即他们的文化被消灭，一些印第安人开始行动起来。1969年，在第一届美国印第安学者大会上，印第安人气愤地指出，给全美国小学生阅读的那些课本要么是把印第安人一笔抹掉，要么就是对印第安人大加侮辱。同年，印第安人历史出版社成立了。在对中小学使用的400种教科书重新审查时，发现其中没有一本对印第安人作过准确的描述。
    其他的美国人也开始去关注和反思他们自己所学的知识。第一部试图重新展现印第安人历史的动画片出现了，片名叫《小大人》，这是根据托马斯·伯格的小说制作的。越来越多的关于印第安人历史的书出现了，最后它们形成了一种完整的新文学。教师们对老一套的说教很反感，都把那些老课本扔掉，开始使用一些新的材料。一个初级中学的学生给他们的学校课本的出版商写信说：

    亲爱的编辑先生，我不喜欢你们出版的那本叫《哥伦布之旅）的书。我不喜欢它，是因为你们所说的有关印第安人的一些事情并不是真的……另外我还不喜欢的是，在第69页上讲哥伦布邀请印第安人去西班牙，但事实是，他偷偷地带走了他们！

    你的真诚的，
    策德·米兰达

    在1970年感恩节那天。即一年一度的清教徒登陆北美的纪念日，当局决定要做一些完全不同的事情：邀请一个印第安人去做庆祝演讲。他们找到了一个叫弗兰克·詹姆斯的印第安人，并且邀请他发表讲话。但是当他们着到他打算用来演讲的发言稿时，他们决定不让他演讲了。这样，在马萨诸塞的普里茅思，人们没能听到他的讲话。在这篇演讲稿中有这样一段话：“我作为一个人，一个瓦姆帕诺亚格人，当我站在这里，要说说我的心里话的时候，我的心情非常复杂……那些清教徒们在科德角海岸探险活动进行得很艰难，4天后，他们抢劫了我的祖先的墓地，偷走了他们的小麦、谷物、豆子……我们的精神不会死亡……我们高高地站在这里，并为此感到骄傲，因为不用等太久的时间，我们将纠正那些错误，那些我们曾经被允许犯下的错误……”
    在1973年3月发生的一件事，有力地证明了北美印第安人并没有消亡。在1890年发生大屠杀的地方，在派恩里奇保留地，有几百名奥格拉拉的苏族人和他们的朋友们回到了翁迪德尼的村庄，占据该地作为象征，要求讨回印第安人的土地和印第安人的权利。
    不到几小时，就有200多名联邦调查局的密探、联邦军队和印第安事务署的警察包围并封锁了这个镇子。他们有装甲车、自动武器、机关枪、榴弹发射架和催泪弹，很快就发起了进攻。
    封锁后，食品开始短缺。密歇根的印第安人用飞机送来了食物并投放在被包围的镇子里。第二天，联邦凋查局的密探逮捕了飞行员和从密歇根来的一位医生，因为他雇用了这架飞机。在内华达，有11名印第安人被逮捕，因为他们带了食物、衣服和药品供应给南达科他。在4月中旬，有三架以上的飞机投下了1200磅食物，但当人们去收集时，政府的飞机出现在上空并向他们射击，同时还从四面八方向他们开火。弗兰克·克利沃特，一个躺在教堂里小床上的印第安人也被子弹击中。当他的妻子陪同他去医院时，她被抓了起来并关进监狱。弗兰克·克利沃特也死了。
    枪战在不停地进行，也不断地有人死亡。最后，通过谈判签订了一个协议，在协议里双方同意解除武装。围困结束后，有120名占领者被捕。
    印第安人坚持了71天。在被包围的镇子里，他们创造了一种独特的共同体。他们建起了公共食堂、保健所和医院。一个那瓦霍族的越战老兵说：

    有不少冷眼旁观者认为我们会投降……但人们还是坚持着，因为他们相信他们进行的是共同的事业。这就是我们为什么会在越南输掉，因为那里没有值得我们为之奋斗的事业。我们打的是一场有钱人的战争，是为富人打仗……在翁迪德尼，我们做得相当好，因为我们是出于道义。因为我们一直相处得很快乐。

    从澳大利亚、芬兰、德国、意大利、日本、英格兰都有声援的消息传到翁迪德尼。从阿提卡的一些兄弟们那里也传来了消息，他们中有两位是印第安人：“你们在为我们的大地母亲和她的孩子们而战斗。我们的精神在同你们一起战斗！”华莱士·布莱克·埃尔克回答说：“小小的翁迪德尼变成了一个巨大的世界。”
    在翁迪德尼事件结束之后，尽管有人死去，有人受到刑讯，尽管当局动用警察和法庭企图打垮这一运动，但土著美国人运动仍在继续。《阿克维萨森评论》仍在继续出版。1976年秋末，它的诗歌一栏里刊登了一首诗，就反映了这一时代的精神。作者艾拉·阿伯内西写道：

    我是那正在生长的青草，
    也是那——
    剪修刀，
    我是那柳树，
    也是那——
    枝条分割机。
    * 　* 　*
    我是你良心上的磨刀石：
    请你
    承认我。

    60和70年代的反抗运动，还不只限于妇女、监狱犯人和印第安人，还有普遍的反抗，反对压迫，反对矫揉造作，反对先前没有受到任何质疑的生活方式。它触及了个人生活的各个方面：生育、孩子、性爱、性别、婚姻，以及服饰、音乐、艺术、休育、语言，还有饮食、起居、宗教、文学、死亡、学校等等。
    性行为发生了惊人的变化。婚前性行为不再是偷偷摸摸的事。男人和女人在婚姻外生活在一起，当要向别人作介绍时，还力争用下述的词语来描述自己的那一位：“我想介绍您与我的朋友认识一下。”结了婚的夫妇则可以坦率地谈论他们的私生活，一些书也开始讨论“开放的婚姻”。手淫也成了可以公开谈论的事，甚至还得到了赞成。同性恋不再被禁止。男同性恋者和女同性恋者还组织起来反对针对他们的歧视，并赋予自己一种团体观念，战胜羞耻感和孤立感。
    所有这一切在文学中和大众媒介上都有反映。出现了教导男人和女人如何获得性生活满足的新文学。电影在表现裸体时也不再有所顾忌。有关性的话语在文学和日常谈话中越来越常见了。所有这些都跟新生活方式联系在一起。特别是在年轻人中间，团体的生活方式很流行。
    在60年代的文化变革中，还有更大的“不拘礼节”的表现。女权运动一直坚持要丢弃“女性的”和碍手碍脚的服饰，现在妇女们继续坚持这一点。许多女性不再戴乳罩。束身用的“腰带”曾是50年代和60年代的流行服饰，现在变得很少见了。年轻男人和女人的穿着越来越相似，都穿牛仔裤，过时的军队制服。男人们不再打领带，各种年龄的女人们中穿短裤的越来越多，这是在对阿米利亚·布鲁默表达无声的敬意。
    新的抗议音乐也很流行。皮特·西格从40年代起就唱过一些抗议歌曲，但现在他唱的是自己写的歌，他的听众也更多了。鲍勃·戴伦和琼·贝兹，不只唱一些表示抗议的歌曲，而且也唱一些反映叛离、反映新文化的歌，他成了流行的偶像。西海岸的一位中年妇女玛尔维娜·雷诺兹，自写并自唱了一些符合她社会主义思想和她的自由主义精神、批判现代商业文化的歌。她唱道：现在，每个人都“生活在小盒子里”，而且他们都“一模一样”。
    鲍勃·戴伦是一个独特的杰出人才：他既唱强劲有力的抗议性歌曲，也唱一些表现自由和自我的个人歌曲。在一首愤慨的歌《战争之主》中，他希望有朝一日他们会死亡，而他则《在一个日光苍白的午后》，追随着他们的棺材。《暴雨就要来临》一曲则反复讲述人类最后几十年发生的恐怖故事，饥饿、战争、眼泪，死去的小马驹，被污染的河水，满地的灰尘．肮脏的监狱，预示着“一场暴雨就要来临”。戴伦也唱过痛苦的反战歌曲，如《上帝和我们在一起》，以及一首讲述黑人活动家梅德加·埃弗斯被害的歌，《在他们的游戏中只有爪牙》。他向这旧的时代发出了挑战，希望一个新的时代、“一个变化的时代”降临。
    天主教徒起来反对战争是天主教会方面发起普遍抗议的一部分，长期以来教会一直是保守主义的堡垒，曾与种族主义、主战论和战争有染。牧师和修女们退出教会，公开宣布他们为性爱而生活，去结婚和生孩子，有时连正式离开教会的手续都不用办。确实，守旧的宗教复兴者还有很受欢迎的时候，比利·格雷厄姆[1]还指挥着他的上百万信众，但现在，这只不过是一些与主流相逆的小溪细流罢了。
    随着人们对大型权力机构如商业公司、政府、教会日渐失去信任，对个人或集体的自信心则越来越增强。各方面的专家都满腹怀疑地关注着：随着这种自信的增加，人们将自己来安排自己的生活，确定如何饮食起居、如何生活和如何保健。还有，人们对医药工业表示怀疑，发起反对化学防腐剂、无营养的食品和广告的宣传运动。现在科学的证据说明了抽烟的危害，如肺炎、心脏病是如此的厉害，以至于政府禁止在电视和报纸上做香烟广告。
    开始对传统的教育进行重新评价。学校原来灌输给一代又一代人的爱国主义和服从权威的价值观，只不过是使无知和愚昧变得长存不朽，甚至教会了人不尊重别的民族、种族、土著美国人和妇女。不只是教育的内容受到了挑战，它的风格如拘泥于形式、官僚主义、顽固不化、屈从权威也受到了挑战。虽然这只是在这个牢固的国家正统教育体制上打开的一个小缺口，但它还是在全国各地的新一代教师身上和支撑它们的新文学中得到了反映。
    在如此短的一段时期之内，有这么多要求变革的运动集中涌现出来，在美国历史上还从未有过。但是，在两个多世纪中形成的这套体制，还是拥有大量的控制民众的技巧，在70年代中期，这种技巧发挥了作用。

[1] 美国天主教布道家，本名威廉·富兰克林·格雷厄姆．1918年生于北卡罗来纳，1944年成为“青年基督”运动的首席布道家。


第二十章 七十年代：处于控制之下吗？

第二十章 七十年代：处于控制之下吗？

    在70年代早期，这套体制似乎处于失控状态——它不再能保持公众对它的忠诚。例如，根据密歇根大学调查研究中心的材料，1970年初，“对政府的信任度”在每一公众群体中都很低，而且各类不同人群中的差别非常显著。在专业人士群体中，40％的人对政府的政治信任度属“低级”；在非熟练的蓝领工人中，则有66％的人对政府的信任度属于“低级”。
    1971年，即在美国介入越南战争7年之后，公众舆论调查显示，即使是这些同样属于美国势力范围的国家，假若它们受到共产党支持的势力的进攻，他们也不愿对其提供援助。例如泰国，如果它受到共产党的进攻，只有12％的白人和4％的非白人主张应派兵去帮助。
    密歇根大学调查研究中心提出了一个问题：“政府是不是操纵在少数几个只顾他们自己利益的大财团手中？”在1964年的被调查者中，有26％人回答“是”；而到1 972年，就有53％的被问者回答“是”了。
    与以前相比，越来越多的选民拒绝把自己与民主党或是共和党相认同。在1940年，被调查者中只有20％的人自称是“独立人士”。而在1974年，则有34％的人称自己是“独立人士”。
    法庭、法院甚至法官的行为也不同以往。法庭经常释放一些激进分子：安吉拉·戴维斯，一个知名的共产党人，被西海岸的全部是由白人组成的法庭宣布释放。黑豹党人，政府曾想尽一切办法对他们大加诽谤并想摧毁他们，但在数次审讯中都被法庭宣布无罪释放。在西马萨诸塞曾发生这样一起案件：一名年轻的积极分子萨姆·洛夫乔伊被指控推倒了一座5000英尺高的塔楼，公用事业公司原本打算用这座塔楼来建造一座核反应堆。但法官拒绝审理此案。1973年8月，在华盛顿特区，最高法院的法官拒绝判决6名被告有罪。这6人被指控的罪名是非法进入白宫，因为他们为抗议轰炸柬埔寨，没有按规定的白宫游览路线参观。
    毫无疑问，这种全国性的对政府的敌视情绪和敌对行为，正是越南战争所导致的结果。这场战争导致了5.8万名美国人死亡．不仅使国家道义上蒙受羞耻，也暴露了政府的虚伪和残暴。在越战的顶峰时期，又发生了尼克松政府的政治丑闻。这桩丑闻后来有了一个专门的称呼，叫“水门事件”，它导致了理查德·尼克松在1974年8月辞去了总统职务。这在美国历史上还是第一次。
    水门事件发生在1972年总统竞选期间。当时有5个窃贼携带窃听和照相设备溜入民主党设在华盛顿特区水门办公大楼里的全国总部，结果被当场抓获。这5个人中有一个叫小詹姆斯·麦科德，是为尼克松的竞选班子工作的；他是“总统选举委员会”中负责“安全”的官员。另一个人随身带着通讯录，上面列有E．霍华德·亨特的名字，而这个亨特的地址则是白宫。他是查尔斯·科尔松的助手，而此时则是尼克松总统的特别顾问。
    麦科德和亨特都为中央情报局效力多年，而亨特还曾是中央情报局1961年入侵古巴行动的负责人。水门事件窃贼中有3人曾参与了这次入侵事件。麦科德作为总统选举委员会的保安人员，是为该委员会的主席约翰·米切尔效力，而此人还是美国的司法部长。
    这样一来，本来谁也不知道这几个窃贼竟与高层有联系，但由于警察出人意料地抓获了他们并对他们展开调查，这种联系就被揭露出来。最后，在任何人还没有来得及对这一消息进行封锁，就泄露出来并为公众所知晓，而且人们还知道了这些窃贼与尼克松竞选班子的重要官员、与中央情报局、与尼克松的联邦司法部长有瓜葛。米切尔矢口否认与这些窃贼有任何联系，尼克松也在事发之后5天举行的一次记者招待会上说：“白宫与这起特殊事件没有任何瓜葛。”
    次年9月，在大法官对水门贼（加上霍华德·亨特和G．戈登·利迪）进行调查之后，尼克松政府中那些级别较低的官员由于担心受到惩治，开始一个接一个地招供。他们向参议院调查委员会、向新闻界透露了审讯过程中的一些情况。他们暗示不仅约翰·米切尔，还有罗伯特·霍尔德曼和约翰·埃利希曼，尼克松的白宫最高助理，最后还有尼克松本人，不仅与水门贼有牵连，而且与整个一系列的针对政治反对派和反战分子的非法行动也有牵涉。尼克松和他的助手曾一次又一次地撒谎，想掩盖他们曾卷入了这些事件。下面是经过各种调查后发现的一些事实：

    1．“司法部长约翰·米切尔控制着一笔35万到70万美元的基金，用于反对民主党、伪造信件、向新闻界泄露消息和窃取竞选文件。”
    2．海湾石油公司、国际电话和电报公司（ITT）、美国航空公司和其他美国大公司都做过非法捐献，赞助尼克松竞选，数额高达数百万美元。
    3．1971年9月，即在《纽约时报》刊出丹尼尔·埃尔斯伯格的绝密文件《五角大楼文件》之后不久，政府打算并最后决定盗窃埃尔斯伯格的精神病医生的办公室，寻找他的记录，霍华德·亨特和戈登·利迪也亲自参与其中。
    4．在水门窃贼被抓获后，尼克松秘密保证假如他们被捕入狱的话，要给他们减轻处罚，还提出给他们100万美元让他们保守秘密。事实上，根据埃利希曼的命令，已经付给他们45万美元。
    5．结果，某些材料从联邦调查局的文档中消失了。涉及由亨利·基辛格亲自下令在4个新闻记者和13名政府官员的电话上进行一系列非法窃听的材料，后来出现在白宫尼克松的顾问约翰·埃利希曼的保险柜里。
    6．水门窃贼之一，伯纳德·巴克告诉参议院委员会说，他还卷入了对丹尼尔·埃尔斯伯格的人身袭击，当时他在华盛顿的反战集会上发表演讲。
    7．一位证人告诉委员会，总统尼克松还对白宫所有个人的谈话和电话交谈进行了偷录。尼克松起初拒绝交出录音带，后来终于交出来了，但它们已被改动过了：有一盘录音带上被抹掉的部分长达18分钟半。
    8．在这期间，尼克松的副总统，斯皮罗·阿格纽被指控在马里兰从当地合同商那里接受了一些古董，作为他提供政治庇护的回报。结果，他在1973年10月辞去了副总统之职。尼克松任命议员杰拉尔德·福特接替他的位置。
    9．尼克松同他的助手非法伪造文件．从他的某些文稿中偷税57.6万美元。
    10．调查还披露，在1969－1970年一年多的时间里，美国卷入了一次对柬埔寨的秘密轰炸，却一直不让美国公众甚至国会了解真相。

    尼克松的倒台来得迅速而且出人意料。在1972年11月的总统选举中，尼克松和副总统阿格纽获得了60％的选票，打败了反战的候选人，参议员乔治·麦戈文，赢得了除马萨诸塞州之外所有州的支持。但在1973年6月盖洛普民意调查显示，67％的被调查者认为尼克松卷入了水门事件或是公开撒谎掩盖真相。
    在1974年初，众议院的一个委员会提出了一个对总统的弹劾案并提交给众议院审议。尼克松的顾问告诉他，众议院会以法定多数通过这项提案，然后参议院将进行投票表决，以三分之二的多数让他下台。一位有名的银行家说：“现在华尔街90％的人将会为尼克松辞职而欢呼。”在1974年8月8日，尼克松辞职了。
    代替尼克松主持政府的杰拉尔德·福特说：“我们国家长长的梦魔总算过去了。”各大报纸，不管是支持还是反对尼克松的，也不管是自由派或是保守派，都庆祝水门危机有一个成功的、和平的高潮和结局。《纽约时报》的专栏作家安东尼·莱维斯评论说：“这个体制还是起作用的。”
    《外交世界》的编辑克劳德·朱利恩1974年9月曾说过这样一句话：“虽然把理查德·尼克松先生赶下了台，但导致水门丑闻发生的全套机制和全部虚伪的价值观仍旧丝毫未受触动。”朱利恩指出，尼克松的国务卿亨利·基辛格仍旧呆在他的位子上，换言之，尼克松的外交政策仍在继续。但没有一家正派的美国报纸说过这样的话。
    在朱利恩写完这些话之后几个月，又有一桩隐情被揭露出来：众议院里的民主党和共和党高级领导人曾秘密向尼克松保证，如果他辞职，他们将不会对他追究任何刑事责任。《纽约时报》的文章报道说，华尔街希望尼克松辞职，文章援引了华尔街的一位银行家的说法：如果尼克松辞职，“我们要玩的游戏还是同以前一样，不过只是玩家不同罢了。”
    在众议院委员会提出的对尼克松的弹劾指控里，清楚地揭露了尼克松与大公司所做的交易，但却没有提到对柬埔寨进行的轰炸。它把指控都集中在尼克松个人的私事上，而不是美国总统们在国内和国外持续实行的基本政策。
    这样做的意图显而易见：要把尼克松搞下台，但这个制度要保留。曾当过肯尼迪总统顾问的西奥多·索伦森在水门事件发生时写道：“现在，在我们执法体制中被揭露出的大量违法行为，其基本原因主要在于个人，而不是体制上的缺陷。进行某种结构性的变革是需要的。所有的烂苹果都应扔掉，但桶要留下。”
    事实上，这个桶确实留下来了。尼克松的对外政策保留下来了。政府与大公司利益的联系也还存在。在华盛顿，福特最亲密的朋友就是公司的老板们。福特的第一个行动就是赦免尼克松，这样就能使他免受司法审判，并可让他在加利福尼亚拿着高额的退休金退休。
    电视台对参议院就水门事件举行的听证会进行了实况转播，但就在将要涉及他与大公司的瓜葛时，突然停播了。这是电视台有选择地对重要事件进行掩饰时惯用的典型做法：像水门行窃这样异乎寻常的一幕戏，电视台可以全部播出。但与此同时，对正在进行的如美莱大屠杀、秘密轰炸柬埔寨、联邦调杳局和中央情报局的活动等等，则是浮光掠影，一带而过。而针对社会主义工人党、黑豹党及其他激进组织所使用的肮脏诡计，则只能在少数几家报纸上看到。对窃贼闯入水门办公室的细节，全国民众早已耳熟能详，但对美国长期介入越南一事，电视台却从来没有作过这般细致的报道。
    公司对白宫的影响是美国制度的一个水远不变的事实。这些公司中有很多对民主党和共和党两方都提供捐款，这样，不管谁赢得选举，他们都会在政府内有朋友。克莱斯勒公司鼓励它的董事和经理们“支持他们选择的党和候选人”，然后又从他们那里收集支票，把它们送到共和党或民主党的竞选委员会。
    国际电话和电报公司在给两边捐款方面是个老手。据其一位助手说，公司的一位高级副总裁曾说过，董事会“设有专门机构‘去讨好’两边，从而使我们不管谁获胜都能处于有利位置”。1970年，该公司的一位董事约翰·麦考恩（他同时还是中央情报局的头），曾告诉国务卿亨利·基辛格和中央情报局局长理查德·赫尔姆斯说：公司愿提供100万美元以帮助美国政府实施其颠覆智利阿连德政府的计划。
    1971年，该公司计划出资15亿美元买下哈特福德火灾保险公司。这是公司史上最大规模的吞并行动。司法部反托拉斯署打算采取行动对该公司进行处罚，因为它违反了反托拉斯法。然而，这一处罚并没有进行，该公司被允许与哈特福德公司合并。一切都是在法庭外解决的，在一项秘密安排中，该公司同意给共和党捐款40万美元。
    不管是尼克松还是福特，也不管是共和党人还是民主党人当总统，这套体制都照样会更好地运作。
    即使是在对水门事件进行的最为费心的调查过程中，这些公司也都平安无事。只有阿奇博尔德·考克斯，一个负责此项调查的特别检查官后来被尼克松赶走。美国航空公司承认为尼克松竞选做了非法捐赠，被罚款5000美元。固特异公司（GOOD YEAR）被罚款5000美元；3M 公司[1]被罚款3000美元。，固特异的一位官员被罚款1000美元；3M 公司的官员被罚款500美元。1973年10月20日《纽约时报》报道说：

    考克斯先生指控他们只犯有轻罪，即搞非法捐赠。根据法律，这一轻罪涉及“非有意”捐赠。如果判为有意捐赠的重罪，将可能受到罚款1万美元或是两年期监禁的惩罚；而轻罪只罚款1000美元或是一年监禁。
    当被问及两被告都承认做了捐赠，法院何以只判决他们是进行了“非有意”捐款时，麦克布赖德先生（考克斯办公室的成员）回答说：“这是一个连我也感到困惑的法律问题。”

    福特主政时，美国的政策继续保持其长期不变的连续性。他继续执行尼克松的政策，援助西贡政权，显然是仍旧希望阮文绍政府能保待稳定。那些对美国在越南的政策持激进批判态度的人说，如果没有美国的军队．西贡政府就会暴露出它得不到民众的支持。在1975年春天，这种情况应验了。根据1973年停战协定留在南方的北越部队发起了攻势，横扫南方。在1975年4月29日，北越军队开进了西贡，战争结束了。
    尽管福特和一些强硬派分子拒绝这么做，但权力机构中的大部分人早已放弃了越南。他们担心的是美国公众现在是否准备支持其他的海外军事行动。在越南失败前的几个月里，出现了麻烦迹象。1975年初，依阿华州的参议员约翰·C．卡尔弗，对美国未为朝鲜而战感到不悦：“他说，越南已经对美国人民缺乏国家意识敲响了警钟。”
    1975年3月，曾对美国人对堕胎的态度进行过调查的天主教组织，也开始关注起别的事情来了。“操纵这个国家的人（政府、政治、教会和市民的领导人）是否向我们隐瞒了事情的真相？”请大家对此问题作出回答。结果有83％的人对此表示同意。
    政府冷战外交的一贯的支持者、《纽约时报》国际版的记者苏兹伯格写道：“我们今天在表现我们自己的方式上肯定存在某种错误。”根据苏兹伯格的看法，问题不在美国自身的行为，而在于把这一行为展示给世界的方式。
    1975年4月，国务卿基辛格应邀去密歇根大学并在毕业典礼上发表讲话。结果，因为他在越南战争中所扮演的角色，他收到了抗议邀请他的请愿书。一个反对他参加毕业典礼的计划已准备就绪。最后他没有去。这是白宫威信低落的时期。因为越南“丢掉了”（假定越南原来是“我们的”），《华盛顿邮报》专栏作家汤姆·布雷登援引基辛格的话说：“美国必须在世界的某个地方做出某种行动，来显示它有决心继续做一个世界大国。”
    于是第二个月就发生了“玛亚圭斯”号事件。
    “玛亚圭斯”号是从南越驶往泰国的一艘美国货船。1975年5月中，即越南革命力量取得胜利仅三周时，该船正驶近柬埔寨的一个岛，而革命政府刚刚夺取了那里的政权。该船受到柬埔寨人的拦阻，并被带到近岛的一个港口，船员们被转移到了大陆。船员们后来描述他们所受的待遇像是在法庭上一样。
    福特总统向柬埔寨政府发出信函，要求释放被扣船只和船员，当36小时过去后仍旧没有收到回音时，他下令开始军事行动，派美国飞机去轰炸柬埔寨的船。他们轰炸了那艘把美国船员带往大陆的船。
    那些人是在星期一被扣留的，到了星期三晚上，柬埔寨人释放了他们，把他们推到一艘渔船上，并向美国舰队驶去。虽然福特总统那天下午就知道那些水手已被带离了当岛（Tang），但他还是下令海军陆战队对当岛发起攻击。
    海军陆战队遇到了顽强的抵抗，200名入侵者中很快就有三分之一或死或伤（这接近第二次世界大战中进攻硫磺岛的死亡率）。在入侵军队里的11架直升飞机中有5 架被击中或是丧失了战斗力。同样，在参加战斗的直升飞机飞越泰国上空时，有23名美国人被击毙。政府力图对此保守秘密。
    总之，51名美国人在福特下令进行的军事行动中被杀身亡，还有“玛亚圭斯”号船上的39名水手。为什么要急着去轰炸、扫射和发起进攻呢？为什么，甚至被扣的船只和船员已经放还，福特还要命令美国飞机轰炸柬埔寨本土，造成无数的柬埔寨人死亡呢？
    对此的回答很快就有了，这就是：必须向世界显示，美国仍是个巨人，虽被小小的越南打败，但仍旧是最强大的国家，仍旧有果断的意志。《纽约时报》在1975年5月16日报道说：

    在福特总统声明要“维持我们在世界范围内的领导地位”后，白宫的官员们，包括国务卿基辛格、国防部长詹姆斯·施莱辛格在内，据说都热情地强调这句话中所包含的重大意义。货船被劫给他们带来了机会……白宫官员们……清楚地表示他们欢迎这一机会……

    但为什么（时代）杂志权威的专栏作家詹姆斯·赖斯顿，一个曾强烈批评尼克松和水门事件的人，却把“玛亚圭斯”号行动叫做是“情节丰富和成功的行动”？为什么（纽约时报》，它也曾批评过越南战争，现在却谈论起“此次行动值得称道的效果”来了？
    看来就要发生的事情是，权力机构，包括共和党人、民主党人、报纸和电视，都在福特和基辛格后面团结起来，支持必须要在世界各地重新树立起美国的权威这一思想。
    此时国会的行为很像它在越南战争早期那样，温顺得像一大群绵羊。1973年，当时全国都处于对越南战争的厌恶和困扰之中，国会通过了战争权力法案，要求总统在采取军事行动前，须与国会协商。在“玛亚圭斯”号事件中，福特并不理睬这一点；他只是让几名助手打电话召请了18名国会议员并通知他们说军事行动已经开始。只有几个议员表示了抗议。
    这个制度在1975年所进行的加固过程是一个复杂的过程。其中包括采用旧式的军事行动，像“玛亚卡斯”号事件那样，在世界上和国内确立权威。同样，也需要安慰一下抱有幻想的公众：对这个制度所犯的错误，既可以提出批评，也可以进行纠正。通常的做法是，公布调查结果，找到具体的罪犯，但这个制度不能受到触动。水门事件使联邦调查局和中央情报局的形象受损，他们破坏了他们发誓要维护的法律，在尼克松的偷窃和窃听活动中与之相勾结。1975年，众议院和参议院设立了国会委员会开始对联邦调查局和中央情报局进行调查。
    对中央情报局进行的调查披露出，中央情报局超出它原来的收集情报的使命，进行了各种各样的秘密活动。例如50年代，它曾给轻信的美国人使用LSD（一种麻醉药）以试验它的效果。有一位美国科学家，中央情报局的密探给了他一剂这种药，结果他从纽约饭店的窗户跳下身亡。
    中央情报局卷入了对古巴卡斯特罗和其他国家领导人的谋杀活动。在1971年，它还把非洲的猪瘟病毒传入古巴，导致疾病流行，后来有50万头猪不得不屠宰掉。一名中央情报局的特工告诉记者，他从运河区的一个军事基地携带了这种病毒给反卡斯特罗的古巴人。
    从这次调查中还得知，中央情报局曾与亨利·基辛格领导的四十人秘密委员会合谋“颠覆”萨尔瓦多·阿连德领导的智利政府。阿连德是一个马克思主义者，他在拉丁美洲少有的自由选举中当选为总统。国际电话和电报公司因为在古巴有很大的利益，也参与了这一颠覆行动。
    对联邦调查局进行的调查显示，许多年来进行了种种非法活动，以扰乱和摧毁激进组织和各种左翼组织。联邦调查局发出伪造的信件，进行盗窃（它承认在1960年到1966年间有92次），非法拆开邮件，而在黑豹党领导人弗雷德·汉普顿一案中，看来它还参与了对他的这次谋杀。
    这次调查虽然透露了有价值的情况，但只要正确地加以利用（新闻界可以适度报道，电视台要少作报道，限制读者的报告书则可以大肆议论），它刚好能够给人造成这样一种印象，即一个诚实的社会是能够进行自我矫正的。
    此次调查本身显示出政府对调查诸如此类活动的意愿是有限的。由参议院建立的“丘奇委员会”[2]，把它发现的关于中央情报局的材料交给了中央情报局，让它看看是否有它们想删除的东西。
    众议院建立的“派克委员会”[3]，虽然没有与中央情报局或是联邦调查局达成这种协定，但当它拿出它的最后报告时，曾经授权该委员会进行此次调查的众议院自己，却投票赞成对这个报告保守秘密。当这一报告被哥伦比亚广播公司新闻播音员丹尼尔·肖尔泄露给了纽约的“乡村之声”后，国内的重要报刊如《时代）、《华盛顿邮报）或是其他报纸从未登载过这一报告。丹尼尔·肖尔被公司暂令停职。这是大众传媒与政府在涉及“安全”的情况下进行合作的另一个例子。
    “丘奇委员会”揭露了中央情报局是如何采取一系列行动，来对美国人的心理施加秘密影响的：

    “现在，有数百名美国科学院成员（包括院长、系成员、受教育的毕业生）被中央情报局利用。除提供线索外，还利用各种机会教授情报方面的课程，写一些通常用于国外宣传用的书籍和材料……这些学者分布于全国一百多所大学、学院和有关的研究所。”该委员会发现，到1967年底，有上千种此类书籍被编辑出版，并且得到补贴，或是由中央情报局给予赞助。

    尼克松的辞职、福特的获胜、联邦调查局和中央情报局干的坏事被揭露，这一切的目的就是要重新恢复被破坏的美国人民对政府的信任。然而，尽管作了种种努力，还是有许多迹象表明，不管是对政府领导人、军队，还是对大公司，美国公众仍持怀疑态度，甚至是敌视态度。
    当年7月，路易斯·哈瑞斯民意调查机构在对1966年到1975年民众对政府的信任度进行调查后报告说，在这一时期对军队的信任从62％下降到29%，对公司的信任从55％下降到18%，对总统和国会的信心则从42％下降到13％。
    大多数美国人所处的经济状况也是引起这种普遍的不满情绪的原因。通货膨胀和失业率从1973年以来一直在上升。在1975年底，《纽约时报》对1559个人进行了调查，采访了12个城市的60个家庭，结果都显示出公众“对未来的乐观态度发生了明显的变化”。调查发现，甚至高收入人群，“现在也不像过去几年那样充满乐观，这表明不满情绪正从低收入者向高收入者蔓延”。政府的统计指出了其中的原因。1974年失业率是5.6%，1975年上升到8.3%，而花光失业救济金的人数从1974年的200万人增加到1975年的430万人。
    政府官员普遍对贫困人数估计不足，把“法定的”贫困线定得太低，对失业人数估计不足。例如．在1975年间，如果说16.6％的人口平均失业时间是6个月，或是33.2％的人口平均失业3个月，而政府规定的“年平均数”是8.3%，显然这一数字听起来要好听些。
    在1976年，随着总统大选的临近，权力机构更加担心公众对这一制度的信心。威廉·西蒙，尼克松和福特时期的财政部长（此前是一家投资银行的老板，年收入超过200万美元），在弗吉尼亚温泉城的商业理事会上讲：“越南战争、水门事件、学生动乱、道德准则的改变、30年来最糟糕的衰退和许多其他不和谐文化的流行，所有这一切结合在一起，造成了一种新的疑问和怀疑的气氛……再加上普遍的不满情绪，在全社会范围内产生了对制度的信任危机……”西蒙说，美国人太多地“被教导说不要相信口头允诺的好处和那些使我们有可能繁荣起来的利益动机，而要以某种方式去感受体验这个制度，尽管比起其他制度来，它已经为减轻人类的痛苦和贫困做了很多事情，但在某些方面仍是玩世不恭、自私和不道德的”。他说，我们必须“让资本主义人道的一面能被理解”。
    当1976年美国准备举行独立宣言发表200周年纪念时，来自日本和美国、西欧的一群知识分子和政治领导人组织了“三边委员会”，提出了一个报告，其标题就是“民主制度的可控制性”。
    哈佛大学的一位政治学教授塞缪尔·亨廷顿．曾长期担任白宫有关越南战争问题的顾问，撰写了该报告有关美国的部分。亨廷顿写道，“在60年代，公民对游行示威、抗议运动和‘事业’组织等种种活动的参与大大增多了”。与此同时，“黑人、印第安人和奇卡诺人中的一部分，白种人团体、学生和妇女，他们的自我意识水平也有显著的提高，他们都以新的方式变得更有主动性和组织性……”。白领阶层的工会也显著地扩大了。所有这些都意味着“争取平等重新被作为社会、经济和政治生活的目标”。
    亨廷顿指出，这种对平等的强烈要求，在60年代转变成了联邦的预算。在1960年，外交事务上的开支占预算的53.7%，社会开支占预算的22.3％。而到1974年，社会开支则上升到了31%。这也反映了公众情绪上的变化：在1960年，只有18％的公众表示政府在防务方面的开支过多，而在1969年，这一比例上升到了52％。
    亨廷顿也为他所观察到的现象而深感困扰：

    60年代汹涌澎湃的民主浪潮，其实质是对官方的、公共的和非公共的现存制度体系普遍发起的挑战。在家庭中、学校里、实业界、公共的或私人的协会与组织中，以及政治上、政府官僚机构和军队部门里，通过这种或那种形式，到处都能看到这种挑战的反映。先前人们认为，自己服从那些年龄、级别、地位和专长、气质或才智上高于自己的人是天经地义的事；现在，人们不再感到自己有义务对那些人表示服从了。

    他说，所有这一切，“都对70年代民主制度的可控制性提出了问题……”。
    亨廷顿还说，总统要想赢得选举，就需要获得民众广泛的联合支持。然而，“一旦他当选之后……他应该立即考虑的问题就是，他是否有能力去动员社会和政府关键机构的领导人来支持他……这一联合必须包括国会、执法部门以及私营部门的‘权力机构’中的关键人物”。他举了个例子：

    杜鲁门就比较注意吸收一些无党派的士卒、共和党的银行家和华尔街的律师进入他的政府。他利用国内现有的权力源泉来获得他管理全国所需要的帮助。艾森豪威尔部分地继承了这一联合，也部分地对其进行了改造……肯尼迪则试图再造一个类似的联盟结构。

    让亨廷顿感到担心的还有政府权威的丧失。他得出的结论是，美国已发展起了一种“过度的民主”，他建议，“对政治民主的范围作出一些限制是可以的”。
    亨廷顿把这一切向一个组织作了报告，而这个组织对美国的将来来说是非常重要的。在1973年初，由戴维·洛克菲勒和兹比格涅夫·布热津斯基成立了“三边委员会”。洛克菲勒是美国和世界上最强大的财政界人物，是蔡斯－曼哈顿银行的官员；布热津斯基则是哥伦比亚大学的教授，研究国际关系问题方面的专家，并且还是国务院的顾问。
    组织“三边委员会”的目的，是要在日本、西欧和美国之间建立起更大的统一，以应付比铁板一块的共产主义集团更为复杂的危险。这种危险已对三块大陆上的资本主义制度造成了威胁：这就是第三世界的革命运动。这些运动都有它们自己的目标。
    三边委员会同样也想对付另一种局势，即现在已超越了国家边界的现代商业。在1960年，只有8 家美国银行在国外有分支机构；而到1974年，有国外分支机构的银行就达129 家。在1960年，这些海外分支机构的资产总计才有35亿美元，而到1974年就达到155亿美元。三边委员会显然认为自己有助于为新的多国经济创造必要的国际联系。
    1976年不仅是总统大选年，还有众所期待的200周年纪念日。独立宣言发表已有200年了。尽最大的努力来进行庆祝，据说已被当作是一种途径，指望通过它来恢复美国人的爱国主义，用这一历史象征来把人民和政府统一起来，并把近年来的不满情绪丢到一边。
    但民众似乎并未对此表示出巨大的热情。当波士顿纪念“波士顿倾茶事件”200周年时，虽有大量的人群涌到街头，但他们并不是去参加官方的庆典，而是为“人民的200周年”举行反庆祝活动，标有“GULFOIL（海湾石油公司）”、“EXXON（埃克森公司）”字样的包裹被投进了波士顿港，象征他们反对公司在美国的权力。

[1] 即明尼苏达矿业加工公司（MINNESOTA MINING & MANUFACTU ING CO.）。

[2] 1975年美国参议院建立的专门委员会，由弗兰克·丘奇出任委员会主席，故名。

[3] 派克委员会由奥蒂斯·派克任主席，故名。


第二十一章 卡特—里根—布什：两党协调一致

-> 霍华德·津恩《美国人民的历史》

第二十一章 卡特—里根—布什：两党协调一致

    20世纪中期，历史学家理查德·霍夫施塔特在他的《美国的政治传统》一书中，对我们国家几位重要的领导人，从杰弗逊、杰克逊到赫伯特·胡佛以及两位罗斯福（一位是共和党人，另一位是民主党人；一位是自由派，另一位是保守派），逐一进行了考察。他得出的结论是，“两大党派……的视野总是要受资本和企业的眼界的限制……。它们都已经认可了资本主义文化的经济优点……。那种文化已经急剧地转变成国家的文化了……。”
    在谈及20世纪末期的情况时，如果考察一下它的最后25年，我们看到的恰好是这种被限制住了的视野；资本主义一方面鼓励人们积累巨额财富，另一方面也造成了极端的贫困；一方面它用民族主义的态度来接受战争，另一方面它也为战争做着准备。政府的权力从民主党手中转移到共和党手中，然后又转了回来；但无论哪个党，都没有表现出自己能够超越这一视野的限制。
    在经历了灾难性的越南战争之后，紧接着又发生了水门事件。还有，大多数民众经济上的不安全感也加深了。伴随着环境污染的加重，暴力文化和家庭纷争也在日益增加。显然，如果不在社会和经济结构方面进行大胆的变革，这些重大的问题是不可能得到解决的。但没有一个多数党的候选人提出过进行这种变革的建议。“美国的政治传统”被牢牢地坚持着。
    由于已经认识到了这一点，或者说多半只是模糊地意识到了这一点，很大一部分选民开始远离投票箱，或者虽然投了票但并不热情。他们越来越多地声称他们疏远这套政治制度，最好是不参加。在1960年，有63％的符合投票资格的人参加了总统选举投票。到1976年，这一数字下降到了53％。在哥伦比亚广播公司和《纽约时报》进行的调查中，有一半以上的被调查者回答说，政府官员不像关心他们自己那样关心人民。
    选举政治不仅控制着报纸和电视，也操纵着总统、国会议员、最高法院法官以及其他官员们的行为，尽管他们被认为是这个国家历史的创造者。然而在所有这一切操纵和控制之中，还存在某种矫揉造作的东西，力图以此使那些持怀疑论的公众们相信，他们对将来的希望，归根到底还是要寄托在华盛顿的政治家们身上。
    由于对政治以及对自称是明智的政治辩论感到失望，平民大众开始把他们的注意力转向（或者说，他们的注意力已经转向）贪图娱乐消遣、追求闲情逸致和实施成千上万种的自助计划上。而处在他们的边缘部分的这些人，则变成了暴力分子，在某个集团内寻找替罪者（如一批穷黑人对另一批穷黑人施加暴力），或是反对别的种族、外国移民，把外国人、领救济金的母亲和小偷小摸视为魔鬼（相对于碰不得的大罪犯而言）。
    但还有一些公民，他们竭力想坚持60年代和70年代留传下来的思想和理念。确实，在全国各地到处都有这样一部分公众，他们既不曾被媒体所关注，也不被政治领导人所注意，但却在全国各地数千个地方组织中积极展开活动。这些有组织的团体或是宣扬保护环境，或是主张维护妇女权利，或是呼吁实行公平的医疗保健制度（包括关注艾滋病患者的痛苦），或是要求为无房者解决住房间题，要么就是反对扩大军事开支。
    这种行动主义与60年代的行动主义不同。当时，抗议种族隔离和反战的浪潮成为一股势不可挡的全国性力量。而现在，他们艰难地进行着斗争，反对那些冷漠的政治领导人，试图让大多数既不关心政治投票活动，也不对政治抗议活动抱有希望的美国人参加到斗争的行列中来。
    从1977年到1980年，吉米·卡特任总统时期，以民主党为代表的一部分权力机构试图使满怀失望的公众重新恢复对政治的信心。但尽管向黑人和穷人作出了一些姿态，尽管大谈国外的“人权”，卡特却仍旧停留在美国制度的历史的政治局限性之内，不仅对财富与权力之间的合作给予保护，还顽固地维持庞大的、耗尽了国民财富的军事机器，并使美国与国外的右翼暴政结成联盟。
    卡特发出的施政演说是“平民主义”的，即面向美国社会的各个阶层，这些人认为自己正深受有权者和有钱者的围困。尽管卡特本人就是一个百万富翁，一个花生种植园主，但他总是以一个普普通通的美国农场主的形象出现。尽管他直到越南战争结束前一直表示支持这场战争，但他也经常对那些反对这场战争的人表示同情，并且还向许多60年代的年轻反叛者发出呼吁，许诺要削减军事预算。在对律师们发表的许多公开性讲话中，卡特公开反对利用法律来保护富人。他任命了一位黑人妇女帕特里夏·哈里斯出任住房和乡村建设部部长；还有一位黑人民权运动的老兵安德鲁·扬被安排出任驻联合国大使。他还让一个年轻的前反战积极分子塞姆·布朗来领导“全国青年服务协会”。
    然而，当对最关键的职位作出任命时，他还是听从了哈佛大学政治学教授塞缪尔·亨廷顿的“三方委员会”的报告，该报告说，不管是哪个集团选出的总统，一旦当选，“他要考虑的就是他是否有能力动员关键机构的领导人来支持自己。”布热津斯基，一个传统的鼓吹冷战的知识分子，变成了卡特的国家安全顾问。而他的国防部长哈罗德·布朗，根据《五角大楼文件》的报道，还在越南战争期间，就曾设想过“要取消对当时进行的轰炸的所有限制”。
    他所任命的其他阁员也都有很深的公司背景。一位金融专栏作家在卡特当选之后不久就写道，“迄今为止，卡特先生的行为，他的就职演说，特别是他对阁员的任命，都是对实业界作出的明确保证。”华盛顿的老资格记者汤姆·威克写道：“有效的证据是，迄今为止卡特先生不愧是让华尔街深为信任的选择。”
    对那些对本国人民大加压制的国家和政府，卡特则制定了更为复杂而老练的政策。他利用驻联合国大使安德鲁·扬在黑非洲国家中培养对美国的好感，鼓励南非放松对黑人的压制政策。对美国来说，和平解决南非问题具有战略上的必要性；南非可以用来建立雷达监视系统。同时，南非还是美国公司重要的投资地和所需原料的关键来源（特别是钻石）。因此，美国需要一个稳定的南非政府，而继续压迫黑人会酿成内战。
    在卡特当政时，美国继续支持世界上所有涉嫌镇压国内持不同政见者、对犯人使用酷刑、进行大屠杀的政权：如菲律宾、伊朗、尼加拉瓜，还有印度尼西亚；在那里，东帝汶居民在近似种族屠杀的运动中几乎被消灭殆尽。
    《新共和派》杂志，据认为应是站在权力机构的自由派一边，也表示支持卡特的这一政策：“……在今后4年，美国的对外政策将使尼克松—福特时代发展起来的哲学得到实质性的发扬光大。这种前景完全不是消极的……。这将是连续性的。它是历史的一部分……”
    卡特喜欢把自己扮演成是反战运动的朋友，但当尼克松下令在海防港布雷并在1973年春天恢复对北越的轰炸时，卡特却鼓励说：“不管我们是否同意某项决定，我们都会给尼克松以支持。”一旦当选了总统，卡特便拒绝向越南的战后重建工作提供援助，尽管一个明摆着的事实是，这个国家正是被美国的狂轰滥炸给毁掉的。当国会有人问到这一点时，卡特回答说，美国并无特别义务去这么做，因为“毁灭是相互的”。考虑到美国曾有大批轰炸机和200万士兵不惜跨越半个地球远程征战，并在8年之后使一个蕞尔小邦有上百万的人殒命，有无数的家园被毁灭，这不能不说是一个非常骇人听闻的声明。
    在越南战争结束之后，美国民众曾幻想美国的对外政策将会变得比较温和一些、有节制一些，其侵略性也将明显减弱。但卡特政府显然是想打消民众的这种不切实际的幻想，在经过一番严密检查之后，这些看似更自由主义的政策并不打算触动美国军队和美国公司在世界上的权力和影响。
    同中美洲小小的巴拿马共和国重开关于巴拿马运河条约的谈判就是一个例子。这条运河每年给美国公司节省运输费用15亿美元，美国因此一年收入税费达1.5亿美元，这其中有2300万美元是付给巴拿马政府，作为它在这一地区保持其14 处军事基地的费用。
    早在1903年，美国就一手操纵了反对哥伦比亚的革命，在中美洲建立一个新的小国——巴拿马共和国，并指使它签订了一个条约，允许美国建立军事基地、管理巴拿马运河并享有“永久性主权”。1977年，鉴于巴拿马发生反美抗议活动，以及运河对美国的军事意义已不如从前，卡特政府决定举行谈判来签订一个新条约，表示要逐步撤出美国的军事基地。
    不管卡特在外交政策方面多么精明老练，它的某些基本法则早在60年代末和70年代就已经在运作了。美国的公司以前所未有的规模在世界各地积极开展活动。到70年代初，已有大约300家美国公司在全球范围内开展业务，其中包括占美国每年国外净利润的40％的7家最大的银行。它们被称作是“多国银行”，但实际上它们的高级行政官员中有98％是美国人。作为一个集团，它们现已成为世界上的第三大经济力量，仅次于美国和苏联。
    长期以来，这些全球性大公司与贫穷国家之间的关系一直就是一种剥削和被剥削的关系，这可以从美国商业部的统计数字中看出来。在1950年到1965年间，美国在欧洲的公司投资额是81亿美元，获利55亿美元；在拉丁美洲的投资额是38亿美元，获利达112亿美元；在非洲的投资额是52亿美元，而获利则高达143亿美元。
    这是一种典型的帝国情形，自然财富的出产国变成了更强大国家的牺牲品，而这些国家的实力正是来源于那些被掠夺来的财富。美国的公司百分之百地依赖穷国的钻石、咖啡、石油、水银、天然橡胶和钴。他们从国外获得98％的锰，90％的铬和铝。某些进口物资（铂、水银、钴、铬、锰）有20％到40％是来自非洲。
    美国还赢得了富有而慷慨的好名声。确实，它经常向一些被毁灭的牺牲品提供援助。然而这种援助常常取决于受援者政治上是否忠诚于美国。1975年初，报上刊登了一则发自华盛顿的消息：“国务卿亨利·基辛格正式提出一项政策，称美国将对那些在联合国投反对票的国家有选择地削减援助。同样情形的削减也适用于食品和人道主义项目。”
    大多数援助是公开的军事援助。到1975年，美国出口军火95亿美元。卡特政府许诺不再向实行镇压的那些政权提供军火，但当他上台后，大多数军售活动仍在继续。
    军事开支仍占国家预算的很大份额。卡特提出的第一个预算案计划增加100亿美元的军费，而实际上他提出的美国下一个5年却要增加军事开支300亿美元。卡特政府还宣布，由于不再向140万曾在学校享受免费餐的贫困儿童提供免费的辅餐牛奶，农业部每年将节省2500万美元。
    如果说卡特的工作是要恢复公众对政治制度的信任，那么他在这方面遭到的最大的失败就是，未能解决民众的经济问题。食品和生活必需品的价格继续上涨远快于工资的增长。对人口中特定的关键群体——青年人，特别是黑人青年来说，失业率高达20％或30％。
    卡特反对联邦政府向需要堕胎的穷人妇女提供帮助。当有人向他指出这样做不公正，因为有钱的妇女可以很容易地堕胎。他回答说；“是的，你也知道生活中有许多事情是不公正的，有钱人可以承受，但穷人不能。”
    在政府与石油和天然气公司利益的相互关系中，根本看不到卡特所标榜的“平民主义”。卡特提出的“能源计划”的一个组成部分就是不再为消费者调整天然气价格。当时最大的天然气生产商是埃克森（EXXON）公司，而埃克森公司最大的私人股票集团属于洛克菲勒家族。
    显然，在美国，卡特的政策并没有对财富分配不当这一基本事实产生任何影响，即使是有，也一点不比前任政府（不管是保守派还是自由派政府）政策的影响多。在1977年，占美国人口10％的最富有的人，其收入是占人口90%的人的30倍；最富有的l％的人拥有国家财富的33％。最富有的5％的人拥有私人公司股票的83％。100家最大的公司平均缴纳税收占26.9%，最大的石油公司缴纳税收占5.8%（1974年国家税务署统计）。确实，有244个个人，尽管其个人年收入超过20万美元，却不用纳税。1978年，卡特批准进行税收“改革”，得利的主要是这些公司。
    美国的武器通常被用来帮助外国独裁政权去对付左翼力量的反抗。例如在1980年春天，卡特要求国会贷款570万美元给萨尔瓦多的军人政权，以帮助其镇压国内的农民起义。在菲律宾，1978年国民大会选举之后，总统费迪南德·马科斯下令逮捕了21个竞选失败的反对派候选人中的10个，还有许多犯人经受折磨拷打，许多公民被杀害。尽管如此，卡特还是要求国会在以后5年给马科斯提供3亿美元的军事援助。
    在尼加拉瓜，美国帮助索摩查维持专制统治达数十年之久。由于对这个政权的基本弱点以及对反对他的革命运动的受欢迎程度判断失误，直到该政权1979年行将垮台，卡特政府仍继续支持索摩查。
    在伊朗，到1978年，酝酿多年的对沙赫[1]独裁统治的不满演变成了群众性的游行示威。在1978年9月8日，有数百名示威者被沙赫的军队杀害。第二天，根据合众国际社发自德黑兰的一则消息报道，卡特明确地表示了他对沙赫的支持：

    军队向反对沙赫的示威者开火。第三天，也就是昨天，吉米·卡特总统打电话给王室，表示支持沙赫·默罕默德·巴列维国王，后者正面临着执政37年来最严重的危机。在新任总理发表讲话，说他的手因镇压保守的穆斯林和其他抗议者而沾满了“鲜血”后，有9名议会成员退席表示抗议。

    在这次广泛的群众性革命中，巴列维倒台了。卡特政府后来以进行治疗为借口，接受他来美国，使革命者的反美情绪达到了最高点。1979年11月4日，美国驻德黑兰大使馆被好战的学生们攻占，他们要求巴列维国王回伊朗接受审判，还扣留了52名使馆雇员作为人质。
    在随后的14个月，人质一直被扣留在大使馆里。在美国媒体的新闻报道中，这一问题成了头号新闻，激起了强大的民族主义情绪。政治家和大小报纸开始陷入了普遍的歇斯底里状态。一个伊朗裔美国姑娘，原定要她在一所高中毕业典礼上讲话，最后被从计划中取消了。在全国各地的汽车保险杆上，都贴着这样一句标语：“对伊朗实施核打击”。
    很少有记者像《波士顿环球杂志》的记者艾伦·里奇曼那样，当52名人质活着被释放并且身体状况明显不错时，他敢于指出美国对此所作的反应不仅缺乏某种理性，而且也破坏了人权：“他们有52个人，这是很容易理解的一个数目……他们（美国的人质）说的是跟我们一样的语言。去年在危地马拉，有3000人不明不白地被打死，这些人不说美语。”
    当1980年年中卡特同里根展开竞选宣传时，人质仍旧被扣压着。这一事件，加上许多人正遭受经济困难，在很大程度上决定了卡特的失败。
    里根的胜利以及8年之后乔治·布什的当选，意味着权力机构的另一组成部分将要掌权，意味着卡特当政时的那种微弱的自由主义也将被抛弃。政府的政策将变得更粗鲁愚钝：削减对穷人的补贴，降低富人的税收，增加军事预算，用保守派的法官充实法院系统，积极摧毁加勒比海地区的革命运动。
    在里根—布什执政的12年里，原来充其量只是一个温和自由派机构的联邦司法部，被改造成了保守派占主导地位的机构。到1991年末，里根和布什把联邦法官837个职位中的一半多都给撤换了，还任命了相当右倾的法官去改造最高法院。
    在70年代，在自由派法官威廉·布伦南和瑟古德·马歇尔的领导下，法院宣布废除了死刑，在罗诉韦德一案中支持妇女有权选择堕胎，并把民权法解释成允许对黑人和妇女给予特别关照，对其过去所受的歧视进行补偿（矫正歧视措施）。
    威廉·伦奎斯特，最初是由理查德·尼克松提名进入最高法院，现在又被罗纳德·里根任命为首席法官。在里根—布什时期，伦奎斯特领导下的法院做出一系列决定，不仅削弱了罗诉韦德一案的判决结果，重新恢复了死刑，减少了政治犯反对警察暴力的权利，还不许医生在联邦政府拨款的家庭医院向妇女提供有关堕胎的信息，并且声称穷人将不得不为公共教育而付费（教育不再是“基本权利”）。
    法官威廉·布伦南和瑟占德·马歇尔是法院的最后两位自由派。由于年老和生病，尽管不情愿放弃这一权力，他们还是退休了。布什总统提名的人选取代了马歇尔。这是为建立一个保守的最高法院而采取的最后一个行动。他选择了一位保守派黑人，克拉伦斯·托马斯。一名年轻的黑人法律学教授阿妮塔·希尔先前曾与他是同事，她证明说托马斯曾对她进行过性骚扰。尽管有这样一个重要的证词，托马斯的提名还是被参议院通过了，因此现在的最高法院更为右倾。
    由于保守派出任联邦法官，有公司背景的人员被任命为国家劳资关系署官员，因此法院的判决和署里的调查不论结果如何，目的都是要削弱劳工运动，更何况后者本身早已因制造业的衰退而受到影响。工人走出厂门举行罢工，却发现自己并不受法律的保护。里根政府颁布的首批法令之一，就是解除他们的工作，而那些参加罢工的空中交通控制员则被全部开除。这既是要对将来的罢工者们发出警告，也反映出劳工运动日渐衰弱的迹象，而在30年代和40年代，它曾经是一支强大的社会力量。
    里根执政时期最大的获利者是美国的公司。在60年代和70年代，一场意义重大的环境保护运动在国内发展起来，人们对空气、海洋和河流所受到的严重污染，以及每年因工作条件恶劣而导致的上千人死亡感到震惊。1968年11月，西弗吉尼亚矿井发生爆炸，死亡78名矿工。随后，在矿区大街上发生了愤怒的抗议游行。国会通过了1969年煤矿工人健康与安全法。尼克松的劳工部部长谈到，“全国出现了一种新的热情，一种对改善环境的热情。”
    次年，鉴于劳工运动和消费者团体的强烈要求，加之也想借机取得工人阶级选民的支持，尼克松总统签署了1970年职业安全与保健法（OSHA）。这是一个重要的法律，它确立了工作场所保证工人安全和健康的普遍权利。
    吉米·卡特入主白宫以后，虽然继续对OSHA计划大加称赞，但同样也热心于取悦公司的老板。他成了一个宣传员，鼓吹取消对公司的限制性法规，给它们更大的活动空间，即使这对劳工和消费者有害也罢。
    在里根和布什时期，这种对“经济”（这是公司利润的速写术语）的关心，远远超过对任何劳工和消费者的关心。里根总统建议以一种“自愿”的办法，来代替强制执行环境保护法。他的政府所采取的第一批行动之一，就是下令销毁10万本由政府发行的小册子，因为这些小册子指出棉花粉尘对纺织工人的健康有危害。
    乔治·布什总统把自己打扮成是一位“环境保护总统”，还骄傲地指出他签署了1990年的清除空气污染法。但两年之后，这项法令虽然获得通过，却被环境保护署的新规则给大大地削弱了，因为新规则规定，允许制造商们在每年向大气中排放有害污染物的限额再增加245吨。
    世界面临的生态危机如此严重，以至于教皇约翰·保罗二世也感到应对导致这场危机的发达国家的有钱阶层提出批评：“今天，生态毁灭的严重威胁正在教育我们，过分的贪婪和自私，不管是个人行为还是集体行为，都有背造物主的旨意。”
    为了共同对付全球变暖的危险，还专门召开了一次国际会议。欧盟国家和日本在会上建议就二氧化碳排放问题确立专门的排放量和时间表。在这方面美国是主要的被告。但美国对此表示反对。
    到80年代末期，一系列更有说服力的科学证据表明，与核电站相比，可更新的能源资源（水力、风力、阳光）会产生出更多可用的能源，而核电站不仅比较危险，而且价格昂贵，还会产生出放射性核废料，不易安全处置。但是，里根和布什政府却大大地削减了用于对可再生能源的可能性进行研究的科研经费（里根时期削减了90%）。
    在1992年6月，有100多个国家参加了在巴西举行的全球首脑环境保护高峰会议。有统计数字显示，对臭氧层造成破坏的二氧化碳，有三分之二应归咎于世界各国的军事部门。但当有人建议此次峰会讨论军事活动对环境恶化的影响时，美国代表团表示拒绝，结果这一建议没能获得通过。
    事实上，维持庞大的军事设施和保护石油公司的利润，依旧是里根和布什政府的双重目标。在里根入主白宫后不久，存23家石油公司的董事捐款27万美元，用来重新装修白宫的起居室。据美联社的报道说：

    这一事件发生在总统放开石油价格4周之后。这一决定等于给了石油工业20亿美元……俄克拉荷马城的杰克·霍奇斯是“核心石油和天然气公司”的所有者，他说：“这个国家的最高人物理应住在最高级的地方。里根先生帮了能源界的大忙。”

    同时，里根努力扩充军备（军事拨款在他主政的头4年超过万亿美元），为此，穷人的福利一再被削减。他还建议削减1.9万亿美元的税收（大部分是为有钱人）。里根坚持认为削减税收会刺激经济，并且带来新的收入。但商业部的统计数字显示．在公司税降低期间，资本投入并没有增长，反而在逐步下降。
    里根对预算的削减在人文方面造成了更深远的影响。例如，有35万残疾人的社会保险福利被取消。罗伊·本纳维德兹，一位越南战争的英雄，曾被里根授予国会荣誉勋章，但社会保障部的一位官员却对他说，他心脏、胳膊、大腿里残留的榴散弹片并不妨碍他工作。在国会委员会发言作证时，他谴责了里根的政策。
    在里根时期，失业率继续上升。1982年有3000万人整年或一年中大部分时间处于失业状态。其后果之一是，1600多万美国人失去了医疗保险，因为这常常是与有无职业相联系的。全国失业率最高的密歇根州，从1981年起婴儿死亡率开始上升。
    新的需要使100多万穷人孩子享受的学校免费午餐被取消．这顿饭占他们一天中所需营养的一半。很快，全国四分之一的儿童，约1200万人生活在贫困之中。
    救济也成了被攻击的对象：对抚养孩子的单身母亲，救助要通过AFDC（未成年儿童家庭援助）计划进行，食物要凭票供应，穷人的医疗护理也要通过“医疗援助”计划。对大多数靠领救济金（救济金数目各州不同）为生的人来说，每个月能领到500到700美元的援助，这意味着比每月900美元左右的贫困线还要低。靠救济金生活的黑人儿童的人数要比白人多四倍。里根时代初期，有人振振有词地说，不再需要政府的援助了，因为私人企业将照顾穷人。对此．一位母亲给当地的报纸写信说：

    我是靠“未成年儿童家庭援助基金”生活的，我的两个孩子都在上学……。我已申请了一份年薪不到8000美元的工作。我在一家图书馆里干钟点工，一小时挣3.5美元。由于靠救济金生活，我不得不减少花销……
    当年我的父母们来到这个国家，寻求的是一个伟大的梦想：只要卖力地工作，接受良好的教育，循现蹈矩，你就会富起来。我并不想成为有钱人。我只希望能养活我的孩子，能活得多少有点尊严……

    民主党常与共和党一起联合攻击福利计划。而这两大党都与那些资本雄厚的大公司有密切的联系。一个共和党的国内政策分析家凯温·菲力浦斯在1990年写道：民主党是“历史上对资本家热心的第二大政党。”
    政治家们虽然经常攻击福利政策，但想彻底取消大多数美国人所享受的基本福利，却并没有取得成功。《纽约时报》和哥伦比亚广播公司1992年初进行的民意调查显示，公众对福利问题的看法因表述方式的不同而有差异。如果用的是“福利”一词，44％的被调查者认为，用在福利上的开支太多了。但如果问的是对穷人的帮助”，则只有13％的人认为开支太多，而64％的人认为开支太少。
    如果政府是通过实行降低税率的政策，从而使富人变得更加富有的话，那就不能叫福利。给富人的这种“福利”不像每月发给穷人的救济金那么显而易见，最常采取的形式是在税制方面做慷慨的变动。
    在“税制改革”的姿态下，将年收入40万美元以上的税率由91％降低到了70％。这还是从第几次世界大战以来的第一次。但这不是共和党所为，而是民主党的肯尼迪—约翰逊政府所为。在卡特政府时期，尽管卡特本人多次表示反对，国会中的民主党和共和党还是联合起来，给予了富人更多的减税。
    在国会中民主党人的帮助下，里根政府再次把富人的税率降低到50％。紧接着，1986年共和党和民主党操纵了另一次“税制改革”法案，把最高税率降低到28％。这样，学校教师、工厂工人和百万富翁们一样，都要交28％的税。“累进所得税”的思想，即富人要比普通人交更多的税，现在完全被抛弃了。
    从1978年到1992年，所有这些税收法案实行的结果就是，政府的年收入减少了约7000亿美元；而在这13年中，最富有的1％的人却获得了上万亿美元的收入。
    在20世纪最后的10年中，不仅收入税不再按累进办法征收，相反社会保障税却一个劲地回涨。也就是说，从穷人和中产阶级的工资账户上扣除的税钱越来越多，而一旦工资超过5万美元时，反而不再扣税了。那些一年挣50万美元的人，同一年挣5万美元的人交的社会保障税同样多。
    由于实行这种高额的工资税，结果有四分之三的挣工资的人，他们每年要交的社会保障税超出了收入税。令民主党人窘迫的是，它曾被认为是工人阶级的政党，可这些高额的工资税却正是在卡特政府时开始征收的。
    在两党体制下，如果两大党都漠视公众的呼声，就不会有人参加投票。1984年，当民主党和共和党已经把所有这些税制“改革”付诸生效时，由国内税务署进行的公众意见调查发现，有80％的被调查者认为：“目前的税制有利于富人，对普通的男女上班族是不公正的”。
    到里根执政末期，美国富人和穷人之间的差距已急剧拉大。在1980年，公司的首席行政官员（C EOS）的工资是工厂工人平均薪水的40倍；而到1989年已经达到了93倍。
    与此同时，低收入者的处境却变得更糟了，特别是黑人、拉美人、妇女和年轻人，他们的损失更为惨重。在里根—布什时期，尽管收入最低群体的经济状况普遍有所改善，但这反而使黑人家庭生活更加艰难，因为他们不仅缺乏足够的资金去开业经营，而且在职业方面仍存在着对他们的种族歧视。民权运动的胜利为某些非洲裔美国人开辟了生活空间，但却把大多数人远远地抛到了后面。
    到80年代末，至少三分之一的非洲裔美国人家庭生活在官方规定的贫困线以下，黑人失业人数维持在白人的2.5倍的水平，而年轻黑人没有工作的则高达30％到40％。在底特律、华盛顿和巴尔的摩，黑人婴儿的死亡率要高于牙买加或是哥斯达黎加。随贫困面来的是婚姻破裂、家庭暴力、公共犯罪和吸毒现象泛滥。在华盛顿特区，离富丽堂皇的国家政府大楼几步之遥的地方挤满了黑人穷人，年龄在18 到35岁之间的年轻黑人有42％要么是坐过牢，要么是被调查过和被假释过。但正是居高不下的黑人犯罪率，而非消灭贫困的呼吁声，常常被政客们利用来要求建造更多的监狱。
    1954年，以最高法院对“布朗诉教育署”一案的裁决为开端，开始了取消学校中存在的种族隔离的进程。但是由于贫困，在犹太人区和全国许多学校里，黑人儿童仍被按种族和等级实行隔离。70年代最高法院做出判决，规定不必把给穷人学区和富人学区的基金平均分配（圣安东尼奥独立学区讼罗德里格兹学区案），也不需要在富裕的郊区和市区之间用校车接送学生（米利肯讼布拉德利案）。
    对赞赏自由进取精神和崇尚放任自由主义的人来说，所谓穷人就是那些既不从事生产也不工作的人，他们应该为他们的贫困而受责备。但这里忽略了一个事实．即妇女们照料她们自己的孩子其实也是一种非常辛苦的工作。他们也不去问一问，为什么一个孩子还不到能展示他们工作技巧的年龄，就因为他是生长在一个穷人家庭，就要承受各种各样的处罚（甚全被打死）。
    在80年代中期，又有一起特大丑闻开始在华盛顿被披露出来。还在卡特政府时期，储蓄和借贷银行就开始违反有关规定。在里根时期，这种违规行为仍在继续，结果导致银行进行冒险性的投资，最后耗干了银行的资产，使它们欠下储户数千亿美元的存款。政府曾经为此提供过担保，现在却不得不由纳税人来支付。
    为了国家防务而大肆耗用国库的钱财，曾一度被艾森豪威尔总统宣布为是对人道需要所犯下的“偷窃行为”。但两大党都继续这一点。吉米·卡特当选总统时，宣布增加军事预算100亿美元，这是艾森豪威尔所描绘的一个恰如其分的例子。第二次世界大战结束后，从杜鲁门一直到里根和布什，美国作出的所有庞大军事预算，都得到了民主党和共和党的完全赞成。
    花费数万亿美元来建设核力量和非核力量，其论据是对苏联感到担心，因为它也在建设自己的军事力量，并且还准备入侵西欧。1984年，美国中央情报局承认它夸大了苏联的军事开支。哈里·罗西茨克曾为中央情报局工作了25年，一度还领导了针对苏联的间谍行动，他在80年代时写道：“在我为政府工作的整个期间，我从未看到一项情报评估声称，入侵西欧或是进攻美国将对苏联的利益有何等好处。”
    然而，在公众中制造这样一种恐慌，作为建设性能强大而优越的武器系统的论据是非常有用的。例如，一艘能发射上百枚核弹头的三叉戟潜艇，它的造价是15亿美元。而这15亿美元，足以用来实施一项为全世界儿童免除死亡性疾病的五年期计划，并可防止500万人的死亡。
    “星球大战”计划是里根政府批准的军事计划之一，目的是建立空间屏障以阻止敌人来自空中的核打击，为此要花费数十亿美元。但头三次技术实验都失败了。接着又进行了第四次实验，政府还为此项计划投资担保，结果又一次失败了。但里根政府的国防部长卡斯拍·温伯格却批准伪造数据来证明试验取得了成功。
    当苏联1989年开始走向解体，美国不再有类似的“苏联威胁”时，军事预算只是略有一些减少，却仍旧很庞大。全国报刊俱乐部进行的调查显示，59％的美国选民们希望在下一个五年削减国防开支50%，但两党对他们曾表白要代表的公众意见继续漠然置之。
    1992年夏天，国会中民主党和共和党议员一致投票表决，反对把一项基金从军事预算转到人道的需要上，同时却一致投票赞成花1200亿美元来“保卫”欧洲，尽管谁都知道它已不再处于危险之中（假若曾有过的话），也不再会有来自苏联的进攻。
    罗纳德·里根当选总统之时，恰好在尼加拉瓜发生了革命。在那里，深受民众欢迎的桑地诺运动（得名于20世纪20年代革命英雄奥格斯都·桑地诺）推翻了腐败的索摩查暴政（美国长期以来一直在支持它）。桑地诺运动是马克思主义者、左派神职人员和各种民族主义者的大联合，它公开宣布要给农民更多的土地和在穷人中间推广教育及健康保护。
    里根政府不仅把它看作是一种“共产主义”的威胁，更把它看作是对长期以来美国所控制的中美洲各国政府的一个严重挑战，于是立即开始着手策划推翻桑地诺政府。美国中央情报局组织了一支抵抗革命的力量（“康特拉斯”CONTRAS），进行了一场秘密战争。在它的领导人中，有许多人就是令人痛恨的索摩查国家卫队的前领导人。“康特拉斯”在尼加拉瓜国内显然并不受欢迎，因此它把基地设在了附近的洪都拉斯。这是一个被美国操纵的非常贫穷的国家。他们从洪都拉斯越过边界，袭击农场和村庄，杀死男人、妇女和儿童，与暴君沆瀣一气。“康特拉斯”的一个前陆军上校艾德加·查摩罗在国际法庭作证说：

    ……许多公民被杀死，倒在血泊之中。还有许多人被拷打、被致残、被劫掠，或是受到其他种种虐待……。当我同意加入的时候，……我希望这是一个尼加拉瓜人的组织……。（它）最终成了美国政府手中的一个工具……

    美国完全有理由把它在尼加拉瓜进行的活动向公众保守秘密；公众舆论调查显示，美国的公众反对对这里进行军事干涉。在1984年，中央情报局利用拉美代理人来掩盖自己的卷入，并在尼加拉瓜的港口布设水雷打击船只。当消息被泄露出去后，国防部长温伯格对美国广播公司撒谎说：“美国并没有在尼加拉瓜港口布雷。”
    同年稍后一些时期，大概是要对公众的意见作出回应，也可能是对越南战争记忆犹新的缘故，国会判定美国采取“直接或间接的、军事或准军事的行动支持尼加拉瓜”为非法。里根政府决定不理睬这一法律，寻找办法秘密资助“康特拉斯”。
    在1986年，贝鲁特一家杂志上出现了一则轰动一时的消息：美国已经在向伊朗（美国假想的敌人）出售武器。作为回报，伊朗答应释放在黎巴嫩被极端伊斯兰分子扣押的美国人质；而卖武器所得的利润，则交给尼加拉瓜的“康特拉斯”用来购买军火。
    在1986年11月的一次记若招待会上，有人曾问及此事，当时里根总统撒谎说，采取这一行动的意图是为加强与伊朗温和派的对话。实际上，它的意图是双重的：释放人质并为此搞到钱款，去帮助“康特拉斯”。
    虽然“康特拉斯门”丑闻一再被曝光，但是政府所采取的此类秘密行动并未遭到强烈批评；一小撮人的密谋行动虽使民主制度受到侵蚀，但并未受到公众舆论的谴责。在这个以教育和信息高度发达为荣的国家里，媒体不过是让公众对最肤浅的一些东西有所了解而已。
    民主党对这一事件提出了批评，但这种批评的局限性可以从著名的民主党人、佐治亚的参议员萨姆·纳恩的话中看出来。当对此事件的调查开始后，他表示说：“我们大家必须一致努力来帮助总统，从而在外交方而恢复公众对总统的信任。”
    很显然，里根总统和副总统布什都卷入了这场人所共知的“伊朗—康特拉斯事件”。但他们的下属都小心地让他们置身事外。这是政府惯用的一种策略：“似是而非的否认”，按这一策略，下级官员为上级官员掩饰真相，而上级官员最后就有可能否认卷入的事实。
    无论里根还是布什，都没有因此受到指控。相反，国会却把无足轻重的犯人推到了被告席上，而这些人中也只有少数几个被指控有罪。一个是罗伯特·麦克法兰，里根的前国家安全顾问，他试图自杀。另一个是奥利弗·诺思上校，因为在国会作伪证而被审讯。虽然罪证确凿，但他还是提出了上诉。这样，按照合法的技术程序，判决最后被推翻。里根平安无事地退休了，而布什则成了美国的下一任总统。
    “伊朗—康特拉斯事件”只是美国政府为追求其对外政策目标，破坏它自己制定的法律的许多事例之一。
    到越南战争结束时，即1973年，国会为了限制曾经在印度支那被滥用的总统权力，通过了“战争权力法案”。法案中规定：“总统在任何可能采取军事行动的情形下，即在命令美国军队参战或介入当地局势（依据当地形势判断这种介入显然会导致立即卷入冲突）之前，都应与国会进行协商。”
    然而1982年底，里根总统再次置“战争权力法案”于不顾，派遣美国海军陆战队介入了黎巴嫩内战。当时那里的局势正日益恶化，内战步步升级。次年，恐怖分子在海军陆战队驻扎的营房放置了炸弹，有200多名海军陆战队员被炸死。
    此后不久，1983年10月（一些分析家认为这是想转移对黎巴嫩不幸事件的注意力）里根派美国军队入侵了小小的加勒比海岛国格林纳达。这一次，国会也只是被告知而并未与之协商。关于此次入侵的理由，美国政府做出解释是，格林纳达最近发生的政变使美国公民（在该岛上医学院学习的学生）处于危险之中；美国收到了东加勒比海国家组织要求美国进行干预的紧急请求。
    1983年10月29日，《纽约时报》刊登了一篇不同寻常的文章，记者伯纳德·格韦茨曼对上述这些理由进行了揭露：“正式的请求……是应美国的要求……做出的……该请求……的文本……是在华盛顿拟定并由美国特使送达加勒比海国家各位领导人的。”
    一名美国高级官员告诉格韦茨曼，入侵的真正原因是美国要向外界显示（它决心克服因越南战争失败而造成的挫折感），它仍是一个强大的国家：“如果你从未使用过．怎么能知道显示实力是一个很不错的手段呢？”
    在加勒比海地区，美国的军事介入与资本家的业务拓展之间一直存在着很紧密的联系。例如在格林纳达，在军事干涉8年后（1991年10月29日），《华尔街杂志》上的一篇文章称“这是银行的入侵”。文章指出，格林纳达的首都圣乔治城居民只有7500人，却有118 家国外银行，平均64个居民就有一家银行。
    美国的军事入侵常用“保护”公民作幌子，但1980年，萨尔瓦多有4名修女被政府支持的敢死队杀死，美国却并没有介入。相反，美国却给该政府提供军事援助，对敢死队的训练也仍旧在继续。
    在萨尔瓦多，2％的富人拥有60％的土地，美国的传统角色就是保证让支持美国商业利益的政府掌权，绝大多数人民的生活为何而变得贫困，对它来说都无关紧要。但是，如果到处都有反叛活动发生，那就会对美国打算进行的商业活动造成威胁。于是，当1932年萨尔瓦多各地发生起义，对军政府造成威胁时，美国派出一艘巡洋舰和两艘驱逐舰予以支持，而此时该军政府正在对3万多萨尔瓦多人进行大屠杀。
    1980年2月，萨尔瓦多的天主教主教奥斯卡·罗梅罗以个人名义致信卡特总统，要求他停止对萨尔瓦多的军事援助。在此前不久，国民卫队和国家警察曾向教区大教堂前的抗议人群开枪，杀死了24人。但卡特政府继续对萨尔瓦多提供援助。一个月后，主教罗梅罗也被谋杀了。
    有大量的证据表明，这次谋杀是由罗伯托·多比伊森，一个右翼领导人下令进行的。但多比伊森享有尼古拉斯·卡伦查和埃利奥特·艾布拉姆斯的保护。前者是国防部副部长，当时中央情报局每年付给他9万美元。更具有讽刺意味的是，埃利奥特·艾布拉姆斯还是主管人权事务的助理国务卿，他声称多比伊森“并未卷入此次谋杀。”
    国会对萨尔瓦多发生的大屠杀深感困扰，要求政府在提供任何新的援助之前，总统必须证明对方在人权方面已有进步。然而里根并没有把此当回事。屠杀已经发生了，但调查取证和军事援助还在同步进行。1983年国会通过法案，要求继续进行调查取证时，里根否决了这一法案。
    在里根执政时期，新闻媒介的表现既极为胆小怯弱，又善于馅媚奉迎。当记者雷蒙德·邦纳继续报道萨尔瓦多发生的暴行和美国在其中扮演的角色时，《纽约时报》将他调离原职。早在1981年，邦纳就曾报道过美国训练的士兵在埃尔摩佐特镇屠杀数百名公民的事件。里根政府当时还曾嘲笑过这一统计数字。但一批法医—人类学者于1992年组队前往大屠杀地点挖掘死者的遗骸时，却发现死者大多数是儿童。1993年，一个联合国授权的委员会证实了埃尔摩佐特发生的大屠杀事件。
    在一些拉丁美洲国家（危地马拉、萨尔瓦多、智利）里，尽管执掌政权的是军人集团，但如果他们对美国“友好”，里根政府就一点也不觉得有什么不舒服；但假如这些暴君对美国怀有敌意，像利比亚的卡扎菲政府那样，那美国政府就变得非常烦躁不安了。1986年，当一个不知名的恐怖分子爆炸了一家迪斯科舞厅，并导致一个美国服务生丧命时，白宫立即决定进行报复。卡扎菲确实可能对过去数年发生的各种恐怖主义活动负有责任，但并没有任何实际证据表明他与此案有染。
    有数架美国飞机奉命飞往利比亚首都的黎波里，并且它们还接到特别指示要轰炸卡扎菲的住所。炸弹落到了人群聚集的城市里，大概有100多人被炸死。卡扎菲没有受伤，但他的一个养女被炸死了。
    在乔治·布什任职初期，国际舞台上发生了自第二次世界大战以来最富戏剧性的变化。1989年，随着充满活力的米哈伊尔·戈尔巴乔夫成为苏联的新领导人，长期被压抑的对“无产阶级专政”的不满（因为它最终变成了对无产阶级的专政）在整个苏联政治集团内爆发了。
    在苏联和长期以来被苏联控制的东欧国家里，群众示威游行连续不断。东德同意与西德实现统一，长期以来分隔东、西柏林，并成为东德对其公民严加控制的象征的柏林墙，在两个德国狂欢的人群面前轰然倒塌了。在捷克斯洛伐克，组成了新的非共产党政府，一直被囚禁的前持不同政见者、剧作家维克拉夫·哈维尔成为政府的领导人。在波兰、保加利亚、匈牙利也出现了新的领导人，他们许诺实行民主、自由。值得注意的是，所有这一切变化都顺应了大多数普通民众的要求，并没有引发内战。
    在美国，共和党宣称是里根的强硬政策和增加军费开支导致了苏联的垮台。但是美国前驻苏联大使乔治·凯南却写道：“把美苏冷战推向极端所产生的总体效果，与其说是促使80年代末苏联发生的巨大变化进一步加快，不如说是拖延和迟滞了这种变化。”凯南说，这些冷战政策导致美国人民付出了巨大代价：“我们连续40年维持着本来是不必要的、庞大的军事开支。我们付出的高额代价就是把核武器积累到了顶点，大量的、无用的核武库已经成为（今天也依然是）对这个星球环境本身的一种威胁……”
    苏联的突然解体使美国的政治领导人感到措手不及。为维持庞人的核武库和非核武库，以及美国在世界各地的军事基地，政府以税收的形式从美国公民那里拿走数万亿美元。所有这一切首要的理由就是“苏联的威胁”。现在，苏联的解体对美国来说是一个机会，美国乘此不仅可以重新调整其对外政策，还可以从预算中每年腾出数千亿美元用来搞建设，搞医疗保健方案。
    但这一切并没有发生。除了狂喜之外（“我们赢得了这场冷战”），一种痛苦也接踵而来：“我们怎样才能继续维持我们的军事设施呢？”军事预算仍旧居高不下。参谋长联席会议主席科林·鲍威尔说：“我们想把那个邪恶势力从世界的其他地方威吓出去。我不认为那是好战。”
    为证明仍有必要保持庞大的军事设施，布什政府在其4年的执政期内，先后发动了两场战争；一次是针对巴拿马的“小”战，另一次是针对伊拉克的大战。
    巴拿马的独裁者曼努伊尔·诺列加，尽管他腐败、残暴又独断专权，但里根总统和布什副总统都对此视而不见，因为诺列加在许多方面与中央情报局一直维持着合作。然而到1987年，诺列加的用途已经结束了，于是他参与贩毒的活动被公开了，他很方便地被选作目标。布什政府想证明的是，美国虽然不能摧毁卡斯特罗政权、或是桑地诺政权或萨尔瓦多的革命运动，但仍旧是加勒比海地区的一个强国。
    1989年12月，美国声称它要把诺列加作为毒品走私犯逮捕并予以审判，同时为保护美国公民的安全，派出了2.6万人的军队入侵了巴拿马。
    美国很快就取得了胜利。诺列加被抓获并被带到佛罗里达受审（到达那里后，他被发现有罪并被关押起来）。但在入侵过程中，巴拿马城的邻近地区遭到轰炸，数百人、甚至有数千人被炸死。据统计，有1.4万人无家可归。在巴拿马，新的对美国友好的总统被扶植上台，但贫困和失业状况仍旧没有丝毫的改变。1992年（纽约时报》报道说，此次入侵和赶走诺列加“并未阻止毒品违法流入巴拿马”。
    然而，美国在一个目标上是取得了成功，即重建它在巴拿马的影响。自由派民主党人（马萨诸塞的参议员约翰·科瑞和泰德·肯尼迪以及其他许多人）声明他们赞成此次军事行动。作为军事干涉的支持者，民主党确实起了他们在历史上所曾起过的作用，因此在外交政策上两党仍旧是一致的。看来他们决心要显示他们像共和党一样坚定不移（或者说冷酷无情）。
    里根和布什政府非常期盼的另一个目标是克服美国公众自越南战争以来对对外干涉的厌恶情绪。但对实现这一目标来说，巴拿马行动的规模实在是太小了。两年后，对伊拉克的海湾战争提供了这样的机会。萨达姆·侯赛因残暴统治之下的伊拉克，在1990年8月悍然吞并了它的小小邻国——富产石油的科威特。
    此刻，乔治·布什正需要做一些事情来提高他在美国选民中的声望。《华盛顿邮报》10月报道说：“他自己党内的某些观察家担心总统将不得不发起一场战争，以防止他在国内的支持率进一步下降。”
    10月30日，美国秘密决定对伊拉克开战。作为对入侵科威特的回击，联合国宣布对伊拉克实行制裁。中央情报局向参议院提供秘密证据，判定由于制裁，伊拉克的进出口已经减少了90％之多。但布什决心已下。在民主党于11月举行的国会选举中获得胜利之后，布什把在海湾的兵力增加了一倍以上，达到了50万人。此举清楚地表明，现在的兵力部署是用来发起进攻而不是进行防御。
    根据《纽约人》的一位撰稿人伊丽莎白·德鲁的说法，布什的助手约翰·苏努努“告诉人们，打一场耗时不长的速胜战对总统来说纯粹是出于政治目的，因为这将保证他能再次当选。”这一政治目的以及美国长期以来想确立对中东石油资源的控制权，是决定对伊拉克战争决策的关键因素。
    但政府并没有将这些动机告诉美国的公众，只是说美国希望把科威特从伊拉克的统治下解放出来。主要的媒体都详细报道了这一开战的理由，却只字不提当其他国家也受到类似入侵时，美国并没有表现出与此类似的关心（如印度尼西亚入侵东帝汶，伊拉克入侵伊朗，以色列入侵黎巴嫩，南非入侵莫桑比克；美国在自己入侵别的国家如巴拿马、格林纳达时，也没说过什么）。
    看来，最能使人信服的开战理由，是伊拉克自己在制造核炸弹。但在这方面所掌握的确凿证据也很少。按最保守的估计，伊拉克即使有能力在一两年内造出核炸弹，但它也没有自己的运载系统来发射这些炸弹。此外，以色列已经拥有了核武器。美国大约也有3万枚此类武器。布什政府竭力试图在国内散布一种妄想症，一种对根本就不存在的伊拉克核炸弹的妄想症。
    布什开始着手准备战争。在伊拉克入侵科威特后不久，本来有几次机会可以通过谈判要求伊拉克从科威特撤军，包括《每日新闻》记者克努特·罗伊斯在8月29日报道的伊拉克所提出的建议。但美国对此都未作任何回答。当国务卿詹姆斯·贝克尔去日内瓦会见伊拉克外长塔里克·阿齐兹时，布什给他的指示却是“不要进行谈判。”
    尽管数月来华盛顿一再向公众告诫萨达姆·侯赛因如何如何危险，但民意调查显示，支持军事行动的公众还不及一半。
    在1991年1月，布什显然感到他需要获得支持，于是便要求国会给予他开战的授权。对此国会内部争论非常激烈（有一阵，参议院的辩论发言不得不中止，因为楼外抗议者不断高呼口号：“不要为石油而流血！”后来卫兵强行将抗议者赶走）。参议院在对军事行动进行投票表决时，也只有一部分人投了票。众议院则大多数支持这一决议。然而，一旦布什下达进攻伊拉克的命令，参众两院里就只有少数几个人坚持不同意见，民主党同共和党人的立场一样，都投票表示“支持战争、支持军队”。
    1991年1月中旬，当萨达姆·侯赛因对要求撤出科威特的最后通碟置之不理时，美国对伊拉克发起了空中打击。这次行动的代号是“沙漠风暴”。政府和媒体极力渲染美国军事力量强大无敌，但伊拉克并不理会。美国的空军完全控制了伊拉克的领空，可以任意进行轰炸了。
    不仅如此，美国的官员们还完全地控制了无线电波。美国公众面对的全部是“精巧炸弹”精确打击的电视画面，以及让人确信无疑的政府声明。这些画面和声明都在告诉人们，这种激光炸弹不仅被精确制导，而且都准确地命中了军事目标。主要的新闻网发送的全是诸如此类的声明，没有对此表示任何疑问或提出任何批评。
    让公众确信这种“精巧炸弹”不会伤害平民，这有助于改变公众舆论的态度。刚准备开战的时候，支持者与反对者各占一半；现在则大约有85％的人表示支持这次入侵。在赢得公众支持方面，大概最重要的一点是，对许多先前反对此次军事行动的人来说，一旦美国军事上己经卷入，再对军事行动提出批评，就意味着背叛已经在那里作战的军队。全国各地都挂起了黄丝带，象征对在伊拉克作战的美国军队的支持。
    事实上，公众被投到伊拉克城镇的“精巧炸弹”是如何精巧的宣传给欺骗了。在对前情报官员和空军官员进行采访后，《波士顿环球时报》的记者报道说，在沙漠风暴行动中投下的激光制导炸弹大约40％没有命中目标。路透社报道说，对伊拉克的空袭首次使用了激光制导炸弹，但在几周内，又改用携带常规炸弹的B－52 轰炸机，这表明，不加区分的狂轰滥炸将越来越多。
    里根部下的海军部长约翰·莱曼估计说有数千平民伤亡。路透社发自伊拉克的一则报道，描述了在巴格达南部的一个城镇，一家旅馆有73间房屋被摧毁。报道述引用一个埃及目击者的话说，“他们打中了一家住满了人的旅馆，稍后他们再次击中这家旅馆。”
    美国记者则被拒绝参观战争结束时的情景，他们发来的消息都是一些被审查过的内容。显然，一回想起越南战争期间报纸对平民伤亡所作的报道曾如何影响当时的公众舆论，美国政府便决定此次不再给它们提供这样的机会。2月中旬，在美国飞机清晨4 时对巴格达进行的一次空袭中，投下的炸弹炸死了400到500人。一名美联社记者，作为少数被允许到该地点的记者之一，在报道中说：“找到的尸体大多残缺不全，以至于无法辨认。有一些显然是儿童。”五角大楼声称这是军事目标，但美联社的报道却说；“在废墟中没有找到存在军事设施的任何证据。”其他察看过这一地方的记者都同意这一说法。
    战争结束后，有50名华盛顿新闻署的官员在一份联合声明中抱怨说，五角大楼在海湾战争期间“对美国的新闻舆论进行了非常严密的控制……”。但与此同时，几家主要电视台的新闻评论员，他们的所作所为看起来就像是在为美国政府工作一样。当苏联政府试图通过谈判结束战争，敦促伊拉克在地面战争开始前撤出科威特时，哥伦比亚广播公司的高级记者莱斯利·斯塔尔却问另一名记者：“这是不是一场梦魔？苏联人是不是想阻止我们？”
    在战争的最后阶段，即战争开始仅仅六周之后，盟军就发起了地面进攻。像空战一样，地面进攻几乎没有遇到真正的抵抗。虽然胜券在握，伊拉克的军队全面溃败，但美国的飞机继续轰炸在高速公路上拥挤不堪的伊拉克溃兵。一位记者称此情景是“一幅可怕的地狱景象……恐怖末日的明证……从东到西，沙漠上到处都是这些溃兵的尸体。”
    在战争结束之后，当轰炸伊拉克所引起的饥饿、瘟疫和成千上万儿童死亡等惨痛景象逐步呈现在世人面前的时候，这场战争所造成的人道主义后果就变得令人凉骇了。哈佛的一支医疗队5月报告说，儿童的死亡率一直在上升，在当年的前四个月（战争从1月15日持续到2月28日）死去的儿童，比去年同一时期多5.5万人。
    巴格达儿科医院的主任对《纽约时报》的记者说，在轰炸开始的第一个晚上，电力供应就被切断了：“母亲们把她们的孩子从早产儿保育器中抢出来，拿掉了他们手臂上的输液管。其他人则从氧气帐篷中移出来，跑进地下室，因为那里不是很热。在轰炸的头12小时内，我失去了40多个早产儿。”
    尽管在战争过程中，萨达姆·侯赛因被美国官员和报纸描述成是又一个希特勒，但由于战争很快结束，盟军没有入侵巴格达，因此他还可以继续掌权。看来，美国只是想削弱他的势力，并不是要消灭他，因为还要利用他来平衡伊朗的力量。在海湾战争前的几年里，美国既向伊朗也向伊拉克出售军火，根据传统的“均势”战略，时而倾向这个，时而又倾向另一个。
    因此当战争一结束，美国并没有支持伊拉克的持不同政见者，他们本想推翻萨达姆·侯赛因的政权。《纽约时报》报道说：“布什总统决定，让萨达姆·侯赛因总统去镇压国内的反叛，美国不必进行干涉，因为这比冒分裂伊拉克的危险要更好……”这样一来，那些起来反对萨达姆·侯赛因的库尔德少数民族便处于孤立无援的境地。伊拉克主体民族中的反萨达姆分子也被镇压了。
    战争在美国激起了险恶的反阿拉伯人的种族主义浪潮，阿拉伯裔美国人受到袭击或是被打或是被以死亡威胁。汽车保险杆上张贴的广告上说：“看见伊拉克人不要踩刹车。”一位阿拉伯裔美国商人在俄亥俄的托莱多被殴打。民主党与布什总统政府站在一起。它对战争的结果感到高兴。尽管它对平民的伤亡多少有点担忧，但这还不能使它构成反对派。
    乔治·布什总统对战争结果感到满意。战争刚一结束，他就在电台广播中宣布：“在阿拉伯半岛的沙漠中，越南战争的幽灵已经被战火烧得无影无踪了。”
    权力机构的舆论非常赞同这一观点。两家主要的新闻杂志《时代》和《新闻周刊》专门发表文章，为此次战争的胜利而大声欢呼，还指出美军在战争中的伤亡不过几百人。它们都没有提到伊拉克的伤亡。《纽约时报》的社论说：“美国在海湾战争中的胜利……为美国军队提供了一个特殊的证明。在这场战争中，这支军队不仅出色地发挥了它的战斗力和机动性，而且完全消除了它在越南经历的各种艰难困苦所留下的令人忧伤的记忆。”
    加利福尼亚伯克莱的一位黑人诗人琼·乔丹则对此表示了不同的观点，他说：“我想提醒你们，这胜利是吹牛吹出来的，而且它也不会持续多久。”

[1] 沙赫（Shoh），伊朗国王的称号。


第二十二章 未曾报道过的抵抗

-> 霍华德·津恩《美国人民的历史》

第二十二章 未曾报道过的抵抗

    在90年代早期，《新共和》杂志的一位作者在《纽约时报》上刊登一篇书评，向他的读者警告说，在美国存在着“永久的敌手文化”。这本为他所称道的书认为，美国知识分子中存在的非爱国主义因素将会产生危险的后果。
    这个评价确实很准确。尽管华盛顿的民主党和共和党在政治观点方面彼此一致。即都主张要对美国的改革进行限制，以保证资本主义能够正常发展，国家军事力量继续得以维持，并让财富和权力仍旧掌握在少数人手中，但还是有数百万、也许有数千万的美国人，不管是主动地还是消极地，都拒绝追随他们。但他们的活动大都不被媒体报道。他们便构成了这种“永久的敌手文化”。
    在卡特执政时期，一个规模虽小但行动果断的反核运动开始发展起来。它的先驱是一小群基督教和平主义者，他们曾积极反对过越南战争（其中有前神甫菲力浦·贝里根和他的妻子、从前是修女的伊丽莎白·麦卡利斯特）。这个小组的成员一次又一次地在五角大楼和白宫前进行非暴力的、颇具戏剧色彩的反对核战争抗议活动：他们越过警戒区域，在战争机器的象征物上滴洒自己的热血。他们也一再因此而被捕。
    在1980年，来自全国各地的和平运动积极分子组成一个小型代表团，在五角大楼进行了一系列的示威活动，有1000多人因这种非暴力的、消极反抗行动而被捕。
    10年之后，一场全国性的反对核武器的运动发展起来了，起初是少数几名男女宁愿冒去坐牢的危险，也要唤起他人的注意，让他人停下脚步来仔细思考一下这个问题，到后来，就有数百万的美国人开始对核浩劫感到害怕，对不顾民众日常生活的需要而把数十亿美元花在武器上感到愤慨。
    甚至美国中部宾夕法尼亚的一名陪审员，他曾宣判一伙抗议者（叫“八只犁”，其义取自《圣经》所说“铸剑为犁”) 有罪，现在也开始明显地对他们的行动表现出同情。一名叫玛丽·安·英格拉姆的陪审员说：“我们……确实不愿判他们任何罪名……。这些人并不是罪犯。这些人是想为这个国家做点好事。但法官说核武器问题不容讨论。”
    里根庞大的军事预算激起了全国性的反核运动。在把他推上总统宝座1980年选举中，西马萨诸塞的三个行政区进行了一项民意调查，让选民们说出他们是否相信苏美会相互停止试验、生产和部署核武器，以及是否会要求国会把这些资金用于民用目的。有两个和平组织为此做了数月的宣传工作，结果三个区全部持肯定态度（前者为9.4 万人，后者为6.5 万人），即使是那些投票选举里根当总统的人也是如此。在1978到1981年间、在圣弗朗西斯科，伯克莱、奥贾兰、梅地松和底特律，类似的调查也得列了大多数人的支持。
    妇女也站在新的反核运动的最前线。一位年轻的核武器专家兰德尔·福斯泊格，组织了“冻结核武器协会”，它的纲领很简单，就是要求苏美相互冻结生产新的核武器。这一组织很快便在全国扩展开来、在里根当选之后不久，有2000名妇女在华盛顿举行集会，向五角大楼进军，她们手拉着手或是用色彩鲜艳的领带相互连结起来，组成一个长长的人链包围了五角大楼。有140名妇女因为封锁五角大楼的入口而被捕。
    一小群医生也在全国组织集会，向人们讲授有关核战争会导致的医学后果。他们是“医生的社会责任”组织的核心，该组织的主席是考尔迪科特·海伦博士，他成为该运动最有影响和最富口才的全国性领导人。
    里根执政初期，大主教会召开了全国主教会议，会上大多数人反对任何使用核武器的行为。在1981年11月，全国共有151所大学就核战争问题举行了讨论会。当月，波士顿举行地方选举时，曾通过一项决议，呼吁联邦政府增加社会计划方面的开支，“少把我们的税金花在核武器和对外干涉方面”，结果在波士顿22个行政区中的每一个区都赢得了大多数人支持，包括白人和黑人工人阶级区在内。
    1982年6月12日，在纽约市的中央公园举行了美国历史上规模最大的示威活动。有近百万人参加了集会，表达他们要制止军备竞赛的决心。
    曾参与制造原子弹的科学家们也加入了这场日益发展壮大的运动之中。乔治·基斯佳科夫斯基是哈佛大学的化学教授，曾经参加过第一颗原子弹的研制，后来又当过艾森豪威尔总统的科学顾问，现在成为裁军运动的发言人。在他82岁高龄因肺炎去世之前，他发表了他的最后一次评论，就是他为1982年12月《原子科学公告》所写的一篇文章。“作为我的告别语，我想对你们说：把这个裁军运动忘掉吧。这个世界离发生爆炸已经没有多少时间了。要集中时间，把如此多的、想法相同的人组织起来，组成一场前所未有的群众性运动，为争取和平而斗争。”
    到1983年春天，全国有368个市和县政会、444个镇务会议和17个州议会以及众议院，表示赞成冻结核武器。这时进行的一次哈瑞斯民意调查显示，79％的人希望与苏联达成冻结核武器协定。盖洛普民意调查抽样显示，甚至福音基督徒（一个据说是保守的和亲里根的集团，拥有4000万信徒），其中也有60％的人赞成核冻结。
    在中央公园大示威一年后，全国共出现了3000多个反战组织。在文化中反核意识也有反映，如在书本上、杂志专栏文章里、戏剧里和电影中。热情洋溢的乔纳森·谢尔写了一本反对军备竞赛的书，叫《地球的命运》，立即成为全国畅销书。加拿大拍摄的关于军备竞赛的纪录片被里根政府禁止进入美国，但联邦法院判决可以接纳它。
    在不到3年的时间里，公众舆论发生了明显的变化。在里根竞选时，由于刚刚在伊朗发生的人质危机和苏联入侵阿富汗激起了很强烈的民族主义感情，芝加哥大学全国舆论研究中心发现，只有12％的被调查者认为军事上的开支太多了。但当1982年春天进行另一次民意调查时，这一数字上升到了32％。在1983年春天《纽约时报》／CBS （哥伦比亚广播公司）进行的调查发现，这一数字再次上升，达到了48％。
    反对军国主义的情绪也表现在对征兵法的抵制上。当吉米·卡特总统为回击苏联入侵阿富汗，呼吁青年人登记服兵役时，有8万多人（占10% ）没有去登记。一位母亲给《纽约时报》写信说：

    编辑先生：
    36年前我就曾站在火葬场前。这个世界上最丑恶的势力曾夸口说，我应该被从生命的轮回中除掉，因为我永远不知道献出生命的快乐。凭着手中庞大的武器和巨大的敌意，这个丑恶的势力自认为它同生命的力量一样强大。
    我庆幸在这种庞大的武器下存活下来，伴随着我儿子的笑容，这些庞然大物在我的眼中变得渺小了。编辑先生，我不想让我儿子的血被用作下一代枪炮的润滑剂。我使我自己和我自己的一切摆脱了死亡的轮回。

伊莎贝拉，莱特纳

    威廉·比彻，一位从前在五角大楼工作的记者。他在1981年11月写道，“对于美国正在制定的核战略，欧洲公众和最近美国校园里的反对和怀疑之声日益增多”，里根“显然对此关切甚至感到警觉”。里根政府开始处罚抵制服兵役的人，就是想给这种反对意见一个警告。本杰明·萨斯韦就是这些面临被判入狱者之一，作为拒绝登记服兵役的最好理由，他援引了美国对萨尔瓦多的干涉。
    里根向萨尔瓦多的独裁者提供军事援助的政策，并没有被美国人民平静地接受。他刚刚上任，《波士顿环球杂志》就发表了一篇报道：“这一情景让人想起本世纪60年代时的情形，一群学生聚集在哈佛校园里高呼反战口号，举着烛光列队通过剑桥的大街……。有200人，大部分是学生，举行集会，抗议美国干涉萨尔瓦多……”
    在锡拉丘斯大学1981年春天的毕业典礼排练期间，里根的国务卿亚历山大·黑格被授予“公共服务”荣誉博士学位，当时有200名师生转过身去，把他们的背对着授予仪式。报纸报道说，“在黑格先生15分钟的讲话中，几乎每一处都不时被口号打断：‘应满足人的需要，而不是军事上的贪婪！’‘滚出萨尔瓦多！’‘华盛顿的枪弹杀死了美国的修女！’”
    最后一句口号指的是1980年末，萨尔瓦多士兵枪杀4名美国修女。在萨尔瓦多，每年有数千人被美国武装的政府所支持的“敢死队”谋杀，美国公众开始对此表示关注。
    但公众的舆论还是被置之不理。在1982年春天，由《纽约时报》／哥伦比亚广播公司进行的民意调查称，只有16％的抽样调查者，表示赞成里根向萨尔瓦多提供军事和经济援助。
    在80年代初，美国的报纸普遍认为，新一代大学生政治上谨小慎微，大多只关心他们自己的职业。但在1983年6月哈佛大学的毕业典礼上，墨西哥作家卡洛斯·芬特斯批评了美国对拉丁美洲的干涉，他说“因为我们是你们的真正朋友．所以我们才不允许你们像苏联在中欧和中亚事务中那样，在拉丁美洲事务中也为所欲为。”他的讲话被欢呼声打断了20次。当他结束讲话时，大家又起立向他欢呼。
    在波士顿大学我们自己的学生中，我并没有发现媒体一直报道的所谓80年代学生麻木不仁、自私自利和不关心他人的情形。一位学生在他的班级杂志上写道：“我在罗克斯伯里工作（黑人邻区）。我知道这个政府没什么用。它并不是为罗克斯伯里的人们，也不是为其他地方的人工作。它只为有钱人工作。”
    除了大学校园，除了美国之外，还有一些政府政策的反对派，但并不为人熟知。在亚利桑那的塔克森，有1000多人列队前进，出席萨尔瓦多大主教奥斯卡· 罗梅罗被谋杀一周年的纪念会，他曾公开表示反对萨尔瓦多的敢死队。
    有6万多名美国人签署了“抵制保证书”，表示如果里根入侵尼加拉瓜的话，就采取包括非暴力抵抗在内的某种行动。当总统封锁这个小小的国家想强迫它的政府交出权力时，全国各地都爆发了示威活动。单是波士顿就有550人因抗议这种封锁而被捕。
    在里根当政期间，对他的南非政策表示抗议的活动就发生过数百次。他显然不愿看到掌握南非大权的少数白人被代表多数黑人的激进的非洲国民大会所取代，但公众舆论很强大，以致于国会在1986年不顾里根的否决，通过了对南非进行经济制裁的法案。
    里根削减社会服务方面的开支使各地居民深受其苦，由此引发了愤怒的反应。在1981年春天和夏天，波士顿东部的居民上街举行游行。他们在高峰期封锁了主要通道和隧道有55昼夜，以抗议削减消防、治安和教师资金。警察总监约翰· 多伊尔说：“这些人大概已经开始从60年代和70年代的抗议中吸取了教训。”《波士顿环球杂志》报道说：“在东波士顿，示威者们大多数是中年人、中产阶级或工人阶级分子，他们说他们此前从未对任何事情进行过抗议。”
    里根政府也削减了艺术基金，让表演艺术从私人赞助中寻求帮助。在纽约，为给五十层高的豪华饭店让路，两所具有悠久历史的百老汇剧院被拆除，后来有200多位剧院人士举行示威，设立警戒哨，继续演戏和唱歌，当警察命令离去时他们都拒绝散开。一些全国知名的演艺界人士被捕．包括出品人约瑟夫·帕普，女演员塔米·格兰姆斯、埃斯特尔·帕森斯和西莱斯特·霍尔姆，男演员理查德·盖尔和米切尔·莫里亚蒂。
    预算削减激起了全国性的罢工，这些罢工常常是不同寻常的团体罢工。在1982年末，联合国际社报道说：“被下岗、减薪和无职业保障所激愤，全国越来越多的学校教师决定进行罢工。从罗得岛到华盛顿，教师的罢工在几个州持续了一个星期，有30多万学生处于闲散状态，没能上课。”
    《波士顿环球杂志》的戴维·奈恩在对1983年1月第一周发生的一系列新闻事件进行调查研究后写道：“有某种事情正在酝酿之中。对华府那些对此无动于衷的人来说，这预示着一场麻烦将要发生。人们已经从感到害怕转向感到气愤，正在采取行动摆脱他们所受的挫折，他们的行动方式将是对法律秩序结构的一场考验。”他举了几个例子：

    在宾夕法尼亚的小华盛顿，1983年初，当一个50岁的计算机科学教师因领导教师罢工被捕入狱时，有2000人在狱外举行示威表示对他的支持。《匹茨堡邮报》称之为“华盛顿县自1794年惠斯凯起义以来最大的集会”。
    当匹茨堡地区的失业者或是破产的房东不再能够抵押借款，被取消抵押品赎回权，他们的抵押品行将被拍卖时，有60名工会纠察员干扰法庭，抗议进行拍卖，阿勒格尼州长欧根· 库恩下令中止了这一程序。
    在科罗拉多的斯普林菲尔德，有320亩小麦地被宣布取消抵押赎回权，有200名愤怒的农民举行了抗议，最后警方不得不用催泪瓦斯和棍棒将他们驱散。

    当里根在1983年4月到达匹茨堡发表演讲时，有3000人（他们中有很多是钢厂失业的工人）在他下榻的饭店外面冒雨进行抗议示威。在底特律、弗林特、芝加哥、克利夫兰、洛杉矶、华盛顿——总共有20多个城市的失业者举行了示威活动。
    也正是在那时，迈阿密的黑人起来举行暴动，反对警察的残暴行为，也反对对他们权利的剥夺。在年轻的非洲裔美国人中，失业率上升了约50% ，而作为对贫困的回应，里根政府只是建立了更多的监狱。
    里根的政策明显地把裁军和社会福利这两个问题相挂钩，即以枪炮对儿童。儿童保卫基金会主席玛里安·赖特·埃德尔曼在1983年夏马萨诸塞州米尔顿学院的毕业典礼讲话中，形象地表述了这一点。他说：

    你们即将毕业，进入一个正在道义和经济破产边缘徘徊的国家和世界。从1980年起，我们的总统和国会开始把我们的国家之犁变成刀剑，并以牺牲穷人为代价讨好有钱人……儿童是主要的牺牲品。

    共和党候选人接连当选，例如里根在1980年和1984年两次当选，乔治·布什又在1988 年当选，舆论称此为“山崩”和“压倒性的胜利”。但他们忽略了一个事实，即将近有一半的人口，尽管符合投票资格，却没有去投票；达到投票年龄的人口中只有54％的人投了票。这样一来，在全部符合投票年龄的人中，只有27％的投了里根的票。第二次，与前副总统瓦尔特·蒙代尔相比，里根赢得了59％的票，但由于有半数的选民没有投票，因此他的得票率实际只有29%。在1988年选举中，副总统乔治·布什对民主党的米切尔·杜卡基斯，布什赢得了54％的票，只占符合投票条件的选民的27 %。
    公众舆论调查表明，人们普遍认为，无论是共和党还是民主党，都不会去关注大家普遍关心的那些问题。例如，在80年代和90年代初，两党都对有关穷人问题的社会福利计划严加限制，理由是这需要征更多的税，而高税收又都是“穷人们”所不希望的。的确，一般来说，美国人都希望尽可能地少交税。但如果问及他们是否愿意交更多的税用于专门目的，比如医疗卫生和教育，他们的回答是肯定的，实际上他们也愿意付。例如，1990年对波士顿地区选民进行的调查显示，有54％的被调查者表示，如果是用于环境保护的话，他们愿意交更多的税。
    如果按财富多少为标准来征税，那么不同阶层的人意见截然不同。1990年12月，《华尔街杂志》/全国广播公司进行的民意调查显示，84％的被调查者赞成向百万富翁们征收附加税，甚至还有51％的人赞成提高资本所得税，然而却没有一个多数党赞成这样做。
    哈瑞斯民意调查机构／哈佛公众健康学院在1989年联合进行的民意调查显示，大部分美国人（61%）赞成加拿大式的医疗保健体制，即政府是医生和医院的唯一支付人，通过保险公司对每个人提供普遍的医疗保护。但无论是民主党还是共和党都没有将这一意见纳入其纲领，尽管这两个党都坚持说他们“希望改革”医疗制度。
    1992年，戈登·布莱克公司为国家新闻俱乐部进行了一项调查，发现所有的投票人中，有59％的人希望在5年内将国防开支削减50％。但两大党中却没有一个党愿意对军事预算进行大幅度削减。
    公众对政府向穷人提供救济一事持何种态度，取决于这个问题提出的方式。两党和媒体不断地大谈“福利”制度，却没有采取任何实际行动。对反对派来说，“福利”一词现在成了一个招牌。当人们被问及（1992年《纽约时报》/ 哥伦比亚广播公司进行的调查）如果政府将把更多的钱用于福利时，只有23％的人表示同意。但如被问及政府将把这些钱用于帮助穷人时，这些人中却有64％表示赞成。.
    这一议题一再反复出现。1987年，正值里根政府鼎盛时期，当人们被问到政府是否应该为急需之人提供食物和住所时，63％的人作了肯定的回答。
    显然，这个所谓的民主的政治制度存在着问题，因为它对选民的愿望一再置若罔闻。但尽管他们被忽视了这么久，可当权者却并未因此受到任何惩罚，因为政治制度一直被两党所控制。由于两党都与公司的财富有瓜葛，因而不可能去解除这些基本的经济病症，因为比起任何一个当政的总统来说，它们的根源要更深厚。
    这种病症起源于一个事实，一个从未谈论过的事实：即美国是一个阶级社会，在这个社会中占人口1％的人拥有33％的财富，下层阶级中有3000—4000万人生活在贫困之中。比起继续保持美国历史上对资源的不良分配来说，60年代的社会纲领如医疗护理和医疗援助、食品印花税等等，实在微不足道。
    同时，比起共和党来说，民主党虽将给予穷人更多的帮助，但他们没有能力（实际上并不是真正愿意）对公司利润高于人道需要的经济制度进行重大修改。
    在西欧、加拿大和新西兰等地，都存在着要求进行激进变革的大规模的全国性运动。而在美国，既不存在这类运动，也没有社会民主党（或者说是民主社会主义者）。但这里存在着成千种的疏远政治的迹象、抗议之声和国内各地的地方性行动，吸引当局对深重的不平等现象给予关注，并要求纠正某些不公正的东西。
    例如，华盛顿特区有一个“市民有害废料清洁站”。这是在里根政府初期由家庭主妇和积极分子洛伊丝·吉布斯建立起来的，据报道说，它给全国8000个地方组织提供帮助。
    在新罕布什尔的西布罗克，居民们连续好多年一直不停地抗议修建核电站，因为它有害于他们本人和家庭成员的健康。在1977年到1989年间，有3500多人因进行这种抗议而被逮捕。最后，这个陷入财政困难并受民众反对的核电站不得不宣告关闭。
    由于1979年宾夕法尼亚的三英里岛核电站发生事故造成严重灾难，特别是1986年苏联的切尔诺贝利发生的骇人听闻的惨祸，人们对核事故的恐惧加深了。所有这些都影响了曾经一度兴旺发达的核工业。在1994年，田纳西河流域管理局停建了三个核电站，《纽约时报》 称此为宣告“美国目前一代核反应堆死亡的讣告”。
    在明尼苏达的明尼阿波利斯，数千人连年不断地举行示威，反对霍内维尔公司签订的军火合同，在1982年到1988年间，共有1800多人被捕。
    后来，当这些被控犯有非暴力反抗行为的人被送交法院时，他们常常得到法官们的支持，并被这些一向循规蹈矩的公民们宣判无罪释放，因为这些法官们也都明白，即使他们在技术上有违法之处，但他们也是为了高尚的事业才这样做的。
    在1984年，佛蒙特的一个公民组织（即“维诺斯基44人社”) ，抗议美国参议院投票赞成向尼加拉瓜的“康特拉斯”提供军火，并拒绝离开参议院办公厅外面的走廊。虽然他们都因此而被逮捕，但他们在受审时却受到法院的同情，并被法官宣判无罪释放。
    不久之后．又有一起案子被告到法院。包括积极分子阿比·霍夫曼和前总统吉米·卡特的女儿阿米·卡特在内的一些人被指控阻挠中央情报局在马萨诸塞大学征召新人。他们请来一个前中央情报局的特务出庭作证，这位证人告诉法官说，中央情报局确实曾卷入过世界各地的非法行动和谋杀活动。结果，法官宣判他们无罪。审理此案的县律师作出的结论是：“中央情报局正在做的一切事情，并不是中美洲所希望的。”
    在南部，此时也没有可与60年代的民权运动相比的大规模运动，这里只有数百个当地的穷人、白人和黑人建立的组织在活动。在南卡罗来纳，一名因工业污染而死的工厂工人的女儿琳达·斯托特，参加了“皮特蒙德和平计划”，并在其中负责协调一个有500名纺织工人、农民和女仆（她们大多数是低收入的有色人种妇女）组成的多种族网络。
    在60年代，芝加哥的农场工人曾起来抗议他们封建庄园式的工作条件，他们中大部分是来加利福尼亚和西南各州工作和谋生的墨西哥移民。在西泽·查维斯的领导下，他们组织起来举行罢工，还组织了全国性的抵制葡萄运动。很快，全国其他地方的农场工人也都组织起来了。
    在70年代和80年代，拉丁美洲移民反对贫困和歧视的斗争一直持续不断。在里根当政时期，他们也像全国的其他穷人一样，受到了最为沉重的打击。到1984年，有42％的拉丁美洲裔儿童和四分之一的拉丁美洲裔家庭生活在贫困线以下。
    亚利桑纳的铜矿工人中大部分是墨西哥移民，他们在1983年举行罢工，反对费尔普斯一多奇公司削减他们的工资、福利和取消安全保护措施。虽然国民卫队和州政府军不惜动用催泪瓦斯和直升飞机来对付他们，但他们坚持了有3年之久，直到政府和公司两股力量联手才最终使他们屈服。
    但也有一些斗争取得了胜利。在1985年，有1700名罐头食品厂的工人，大部分是墨西哥裔妇女，在加利福尼亚的沃森维尔举行罢工，赢得一项有关医疗福利的工会合同。1990年，由于公司要迁往哥斯达黎加，圣安东尼奥的列维·斯特劳斯公司的工人被迫停职。他们呼吁对此进行抵制，组织了饥饿罢工，最后迫使公司方面作出让步。在洛杉矶，拉美裔的看门人在1991年不顾警察的攻击，进行了罢工并赢得了胜利，他们的工会得到了承认，工资和疾病补助也增加了。
    在新墨西哥，由于商人们企图剥夺拉美裔移民居住了数十年的土地，他们为维护自己对土地和水源的使用权同地产开发商展开了斗争。在1988年双方发生了冲突。人们组织起来实施武装占领，为保护自己免受攻击修建了掩体，并且赢得了西南部地区其他社团的支持，最后，法院作出了对他们有利的判决。
    在加利福尼亚，农场工人的肺炎发病率出奇地高，引起了奇卡诺社区的关注。农场工人协会的西泽·查维斯在1988年绝食35天，以唤起当局对这里工作条件的关注。在得克萨斯、亚利桑纳和其他地区，现在都有农场工人协会。
    国内拉美裔人口持续增长，很快就占到了总人口的12% ，赶上了非洲裔人口，因此他们对美国文化也开始产生独特的影响。与主流文化相比，他们的艺术、音乐和戏剧越来越多地具有政治色彩和讽刺意味。
    1984年，圣迭戈和蒂华纳的作家和艺术家们成立了“边疆艺术创作室”，他们的作品对种族主义和不公正问题给予了强烈的关注。在北加利福尼亚，坎贝西诺剧团和埃斯珀拉泽剧团为全国的工人们作巡回演出，把学校、教堂和农田变成了演出的剧场。
    拉美裔对美国在墨西哥和加勒比海地区扮演帝国主义的角色表示了特别的关注，他们中很多人勇敢地站出来批评美国对尼加拉瓜、萨尔瓦多和古巴的政策。1970年，在洛杉矶发生了一次声势浩大的反对越南战争的示威游行，游行队伍受到警察的攻击，结果有3名墨西哥移民后裔死亡。
    当1990年夏天布什政府准备对伊拉克开战时，在洛杉矶有数千人沿着他们20年前抗议越战时所走过的路线举行游行。如伊丽莎白·马丁内斯在《奇卡诺人500年画史》一书中所写的：

    在布什总统进行海湾战争之前和战争期间，包括“Raza”（书面语“种族”，拉美裔积极分子使用的术语）在内的许多人，都对他表示不信任或是反对。以民主名义开战已经给了我们不少教训，我们知道，它最终只对有钱人和当权者有好处。Raza都行动起来，反对美国进行的这场比越南战争更甚的大屠杀，尽管我们不可能阻止它。

    60年代新培养起来的一代律师，在法律界形成了一个规模虽然不大但社会意识很强的少数派。在法庭上他们为穷人和孤立无助者作辩护，或是进行诉讼指导，控告有权有势的公司。一家律师事务所运用自己的法律知识力所能及地为“吹哨者”进行辩护，这些“吹哨”人有男有女，他们因为揭发公司的腐败、损害公众利益而被解雇。
    妇女运动曾唤起全国对性别平等问题的关注，但在80年代，它开始面临强大的冲击。在1973年的“罗诉沃德”一案的判决中，最高法院为堕胎权进行辩护，引发了一场反对堕胎、关心生命的运动，它在华盛顿找到了强大的支持者。国会通过一项法律取消了联邦政府对穷人妇女堕胎的医疗补助，但这项法律后来被最高法院搁置。不过“全国妇女组织”和其他一些组织仍享有很大的影响。在1989年，它们在华盛顿举行集会，呼吁支持后来所称的“堕胎选择权”，吸引了30多万人参加。在1994年和1995年，做堕胎手术的医疗所受到了攻击，有几位支持者还惨遭谋杀，从而使这场冲突愈演愈烈，变得骇人听闻了。
    在70年代，随着人们在两性和自由观念上的急剧变化，美国男、女同性恋者的权利问题开始日益呈现出来。后来，通过举办展览、示威抗议及一系列宣传活动，要求政府消除对同性恋者的歧视，使同性恋运动在国内变成一种明显的存在。结果之一就是，文学作品也越来越多地开始议论美国和欧洲的同性恋者的隐秘生活。
    1994年，在曼哈顿举行了一次“斯通沃尔25 周年”的游行活动，纪念一次被同性恋者认为颇具转折意义的事件：25年前，当警察袭击格林维茨镇的“斯通沃尔”酒吧时，同性恋男子们奋起进行反抗。在90年代初，男女同性恋组织更公开地发起宣传活动，更坚决地反对歧视，还要求政府更多地关注艾滋病带来的灾难，因为他们认为政府对艾滋病的关注远远不够。
    在80年代和90年代，随着制造业的衰落，许多工厂流向了别的国家，再加上里根政府和它所任命的国家劳资关系署官员所持的敌视态度，使劳工运动明显地受到了削弱。但劳工组织还在继续开展活动，特别是在白领工人和低收入的有色人种中间，美国产联一劳联派出数百名新组织者在拉美裔、非洲裔和亚洲裔美国人中开展工作。
    在一些历史悠久但僵化停滞的工会中，普通工人也开始进行反抗。卡车司机工会一度曾经很有影响，但领导层变得臭名昭著而又腐败堕落。在1991年，他们被以改革内定人员名单的方式，通过投票表决赶下了台。新的领导层立即成为华盛顿的一支力量，在争取建立两党之外的独立政治联合方面发挥了领导作用。但整体来说劳工运动大大地减弱了，只是在为生存而斗争。
    在90年代初，这种反抗精神仍旧得到了发扬。小规模的反对大公司和政府权势压制的勇敢挑战行动经常涌现。在西岸，一位年轻积极分子基斯·麦克亨利和其他数百人，因为给穷人发放免费食品时没有许可证而被捕。他们是“要食品不要炸弹”行动计划的成员。更多的“要食品不要炸弹”组织在全国各个社区涌现出来。
    1992年，纽约有一个社团提出要对美国传统的历史观点重新进行审视，在得到纽约市政会的赞成后，他们在全市的30个街道灯柱上加装了金属饰板。其中的一个饰板是装在摩根公司总部的对面，上面的文字证明著名的银行家J .P .摩根曾在内战时期“躲避兵役”。事实上，摩根在内战期间不仅逃避兵役，还同政府做交易而大发其财。在股票交易所附近放置的另一个金属饰板上面，则描绘了一个自杀者的图像，还贴着标签：“不受控制的自由市场之优越性。”
    越南战争期间对政府的普遍失望，水门丑闻被曝光，以及联邦调查局和中央情报局的反民主活动被揭露，导致政府辞职和雇员公开对政府提出批评。
    一些辞了职的前中央情报局成员撰写回忆录，对它进行的这些行动提出批评。曾领导过中央情报局在安哥拉活动的约翰·斯托克维尔辞去公职后，写了一本书揭露中央情报局的活动，并在全国各地讲述他自己的经历。戴维·麦克迈克尔，一位历史学家和前中央情报局专家，为那些因抗议政府在中美洲的政策而被捕的人出庭作证。
    联邦调查局特务杰克·赖恩，一个在该局服役21年的老兵，因为拒绝去调查和平组织的活动而被解雇。他还被剥夺了退休金，有一段时间不得不在为无家可归者设置的避难所里栖身。
    尽管越南战争早在1975年就已经结束，但由于一些人的思想观念发生了戏剧性的转变，到80年代和90年代，它又开始引起公众的注意。查尔斯·赫托是美国的一名士兵，他曾参与被称为美莱大屠杀的暴行。在这场发生在越南一个小村庄里的屠杀中，一群美国士兵射杀了数百名妇女和儿童。他告诉记者说：

    当时我才19岁，而且人们总是教导我，政府让我们做什么，我们就做什么……但现在我会告诉我的孩子们，如果政府再号召他们去为他们的国家服务，一定要用自己的脑子多想一想……忘掉有什么权威……要根据他们自己的道德良心做出判断。我希望在我去越南之前有人能告诉我这些东西，但是没有。现在，我不再认为还会有什么战争能被叫做……事业，这只会扰乱一个人的心灵。

    大多数美国人都认为，那是一场令人恐怖的悲剧，一场他们再也不会为之而战的战争。这就是越南战争留下的遗产，它仍旧困扰着里根和布什政府，因为它们仍旧希望在世界上扩张美国的权力。
    1985年，当时乔治·布什还是副总统，前国防部长詹姆斯·施莱辛格就警告参议院外交委员会：“越南使国内舆论的态度发生了一个巨大的变化，政治上协调一致曾经是外交政策的支柱，但现在已经发生了破裂……”
    布什当上总统后，他下决心要克服所谓的“越南综合症”，即美国民众对当局的战争欲望的抵制。因此在1991年1月中，他以压倒性的优势力量对伊拉克发起空中打击，这样，在国内反战运动还没有来得及发展之前，战争很快便会结束。
    在开战前数月出现的种种迹象表明，有可能出现抵制战争的运动。在哈洛温，有600名学生穿越蒙塔纳的米苏拉商业区，高呼“我们不要毁灭，我们不去打仗！”在路易斯安那的什里夫波特，尽管《什里夫波特杂志》前言的标题是“民意调查赞成军事行动”，它的内容却是：42％的被调查者认为，美国将“动用武力”，而41％的人说“等着瞧”。
    在1990年11月11日，波士顿老兵举行了游行，参加者中有一个叫“争取和平的老兵”的组织，他们高举的标语上面写着：“不要再有越南战争，让士兵现在就回家”，以及“不要把石油和鲜血混合起来，我们要和平”。《波士顿环球时报》报道说，“抗议者受到群众的尊敬和欢迎，在某些地方，围观者强烈表示支持他们的行动。”
    罗恩·科维奇，大概是最有名的越南战争老兵，也是《生逢7月4日》 一书的作者，当布什准备开战时，他发表了32次电视讲话。全国120个城市有200个电视台邀请他去广播，他呼吁所有的市民们都“站起来并声明”反对战争。“还要有多少美国人要像我这样，坐着轮椅回家？”
    在轰炸开始的前10天，科罗拉多的博尔德镇举行了一个镇集会，出席者有800人。当会议主持人向大家提问“你是否支持布什的战争政策？”时，只有4个人举起了手。在战争开始前几天，在新墨西哥的圣菲，有4000人封锁了四条高速公路达一个小时，呼吁政府不要打仗。居民们说，这次示威活动的规模比越南战争时期还要大。
    在战争前夕，有6000人游行通过密歇根的安阿伯，呼吁和平。在战争开始的当天晚上，有5000人在圣弗朗西斯科举行集会谴责战争，并在联邦大厦周围手拉手组成人链。警察挥动棍棒打开示威者组成的人链。但圣弗朗西斯科监督署通过一项决议，声明本市及本县是那些“出于道义、伦理和宗教原因而不能参加战争”的人的庇护所。
    在布什下令开始轰炸前的那个晚上，马萨诸塞列克星顿的一名7岁的女孩告诉她的母亲说，她想给总统写一封信。她的母亲说天太晚了，明天再写吧。小女孩说：“不，就在今晚。”她刚学会写字，她口述了一封信：

    亲爱的布什总统：
    我不喜欢你的做法，如果你想让你的心灵得到补偿，就不该打仗，我们也不会被迫为和平而守夜。如果你正在打仗，你肯定不想让自己受伤。我要说的就是：我不希望有任何战争发生。

你的忠诚的，
塞雷娜· 卡巴特一津恩

    在爱国主义狂热情绪影响下（基督教联合会主席公开声称：“铿锵的战鼓声像是在发出启示”) ，在战争进程已经开始，而且显然已无法扭转的情况下，国内绝大多数人都会表示他们支持战争，这不足为奇。
    然而，反对派甚至还没来得及去进行组织，战事就很快结束了。当然也有反对派出现，但只是少数人，不过他们的意态非常坚定，而且还有继续扩大的潜力。与越南战争升级初期的情况相比，海湾战争期间的反战运动来势要更迅猛。
    战争开始的第一周里，虽然大部分美国人都明确支持布什的行动，但全国各地仍有成百上千的人走上街头，举行各种抗议活动。在俄亥俄的亚琛，示威者与支持战争的团体发生了冲突，结果有100多人被捕。在缅因州的波特兰，有500多抗议者佩戴白色的臂带，手拿十字形白纸板，上而用红笔写着“为什么打仗？”
    在佐治亚大学，反对战争的70个大学生通宵守夜。在佐治亚州的议会，议员辛西娅·麦金农发表讲话，谴责对伊拉克的轰炸，并带领其他的许多议员们走上街头举行示威。她保住了她的职位。而在同一个议会，60年代期间，议员朱利安·邦德就曾因为批评越南战争而被赶走。现在看来，这里至少在思想上还是发生了一些变化。在马萨诸塞的牛顿高级中学，有300名学生到市政府向市长递交请愿书，声明他们反对海湾战争。
    在俄克拉荷马的埃达，东中部向俄克拉荷马州立大学“借调”了两队国民卫队负责警戒，但还是有两名年轻的妇女举着标语坐在入口处水泥大门顶上，标语上面写着：“要和平……不要战争”。其中的一位帕特里夏·比格斯说：“我想我们不会离开这里。我认为这不是在为正义和自由而战，这是为了经济利益……。我们为了金钱正在拿人命冒险。”
    美国宣布发起空中打击后第四天，有7.5万人（据首都警察局统计）向华盛顿进发，在白宫附近举行集会抗议战争。在南加利福尼亚有6000多名群众高唱“立即和平”的圣歌，倾听罗恩·科维克的反战演讲。在阿肯色的费耶特维尔，“西北阿肯色公民反战团”的成员抬着一具覆盖着国旗的棺材游行，他们手里举着的横幅上写着：“让他们回家”。游行途中，他们与支持战争的团伙相遇，双方发生了冲突。
    宾夕法尼亚约克学院的历史和政治学教授菲力浦·阿维罗，一位越战中负伤致残的老兵，在当地的一家报纸上写道：“是的，我们是要支持我们那些将要奔赴战场的男人和女人。但是，我们支持他们是为了让他们回家，绝不是宽恕这种野蛮的暴行。”在盐湖城，有数百名示威者高呼着反战口号通过该市主要街道，他们中许多人还带着小孩。
    在刚刚把社会主义者伯尼·桑德斯选入国会的佛蒙特，有2000多名示威者扰乱会场，抗议州长在州政府的讲话。在佛蒙特最大的城市伯灵顿，300名抗议者穿过商业区，要求店主一致关门歇业。
    1月26日，战争开始9天后，有15万人沿着华盛顿行政区的街道举行游行，倾听包括电影明星苏珊·萨兰顿和蒂姆·罗宾斯在内的人发表演讲，谴责战争。来自加利福尼亚奥克兰的一位妇女，高举着一面卷起的美国国旗．那是她丈夫在越南战死后政府授予她的。她说：“我知道那是条充满痛苦的路，卷起的旗帜里不会有光荣的。”
    越战期间，“劳联”大部分时间是支持战争的，但在海湾战争开始后，劳联一产联的11名成员，包括其他更有影响的一些工会，诸如钢铁、汽车、通讯、化学工人工会，都公开表示反对战争。
    对于美国空军轰炸伊拉克，黑人社区的反应比其他地区要冷淡得多。1991年2月初，美国广播公司/《华盛顿邮报》联合进行的民意调查发现，白人中84％的人支持这次战争，但在非洲裔美国人中，只有48％的人表示支持。
    战争持续一个月时，伊拉克已经被连续不断地轰炸所摧毁。萨达姆·侯赛因几次试探性地表示，如果美国停止进攻，伊拉克将从科威特撤军。但布什对此表示拒绝。于是黑人领导人在纽约举行集会，对他提出了尖锐的批评，谴责这场战争是“想转移注意力，是不道德和不高尚的……是明显地想回避他们在国内的责任。”
    在阿拉巴马的塞尔马，人们在26年前警察曾经对民权示威者血腥施暴的地方举行集会，纪念“流血星期天”26周年，呼吁“把我们的士兵活着带回家，让他们为国内的正义事业而战。”
    21岁的海军陆战队员亚历克斯·莫尔纳正在波斯湾服役，他的父亲怀着满腔愤怒给布什总统写了一封公开信，登在《纽约时报》上：

    总统先生，当伊拉克当局用毒气屠杀本国人民的时候，你在哪里？就在危机爆发前不久，你还在跟萨达姆·侯赛因做着有利可图的生意，而现在你却说他是希特勒，这是为什么？你对我儿子大谈“美国的生活方式”，难道为了美国人有权继续消费世界25％—30% 的石油，就要拿他的生命去冒险吗？……我愿意支持我的儿子和他的同伴们，我愿意做我能做的任何事情，反对美国在波斯湾的任何军事行动。

    公民个人勇敢地抵制战争的事例也不胜枚举。尽管面对各种威胁，他们仍然大声疾呼。
    在得克萨斯的布朗斯维尔，被越南“友谊之战”杀害了儿子的佩格·马伦，组织母亲们乘坐公共汽车前往华盛顿进行抗议活动，尽管有人威胁她说，如果她坚持这样做，她的房子将会被烧掉。
    女演员马戈特·基德尔（在影片《超人》中扮演洛伊丝·莱恩）不顾她的演艺生涯有可能因此断送的危险，义正辞严地反对战争。
    新泽西州西顿霍尔大学的一位篮球运动员，拒绝在他的运动服上缝上美国国旗，当他因此遭到人们嘲笑时，他离开了球队和大学，回到了故乡意大利。
    更为悲壮的是洛杉矶的一个越战老兵为抗议战争而点火自焚。在马萨诸塞，一个年轻人带着卡纸板做的和平标志，跪在镇子的公地上，把两桶易燃液体倒在自己身上，点燃两盒火柴，在熊熊烈火中殉身。两小时后，附近大学的学生们闻讯赶来，聚集在这块公地上举行烛光守夜，并在殉身的地点安放了和平标志，一个标志上写着：“停止这场疯狂的战争”。
    与越南战争期间不同的是，这一次没有来得及在军队中掀起大规模的反战运动。但还是有不少的男女军人蔑视他们的指挥官，拒绝参加这场战争。
    22岁的杰夫·彼得森是驻扎在夏威夷的海军陆战队的一名下士。当1990年8月美国第一支应急部队被派往沙特阿拉伯时，他坐在机场跑道上拒绝登机前往沙特阿拉伯，并要求退出海军陆战队：“无论何时何地对何人，我都不会使用武力。”
    在北卡罗来纳的勒琼营地，尽管可能因开小差而受到军事法庭审判，有14名海军陆战队预备役人员仍然提出申请，要求获得“良心拒服兵役者”的身份。
    下士约兰达·休特-沃恩是一位医生，曾在预备役医疗队任大尉（美国军衔制里没有大尉衔——录入者注），是三个幼小孩子的母亲，还是“医生的社会责任”组织的成员。1990年12月，即战争开始前一个月，她被征召执行勤务；她回答说：“我认为，在中东进行的这场进攻性军事行动不道德、不人道，也不合法，因此我拒绝服从命令去充当这一行动的同犯。”军事法庭指控她开小差，她被判处两年半的监禁。
    另一名女兵，伊利诺斯州墨菲斯伯勒的斯特法妮·阿特金森也拒绝去报到执勤。她认为，美国在波斯湾的军事行动只是出于经济上的理由。她是第一个被判软禁在家的人，后来又给了她一份“非荣誉条件下”退伍的证明书。
    有一位军医，名叫哈洛·巴拉德，驻扎在马萨诸塞的福特德文斯，也拒绝服从命令去沙特阿拉伯。他说：“我宁愿坐牢也不愿去支持这场战争”，“我不认为还有什么正义战争。”
    有1000多名预备役军人声明自己是“良心拒服兵役者”。23岁的海军陆战队预备役队员罗布·卡拉布罗就是其中之一。“我的父亲告诉我，他为我感到羞愧，他大声地斥责我说他很为我苦恼。我相信我更愿效忠于一个对自己的良心来说是真实的、而不是靠撒谎生活的国家。”
    在海湾战争期间建立了一个信息网络中心，用来报道那些各大传媒不会报道的消息。在许多城市里，还有许多种不同的小报，也有上百座社区电台，虽然它们只能追随这些主流媒体弄到一些零碎消息，但在海湾战争期间，这是对这场战争进行批判分析的唯一来源。
    在“胜利的”战争过去之后．总有某种令人清醒的效应随之而来，因为随着战争狂热的消失，民众不仅知道了战争的代价，也对战争究竟有何收获产生了疑问。战争狂热在1991年2月达到了顶峰。在那个月里，每当问及战争的代价有多高时，只有17％的被调查者表示这场战争得不偿失。四个月后，即6月份时，这一数字就上升到30％。在随后的几个月里，由于经济条件的恶化，布什在国内的支持率迅速下降（1992年战争狂热消失，布什失败下台）。
    1989年苏联集团瓦解后（需要注明的是苏联及东欧的彻底崩溃还是在1991年底——录入者注），美国有人开始大谈“和平红利”，即，它使得美国有机会从军事预算中拿出数十亿美元用来满足人道需求。海湾战争成了政府制止这种言论的方便借口。布什政府的一名成员说：“我们应感谢萨达姆，他把我们从‘和平分红’中解救出来了。”
    1992年，在庆祝哥伦布到达西半球500周年期间，海湾战争胜利的局限性就看得越来越明显了。500年前，哥伦布及同道而来的征服者们把土著的伊斯帕尼奥拉人驱逐一空。此后的4个世纪，美国政府穿越这块大陆，有条不紊地毁灭了印第安部落。现在，又出现了戏剧性的反应。
    60年代和70年代以来，印第安人，土著美国人就越来越变成一支明显的力量。在1992年，他们联合其他的美国人一道谴责500周年纪念。他们举行全国性的活动，抗议哥伦布用绑架、奴役、残害和谋杀来对待曾用礼物和友情接待过他的土著人。自从美国开始庆祝哥伦布节以来，这还是第一次。
    1990年夏天，来自整个西半球的350名印第安人代表，在厄瓜多尔的基多聚会，举行美洲土著居民的第一次洲内集会，动员人们起来反对美化哥伦布的征服。
    这个运动还在继续向前发展。美国最大的社团，“全国教会理事会”，号召教徒们不要参加哥伦布征服500周年庆祝活动，他们说：“对某些人代表自由、希望和机会的新发现，对别人来说则意味着遭受压迫、倒退和种族屠杀。”
    在1991年初，一份叫《本土思想》的报纸开始发行，它把所有反对举行哥伦布发现北美大陆500周年庆祝活动的人联系在一起。它刊登土著美国人的文章，讨论如何进行斗争，夺回那些被用条约偷走的土地。
    在得克萨斯的科帕斯克里斯蒂，印第安人和墨西哥人联合起来，抗议本市举行500周年庆祝。一位名叫安杰利娜·门德斯的妇女对奇卡诺人说：“奇卡诺民族，同我们北部的印第安兄弟和姐妹们紧密团结。今天我们与他们一起共同谴责西班牙人、特别是克里斯托弗·哥伦布到达这块大陆后所犯下的暴行，谴责美国政府打算重演这种暴行。”
    有关哥伦布的争论在教育和文化活动方面导致了特殊的冲突。圣迭戈加利福尼亚大学的教授德博拉·斯莫尔，把200多幅木板油画放在一起进行展出，起名叫做“1492年”。她把哥伦布日记中的一些话与16世纪的一些放大的版画片断排列在一起，这些片断戏剧性地表现了哥伦布到达西半球所带来的恐怖景象。一位评论家写道：“它以最生动的方式提醒我们，西方式的文明来到新世界并没有给我们带来什么福音。”
    布什总统在1991年下令进攻伊拉克时，曾声明他的目的是结束伊拉克对科威特的占领。俄勒冈的一个土著美国人组织散发了一份“公开信”，对此进行谴责和“讽刺”：

     亲爱的布什总统，恳请你伸出援手，把我们这个小小的民族从占领下解放出来吧。这个外国占领者不仅占领了我们的土地，也偷走了我们的资源。用你自己的话说，这种对小国家的占领和颠覆……即使只有一次，也决不能容忍。

你的忠诚的，一个美国印第安人

    “反思学校”是代表全国教师的社会意识的出版社，它出版了一本100页厚的书，叫《反思哥伦布》，专门登载土著美国人和其他人的文章。它刊登了一些书评，对讲述哥伦布的少儿读物提出尖锐批判；还出版了资料汇编，让人们更多地了解哥伦布，多读一些反对庆祝哥伦布征服500年活动的材料。在短短的几个月内，该书便有20万册被抢购一空。
    俄勒冈波特兰的一名教师叫比尔·比格罗夫，他把“反思学校”所出版的材料收集在一起，1992年辞职后，花了一年的时间周游全国，给其他教师举办讲习班，这样他们就能向学生们讲授有关哥伦布经历的这些真实故事，因为在传统教科书和学校课程表中，它们都被省略掉了。
    比格罗夫的一名学生写道：“我觉得，出版社好像只印了一些‘光荣故事’，认为这可以培养我们更爱我们的国家……。他们是想要让我们承认，我们的国家是伟大的、强大的和永远正确的。”
    一位名叫丽贝卡的学生说：“当然，这些书的作者们大概认为这并无太大的害处——谁发现了美洲，确实很重要……但在这件事上，我所听到的都是一些谎言，别人也不会再知道些什么，一想到这些，我就生气。”
    在洛杉矶，一位名叫布莱克·林赛的高中学生到市理事会前慷慨陈词，反对进行庆祝。
    反对庆祝哥伦布的活动遍布全国各地。到处都举行抗议活动，出版大量关于印第安人历史的新书，举办哥伦布讲座。所有这些，导致学校教育方面发生了非同寻常的变化。对以前的几代人来说，那时给所有的美国儿童讲述的是同一个哥伦布故事，一个浪漫的、令人仰慕的英雄故事；而现在，全国成千上万的教师都开始讲述一个完全不同的故事了。
    这激怒了那些为旧历史辩护的人，他们对他们所称的“政治矫正”运动和“文化多元主义”发出嘲笑。他们对批判性地看待西方扩张和帝国主义表示不满，认为这是对西方文明的攻击。一位名叫阿伦·布卢姆的哲学家在《美国精神的终结》中，对改变了美国大学教育气氛的60年代的社会运动表示敬意。“美国只讲述了一个故事：走向自由和平等的脚步无法阻挡，也不可避免。”
    在民权运动中，黑人曾对美国是“自由与平等”的象征这一观念提出了质疑。妇女运动也向这一观点发出挑战。而现在，1992年，土著美国人则指出了西方文明对他们祖先所曾犯下的累累罪行。他们不仅再现了被哥伦布遇到和征服的印第安人所具有的公有社会精神，还力图描述这数百万人在哥伦布到来之前的真实历史，揭露哈佛历史学家充满谎言的所谓“欧洲文化进入美洲蛮荒的运动”。
    进入90年代后，无论共和党还是民主党掌权，美国的政治体制仍旧处在财富巨头们的控制之下。公司的财富操纵着主要的信息手段。由于中产阶级的地位不仅没有保证，而且还在日益恶化，国家正被分裂成巨富和赤贫两个阶级，尽管没有一位主流的政治家会谈到这一点。
    然而毫无疑问，尽管大多数抵抗都未曾被公开报道，但确实存在令主流派记者忧心忡忡的“永久的敌对文化”。它坚信将来会出现一个更公平、更人道的社会。如果说美国的未来还有什么希望的话，那么，它就在于这种拒绝放弃的信念之中。


第二十三章 卫士的反抗即将到来

第二十三章 卫士的反抗即将到来

    本章的标题不是一个预言，而只是一种希望，我下面就对此作一个说明。
    就本书的标题来说，它并不十分准确；写一部“‘人民’的历史”，不是任何个人所能胜任的事，而且这种历史也是最难再现的历史。我之所以以此为题，只是因为，尽管它难免有这样或那样的局限性，但却是一部对人民的反抗运动表达敬意的历史，而对政府来说却满篇都是不敬之词。
    这样一来，它就成了一部明显带有特定倾向性的历史记述。但我并不为此感到困扰，因为在大量的历史著作的影响下，我们总是过分地倾向于相反的方向，即过分地强调国家和国务活动家的历史活动，对人民大众的运动却既不表示关注，也未给予重视。这样，我们就需要有某种反作用力，以免使我们再次屈从于传统。
    有关这个国家历史的全部著述，无一不以立国之父们和总统们为中心，但正是这些大人物们严重地压制了普通民众的行动能力。这些历史著述声称，在出现危机的岁月里，我们必须寻找某个伟人来挽救我们：在独立战争的革命危机中，要寻找立国之父们；在内战反奴隶制斗争的危机中，要寻找林肯；在大萧条时期，要寻找罗斯福；在越南战争—水门事件危机中，则要依靠卡特总统。而且，在一次次的危机期间，他们所做的任何事情不仅都完全正确，而且足以为我们恢复原来的那种正常的状态。这些历史书还教导我们说，公民所作的最崇高的行动，就是在这些救世主中间作出选择，每4 年去一次投票站，在两个性格不使人讨厌、观点也比较正统、肤色白皙而又衣冠楚楚的英裔男性中间作选择。
    寻找救世主的观念已经远远超出了政治之外，被带入到整个文化之中。我们学会了去追逐各领域的明星、领导者和专家、行家，这样也就等于放弃了我们自己的力量，不仅使我们自已的能力失去意义，也使我们自身被湮没了。但是也有不少的美国人，不仅拒绝接受这种观念，还常常起来造反。
    然而这些反抗一直受到压制。美国的制度是一种进行操纵和控制的制度，在世界历史上可谓独具匠心。在一个自然资源、才智潜力和劳动人手如此丰富的国家，这套制度本来是能够把充足的财富分配给更多的人民，从而防止把反对者变成制造麻烦的少数派。一个如此强大有力、如此幅员广阔、如此能使它众多的公民感到愉快的国家，它完全可以让那些感到不快活的少数人，自由地去做不同政见者。
    没有一种控制制度，既能具有更多的发泄渠道、更广的回旋余地与更大的灵活性，又能更多地回报被选中者，更多地赢得彩票；没有一种制度，能通过投票制度、工作职位、教堂、家庭、学校、大众传媒等等来扩展它的更复杂的控制权；也没有一种制度，能更成功地通过改革和使人们相互隔离与孤立、通过培养爱国主义的忠诚，来平息它的反对派。
    仅占国家人口百分之一的人，却占有它三分之一的财富。至于其余的财富，则是这样来分配的：即让其他99 % 的人相互敌视对立，让小财主与没有财产的人相对立，让黑人与白人、土著与外来人相敌视，让有知识和有技术的人与没有受过教育和没有技术的人相对立。不仅要让这些群体相互之间抱怨、敌视，还要让他们以如此的热情和暴力来相互攻讦，这样一来，他们就看不到彼此所处的地位实际上是一般无二，这就是：在这个非常富有的国家里，他们都不过是残羹冷炙的瓜分者而已。
    尽管现实的情况是，由于少数精英的控制，生存资源已变得非常稀少，人们不得不绝望而痛苦地为之相互争斗。但我决定不顾这一现实，仍然把这99％的人视为一个整体：“人民”。我要写一本历史，试图阐述他们被埋没、被歪曲了的共同利益。我所要做的事，就是强调这99％的人的共同性，表达对那1％的人的深深憎恶之情，而这恰好是美国政府（从立国之父到现在）以及与它们合流的财富精英都极力想避免的。麦迪逊就曾对“多数派”感到害怕并希望新宪法能对其加以控制。他和他的同僚以这样的一句话作为宪法导言的开始语：“我们全体人民……”，其用意就是要说明新政府是代表所有人的利益，并希望人民能把这一神话当成事实接受下来，从而保证“国内安宁”。
    虽然已经历经了数代人，但这种矫饰之词却不仅仍在继续使用，而且还用包罗万象的实物和口头的象征物如国旗、爱国主义精神、民主制度、国家利益、国家防务、国家安全等等来支持这种矫饰之词。这些口号和说法已深深地渗入了美国文化。这就像西部平原上围成一圈的带帆布篷顶的大马车，白人和多少有点特权的美国人从里面射杀外面的敌人——印第安人、或是黑人、或是外国人、或其他也想拧开车门挤进去的白人。商队的老板们则在安全距离之外远远地观望着，当战斗结束原野上摆满了双方的死尸时，他们就冲过来夺取这块土地，并准备另一次的远征，去争夺另一块土地。
    但这个图谋从来没有很好地发挥过作用。美国大革命和宪法都试图通过包容殖民地时期阶级间的愤恨（与此同时却奴役黑人，侮辱或驱逐印第安人）来维持稳定，但在内战爆发前，不仅佃农起义、奴隶造反时有发生，废奴主义者、女权主义者也发出了激忿的抗议并奋起反抗，印第安人也开展游击战。如果根据这些情况来判断的话，它做得并不是很成功。内战之后，随着南北精英之间的新联合进一步向前发展，南方的白人和下层阶级的黑人陷入了种族冲突，北方的土著工人和移民工人也发生了对立，农场主们则扩展到了全国，与此同时资本主义制度也在工业中和政府机构里巩固了自己的地位。但是，在产业工人中间开始频频出现造反行动，农民中间也萌发出强大的反对派运动。
    到20世纪与19世纪之交，用武力平息黑人和印第安人的反抗，以及用选举和战争来吸引和转移白人反抗者的注意力这两种办法。在现代工业的条件下，显然都已不足以防止更大规模的社会主义浪潮，不足以防止第一次世界大战前群众性的劳工运动。无沦是战争，还是20年代的一时繁荣，或是社会主义运动遭受的明显挫折，在当时经济危机的形势下，都不能防止30年代发生新的激进觉醒和新的劳工起义。
    第二次世界大战造成了新的统一，在冷战的气氛中，随之而来的是对战争期间出现的强大激进情绪进行压制，这一努力显然获得了成功。但令人惊讶的是，后来却发生了60年代的浪潮，这一浪潮是来自那些长期以来据认为已经被征服或是不值得重视的人们：如黑人、妇女、土著美国人、监狱犯人、军队士兵以及新的激进主义者。在因越南战争和水门政治丑闻而感到失望的人群中，这种激进主义有广泛扩散的危险。尼克松的下台，独立200周年的庆典，卡特的上台当政，这一切变革都是把恢复原状作为目标。但恢复原来的制度并不能解决这一问题，在里根和布什时期，这种不确定性和疏远感进一步加剧了。1992年克林顿当选后，虽然含糊地许诺要进行改革，但那些对他满怀期望的人并不感到满足。
    随着这种不和谐状况的持续发展，对这个权力机构（一个由忧虑不安的实业界官员、军队的将军们和政府的政客们所组成的俱乐部）来讲，最重要的就是要继续坚持国家统一这一历来惯用的矫饰之辞。在国家统一这个托辞下，政府被说成是所有人的代表，他们共同的敌人不在国内，而在国外；国内发生的经济灾难或者战争动乱，只是偶发的悲剧性事故；与这些灾难的肇事者同属一个俱乐部的其他成员，完全可以纠正这些过错。对他们来讲，唯一重要的是，要继续确保大特权享有者和小特权享有者之间达成的这种人为的统一，至于其余的99％的人，那就继续让他们处于各种各样的分裂对立之中，并且继续让他们相互成为发泄怒气的对象。
    让中产阶级纳税来救济穷人，除了羞辱中产阶级之外，还在他们与穷人之间制造了怨恨，这手段是多么的巧妙！用公共汽车接送穷黑人孩子进入穷白人邻居区，让穷人的学校陷入暴力冲突，而有钱人的学校丝毫无损；国家的财富，若是救济那些需要免费牛奶的孩子们，用起来总是慎而又慎，但为了制造一艘航母，却不惜耗掉数十亿美元。这一切做得又是多么的老练！一方面，通过提供小小的特殊补贴，来满足黑人和妇女对平等的要求，同时又让他们为寻找工作机会去同每一个人进行竞争，而这种机会早就由于这个不合理的、浪费的制度变得非常稀少了。这又是多么的富有创造性啊！把大多数人的担心和愤怒吸引到繁殖（由于经济上的不平等）罪犯的阶级身上，从而转移大家对执法官员合法地大肆盗窃国家资源的注意力，这比起消除他们来要快得多。
    既控制权力又实施惩罚，既拉拢诱惑又作出让步，既要进行牵制也不忘施以欺骗，所有这一切手法，在这个国家的整个历史上一直都在发挥作用，但权力机构还是不可能完全确保自身的安全而不遭受造反的威胁。每每在它看来似乎已经取得成功，人民似乎已经被诱惑或被征服之时，民众却每每又骚动起来并奋起反抗了。黑人，曾被最高法院的判决和国会法令的甜言蜜语欺骗过，起来造反了；妇女，曾被追求也曾被漠视、曾被施以浪漫温情也曾饱受过种种虐待，起来反抗了；印第安人，当局认为他们已经死亡，结果重又出现了，还向当局发出了挑战；年轻人，尽管一度曾被职业和舒适生活所引诱，也被传染了；工人，当局认为他们已经被改革抚慰得温顺了，已被法律调教得变好了，已被他们自己的工会封闭在小圈子内了，现在也起来进行罢工了；政府里的知识分子，曾经保证过要为当局保守秘密，也开始吐露真相了；就连教堂里的牧师们，也从虔诚传道转向发出抗议之声。
    之所以要重温这些历史，就是要提醒人们，权力机构是乐于让他们忘记这些的：即，那些表面上似乎孤弱无助的人，实际上却拥有进行反抗的巨大能量；那些表面上似乎感到满足的人，也拥有要求进行变革的强大能量。揭示这种历史，就是要揭示出人人都拥有维护他作为一个人的权利的强大动力。也就是说，即使是在陷入深深的悲观之时，也要坚信会有奇迹发生。
    但是，过高地估计阶级意识，过分夸大这些反抗及其所取得的成功，将会发生误导。因为它忽略了一个基本事实：即不只是在美国，在世界的其他地方也一样．国家仍旧操纵在精英们的手中。人民的运动，尽管它们显示出了无穷的、一再复兴的能量，但结果仍旧是要么被打败，要么被分化瓦解，要么被引入邪路，导致“社会主义”的革命者们背叛社会主义，而民主主义的革命则又走向新的独裁。
    但是，大多数历史著述都有意对人民的反抗运动轻描淡写，而对国务活动家们的作用则大着笔墨，这样就等于是鼓励公民中存在的软弱无能之感。当我们密切关注一下反抗运动，或是看一下那些孤立进行的反抗活动，我们就会发现，阶级意识，或是对任何其他不公正现象的觉悟，其表现程度是多种多样的。有许多表现和显示自身的方式：既有公开的、直接的，也有微妙的、隐蔽的。在一个以进行胁迫和控制为目的的制度下，人民不能表露和展现他们听了解的一切、他们所感受的一切，除非他们确实感觉到，他们不仅可以这样做，而且也不会因此导致自身被摧毁。
    再现人民反抗运动的历史势必将对力量提出新的定义。按传统的定义，不管谁，只要他能指挥军队、支配财富和左右官僚的思想，并能控制文化，他就有力量。用这些标准来衡量，民众的反抗运动看上去从未强大到足以使自己生存下来。
    然而，反抗运动所取得的各种出人意料的胜利，哪怕只是暂时的胜利，都暴露出权力机构虽貌似强大有力，实际上却脆弱不堪。在一个高度发达的社会，若没有数百万人的服从和忠诚，权力机构便不可能生存。这些人就是士兵和警察，教师和部长们，行政官员和社会工作者，技师和生产工人，医生、律师和保育员，交通工人和通讯工人，垃圾工和消防员。这些人不仅被雇用，还享有某些特权，被拉入与精英们结成联盟。他们变成了这个制度的卫士，在下层阶级和上层阶级之间充当缓冲器。正是他们维持着这套制度的运行，而它只需为此给他们一点小小的回报就行了。如果他们不再表示服从的话，这个制度的垮台就为时不远了。
    我想，如果出现这种情况，那只能是在这样的时候，即当我们大家，当我们这些稍有点特权、稍有点不适感的人都亲眼看到，我们就像阿提卡犯人暴动中的那些卫兵一样，是可以被牺牲掉的；权力机构，不管它给我们什么样的回报，为了维持其控制权，如果有必要，同样也会把我们干掉。
    在我们这个时代，某些新的事实可能会非常清楚地呈现出来，从而导致人们普遍抛弃对这个制度的忠诚。在原子时代，新的技术、新的经济和新的战争条件，都使得这个制度的卫士——知识分子、房东、纳税人、熟练工人、政府的雇员等等，越来越不可能使自己继续免受黑人、穷人、罪犯、海外敌人曾经遭受过的那些暴力（包括肉体的和精神的）的侵犯。经济的国际化，难民的流动和非法的跨界移民，使工业化国家的人民，更难面对世界上贫穷国家发生的饥饿和灾难而无动于衷。
    在新的毁灭人类的技术变革、经济扩张、全球性污染、战争失控等等条件下，我们大家都成了人质。原子武器、看不见的射线、经济无政府状态，都使得无法区分清楚谁是犯人、谁是卫士，而且这些身负重任者也不会在加以区分时做到慎而又慎。不能忘记，当有新闻报道说美国的一伙战俘可能就关在长崎附近时，美国那位高级指挥官是如何反应的：“原先为控制中心指定的目标保持不变。”
    有证据表明，在卫士中间，不满情绪正在上升。我们知道，某些时候，穷人和被忽视的人不会去参加投票，他们疏远这个政治制度，因为他们认为它对他们并不关心，所以他们为政府做得也就很少。现在这种疏远已经扩展到了贫困生活线以上的家庭。这里面包括白种工人：他们既不富有也不贫穷，但对经济不安全怨声载道；既不满他们的工作，又担心他们的邻居，对政府则持敌视态度；种族主义的因素中混杂着阶级意识因素，他们既看不起低层阶级，又不信任那些精英；不管哪个方向提出的解决办法，是左派提出的还是右派提出的，他们都愿意加以考虑。
    在20年代，中产阶级同样也表现出相同的疏远感，而且这种疏远感还朝着各个方向蔓延扩散（“三K党”的成员当时就达数百万人）。但在30年代，左翼组织通过做工作，动员许多抱有这种想法的人加入了工会、农会和社会主义运动。在未来的年代里，我们可能要为动员心怀不满的中产阶级而展开竞争。
    显而易见，大家都有不满要发泄。70年代初进行的调查显示，70％到80％的美国入对政府、商界和军队表示不信任。这就意味着，除了黑入、穷人和激进分子之外，这种不信任已经扩散到了熟练工人、白领工人、技术工人中间；下层民众和中产阶级，即犯人和卫士，两者都对这个制度失去了幻想。在美国历史上这大概还是第一次。
    同时也出现了其他一些迹象：酗酒的人越来越多，离婚率日渐上升（每三对婚姻中就有一对以离婚而告终，而且这一数字还在增加，已经接近二分之一），吸毒现象泛滥，精神分裂和心理疾患者增多。数百万的人抱着一线希望，想寻求办法，克服他们的软弱无能，消除内心的孤独与挫折感，融化与他人、与社会、与工作、与他们自身的隔阂感。他们接受了五花八门的新宗教，加入了形形色色的自助团体。好像整个民族正在走过它中年阶段的一个关键点，正经历着充满自我怀疑、自我批判的生活危机。
    所有这一切，正好是发生在中产阶级日益感到经济不安全的时候。在城市日益走向衰败之时，这个不合理的制度却在利益的驱使下，要为保险公司建起一座座摩天大楼；它宁可花费数十亿美元去制造毁灭性的杀人武器，却不愿意为孩子们的游乐场添置任何设施。对那些专门制造危险而无其他之用的人，它可以给他们提供巨额的报酬；但对艺术家、音乐家、作家和演员，却不肯多花一分钱。对下层阶级来讲，资本主义永远是一个失败。现在，对中产阶级而言，它也谈不上是成功。
    以往，失业的阴影总是徘徊在穷人的家里；现在，它已经扩展到白领工人、专业人员中间。大学教育不再是不会失业的保证，这个制度已不能为即将走出校门的年轻人展现未来的美好前景，因为它自身正面临着深刻的困扰。如果这种情况只发生在穷人的孩子身上，那么这个问题还是很容易得到解决，因为监狱有的是；但如果是发生在中产阶级的孩子身上，要想加以控制就决非易事了。穷人已经习惯于被压制，并且一直缺少金钱；但在最近几年，中产阶级也开始感受到了高物价和高税收的压力。
    在70年代、80年代和90年代初，犯罪的人数在戏剧性地、惊人地上升。但是，如果到任何一个大城市里走一走的话，你就会发现这并不难理解。穷人与富人间的贫富反差触目惊心，到处充斥着有钱人的文化，疯狂的广告铺天盖地，经济竞争已经白热化。在这场竞争中，与国家的合法暴力和公司的合法抢劫相伴随的是穷人的非法犯罪，这些犯罪多数与盗窃有关。美国的监狱中，犯人绝大部分是穷人和有色人种，他们几乎都没有受过教育，有半数犯人在被投人监狱前处于失业状态。
    最常见、最公开的犯罪形式是青年人的暴力犯罪、穷人的暴力犯罪（在大城市里，犯罪确实恐怖化了）。在这些城市里，对生活感到绝望的人和吸毒上瘾的人不仅对中产阶级进行攻击和抢劫，有时甚至对他们的贫穷伙伴下手。一个社会如果被严格按财富多少和教育程度高低划分等级，自然会产生嫉妒情绪和阶级义愤。
    在我们这个时代，关键的一个问题是，中产阶级长期以来就相信，解决这些犯罪的办法就是修建更多的监狱，制定更多的狱规。现在，由于犯罪已经完全失控，他们开始认识到，犯罪与惩罚之间这种无休止的循环将会继续下去。然后他们可能就会得出结论认为，对城市里的上班族来说，只有当城市里的每一个人都有工作机会的时候，他们的人身安全才有保证。而这就要求对国家的优先选择次序进行调整，对制度进行变革。
    在最近几十年，除了担心受到犯罪攻击之外，又出现了一个更大的担心：因癌症而导致的死亡率开始成倍地上升，但在寻找病因和对症治疗方面，医疗研究者都感到束手无策。病因已经日渐清楚：在这些死亡者中，越来越多的人被查明是死于军事试验和工业泛滥所产生的环境污染。许多年以来，人们饮用的水和呼吸的空气、工作场所里的尘埃，已经完全被污染了。因为这个制度疯狂地追求扩大生产和增加利润，而完全忽略了人的安全和健康。新的致命的灾难也出现了，这就是艾滋病，它正以极快的速度在同性恋者和吸毒上瘾者中间传播。
    90年代初，苏联的假社会主义制度遭到了失败。美国的制度看来也已失控——资本主义取得了压倒性的优胜，技术在迅猛向前发展，军国主义在急剧膨胀，声称代表人民的政府也在加速地脱离人民。犯罪处于失控状态，癌症和艾滋病也处于失控状态。物价、税收和失业也处于失控状态，城市的腐败和家庭的破裂也处于失控状态。而人民对这一切看来也都深有感受。
    近年来屡屡报道的这种对政府的普遍不信任，其原因恐怕是越来越多的人已对下列事实表示认可：在小说《第22 条军规》[1]中，美国空军轰炸机驾驶员约塞里安的朋友被指控帮助和安慰过敌人，他对这位朋友说：“敌人就是任何一个准备杀掉你的人，不管他站在哪一方。你永远不要忘记这一点，因为你越是牢记这一点，你就会活得越长。”小说里的下一行是：“但克莱文杰忘记了，所以现在他死了。”
    让我们想象一下，如果想争取根本变革的人们都联合起来，将会是一种什么样的景象（在这个国家的历史上这是第一次）。精英们会不会像以前常做的那样，拿出他们最后的武器：对外干涉，从而在战争中把人民和权力机构团结起来？在1991年跟伊拉克打仗时就这么尝试过。但是，这种尚武精神没有能持续多久。
    随着权力机构既无力解决国内严重的经济问题，也未能在国外制造出一个安全阀来发泄国内的不满，美国民众现在要求的可能不再只是进行修修补补，对法律进行改革，或是改头换面再来一次“新政”，而是要求进行激进的变革。让我们暂时做一个乌托邦主义者，然后再重新回到现实主义；不过，这种“现实主义”并不是那种对失去行动信心的权力机构有用的“现实主义”，那种“现实主义”只会使缺乏变化的历史变得更加停滞僵化。让我们想象一下，我们大家将会要求进行什么样的激进变革。
    大公司、军队和它们的政治合作者将不得不失去社会的权力平衡杆，因为正是由于他们的操纵才导致了目前的这种状态。我们将要通过全国地方组织的协调努力，重建一种既有效又公正的经济，合作生产人们最需要的东西。我们将从我们的邻居、我们的城市、我们的工厂开始。某些工作将是每个人都必需的，包括现在没有劳动能力的人如儿童、老人、“残疾者”。社会将充分利用现在闲置的大量能源、尚未派上用场的技术和才智。每个人都分担一天几小时的日常的、但是必要的工作，用大量的自由时间去娱乐、搞创造发明，开展友爱互助活动，生产充足的食物并平等地、充足地分配给个人。某些基础性的东西如食物、住房、医疗、教育、交通，将变得富足起来，从而取消货币体制，并让每个人都能免费享受。重大的问题也将找出适当的解决办法，但不用通过集权化的官僚体制，也不用监狱和惩罚来刺激，而是按人的天然愿望，通过合作进行激励。过去国家只是在战争时期才利用这种办法，社会运动也采用过这种办法，这显示出人们的行为方式会因条件不同而迥异。人们将在工作间里作出决定，他们的邻居就是一个互相交流的合作网络，一种邻里间的社会主义，将避免出现资本主义的等级体制，以及同样采用“社会主义”名称的粗糙的专制制度。
    将来，在一个相互友好的共同体内，人能够创造出新的和丰富多采的非暴力的文化，在这种文化里，无论个人还是团体，都可以充分地表现自己。男人和女人，黑人和白人，老人和年轻人，都珍视他们之间的差别，并把它当作积极的、正面的品质，而不是加以控制的理由。新的合作和自由的价值观将在人们的相互关系中、在儿童教育中表现出来。
    在美国复杂的控制制度下，要做到这一切，就需要把美国历史上的上述各种运动（劳工反抗，黑人造反，土著美国人、妇女、青年人的反抗等等）的能量与新的中产阶级的义愤的能量都联合起来。人们将开始改造他们的直接环境，如工作间、家庭、学校、社区，通过与不在场的当权者进行一系列的斗争，把这些地方的控制权交还那些在这里生活和工作的人们。
    这些斗争将运用过去不同时期人民运动曾用过的所有策略手段：如举行示威，游行，进行消极抵抗；举行罢工、抵制以及总罢工；采取直接行动，重新分配财富，重建组织机构，重构社会关系；在音乐、文学、戏剧、艺术及在日常生活的一切工作和娱乐领域里，创造新的值得大家分享和令人尊敬的文化，在人们自助和互助的合作中创造新的娱乐活动。
    当然也会遭受一次又一次的失败和挫折。但当这样的运动在全国各地成千上万的地方立足生根时，它就不可能再被压制下去，因为这个制度本身赖以压制这一运动的卫士们，也将加入到这些反抗者中间。我相信，在一个像美国这样的社会里，这是一种新的革命，一种唯一可能发生的革命。它势必将消耗大量的能量，造成大量的牺牲，将有大量的人被关押囚禁和忍受折磨。因为这是一个相当长的过程，如果现在就付诸行动，不再拖延等待，那么，立即就会体会到奋斗的快乐，因为当各种社会团体彼此亲密携手为共同目标而奋斗时，人们总能找到这种快乐和满足。
    上述这一切把我们从美国的遥远过去拉入了想象中的未来景象，但是，我们不可能完全脱离过去。历史上，至少在短暂的时期内曾有过这种可能性。在60年代和70年代，权力机构第一次未能制造出全民的团结和对战争的爱国主义狂热。此外，其他一系列的文化变革也是这个国家从未经历过的，如在两性关系上、在家庭里、个人关系中，而这些变化也都是中央权力中心最难加以控制的。还有，民众普遍对政治和经济制度中如此之多的成分表示不信任，这也是前所来有的现象。在这段历史时期内，尽管为时不长，但人们还是找到了互相帮助（甚至是在充满竞争和暴力的文化之间）的方法，并在工作、斗争、友谊交往和大自然中找到了欢乐。
    未来将会有一次又一次的动荡和斗争，也将不断会有鼓舞人心的事件发生。以极少的暴力来实现重大的变革，这是这个制度本身从未做过的事情，但在这方面，这场运动也有机会取得成功。之所以有这种可能，是因为更多的、99％的人开始认识到他们都有着共同的需要，将会有更多的卫士和犯人开始认识到他们有着共同利益，而权力机构因此将会变得更加孤立和更加无能。精英手中的武器、金钱、对信息的控制权，在面对这群决心已定的人们时，已经变得没有任何用处了。这个制度的仆人们将不再去为延续这一旧的、濒于死亡的制度而工作，并将利用他们所拥有的时间和空间，即这个制度为让他们保持安静而给予他们的东西，去摧毁这个制度并创造一个新制度。
    尽管方式无法预见，尽管时间无法预测，但被这个制度囚禁着的犯人们将像从前一样继续起来造反。我们时代面临的新事实就是，出现了他们与卫士们联合行动的机会。我们读书和写书的绝大部分人，就是在卫士中间。如果我们明白这一点，并能如此行动起来，不仅我们的生活将变得更加如意，我们的子孙后辈很快也都能看到一个迥然不同的新世界。

[1] 喻指无法克服的障碍和两难状态。

上一篇　回目录　下一篇


跋 克林顿执政时期

跋 克林顿执政时期

    在1992年的总统选举中，年轻英俊的阿肯色州州长、民主党人比尔·克林顿击败了共和党人乔治·布什。国内的经济状况正在日益恶化，而克林顿也许诺要进行“变革”。但选民投票的热情并不高，有45％的人没有参加投票，而参加投票的这些人中也仅有43％的人把票投给了克林顿。布什得到了38％的选票。总共有20％的选民抛弃了两大党，把他们的选票投给了得克萨斯的百万富翁罗斯·佩罗，因为他许诺说要一改传统的政策。

    “民主党领导委员会”希望把民主党推向权力的中心，所以全力支持克林顿。它的计划是向黑人、妇女和工人们作出更多的许诺，以继续保住他们的支持；但对保守的白人选民，它则声称不仅要采取措施加强对犯罪的控制，还要建设一支强大的军队。

    因此，克林顿在任命某些阁员时，确实显示出他对劳工和社会福利计划的支持。但对财政部和商业部这两个关键部门，他任命的却是财力雄厚的大公司的法人代理，而他的外交班子，包括国防部长、中央情报局局长、国家安全顾问，则全部是冷战时期两党班底中的传统角色。

    克林顿在选举获胜后不久就表示：“我希望重新确立美国外交政策中必不可少的连续性。”实际上，还在大选前夕，他就曾公开表示说．尽管冷战已经结束，但他只打算把布什时期的军事预算削减5％。入主白宫后，他也一直坚持这一点，使军事预算维持在2620亿美元的水平。

    克林顿采纳了共和党人的一个观点，即美国必须准备同时打两场地区性战争。这与科林·鲍威尔将军曾经作过的声明完全相符，他在评论苏联瓦解时曾对《防卫新闻》（1991年4月8日）表示：“我们现在既找不到魔鬼，也找不到恶棍。我们只好降而求其次，找卡斯特罗和金日成。”布什的国防部长狄克·切尼，尽管算不上是鸽派人物，但他在1992年也曾说：“威胁已经变得越来越遥远了，以致于很难看清楚它们。”

    执政两年后，克林顿就提出要给军队更多的拨款。《纽约时报》发自华盛顿的报道（1994年12月1日）说；“共和党提出了批评，指责政府给军队的拨款不足，为平息这种批评，克林顿总统今天在玫瑰园举行的仪式上宣布说，在今后6年，他将增加军事开支250亿美元。”

    克林顿入主白宫仅6个月，他就派空军轰炸巴格达，理由是前总统乔治·布什访问科威特时，伊拉克曾策划对他搞暗杀活动，现在美国要对此进行报复。但能证明这一指控的证据不仅非常少，而且还是来自臭名昭著的、腐败的科威特警方。尽管当时在科威特打算对这些被控参与暗杀阴谋者进行审问，但克林顿却并不想等调查结果出来的那一天。据政府发表的声明说，美国的飞机以“情报总部”为目标轰炸了邻近的城区，至少有6人丧生，其中包括伊拉克一位小有名气的艺术家及其丈夫。结果并没有使伊拉克的情报设施遭到重大的破坏，假如不是一点也没有的话。《纽约时报》对此评论说：“克林顿先生所作的总结性声明，让人想起了布什总统和诺曼·斯瓦茨科普夫将军，他们在海湾战争期间也曾下过断言，但后来的事实证明它并不真实。”专栏作家莫利·艾文斯认为，轰炸巴格达的意图是要“传达一个强有力的信息”，而这种做法完全符合恐怖主义的定义。“恐饰分子的发狂行为，在于他们在进行报复时不分青红皂白，或是为引起注意，或不顾一切……针对个人是这样……针对国家也一样。”

    克林顿的外交政策也像传统的两党政策一样，强调任何外国政府，不管其在保护人权方面的记录如何，只要是掌握政权并与他们保持着有利的贸易往来，美国就应同它维持友好关系。对“稳定”的担心超过对“道义”的关心，看来这是克林顿政府与俄罗斯打交道时的动机。在理查德·尼克松去世时，克林顿和叶利钦两人都对他备加赞扬。叶利钦称尼克松是“世界上伟大的政治家之一”，克林顿则说尼克松一生都“在全世界热情宣扬民主和自由。”而就是此人违背他当总统时立下的誓言，继续进行越南战争，还回避对他的犯罪指控，只是多亏他的副总统，他才得以赦免。克林顿的对外经济政策与美国历史上的一贯作法是协调一致的。在历史上．两大党都是更关心公司的利益（不管它们在国内还是在国外），而不是劳动人民的权益，两党也都把对外援助看成是一种政治和经济的工具，而不是人道主义行为。

    世界银行和国际货币基金组织都处在美国的控制之下。对负债的第三世界国家，它们的态度就像银行家一样，既精明又实际。它们坚持要这些穷国用他们大部分的贫乏的资源来偿还富国的贷款，甚至为此不惜削减大众所享受的社会服务，尽管他们实际上早已陷入了绝望的境地。把对外经济政策的重点放在“市场经济”和“私有化”上，这使原苏联集团国家的人民不得不用假想的“自由”经济来养活自己。先前的制度尽管被认为缺乏效率，但他们还曾经享受过社会福利，而现在连这些福利都根本得不到。对克林顿政府来说，“自由贸易”的概念是一个重要的目标。他积极谋取国会中共和党和民主党的支持，以便能使美国与墨西哥签订的《北美自由贸易协定》获得通过。这一协定消除了贸易流通的障碍，使公司资本和货物不受限制地通过墨西哥—美国边界。

    在外交政策方面，克林顿采取的一个行动给人留下了很深的印象，这就是向海地军事领导人施加压力，让他们接受1991年被他们废除的民选总统琼—伯特兰·阿里斯蒂德回国担任总统。对此，海地人既感到高兴，但同时又充满了怀疑，因为美国历史上一直推行的政策是支持海地腐败的独裁者。

    克林顿的国内政策也是民主党候选人的传统政策，这就是更多地迎合支持该党的选民，如黑人、妇女、劳工。但是，即使是他所实行的一些措施具有进步性，也受到了各种各样的限制，因为很显然，他还想讨好保守派，也害怕侵犯公司的利益。也正是由于这些局限，数额巨大的军事预算开支才被保留下来。

    克林顿提出的经济纲领，起初还宣布说要创造就业机会，但很快这个纲领的方向就改变了，而把重心放在了减少赤字上（在里根和布什执政时期，国债增加到4万亿美元）。这一重点转移就意味着，不会再把庞大的开支用于普遍的医疗保健和教育、儿童护理、住房、环境、艺术或创造就业上了。

    克林顿作出的一些小小姿态根本无法满足国内的需求，因为在这里，四分之一的儿童生活在贫困之中；每一个大城市都有无家可归的人露宿街头；妇女因为小孩无人照顾而不能寻找工作；空气和水的污染达到了危险的程度；3500万美国人享受不到医疗保健，其中1000万是儿童。美国是世界上最富有的国家，拥有地球上5％的人口，却消费全世界总产品的30％。但是，财富的分配被严重地两极化了，占人口1％的人拥有35％的财富，接近5.7万亿美元。在贫困的城市里，儿童的死亡率高于世界上任何其他的工业化国家。仅1988年一年，就有4万婴儿不到1岁就死去了，非洲裔婴儿的死亡率是白人的两倍。

    要达到大致的机会平等，就要求对财富进行大幅度的重新分配，花大量的钱用来创造就业机会、提供保健服务、发展教育和保护环境。也曾经有过两种可能的资金来源以实现上述目标，但克林顿政府一种也不愿利用。

    来源之一就是削减军事预算。在1992年总统竞选期间，一个军事开支问题专家兰德尔·福斯伯格建议说：“600亿美元的军事预算，如果经过若干年来完成，那将有助于美国对外政策的非军事化，这也适合冷战结束后世界形势的需要和出现的时机。”这样的话，一年2000亿美元的军事开支就可以节省下来，用于满足社会的需要。

    但是，像所有以前的民主党和共和党政府一样，克林顿政府并不愿意宣布放弃战争作为国家政策的工具。坚持军事优先表明美国将会保留这一力量，可能是永远保留，但不是用来对付苏联了，而是为了经济和政治利益对第三世界国家进行干涉，因此，不允许因任何迫切的国内人道需要而干扰这一点。

    另一个用于满足社会需要的可能的资金来源，就是超级富翁们的财富。全国1％的最富有的人，在过去的12年里他们因减税而获得了超过万亿美元的收入。只要征收一项财富税就能得到这笔钱，再加上一项真正的累进所得税（第二次世界大战期间，对收入非常高者所征收的税率曾达70％—90％的水平），将能为社会计划弄到大约1000万美元。这样，就有4000或5000万美元可以用于普遍的医疗制度和完全就业计划、住房建设、公共交通、艺术和环境保护。

    代替这样一种宏大计划的，是继续像从前一样，只给穷人提供少许帮助，继续让城市走向溃烂，为年轻人提供无用的工作，制造出大批游手好闲的人和对生活感到绝望的人，这些处于边缘的人群转向吸毒和犯罪，对其他人的人身安全构成威胁。

    为应付这种局面，民主党和共和党联合通过了犯罪法案，修建起了监狱，把更多的这些陷于绝望的人关押起来，他们中有许多是年轻人和非白人。这是对那些日益感受到暴力犯罪威胁的人所作出的一种姿态。因此到1994年，按人口计算，美国是世界上监狱人口最多的国家，有100万人。

    如果克林顿政府和“民主党领导委员会”希望通过取消宏大的社会计划和强化对犯罪的控制及扩大军事力量，来赢得中间派选民的支持，那他们是不会成功的。在1994年国会选举中，共和党取代民主党在参、众两院以充足的多数成为两院中的多数党。他们立即以避免出现“大政府”为名，提出取消从“新政”以来就构想了多年的社会计划。获胜的共和党声称他们的计划得到了人民的“授权”。但事实并非如此。只有37％的选民参加投票，而仅有半数略多的人投了共和党的票。如果说谁有权作出“授权”的话，那就是占总人口的63％的人，但很显然，他们已经疏远了这种不受欢迎的、由两个政党操纵的政治决策过程（1988年调查显示，有三分之二的选民希望候选人不是共和党的布什，也不是民主党的杜卡基斯）。

    实际上，在80年代和90年代进行的公众舆论调查表明，美国民众所赞成的宏大的社会计划，既不是民主党，也不是共和党所愿意提出的。这些调查显示，61％的人支持加拿大式的医疗保健制度，84％的人赞成对百万富翁征收超额累进所得税。

    同时，两大党都对“福利”提出批评（好像公司、银行等都不曾从政府获得大量福利似的）。1994年12月，《纽约时报）／哥伦比亚广播公司进行的民意调查发现，65％的人说“政府有责任对不能自理的人进行照顾。”

    如果民主意味着政府对人民意志的某种承认，那么很显然，直到1995年，无论民主党还是共和党，都没有履行这一点。1994年9月《洛杉矶时报》进行的调查发现：“越来越多的美国人表示他们愿意支持一个新党。”这证实了戈登·布莱克两年前进行民意调查时得出的结论，当时有54％的被调查者表示，他们希望有一个“新的国家改革党。”

    历史的经验告诉我们，一次严重的国家危机（这样的危机在90年代中期的美国就存在），一次因贫困、吸毒、暴力、犯罪、疏远政治以及对将来缺乏信心等等引起的危机，如果没有某种伟大的、社会性的公民运动，几乎是不可能得到解决的。这样一场运动，将需要把鼓动和参加反奴隶运动、劳工运动、反战运动、民权运动、妇女运动、同性恋运动、环境保护运动等等的力量都联合在一起，把国家带向一个新的发展方向。

    在1992年的某个时候，共和党曾举行过一场募资午餐会，参加的个人和公司要付40万美元的入场费。布什总统的发言人马林·菲兹沃特就曾对记者说：“是的，进入这个制度是要花钱买。”当时有人就问，没有这么多钱的人怎么办？他回答说：“那他们只好通过别的途径进来了。”

    对那些要求变革的美国人来说，这可能会是一个线索。他们不得不用他们自己的方式来要求进入。