《市场社会主义——社会主义者之间的争论》

市场社会主义——
社会主义者之间的争论

[美] 奥尔曼（B.Ollman）编　段忠桥译
北京：新华出版社2000年版

· 中译本前言
· 争论的参加者
· 导　言（伯特尔·奥尔曼）

Market Socialism:
The Debate Among Socialists

( Bertell Ollman, James Lawler,
Hillel Ticktin, David Schweickart )
Published in 1998 by Routledge

第一部分 赞同
· 市场社会主义：一个辩护（戴维·施威卡特）
· 作为市场社会主义者的马克思（詹姆斯·劳勒）
第二部分 反对
· 问题在于市场社会主义（希勒尔·蒂克庭）
· 资本主义社会和市场社会主义社会中的市场神秘化（伯特尔·奥尔曼）
第三部分 批判
· 对蒂克庭的批判（戴维·施威卡特）
· 对施威卡特的批判（希勒尔·蒂克庭）
· 对奥尔曼的批判（詹姆斯·劳勒）
· 对劳勒的批判（伯特尔·奥尔曼）
第四部分 答复
· 答施威卡特（希勒尔·蒂克庭）
· 答蒂克庭（戴维·施威卡特）
· 答劳勒（伯特尔·奥尔曼）
· 答奥尔曼（詹姆斯·劳勒）

· 市场社会主义论著精选

【感谢 August 录入及校对】

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


中译本前言

-> 《市场社会主义——社会主义者之间的争论》

中译本前言

靳辉明

    《市场社会主义：社会主义者之间的争论》，是由美国纽约大学政治系教授伯特尔·奥尔曼博士编辑并撰写导言的系统地研究市场社会主义的专著。这本书对于我们深入了解80年代以来市场社会主义在西方的新发展, 研究市场与社会主义的关系无疑具有启迪作用。
    伯特尔·奥尔曼教授是美国著名的马克思主义理论家。他于1963年获威斯康星大学政治学硕士学位，1967年获牛津大学政治学博士学位，后长期执教于美国纽约大学，并先后被聘为马里兰大学、牛津大学、牙买加西印度洋大学和哥伦比亚大学的兼职教授。此外，他还担任过纽约大学马克思主义研究中心主任，做过纽约WBAI电台“访问马克思主义思想家”访谈节目主持人和《新政治学》、《社会主义和民主》等多家杂志的编辑。

（一）

    伯特尔·奥尔曼教授主要从事政治理论、特别是马克思主义和社会主义思潮、流派的研究。他对市场社会主义思潮一直比较关注，曾发表过不少有关的学术论文，如“在市场神话风靡以前：走向自我管理的政治策略”、“资本主义下的市场神话与市场社会主义”、“市场的优缺点”等。奥尔曼教授长期生活在发达资本主义环境中，切身感受到市场经济给社会带来的严重问题，所以他对资本主义市场经济深恶痛绝，在资本主义世界大声疾呼资本主义行将灭亡，代替它的必然是社会主义。正如他在本书前言中所说：“今天的资本主义占据着一块处于不必要和不可能之间的日益缩小的狭长地带，来自这两边的大浪正在淹没它。但在被围困的人们寻找安全的高地之前，必须说服他们相信资本主义的问题已经非常严重。”他呼吁，我们仅仅展开对资本主义的批判显然是不够的。“社会主义者必须把我们的注意力更多地投向社会主义”。这位长着像卡尔·马克思一样大胡须的学者，辛勤耕耘，著书立说，不辞辛劳地向世人传播真理的声音，这实在令人钦佩！虽然我们生活在东西方两个不同世界里，但这种正义的声音也会引起东方人民共鸣的。

（二）

    《市场社会主义：社会主义者之间的争论》主要反映了市场社会主义的两位赞同者和两位反对者之间的争论和各自的观点。参与争论的这四位学者，都是马克思主义学者，均反对市场资本主义，提倡建立一种民主的社会主义，以取代资本主义制度。他们的分歧主要在于，市场经济是否应当成为资本主义替代物的一个组成部分。正如奥尔曼所指出的：“这一争论的参加者都极度反感资本主义，并都同样强烈地为共产主义所吸引，但在需要哪种社会主义带来一个到另一个的转变这一问题上存在分歧”，围绕这一分歧，四位学者展开了广泛而深入的讨论。
    全书共分为四个部分，由12篇文章组成。 第一部分包括两篇文章，是市场社会主义的两位赞同者，即戴维·施威卡特和詹姆斯·劳勒对自己主张的介绍。他们从不同的角度，论证了中央计划经济机制的缺陷和弊端、市场同社会主义相结合的可能性与必要性，并论证了市场社会主义在哪些方面优越于市场资本主义，驳斥了把市场与资本主义等同起来的观点。施威卡特作为一个市场社会主义的倡导者，在其“市场社会主义：一个辩护”一文中结合自己所提出的“经济民主的”或“工人自我管理的”市场社会主义模式，对市场社会主义从内容到本质都做了全面介绍，并从理论和实践两个方面为市场社会主义做了彻底的辩护，他得出的一个结论是：“市场社会主义不但坚决反对资本主义， 两且它还体现了社会主义经济的最美好的理想和价值，对于生产者控制经济而不是经济控制生产者的理想而言，它是可信的。市场社会主义不是‘乌托邦’社会主义”。劳勒则是从《共产主义原理》、《共产党宣言》等马克思、恩格斯的经典著作中为市场社会主义的存在寻求理论依据，他结合马、恩的著作，论证了“社会主义是与市场关系的继续存在相适合的”观点，并进而得出了马克思本人就是市场社会主义者的结论，用以驳斥那些认为马克思反对市场的观点。
    第二部分是市场社会主义的反对者希勒尔·蒂克庭和奥尔曼对自己观点的论述。他们二人从市场自身的弊端、市场与社会主义的矛盾和冲突以及市场社会主义和马克思主义的分歧等方面，论证了市场社会主义在理论上和实践中的不可行性。蒂克庭从分析社会主义发展史入手，通过对市场和社会主义定义的考察、对马克思主义和市场社会主义分歧的分析，得出了“就市场社会主义把劳动者降低到竞争的机器的水平而言，它是反平等和反人道的”、“市场社会主义作为一种学说已经没有任何生命力了”、“市场是乌托邦的，它的时代已经过去了”等结论。通过直接考察市场自身所具有的种种弊端，以及对市场导致了生产的神秘性、市场掩盖了剥削和异化等的分析，奥尔曼指出：“市场已成为铸造人性中大部分最不完美的东西的主要模具”。此外，奥尔曼还论证了市场社会主义不能消除市场的神秘化及其造成的弊端，并由此得出了他对市场社会主义十个方面的批判。
    第三部分是争论双方，即市场社会主义赞同者和反对者之间的相互批判。市场社会主义赞同者对反对者的批判，大都集中在反对者对社会主义概念的界定以及对市场的不加分析的攻击方面。譬如，施威卡特在批判蒂克庭的观点时，就对蒂克庭关于计划和社会主义的定义提出了质疑，并对蒂克庭坚决把计划与市场对立起来的观点进行了批驳。劳勒对奥尔曼的批判，也主要是围绕后者对市场的态度方面，他重点论证了奥尔曼关于“只有形成对所有市场关系的拒绝，人们才能转向社会主义”的观点并不是马克思的论述和原意。市场社会主义反对者对赞同者的批驳，主要是从后者对计划的批判以及对市场社会主义过于乐观等方面展开的。他们着重对市场社会主义能否把社会主义及其合作范畴同市场的竞争、利润最大化有机结合起来，以及市场社会主义能否如其倡导者所说的可发展为完全的共产主义等问题进行了责难，并依然得出了市场社会主义必然失败的结论。
    第四部分是参与争论的四位作者分别对其批判者所作的答复。在答复中，每个人都针对其所受到的批判，对自己的观点进行了进一步的补充说明。譬如针对施威卡特的批判，蒂克庭专门讨论了自己所提出的一种可供选择的社会主义经济方案，以答复施威卡特批判他没有讨论自己所提出的模式。施威卡特也针对蒂克庭等人对他的批驳，在答文中更加详细地论证了其“经济民主的市场社会主义”模式将如何运作以避免市场自身的种种弊端。

（三）

    通览全书，我们不难发现，该书有着不同于同类著作的两个显著特点：其一，书中并没有对其研究对象，即市场社会主义作出一个明确的定论。该书涉及到两种截然不同的观点，但并未对这些观点作出任何结论性的说明，而仅把参加争论者的不同观点、主张展现在读者面前，读者尽可以作出自己的判断。其二，书中涉及到的经济学理论较少。尽管该书是一部主要论述经济模式的著作，但其中所运用的经济学知识并不多，争论者更多地是从制度、伦理的角度来论证自己的观点和主张，这样就使得该书的阅读对象更为广泛。
    《市场社会主义：社会主义者之间的争论》一书尽管只涉及到了四位学者的观点，但每一观点都代表着一批人的思想，从这种意义上说，该书是一部较为全面研究市场社会主义的著述。书中对“市场社会主义是什么”、“市场社会主义如何运行”、“市场社会主义同资本主义和传统社会主义的关系如何”、“市场的优长和弊端表现在哪里”等一系列市场社会主义的重要问题进行了深入讨论，尤其是通过对争论双方相互之间的批驳，把上述问题的讨论引向了纵深。书中有许多观点，都是我们在分析我国社会主义市场经济中遇到问题时应加以借鉴的。
    市场同社会主义的关系是当代社会主义者面的一个新的重大课题，也是一个难题。西方学者从发达资本主义的实际出发进行了大量研究，对两者的关系作出了这样或那样的回答。同样，我国学者从我国社会主义初级阶段的具体国情出发也进行了认真探讨，提出了自己的看法。我国主张社会主义市场经济，其实质也在于解决社会主义同市场经济的关系问题。正如十五大报告所指出的，“把社会主义同市场经济结合起来，是一个伟大的创举”。这就要求我们，探讨和揭示社会主义市场经济的本质特征和特殊的运动规律。如果我们搞的市场经济同资本主义市场经济没有区别，那就谈不上是“伟大的创举”，就不能称其为社会主义市场经济。所以，对社会主义市场经济的理论研究依然是一项艰巨的任务。这本书对市场与社会主义关系的讨论，无论是赞成者还是反对者，他们的观点，对于我们从理论上搞清问题，深化我们对市场经济同社会主义关系的理解，探讨社会主义市场经济运行規律，无疑具有重要的借鉴意 义。我相信这本书会受到我国学者的关注。
    另外，还需提及的是这本书采用讨论和争论的方式，也颇具特色。书中两种对立的观点，相互争论，不仅批评对方，而且也回答对方的批评。是论敌，也是朋友。其理越辩越明。通过争论，达到弄清问题的目的， 即使达不到共识，也深化了自己对问题的认识。这样的学术讨论和学术批评，也是值得我国学者学习的。我们的“双百”方针之所以不能很好地贯彻，重要原因之一，就是不能正确地开展不同学术观点的争论和学术批评，因而影响到我们的学术空气和学术繁荣。所以，从这本书的表达方式，我们也应受到一些启迪。

回目录　下一篇


争论的参加者

争论的参加者

    戴维·施威卡特 美国芝加哥罗耀拉大学哲学系教授。他在肯塔基大学获得数学博士学位，在俄亥俄州立大学获得哲学博士学位。他是《是资本主义还是工人控制？一个道德和经济的评价》和《反对资本主义》两本书的作者，并发表了很多关于马克思主义、市场社会主义，以及其他和社会主义的理论与实践有关的论题的文章。

    詹姆斯·劳勒 美国布法罗纽约州立大学哲学系教授，美国马克思主义哲学研究会主席。他在芝加哥大学获得博士学位。《让-保罗·萨特的存在主义的马克思主义》和《智力测验、遗传特征和种族主义》两本书的作者。《我们告诉孩子们多少真理？——儿童文学的政治学》一书的主编。他还发表了很多关于马克思、黑格尔、萨特的思想，以及教育理论的不同方面的文章。

    希勒尔·蒂克庭 英国格拉斯哥大学俄国和东欧研究所副教授，社会主义理论与运动研究中心主任。他还是《批判：社会主义理论杂志》的主编。他是《苏联危机的起源：分裂的政治经济》、《南非种族歧视的政治学》两本书的作者，《列·托洛茨基的思想》一书的合著者。他还发表了80多篇与上述题目相关的各种论题的论文。

    伯特尔·奥尔曼 纽约大学政治系教授。他在牛津大学获得博士学位。他的著作有：《异化：马克思关于资本主义社会中人的概念》、《社会的和性别的革命》和《辩证的调查》。他还与人合编了《社会主义教育学研究》、《左派学院：美国大学校园的马克思主义学术研究》（三卷本）和《美国宪法：200年的批判》。他还是游戏棋《阶级斗争》的发明者。


导言（伯特尔.奥尔曼）

导言

伯特尔.奥尔曼

“柴郡猫咪，（爱丽斯问）
请你告诉我，从哪条路走我能离开这里？”
“这要看你想去什么地方。”猫儿说。
“去什么地方我都不在乎。”爱丽斯说。
“那么你随便走哪条路都无所谓。”猫儿说。

    ——刘易斯·卡洛尔，《爱丽斯漫游奇境记》

    对我们所有的人来说也是如此。今天的资本主义占据着一块处于不必要和不可能之间的日益缩小的狭长地带，来内这两边的大浪正在淹没它。但在被围困的人们寻找安全的高地之前，必须说服他们相信资本主义已经非常严重的问题不仅正在恶化，而且的确存在一块他们可以逃到那里的高地。“不存在任何选择”，玛格丽特·撒切尔的这句话正在遍及世界的百万人中流传。相信她的话的人能忍受几乎任何程度的苦难。为什么要费神争取那种不可能发生的变化呢？苏联的解体似乎加强了这一观点，说来也奇怪，甚至在很多从未把苏联看做一种什么模式的左派中也存在这种观点。在这一历史背景下，我们当中那些相信一种更优越替代方案是可能的人，必须优先考虑说明并描绘这一替代方案是什么，以便使人们有充分的理由选择通向这种未来而不是另一种未来的道路。仅仅展开我们对资本主义的批判显然是不够的，尽管过去这样做还可以。如今更重要的是，社会主义者必须把我们的注意力更多地投向——社会主义。

    在美国和其他地方，有很多社会主义者已开始对这一信心的危机作出反应，即在他们对当前问题的描述中给予未来的可能性一种越来越重要的地位。在已这样做的社会主义者中，一群也许比其他任何人都更为系统和更为执着地进行这一工作的人是那些被称为“市场社会主义者”的人，因而，市场社会主义现已成为世界范围内左派争论的一个主题。本书涉及的主要问题包括：什么是市场社会主义？它将怎样运行？它将解决我们现存的哪些问题？哪些问题没有触及？它将如何实现？它与资本主义是什么关系？它怎样与更传统的社会主义理想相比较？马克思对它是否有明确态度？ 其他的社会主义者发现它缺少什么？他们提出以什么来替代它？在这本书中，一直非常关注这场争论的四个社会主义学者——两人赞同，两人反对——对这些问题做出了他们的回答。

    首先应当注意的是，我们四人都淸楚地知道，这个世界的被压迫者不是在问“我们如何组织社会以便更有效地利用资源?”同样，对他们来讲，“我们需要更多的工人合作社或一个更合理的经济计划吗?”也不是一个紧迫的问题。他们想知道的只是他们的生活内容在社会主义下会是多么的好。他们会有更令人感兴趣、更安全、更高收入和更有保障的工作吗？他们还将担心没有足够的钱去买他们想要的东西吗？他们能得到他们家庭所需的教育和医疗帮助？还会有老板、地主、无赖，以及警察这些在那么多方面威胁着他们的生活并使他们担惊受怕的人吗？其余的大多数问题都是“技术性”的，它们无疑是重要的，但在大多数人眼中，它们只有在上述基本问题被谈及以后才能被考虑。然而，每一个目标都是通过与其相适合的方法实现的。在不忽视那些基本问题的前提下，这本书的作者始终主要关心的，是解释那些能带来所需要的变化的结构性改革。当然，将我们学术交流中有价值的东西转变成对人们实际提出问题的直接回答，仍是一项不断发展着的需要。

    1995年4月，在纽约举行的社会主义学者讨论会上，戴维· 施威卡特、詹姆斯·劳勒、希勒尔·蒂克庭和我都参加了关于市场社会主义的争论。在美国和其他国家举行的各种会议上，我们都一直关注着我们之间以及与其他学者之间的类似的争论，我们都写了关于这一问题的文章——施威卡特还写了两本书。在当前的这本书中，我们力图表达的不仅是我们对市场社会主义的见解，而且还有来自置身于这种争论中的那种思想上的兴奋。因而，除了简要地阐明我们的观点以外，我们每人还都批判了处于对立面的一个人，然后又对对方提出的批判做出了答复。本书的内容是这样安排的：第一部分——施威卡特和劳勒为市场社会主义辩护的文章；第二部分——蒂克庭和我反对市场社会主义的文章（我的文章之所以长了些是因为它有一半的篇幅论述的是资本主义中的市场，这样就提供了一个可能于其中思考整个争论的背景）； 第三部分——施威卡特批判蒂克庭、蒂克庭批判施威卡特、劳勒批判我和我批判劳勒的四篇短文；第四部分——还是四篇短文，即我们每个人对对方批判的答复。

    读者最终无论站在哪一方，我们都希望他或她能够以的确存在一种选择的新的信念反击玛格丽特·撒切尔以及同她一样的怀疑论者。另外，与爱丽斯不同，也许知道我们想要去哪儿，我们就能立即向着正确的方向出发。


市场社会主义：一个辩护（戴维·施威卡特）

市场社会主义：一个辩护

戴维·施威卡特

David Schweickart

    如今，为任何类型的社会主义作辩护已不再时髦。那些权威人士已停止重复社会主义已经死了和自由资本主义是历史的终点的祷告。这都不是新闻了。它是一个已为人们认可的“事实”。社会主义死了。
    这一死亡证书的签署不仅是对经典的命令的社会主义（classic command socialism），而且也是对所有形式的市场社会主义（Market socialism），无论它们是否由工人自我管理。曾是市场社会主义倡导者的匈牙利经济学家科尔内（Janos Komai）现在自信地断言：

    经典的社会主义是一种一以贯之的制度，……资本主义是一种一以贯之的制度，……从另一方面看，实现市场社会主义的尝试产生了一种不一以贯之的制度，在这种制度中存在着相互排斥的因素：公有制的主导地位与市场的运行无法和谐共存。[1]

    至于自我管理，“它是改革过程的一个死胡同。”[2]
    至少有两个充足的理由，一个是理论上的，另一个是实践上的，反对科尔内的这种流行的说法。首先，近二十年来，出现了一大批涉及代替资本主义的市场选择的理论论著，并得出了不同的结论。[3]其次，现今世界中最其活力的、包括十二亿人民在内的经济，是市场社会主义的。

中国

    如果说现今为社会主义辩护已不流行，那为中国辩护就更不流行了。
    同布尔什维克革命后俄国走上的道路，或同20世纪60年代很多左派认为的中国所走的道路，或同越南、尼加拉瓜或古巴一直坚持走的道路相比，中国现在并不令人鼓舞。人们希望中国社会的缺陷不要如此突出。[4]在社会主义这样的政治方案中乌托邦式的描述是有作用的。我们需要激动人心的理想。我们需要能够想象现在还“不存在”的东西。然而，在评价实际历史实验的成败上也需要现实主义。由于几乎没有比正在中国显露的东西更为重要的实验，因此，我们需要仔细考虑从中国的实验我们能推断出什么东西和不能推断出什么东西。
    如果我们以“社会主义”来意指一种主要生产资料不是掌握在私人手里的现代经济，那中国现在显然是一种社会主义的经济。不仅中国的确把自己说成是“市场社会主义的”，而这种自我描述是以充分的经验为根据的。在1990年，中国GNP中只有5.1%是由“私人的”部分生产的。[5]尽管相当数量的外资流入这个国家，中国在固定资产投资中利用外资的部分只有13%（在1993年），仅仅雇佣了非农业劳动力的4%，约五、六百万工人。相比之下，在1991年，中国约240万个集体企业雇佣了3600万工人，而另外一亿工人则受雇于国有企业。
    这种“不一以贯之”的市场社会主义经济取得了引人注目的成功。在过去15年甩，年增长率平均达到令人吃惊的10%。在这期间，实际的人均消费翻了一番，居住面积增加了一倍，婴儿死亡率减少了50%。医生的数量增加了50%，估计寿命从67岁增至70岁。除了所有这些以外，不平等的情况，按照基尼系数计算，实际上有相当程度的下降——由于城乡之间收入差别的降低。[6]即使像罗伯特·韦尔（他曾于1993年在长春吉林科技大学教书）这种持相当怀疑态度的旁观者也承认：

    长春大学的学生来自更为贫穷的农村，他们谈到，随着对现代农机具和新的消费品的投资，他们的村子都发生了变化。对生活在城市的劳动人民而言，直到一两年前，他们在冬天还只能吃到大白菜和土豆、萝卜，几乎买不到在温室内才能见到的蔬菜和水果。现在，香蕉、橘子、草莓、青菜和各种肉类在一年四季开门的室内市场都可买到，这改变了他们的生活和饮食。自1980年以来，整个国家人均肉类消费增长了约两倍半。在“改革”期间（引号是韦尔加的），成百万的劳动者得到了新房子，这些房子是他们的企业建的。以前是两三家共用一个单元，现在是毎家都有自己的房子。在最近几个月内，国有企业的周工作日由48小时减少到40小时，这是一个重要的、得到普遍欢迎的改善。[7]

    经验的证据没有表明中国是乌托邦。中国取得的成就是令人惊异的。如果社会主义是关注改善人民实际物质条件的解放事业，而不是一种全然的乌托邦，那具有良好意愿的社会主义者（特别是我们中那些经常享用香蕉、草莓、靑菜和肉类的人）就不应当太性急以致无视这些成就。
    此外，中国的发展轨迹还不清楚。中国社会主义的矛盾将加剧以至引发社会危机，这是可能的。中国有一天将加入到资本主义的行列，这也是可能的。然而，在我看来，那些坚持认为以上一种或两种可能是不可避免的人关注的只是现象。我们还不知道中国的实验结果将会是怎样。中国也许能仍然掌握它释放出的生产能量，也许能走向自身的民主化并解决它在其他方面的严重问题。这也是可能的。
    无论如何，面对如此有力的相反的证据而坚持认为市场社会主义是难以实行的这一做法，无疑是成问题的。那些如此自信地做出这些断言的和那些如此全心全意地着手他们自己经济的私有化和自由的市场化的东欧经济学家，应对由他们的改革导致的失败与市场社会主义带来的成果认真地做一比较。

什么是市场社会主义？

    中国证明了一种市场社会主义的形式是与广泛扩大其物质利益的充满活力的经济相适合的。然而，对人们要得出很多可靠的结论而言，中国的现象又太复杂了，它太多地受到历史和文化的偶然性的影响，太多变化。为了超出仅仅是可能性的断言，在更理论化的层而上展开市场社会主义的争论会更富有成效。
    我想为一个由两部分构成的理论做辩护：（a）市场社会主义，以社会主义者和非社会主义者广泛持有的标准来衡量，至少它的某些形式，是大大优于资本主义的可行的经济体制。（b）在人类发展的现阶段，它既是唯一可行的社会主义形式，也是唯一合乎需要的社会主义形式。非市场的社会主义形式或者在经济上是不可行的，或者从标准上看是不合需要的，而且常常同时是两者。
    让我们更为准确地看看“市场社会主义”的含义。资本主义有三个限定的制度。它是一种以生产资料私有制和雇佣劳动为特征的市场经济。这也就是说，社会的绝大部分经济交易是由看不见的供求之手来掌握的；社会的绝大部分生产资财或直接属于作为私人的个人，或通过对私人公司股份的所有而属于作为私人的个人；绝大多数人工作是为了得到由他们为之工作的私人企业的所有者直接或间接支付的工资。市场社会主义经济取消了或在很大程度上限制了生产资料的私有制，而以某种形式的国家所有制或工人的所有制取代私人所有制。它仍然保留了作为协调绝大多数经济的机制的市场，尽管通常存在超出了资本主义下那些典型的对市场的限制。它也许以工厂的民主取代或不取代雇佣劳动，但工人的所得不是契约工资，而是一个企业纯收入的特定份额。如果是这样的话，这一制度就是“工人自我管理的”（worker-self-managed）市场社会主义。
    近些年来提出了各种各样的市场社会主义的理论模式，但所有市场社会主义的倡导者都同意这样四个观点：

    1、市场不应被等同于资本主义。
    2、中央计划作为一种经济机制有极大的缺陷。
    3、不存在任何可以替代市场社会主义的可行的、合乎要求的社会主义形式；这就是说，在短缺的情况下，市场是组织一种可行的经济的必不可少的（尽管不是完美的）机制。
    4、市场社会主义的一些形式在经济上是可行的，并且远比资本主义更可取。

    让我们逐一研究一下这些论点。

对“市场＝资本主义”的辨别

    把资本主义等同于市场是保守的自由放任主义的辩护者和大多数市场改革的左翼反对者的致命错误。如果看看资本主义的主要辩护士的著作，如米尔顿·弗利德曼（Milton Friedman）的著作，或F.A.哈耶克（Hayek）的著作，人们就可发现，他们的辩护总是集中在市场的长处和中央计划的缺陷上。[8]这是一种有效的策略，因为为市场辩护要比为资本主义另外两个限定的制度辩护更容易。资本主义的支持者很清楚地知道，将注意力直接集中在市场上而远离雇佣劳动和生产资料私有制问题是更好的办法。
    左派对市场社会主义的批判看上去与保守派为资本主义的辩护很相象。其注意力仍然是市场，但是市场的罪恶和不合理。实际上，攻击抽象的市场同为抽象的市场辩护是一样容易的，因为市场既有长处也有缺陷。资本主义的辩护士（他们把资本主义简单地等同于“市场经济”）关注的是市场的长处，认为市场的反面只能是中央计划，因而无视任何批评。市场社会主义的批判者关注的则是市场的缺陷，认为市场社会主义模式实际上是类似资本主义的模式而无视任何辩护。这种策略是方便的，因为它们排除了仔细研究当市场被移植到一个不同于资本主义财产关系的财产关系体系中会如何运行的需要。这样做方便是方便，但过分轻率了。

对中央计划的批判

    必须承认，对于直到不久前还盛行的社会主义的范例，即非市场的中央计划的经济，保守的批评家已被证明是正确大于错误。他们在无视中央计划取得的积极成果方而和低估市场的消极后果方面是不诚实的，但在辨别中央计划制度的主要缺点方面没有错，在论证“民主化”制度本身不能解决这些问题方面也没有错。
    对中央计划的批评是人所共知的，但批评的要点还是值得重复一下。中央计划经济是这样一种经济，在这种经济中，一个中央计划机关决定这一经济应生产什么，进而再指令企业去生产一定数量和一定质量的这样的商品。这样的经济面临四个明显的问题：信息的问题，激励机制的问题，集权化向的问题和企业创新的问题。[9]
    就第一个问题而言，现代工业经济简直太复杂了以致无法在细节上加以计划。如果我们不是让消费者“用他们的钱来选择”，那就很难确定人们需要什么、需要的程度，以及所需东西的数量和质量。此外，即使计划者能够克服决定生产什么的困难，那他们还必须决定如何生产它，而且要一项一项地决定。生产包括投入和产出，由于对一个企业的投入来自其他很多企业的产出，这些投入的数量和质量也必须加以计划。然而，由于在技术确定之前投入是无法决定的，因而技术也必须加以确定。要制定一个最具连贯性的计划，计划中心必须把所有这些决定因素统统考虑进去。由于这些因素是相互依赖的，这种计算即使对最高级的计算机技术而言也还是太复杂。与它相比，星球大战不过是儿戏。
    这种批评多少有些夸大。实际上，计划者是能计划一种完整的经济的。在苏联、东欧、中国和其他地方，计划者就这样做了几十年。通过把特定产品的生产集中到相对少数的（常常是大型的）企业，并以合计的形式颁布生产指标，允许企业经理在非合计形式上的机动性，产品和服务就生产出来了，而且常常以充足的数量造成使人印象深刻的经济增长。现在有很多人说事实证明米塞斯（Ludwig von Mises）和哈耶克是正确的，即中央计划的社会主义是“不可能的"，这种说法是荒谬的。仅以苏联的情况为例：面临严酷的国际敌视和德国的入侵而持续了四分之三世纪，并设法在一个巨大的半封建的国家实现了工业化，解决了其公民的衣、食、住及教育的问题，而任还创造了世界级的科学机构，这样一种经济制度不应说是“不可能的”。
    然而，“不可能的”反面并不是“最理想的”。苏联的经济以及以苏联经济为模式的经济总是遇到效率的问题，而且这一问题随着经济的发展变得越来越严重。当生产数量相对说来还不多的商品的时候，当数量更重于质量的时候，信息问题还容易解决，当要求生产更多、更好的商品的时候，信息问题就变得不好解决了。所有的中央计划经济一旦达到一定的发展水平就不得不被迫引入市场的改革，这不是没有理由的。[10]
    从理论上讲，非市场的社会主义能够解决它的信息的问题。从理论上讲，市场是可以模仿的。计划者可以追踪商品的销售，调整价格，就好像供求在支配它们一样，并把这一信息传给生产者，指导他们好像是在相互竞争中取得最大利润那样去行动。但市场模仿和中央计划一般会在第二组问题上出事，它们涉及的是激励机制的问题。中央计划中存在很多固有的激励机制问题。其中理论上可以预见并通常也可以观察到的有：

    ·如果产品的定额是由计划机关确定的，那企业就没有任何积极性去消费资源或努力确定并提供那些消费者真正需要的东西；
    ·如果投入和产出都是由计划机关确定的，企业就会倾向于低报他们的能力而高报他们的需求，以便更容易地完成他们的部分计划。它们还会有很大的动力去游说计划部门以得到较低的生产定额和充足的原材料供应。
    ·如果就业是有保证的，而且收入与企业经营的好坏无关，那工人就没有动力去工作。
    ·如果计划部门是对整个经济负责的，那它就没有任何动力去关闭无效率的单位，因为这样做或者要增加失业或者必须为失业的工人寻找新的工作。

    与中央计划相关的还有政治方面的问题。计划者握有大权。有关生产定额（或价格）的决定对企业有重大的影响，这样，腐败的危险就很大。一种精心安排的可使定额减少或价格提高的贿赂，可使一个企业得到比认真关心产品质量，或开发新的生产线，或引进新的生产程序更多的直接的好处。
    此外，即使计划者是谨慎而诚实的，他们也可将生产集中到更大的单位，即使这时过大的规模是低效的，因为对计划者而言，只与少数单位打交道会更容易。他们还会在他们与生产者或消费者之间设置尽可能多的障碍。计划一种大型的经济是一项极为复杂的任务，当计划被授权的公民不断批评、修改甚至拒绝的时候，会产生无数的困难。要想有效，计划就必须一以贯之，这样，对计划的一个部分的修改就要求必须调整其他部分。使愤怒的选民中的一个集团感到满意的调整会对其他集团产生相反的影响，会导致他们为了修改而吵闹。无论计划者发表什么声明支持参与民主制，实际上是不能期望他们喜欢它的。这个问题是任何民主制度中都固有的问题，它在选择和变通的范围受到限制时是容易控制的。但是，在经济中的每一问题一每种价格、每种产品、每种技术都要服从政治上的争论时，那可想而知的结果就或者是无政府状态，或者更有可能的是对民主要求的精巧的或不那么精巧的禁止。
    最后是企业创新问题。无论人们想对中央计划经济的成就给予多么大的信任（比今天人们通常的信任还应更多的信任），人们还是不能相信它们具有高度的经济上的创新精神。几乎没有什么新产品或新的生产技术能在这些经济中发现。结构上的原因并不难确定。如果企业不去竞争，它们也就没有必要革新。它们也就不必担心是否没有跟上新技术的步伐，是否它们的对手将占领它们的市场，这样，消极的失败的威胁也就不存在。积极的鼓励方式也不多。有革新想法的个人是无法建立一个企业的，因为她的将会使人大大受益的伟大想法是要冒风险的。在最好的情况下，她可尽力说服她的上级一种新产品或一种新技术是值得花费时间的，成就与风险是并存的。中央计划经济的经理和计划者倾向于“保守”，这并不使人奇怪。错误以及由此而来的对生涯的威胁比革新的成功要更容易看清。风险一般是要避免的，除非冒险的主意来自于高层，在这种情况下，即使是一种糟糕的想法人们也不愿意去批判，因为如果方案失败，他们是没有责任的。

非市场的、分散化的经济为什么不行？

    在论证市场社会主义者似乎认为市场的唯一的替代物是中央计划时，很多反对市场的社会主义者倾向反对这一观点。为什么计划应是唯一的替代物呢？为什么不能提倡一种非市场的、民主的、分散化的经济并为之奋斗呢？
    对此，市场社会主义者的回答是，在当前经济发展的情况下，这样的经济既是不可行的，也是不合需要的。无疑，如果一种经济被分散为小的、半农业的、自给自足的共同体，那可以认为，一种民主的、非市场的经济也许是可能的。然而，现代的消费者（包括社会主义者在内）可以合理地从他们的经济中期望一定的当代科技的复杂产品和一定范围的商品，这样一来，小的、自给自足的共同体的梦想就成了一种没人支持的，一种全然的乌托邦的幻想。[11]
    如果人们想要的不是分散化的自给自足，而是那种会导致大工业经济的统一计划的分散化的、分享制的自下而上的计划，那它是不可能实现的。我可以想象，最好的证明就是请读者仔细看看迈克尔·阿伯特（Michael Albert）和罗宾·哈尼尔（Robin Hahnel）最近为这样一种经济提出的详细的设想，这种经济是一种分享制的经济，它利用的是个人的电脑、众多资料的银行以及大量的邻里、地区和国家的委员会。它是绝对无法运行的。此外，即使它能运行，它也是不合需要的。要花费太多的时间在电脑上。要开太多的会议。[12]

罗默的市场社会主义模式

    到此为比，我的论证一直是反面的。我论证了没有市场的社会主义是不可行的和不合需要的。因此，我还必须进而表明市场社会主义是一种可行的和合乎需要的选择。实际上，在现在的讨论中有很多不同的市场社会主义的方案。让我们看看其中的两个：约翰·罗默（John Roemer）的方案和我本人的方案。[13]
    从本质上看，罗默的市场社会主义看上去很像当代资本主义，但有五个基本的不同：

    1、国家的所有公司的全部股票都被重新分配，以便从一开始就给每一公民一份按人口计算的股份。每一公民从一出生就得到一份服票的有价证券，因而有权获得一份其持有股票的公司的红利。当她去世后，股票退还给国家。这些股票一旦被获得，可以与其他股票进行交易，但它们不能出售以换取现金。（因此，富人不可能购买穷人的股票并获得对这一经济的股权的控制。）
    2、所有的银行都是国有化的。这些银行从私人储蓄者那里聚集资金，并向企业发放贷款，它们实际上运用的是与资本主义银行相同的准则。
    3、公司的经理由公司的董事会决定。后者由公司得以获得其资金的主要商业银行的代表构成，他们既是企业工人的代表，也是股票持有者的代表。
    4、政府安排有重大意义的投资计划，并运用不同的利率去鼓励或阻止某些特殊的投资。
    5、允许资本主义企业的存在，即使是由一个企业家创办的企业。但一个企业一旦达到一定的规模，或一旦企业的创办者去世，它就得实行国有化（予以赔偿的），它的那些股份要被重新分配给一般大众。

    罗默有力地论证了这一模式在经济上是可行的。中央计划经济模式的基本矛盾被缓和了。这一经济中的企业在市场环境中相互竞争（包括国内外企业的竞争），这样一来，信息和激励机制的问题就解决了。这一模式也不存在集权主义的倾向，因为企业是独立于政治进程之外的，此外，还因为不存在所有企业都依赖其好处的中央计划机构。企业创新的问题是从两个方面解决的。首先，竞争迫使公有的企业注意开发和填补新产品和新技术。其次，经济中有资本主义企业家的一席之地，尽管这一席之地还没有大到使他们占统治地位的程度。
    这一模式还涉及到与资本主义相关的两个最基本的问题：经济上的不平等和投资的不合理。由于明显减少了资本家收入的基本来源，即来自生产资料所有权的收入，经济上的不平等被明显地缩小了（尽管还没有消除）。全体公民大体上平等地分享社会的集体财产，因而大体上平等地分享来自生产的剩余产品。由公民交易其股票产生的财产拥有上的不平等不允许超出一个人的有生之年，所以，它们不能像资本主义下那样积累和集中。[14]
    投资的不合理也涉及到了。罗默的模式明确承认所有的经济学家都知道但很少公开谈论的问题，即市场在做出使经济长远健康发展的投资决定方面不是一种有效的机制。政府的看得见的手必须用来补充亚当·斯密（Adam Smith）的看不见的手。事实上，当今世界上所有的经济学家都在颂扬日本、德国、南韩和台湾的奇迹，这些国家和地区都知道要对投资过程予以指导。然而经验表明，对看得见的手不能过分重视，因而，罗默依赖的是对利率的控制。

经济民主的市场社会主义模式

    我本人的、被称为经济民主的（Economic Democaracy）市场社会主义模式不同于罗默的模式，我的模式把工人的自我管理置于这一制度的核心，以反对平均主义的生产资料所有制。如同在罗默的模式中一样，所有的企业都竞争。如同在罗默的模式中一样，新的投资资金主要来自银行，银行是公共的而不是私人的机构。
    在经济民主的市场社会主义模式中不存在股票市场，因为不存在股票。国家的基本的财产被视为集体的财产，但它们是由利用它们的劳动者来控制的。这就是说，每一个企业都是民主管理的，工人合法地拥有一人一票的选举企业经理的权利。对经济民主下的企业而言，这一模式是政治的共同体，而不是私人财产。一个企业不是由它的工人所有的物，而是由他们控制的联合体。最终的权力属于企业的工人，尽管除小型企业以外，在所有企业中工人将选举代表以组成工人委员会，再由委员会选举和监督企业的经理。
    工人的自我管理是经济民主模式的第一个明确的特征。使其与资本主义（以及与罗默的市场社会主义模式）不同的第二个特征，是产生和分配新的投资资金的机制。无论是资本主义还是罗默的市场社会主义，都依赖私人储蓄作为投资资金的来源。经济民主的模式依赖的则是税收。每一企业都必须根据它所掌握的资本财产纳税。（这种税可被认为是付给社会的用于增加社会集体财产的租金。）从经济上讲，这一税收起的是基于资本的利率的作用——这样就避免了向私人储蓄者支付利息的必要。通过向企业收税而不是通过“诱使”个人储蓄来产生投资资金，不仅消除了资本主义不平等的主要根源，即向作为私人的个人支付利息，而且使经济摆脱了它对储蓄者和投资者的“生气”的依赖。
    资本财产税的收入构成了社会投资的资金，这些资金全都反过来再投资于经济。这里讲的再投资的机制也不同于资本主义下的再投资机制。市场并不支配投资的流向。在经济民主的模式下，投资资金要返回以每个人为基础的共同体（因为每个人都有权利）。这样资本也就流向了人民所在的地方。人民不是被迫追随资本的流向。一旦投资资金到了共同体，那时它们就要被“贷”给共同体的企业，或“贷”给想要开办新企业的集体，这种贷款是通过公共银行网进行的，并要根据两个原则：规划的效益和职业的提供。市场的原则只是在这一阶段上起作用，而且，即使在这一阶段上，它们也不是唯一的原则。[15]
    总之，经济民主的市场社会主义可被视为有着三个基本结构的经济制度，这三个基本结构是：企业的工人自我管理、投资的社会控制、商品和服务的市场。这些不同于资本主义的确定的组成部分：雇佣劳动，生产资料私有制，商品、服务、资本和劳动力的市场。
    我在《反对资本主义》一书中详细论证了这一模式在经济上是可行的。基本的作法有这些：在企业的层面上，企业合作的本质保证了一个有效率的内部組织。（大量的经验证明，合作企业几乎总是同类似的资本主义企业一样有效率，而且常常是更有效率。）在企业与其他企业及消费者的相互作用的层面上，经济的竞争的本质保证了与中央计划相联系的信息问题和激励机制的问题不会出现。在经济长期发展的层面上，投资机制考虑到了那种与市场相一致的计划，绝大多数经济学家认为这种计划是优于不受限制的市场力量的。企业创新问题的解决也提到了，它非常类似在蒙德拉贡（Mondragon）的情况，即通过让地方银行建立企业家的分部以寻求新的投资机会，并为对发展新企业感兴趣的私人集团提供技术帮助和起动资本。竞争的压力将迫使现存企业与其领域内的技术发展同步前进。工人在一个企业内挣到更多的钱、或使劳动时间缩短、或得到更好的劳动条件的可能性为革新提供了一种积极的激励机制。
    在《反对资本主义》一书中我还详细论证了经济民主的市场社会主义模式在方方面面都优于资本主义。它更平等，因为它消除了财产的收入。它更民主，因为它把民主向下延伸到工厂，向上延伸到宏观经济发展政策的制定。它还勇敢地正视了那种也许是现代资本主义唯一的最具毁灭性的特征：资本的过度的流动性。随着最近技术和政治的发展，资本现在拥有历史上前所未有的更大的能力和更多的行动自由，可以迅速涌向世界任何可望得到最高回报的地方。这使得工作的不安全感、共同体的毁灭和大量的移民现在到处可见。
    经济民主的市场社会主义将根本改变这一格局。工人管理的企业不会投票搬迁到本国或世界的低工资的地区。来自公众的资本不会跨越国界去寻求更高的回报；置于法律管理下的由税收而来的投资资金要返还于共同体。因而，共同体不需要为资本而竞争（通过提供低工资或更少的环境保护的限制）。此外，共同体可以保证获得定期的新的投资资本，因此比资本主义下的共同体更能掌握它们自己的经济命运。

但它是社会主义吗？

    蒂克庭写道，“对一个反对斯大林主义的马克思主义者而言，社会主义要根据社会在多大程度上实行计划来定义。”[16]根据这一定义，无论罗默的市场社会主义还是经济民主的社会主义都不是社会主义。的确，按照这一定义，“市场社会主义”本身就是一种用语上的矛盾，因为它明确指出社会经济活动的大部分要靠市场而不是靠自觉的社会范围的计划。
    但我（也是一个反斯大林主义的马克思主义者）不同意这种把社会主义等同于更大范围的社会计划的定义。这里有一个重要的规范概念的问题需要谈及。对于社会主义的纲领，人们能够控制经济力量而不是为经济力量所控制当然是一个中心问题。但控制既有积极的意思又有消极的意思。在我训练我的狗耍把戏和服从我的指令时，我控制我的狗。在我教它不要咬邻居或不要在地毯上撒尿时，我也控制我的狗。在前一种情况下，我是从积极意义上使它服从我的意志。在第二种情况下，我是试图防止不愉快的意外。
    我坚决主张，社会主义经济的目的的更应是消极的控制而不是积极的控制，如果已达到一个适当的发展高度就更应如此。我们不需要一种允许我们为所欲为的经济。我们需要这样一种经济，这一经济能使我们的生活有所前进，而无须过多担心经济方面的问题。诚然，在工厂，我们也许想要力图发展新产品和新技术，在共同体中，我们也许想要尝试组织我们集体福利的新方式。偶尔我们也许想要扩大视野，关注一下对整个国家有影响的重要规划，但总的说来，我们更应将注意力集中在地方事物上。但这意指的是地方的计划，在工厂和共同体层面上的计划，而不是国家的计划。当然，有些问题必须在全国和国际层面上提出，例如，环境的破坏或在许多地方存在的极度的贫困。但要能将注意力集中于这些要求国家和世界关注的大问题，我们就需要这样一种经济环境，在这种环境中，绝大部分活动的进行是相对自动的。实际上，即使集中全力于地方的大问题，我们也需要一种经济环境，在这种经济环境中，作为公民的我们不需要考虑绝大部分在经济领域中进行的事情。
    长期以来，市场一直受到资本的辩护士的吹捧，他们把资本当作使我们摆脱不必要的复杂事物的管理者。遗憾的是，正如我们现在已看得很清楚的那样，一旦市场超出商品和服务而伸向资本和劳动，它就开始咬邻居，在地毯上撒尿，甚至更糟。而且它就是这样自动起作用的。市场社会主义的关键问题是要在这些消极的后果中起支配作用，而又不使经济服从无所不包的计划所包含的大量清规戒律。
    这是真正的社会主义叫？这里毕竟还存在竞争，还存在不公平，还存在广告，还存在潜在的失业。这里援引马克思主义的一种区分是很重要的。社会主义并不等于共产主义的最高形式。社会主义是从资本主义的母体脱胎而来，带有其由以产生的旧社会的痕迹。它不是一个完美无缺的社会。它是一个非资本主义的经济制度，它保留了资本主义取得的最好的成就，克服了资本主义的最坏的弊病。
    市场社会主义的倡导者常常发觉他们自己被没有左派背景的人所激励，后者发现，前者想法的说服力不在于它们被称作是“社会主义”的主张，因为据说“社会主义”就包含这种消极的内涵。我从未被这种说法所诱惑。问题的真相是，市场社会主义是社会主义，无论反对市场的左派是否这样叫它，每一个资本主义的拥护者都会这样叫它，而不关心我们把它称作什么。因为市场社会主义是坚决反对资本主义的，它是基于这样一种基本的洞察，即在当代世界，作为资本家的资本家其作用已经过时。现在已不需要资本家去筹集资本、管理工业、创造新产品或开发新技术。实现这些功能已有了其他的更好的方式。
    市场社会主义不但坚决反对资本主义，而且还体现了社会主义传统的最美好的理想和价值，对于生产者控制经济而不是经济控制生产者的理想而言，它是可信的。市场社会主义不是“乌托邦”社会主义。它承认至少在我们发展的现阶段，我们的价值不会完美地实现，承认确实存在不得不做出权衡的问题。但这完全是可靠的（马克思主义的）常识。

注释

[1] 科尔内，《社会主义制度：共产主义的政治经济学》（普林斯顿大学出版社，1992），第500页。

[2] 科尔内，同上，第469页。我忍不住要指出，科尔内这本冗长的、学究气十足的并且糟透了的书，正如他在序言中承认的，得到了斯隆基金会、福特基金会、麦克唐纳基金会和匈牙利国家科学研究基金的资助。这本书的抅思大部分是在哈佛大学完成的，他在那里与另外一些人一起定期讲授一门政治经济学课程，对象是那些"天真的‘新左派’成员，他们根本不知道社会主义制度的严重的荒谬行为”（xxvi

[3] 我的那本书《反对资本主义》大量引用了这类论著，并包括一个广泛的参考书目。还可参见罗默的《社会主义的未来》（哈佛大学出版社，1994）

[4] 对很多人来讲，更吸引人的是西班牙巴斯克地区蒙德拉贡的合怍社实验的成功，那里有一个约有一百个合作社参加的合作网，雇用了25000个工人。这一由工人拥有的合作社构成的合作网在巴斯克地区扮演着最主要的经济角色，1993年的销售收入有8亿类元。它的成员的企业常常是资本密集型的，并应用了可以得到的最先进的技术，而且其中一些技术是它自己的国际知名的研究中心开发出来的。（对更多细节的了解，参见威廉·怀特和凯思琳，金·赖特合著的《创建蒙德拉贡：工人合作的综合企业的成长与活力》（伊萨卡，纽约：康奈尔大学出版社，1988）和罗伊·莫里森的《我们为自己的行程筑路》（费城：新社会出版公司，1991）
    我自己的市场社会主义模式大量吸取了蒙德拉贡的东西，因而我不想贬低它的意义。但不管怎么说，中国的实验必须被认为是更重要的。

[5] 这一数字和后来的数据来自彼得·诺兰的“中国的难题"，（载于〈挑战》1994年1-2月刊）和罗伯特·韦尔的“处在边缘的中国：‘市场社会主义’的阶级矛盾——第一部分”，（载于《每月评论〉1994年12月刊）第10-35页。

[6] 参看诺兰的文章，以及M·J·戈登的“中国走向市场社会主义的道路”，（载于（挑战》，1994年1-2月刊），第53-56页。

[7] 罗伯特·韦尔的“处在边緣的中国：‘市场社会主义’的阶级矛盾——第一部分”（载于《每月评论》1994年12月刊），第22-23页。

[8] 参看米尔顿·弗里德曼的《资本主义与自由》（芝加哥大学出版社，1962）、米尔顿·弗里德受和罗斯·弗里德曼的（自由选择》（1980）、哈耶克的《通往奴役之路》（1942）和哈耶克的《自由秩序原理》（1960）。

[9] 这后一个问題基本上是一个激励机制的问題，但它是如此的重要，以致值得加以单独论述。

[10] 马克思主义者不应对这样一种观点感到惊奇，即当社会生产力的一定发展与生产关系发生沖突时，就要求对后者进行根本的调整。

[11] 这不是说，共同体不能成为更自足的，因而不能比它们现在更能掌握它们自己的命运，实际上，我提倡的市场社会主义摸式的一个结抅上的后果，就是共同体拥有的经济自主权比它们在资本主义下拥有的要大得多。

[12] 参见迈克尔·阿伯特和罗宾·哈尼尔的《分享经济的政治经济学》（普林斯顿大学出版社，1991），以及他们那本较少专业性的姐妹篇《展望：二十一世纪的分享经济》（South End Press，1991）。在《反对资本主义一书》的329-334页，我对迈克尔·阿伯特和罗宾·哈尼尔的观点做了一个扩充的批判。

[13] 关干七种不同的模型，参见约翰·罗默和P·巴德汉主编的《市场社会主义：当前的论争》（牛津大学出版社，1993〕。还可参见詹姆斯·扬克的《被修正和被现代化的社会主义：现实化的市场社会主义的例证》（Praeger，1992）以及利兰·施陶博的《民主社会主义的新纲领》（Four Willows Press，1987）
    在下面的论述中，我将只提供一个对罗默的模式和我自己的模式的概要的说明，以便使读者对与（社会主义的）市场相容的结构的范围有一个了解。我所说的“罗默模式”，利用的是他的《社会主义的未来》一书。与我的模式有关的细节问题，参见我的《反对资本主义》。

[14] 弗兰克，汤普森为1994年5月13-15日在麦迪逊的威斯康星大学召开的“社会主义的未来研讨会”准备的发言稿“罗默的社会主义会使来自剩余价值的收入均等吗？”论证了资本主义类型的实际上的不平等可以依然发展，因为罗默的投资资金依赖的是私人储蓄，而对私人储蓄是要付给由市场决定的利息的。这一批判在我看来似乎是正确的。然而，罗默可以这样回答，这类不平等相对说来是无害的，因为它不能被转变为对企业的控制，还因为一种充公的遗产税可以使它不能一代代地积累。

[15] 在这一阶段，不同的税率也可像在罗默的模式中那样使用，以鼓励或阻拦某些类型的生产，这样就给了社会对其发展轨迹的更多的直接控制。

[16] 蒂克庭的“市场社会主义的问題”，一篇没有发表过的稿子，1993年，第2页。

上一篇　回目录　下一篇


作为市场社会主义者的马克思（詹姆斯·劳勒）

作为市场社会主义者的马克思

詹姆斯·劳勒

    复杂的现代经济足是不能靠一个单一的命令中心而有效运行的。这已成为对苏联经济制度的众所周知的经济学上的批判。它也是提出重构方案的前苏联改革者的主要思想。东欧和苏联社会主义制度的解体看来证实了这一批判。因而人们论证说：一种以中央计划的专家决定取代配置资源的市场机制的中央计划的经济制度，是与复杂的现代经济的要求相冲突的。这种经济的集中制也许在更简单的经济条件下是可行的，但高级的经济则要求一种分散的决策制度，而这种分散则意味着市场经济。
    尽管有些人认为，上述见解中的真理性认识暗示着作为世界历史的“历史的终结”的自由资本主义制度的胜利，但左翼的资本主义的批判者在他们的反应中却出现了分歧。一些人争论说，苏联、东欧社会主义制度的垮台从根本上讲可以由计划制度中技术上的不完善，以及由资本主义世界的包围所造成的压力来解释，而不能由这一制度本身来解释。其他人则以缺少真正的民主，包括计划机制中缺少民主的输入、反馈和控制，来说明20世纪社会主义在经济方面的缺陷。从另一方面看，越来越多的社会主义者已经完全抛弃了中央计划的想法，认为社会主义是与市场关系的继续存在相适合的。他们论证道，标志苏联绝大部分历史特征的中央集权的“国家社会主义”——如果它真的应被称为社会主义的——应同与多元的民主制度相联的、分散的市场社会主义区别开来。
    与大多数传统的解释相反，本篇论文的论点是，怡恰是后面那种主张，最接近马克思和恩格斯论述的新出现的后资本主义社会的本质的观点。事实上，正如苏联的改革者在80年代后期所论证的，列宁也曾为20世纪20年代期间在苏联建立的一种市场社会主义做过辩护。[1]根据这一看法，那种由斯大林在1929年首先开创的思想，即马克思的社会主义概念的本质体现在集中命令的制度上，是一种透过20世纪社会主义经济主流的棱镜对马克思思想的回顾性解释。

共产党宣言：最初的步骤

    在《共产党宣言》中无疑有一些明显的似乎预示着斯大林主义制度的段落。马克思和恩格斯论证道：[2]

    无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。

    乍看上去，这段宣布将生产工具集中在国家手里的话，似乎全然是结论性的。然而，仔细研究一下人们就会注意到，他们所设想的这一过程是一个逐渐发展的过程，它是“一步一步地”实现的。这意味着，在无产阶级革命后的一段特定时期将只能存在还不完善的集中，而这意味着市场经济的继续存在。革命后社会的这一过程性的特征在接下来的这段话中得到了强调：

    要做到这一点，当然首先必须对所有权和资产阶级生产关系实行强制性的干涉，也就是采取这样一些措施，这些措施在经济上似乎是不够充分的和没有力量的，但是在运动进程中它们会越出本身，使进一步向旧的社会制度进攻成为必要，而且作为变革全部生产方式的手段是必不可少的。

    作为一般适合“最发达国家”而提出来的这一共产主义的纲领，只是一个复杂的、也许还是长期的进程的开始，其过程的发展应是渐进式的。这里有几个互相联系的措施：（1）强制的，即国家手段的干涉，只是“在初期”是必要的，（2）所提出的共产主义纲领将在资产阶级生产的基础上实行，而且（3）这些开始的措施结果证明“在经济上是不够充分的”。
    值得注意的是，“对所有权的强制性干涉”以及“资产阶级生产条件”的继续存在，这二者都被视为革命后的社会的特征。而这二者都被说成是“经济上的不够充分”。这样，那些在初期将是必要的强制性手段，就没有消除资本主义生产，而是对它加以限制，并同时以革命纲领中列举的方式创立非资产阶级的、无产阶级的或共产主义的条件。但无论如何，最初通过对资产阶级生产条件的强制性干涉创立的共产主义条件，并没有完全取代前者，因此“资产阶级条件”还继续存留。
    革命最初时期的政治手段在经济上是不充分的。那接下来的发展过程就应根据经济准则来决定。革命后的时期将不再主要关注无产阶级和资产阶级力量间的政治关系，而要把注意力集中在发展社会的经济条件上。如果说全部的资产阶级财产在初期没有被没收，那不是因为马基雅维利（Machiavelli)式的政治策略，例如在无产阶级国家强大到足以吞没全部资产阶级财产所有者之前，利用他们中的一些人反对另一些人。在运用了强制力量的最初时期之后，可以设想，决定性的政治权力已掌握在无产阶级手中。这时已不存在政治权力的问题，但存在应当做出决定的逐步转变（不是彻底取代）旧社会制度的社会经济发展的逻辑问题。对无产阶级国家掌握的逐渐集中的财产而言，首要的评判标准是不断增长的经济和社会的需要。
    因此，一个革命后的、主要以发展市场社会的经济条件为基础的改造资本主义社会的纲领也就是上面所提出的那些东西。于是，从某种一般意义上讲，共产主义纲领开创了很多人会认为是一种“市场社会主义的”社会，或至少是一种“混合的社会”，这种混合的社会包括资本主义和社会主义的成分，或资产阶级和无产阶级的成分，并能动地突出了社会主义的方面。由于国家所有制是无产阶级财产的主要形式，由共产主义革命开创的这一经济制度可被称为“国家市场社会主义”。
    由于应采取的进一步措施的细节没有给出，因此，这就为以发展社会经济条件，包括市场经济的继续存在为基础（的）社会主义革命，留下了一个需要填补的历史空白。《宣言》没有包含未来厨房的食谱。它提出的纲领，是一个以对某些资本主义国家，即那些“先进的”资本主义国家的现存要求为基础的纲领。在这一纲领实现后，哪些措施将是必要的是无法在细节上预见的。然而， 这一过程发展方向的一般特征，及某些一般性的原则是可以预先阐明的。这一发展的主要方向是减少资产阶级的财产和增加无产阶级的财产。将全部生产资料逐渐集中到国家手中，仅仅意味着无产阶级国家的企业、数量的增多和资本主义企业数量的减少。这不意味着以“中央计划”取代市场的生产。对这一事实的认识不仅使斯坦利·穆尔（Stanley Moore)正确地论证了《宣言》提倡的是一种革命后的市场经济，而且甚至促使他错误地相信它会无限期地继续存在，这点我们以后将会看到。[3]
    这一发展的一个必要条件是政治上的条件：无产阶级必须上升为统治阶级；它必须“争得民主”。这是“革命的第一步”。[4]但接下来的措施必须更多地由经济上的考虑而不是由政治上的考虑来指导。在无产阶级国家羽翼的保护下，一种新的经济制度开始了，这是一种无产阶级国家的企业与资产阶级企业在市场关系中共存的制度。

暴力的作用：直接的和间接的

    在列举了革命后时期的无产阶级纲领的主要措施之后，《宣言》跳过了一步步发展的中间时期而直接设想了这一过程的结果。[5]

    当阶级差别在发展进程中已经消失而全部生产集中在巨大的全国联合体的手里的时候，公共权力就失去政治性质。原来意义上的政治权力，是一个阶级用以压迫另一个阶级的有组织的暴力。如果说无产阶级在反对资产阶级的斗争中一定要联合为阶级，如果说它通过革命使自己成为统治阶级，并以统治阶级的资格用暴力消灭旧的生产关系，那么它在消灭这种生产关系的同时，也就消灭了阶级对立的存在条件，消灭了阶级本身的存在条件，从而消灭了它自己这个阶级的统治。
    代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。

    这里，我们再次看到了革命的、否定资本主义的语言，这些话可为后斯大林主义者对马克思主义的解释提供论据。在这段话中，对资产阶级财产“强制性干涉”的政治手段不仅表现为最初的措施或一种必要条件，而且表现为革命变革的唯一方法。现在暴力似乎就是一切，而更早提示过的经济的方法则完全看不见了。难怪这种解释支持了国家应当是社会主义经济的主人的看法。因此也就出现了一个矛盾，这就是，仔细阅读一下前边那段话会发现，在那段话中，“强制性的干涉”被限制在最初的措施，而这段作为《宣言》的纲领性的第二部分结尾的话是用戏剧性的、虚无主义的语言写成的，在似乎是对这段话的正常埋解中，强制性的、政治的方法被说成是消灭资产阶级条件。
    但这样一种理解显然会使一种对革命后进程的最初措施的考虑和一种对最终目的的阐述无法成立。政治权力可被看作处于两个层次。存在一个直接干涉经济的最初时期，这种干涉在革命的获得无产阶级政权的时期是居支配地位的，还存在一个无产阶级国家对后来的事情的间接的调节。在谈到以暴力消灭资产阶级条件时，《宣言》省略了对暴力的直接和间接的使用。
    当然，坚持无产阶级的政权是革命后社会进一步发展的必要条件。国家必须由社会的大多数人来控制——通过无产阶级政党的方式。马克思主义的共产党被认为只是这些政党中的一个，一个显然是最关注向共产主义转变的长远前途的政党。但是，这种政治权力虽然是必要的，但它对于确定资产阶级和无产阶级的混合经济的进一步发展又是不能完全胜任的。经济关系的逻辑必须予以重视并遵循，并且要以革命后的经验为依据。从这种一以贯之的逻辑不会得出资产阶级将拥有政治权力的结论，所以，只是从整个进程是与资产阶级的意愿相矛盾的意义上讲，这一进程可被正确地说成一个暴力的问题，但是，在已对资产阶级财产实行了某些所需的强制性干涉之后的时期行使的暴力是间接的暴力，而不是直接的暴力。它是保证经济关系的稳定的暴力，其发展的逻辑是最终消灭资产阶级财产的决定件的条件。

共产主义原理：革命后社会的动力

    如果说《宣言》描述的是革命后进程的起点和终点，那更需要弄清楚的大概就是中间这一时期。让我们考虑一下接下来的问题。如果最初只是某些资本主义的财产通过强制的办法被置于中央政府的控制之下，那无产阶级国家应如何获取那些仍在私人手里的其余的经济呢？
    在《共产党宣言》前几个月写成的《共产主义原理》是一本极具启发性的著作，在这本书中，恩格斯更为详细地描述了上述的某些思想。在一封写给马克思的信[6]中，恩格斯说他的《原理》中没有任何与他们的观点相冲突的东两。然而，恩格斯提出，由于《宣言》没采取《原理》写作的问答的形式，其形式更适合他们的意图，特別是适合对他们的历史观的阐述。因此，《原理》可以看作是《宣言》的最初的、未完成的草稿。《共产党宣言》对马克思和恩格斯的共产主义立场的一般历史观的基本原则做了更为详细的说明。但《共产主义原理》，正如它所表现出的，对革命后社会本质的本质做了更为详细的说明
    在提出“作为现存条件必然结果”的无产阶级纲领的十二项主要措施后，恩格斯写道：[7]

    自然，所有这一切措施不能一下子都实行起来，但是它们将一个跟着一个实行，只要向私有制一发起猛烈的进攻，无产阶级就要被迫继续向前迈进，把全部资本、全部农业、全部工业、全部运输业和全部交换都越来越多地集中在国家手里。上述一切措施都是为这个目的。无产阶级的劳动将使国家的生产力大大增长，随着这种增长，这些措施实现的可能性和由此而来的集中化程度也将相应地增长。最后，当全部资本、全部生产和全部交换都集中在国家手里的时候，私有制将自行灭亡，金钱将变成无用之物，生产将大大增加，人将大大改变，以致连旧社会最后的各种交往形式也能够消失。

    这里，我们看到了很多后来在《宣言》中详尽阐述的观点。在这一进程的一开始是“最初的猛烈的进攻”或“强制性的干涉”。然后是逐渐的发展，在发展中生产工具将集中到国家手中。这一生产工具的集中过程是与不断增长的经济的生产力即经济条件的改变结合在一起的。最终的结果是“民族”将明显地取代“国家”。可以设想，在已无必要使用货币之前，市场关系还会继续存在。货币不能靠法令取消，而只能像国家一样逐渐消亡。在这中间的进程中关键的因素是生产力的高度发展，以及人，即直接生产者本身特征的改变。
    特别值得注意的是那些对共产主义纲领中一些措施的不同表述。显然，最重要的不同表述是“限制私有制”，而不是“消灭私有制”，后者被更具战斗性语言的《宣言》说成是对共产主义理论的概括。[8]限制私有财产的方法是“累进税、高额遗产税、取消旁系亲属（兄弟、侄甥等）继承权、强制公债等。”[9]《宣言》则更严厉地提出“废除继承权”。[10]
    《共产主义原理》中的这些措施显然暗示了一个漫长的时期，在也许要经历几代人的过程中，资产阶级财产将逐渐转移到无产阶级国家手里。但这些措施本身并没有导致资产阶级财产的消灭。[11]比尔·盖茨并没有继承微软。无疑，资本家的儿子和女儿将继续享受特权的条件，虽然比以前享受的少了。通过共产主义纲领中的那些措施，私人财产将只能更多地向能人转让，而较少地向富人转让。这只不过是使资产阶级实践他们自己的自我致富的理想和神话。
    作为对我们的问题的一个回答，更重要的东西是第二项措施的提出：“一部分用国家工业竞争的办法，一部分直接用纸币赎买的办法，逐步剥夺土地所有者、工厂主、铁路所有者和船主的财产。”[12]取得财产的另一种方法在这里已说得很清楚。无产阶级国家将买下一些资本家的企业。无产阶级革命不是带来一个强行没收资产阶级财产的政权。它将采用累进税制度，并通过遗产税来消灭“不劳而获”的财富。它将用由此而来的资金购买并创建企业。因而，市场关系是预料中的。经济的逻辑，即对市场生产的尊重，将得到遵守，而且也许会得到改进。革命后社会的更重要的本质是这样一种观念，即无产阶级将通过与资本主义企业的竞争来取得财产。这意味着社会主义的财产将比资本主义的财产更有效，而且会在一个公平的有结构的市场竞争中获胜。
    在这一著作中，唯一提到的无偿的强行没收出现在第三条：“没收一切反对大多数人民的流亡分子和叛乱分子的财产。”这也是在《宣言》中唯一专门提到的将如何运用这种强制的方法。“对所有权实行强制性干涉”和“向私有制发起猛烈的进攻”被限制在革命的最初时期，可以断定，那时一些财产的所有者将进行武装叛乱，以反抗第一个代表社会民主的大多数人利益的政府。除了没收这些叛乱分子的财产以外，还要没收流亡分子的财产。虽然《宣言》的某些段落建议消除对财产的没收，但联系《原理》仔细读一下就会发现一种严格区分财产权的更为精细的想法。银行和运输业国有化的纲领可能会置于对财产的有偿获得这一标题之下。
    对我们的意图而言，主要的论点是非常清楚的。无产阶级革命没有立即废除市场。它开创的社会主义是一种市场社会主义，尽管是“国家市场社会主义”。无产阶级的国家必须获得一定数量的财产。但国家的企业要继续根据市场原则运行，并与非国有的、私人的企业竞争。

用市场反对资本主义

    如果共产主义纲领不只是那种在二十世纪可被称为社会民主主义纲领的创造物中的限制资产阶级财产权的问题，那就应当有纲领性的见解以表明它同资本主义在性质上的决裂。这一实质的改变包含在《原理》的第四项措施中。[13]

    在国家农场、工厂和作坊中组织劳动或让无产者就业，这样就会消除工人之间的竞争，并迫使还存在的厂主支付同国家一样高的工资。

    这样，无产阶级政府的最切近的目标就不是消除竞争本身。它消除的是工人间对他们的劳动力价格的竞争。这种竞争是工人间就业者与失业者的竞争，马克思后来把这称之为“把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。” [14]因而，尽管在以销售为目的的商品生产中市场关系还没有结束，但劳动力市场，即人的时间、精力和技能的市场却结束了，或者说，正处在结束的过程中。由于成为他们自己的生产资料的所有者，工人不再把他们的工作能力作为商品来出售，不再服从市场力量的压力，特别是不再服从那种产生于与其他工人竞争的压力。
    达到这一目的的方法在于影响和指导市场，而不是废除市场。由于国家农场、工厂和作坊为失业工人提供工作，无产阶级的国家消灭了失业，并因而消灭了工人之间由于工作缺乏而造成的竞争。通过他们在国家中的代表，工人成了国有化生产的主人，因而，从国有部门开始，他们不再为了利润而受剥削。他们不再生产剩余价值。他们的报酬提高到他们生产的价值所容许的水平——在扣除了再投资和各种社会计划的需要以后，这些扣除还会或者通过今后经济上的收益，或者通过他们受益的社会计划返回给他们。在实际上消灭了失业的情况下，对工人的这种较高的补偿将迫使作为资本家的雇用者付同样的工资。
    所以，这种由无产阶级国家开创的市场就不再是严格意义上讲的资本主义市场。由于无产阶级国家的自觉管理，市场开始起反对资产阶级和维护无产阶级的作用，它不再是一种盲目的自然力，在这种自然力中，孤立的生产者的相互作用的发生仿佛是一种外在的自然力在起作用。合理的或自觉的因素——计划，改变了市场的生产，而不是简单取代了它。显然，这里仍存在成为中心的国家干预经济的一席之地。但这不是对企业活动的宏观管理问题，而主要是指定和实施新的游戏规则的问题，这些规则表达的是工人的利益而不是私有者的利益。从此以后，“社会主义的”市场开始存在，它或多或少迅速改变了工人出卖他们的劳动的条件，以致将第一次真正实现“做一天诚实的作，得一天诚实的工资”。

生产的共同经营的条件

    但为什么财产应转到无产阶级国家手中，而不直接让一个个企业的工人控制？恩格斯论证说，工人发展出支配他们自己事务的能力将需要相当长的时间，也许是几代人的时间。他写道: [15]

    当上个世纪的农民和工场手工业工人被卷入大工业的时候，他们改变了自己的整个生活方式而成为完全不同的人，同样、由整个社会共同经营生产和由此而引起的生产的新发展，也需要完全不同的人，并将创造出这种人来。共同经营生产不能由现在这种人来进行（黑体字是劳勒的强调），因为他们每一个人都只隶属于某一个生产部门，受它束缚，听它剥削，在这里，每一个人都只能发展自己才能的一个方面而偏废其他各方面，只熟悉整个生产的某一个部门或者某一个部门的一部分。就是现在的工业也越来越不能使用这样的人了(黑体字是劳勒的强调）。由整个社会共同地和有计地来经营的工业，更加需要才能得到全面发展、能够通晓整个生产系统的人。因此，现在已被机器破坏了的分工（黑体字是劳勒的强调），即把一个人变成农民、把另一个人变成鞋匠、把第三个人变成工厂工人、把第四个人变成交易所投机者，将完全消失。教育将使年轻人能够很快熟悉整个生产系统，将使他们能够根据社会需要或者他们自己的爱好，轮流从一个生产部门转到另一个生产部门。因此，教育将使他们摆脱现在这种分工给每个人造成的片面性。这样一来，根据共产主义原组织起来的社会，将使自己的成员能够全面发挥他们的得到全面发展的才能……

    这段陈述很值得注意，因为它包含着有关我们论题的内容。恩格斯明确地说道，在无产阶级革命以后，“对生产的共同经营” 将是不可能的！其原因不是无产阶级国家没有剥夺资产阶级全部财产的权力，也不是它没有制定生产的中央计划的技术干部。原因非常简单，这就是劳动人民本身，即直接的生产者，不具备这一共产主义社会组织所要求的受教育的水平和技能。同时，这里也没有提出这种事情可由技术精英，例如聚集在国家中央计划部的技术精英来完成。“共同经营”只意味着，经营是由作为一个整体的社会，而不是由一个特殊的从事“中央计划”的专家机构来进行。
    这里明确了五个问题：（1）在无产阶级革命刚刚胜利的时候，对生产的“共同经营”将是不可能的。因此，市场生产还将继续存在，虽然财产关系在逐渐地变化。（2）然而这种市场生产的自觉性或计划性在增长，这有利于劳动人民。（3）—旦“有计划地来经营的工业”成为可能，这是由于对人民的教育，它将成为共同的经营，而不是由主张经济专家治国论的精英构成的中央计划机构来经营。（4）资本主义生产本身也朝这一方向发展，因为机器生产使劳动的严格分工和资本主义组织的管理的等级制特征已经过时。（5）这意味着，后资本主义社会必须划分为两个阶段。在第一个阶段，包括资本主义企业在内的市场关系将继续存在，尽管财产将主要通过经济手段，并随着社会主义企业对资本主义企业的成功的竞争，而逐渐转到无产阶级国家手中。在第二个阶段，对经济的共同的经营将通过劳动人民本身来实现。用恩格斯的话来讲，货币-市场关系只是在后一个阶段才停止起重要的经济作用。国家和市场二者都要消亡。但无论怎样都不会存在与存在于二十世纪社会主义社会中的那些东西相类似的中央计划体制。

《资本论》和社会对自由市场的第一次自觉的反作用

    这一有关革命后社会的本质的论证，得到了一种对马克思的主要著作《资本论》的解释的支持。马克思的《资本论》的逻辑，存在于从最一般或最抽象的层次到不断具体的层次对资本主义的范畴或结构的一步步的考察中。这种逻辑分析不仅包含一种结构上的考察，而且还包含对资本主义发展动力的考察。在这一考察中，最初的、相对抽象的资本主义结构的历史持征，是与资本主义的原始阶段、甚至是与前资本主义的发展相一致的。向更复杂、更具体的范畴的过渡趋向反映资本主义更为发展的阶段。此外，对资本主义发展的分析有时是超出“政治经济学批判”提供的理解的。这也就是说，它不仅是对作为一个内在的矛质体系的资本主义完全否定的“批驳”。马克思主义不是一种“虚无主义的社会主义”。它对资本主义不是持一种完全否定的态度，把视为某种全然罪恶的、将由一个根本不同的实体来摧毁或简单取代的事物。在马克思的“辩证的社会主义”中，新社会被视为在旧社会中并通过旧社会而产生的。[16]对辨别资本主义胎胞中的将取代它的新社会的发展而言，《资本论》是一种理论上的超声波。
    因此，存在一种资本主义组织形式的发展，这既表现在资本家在工厂的范围内组织生产的方式，也表现在相应的资本主义企业间关系的组织方式上。市场本身也有一种发展、这种发展是与进行生产的方式的变化相联系的。只要考察一下资本主义生产和相互联系的市场关系的发展逻辑，我们就能具体地了解资本主义产生未来共产主义社会的新的关系的方式。
    首先，我们应当了解，资本主义的市场制度只是与市场相关的生产史中的一个阶段。资本主义不等于市场生产。它是一种特殊类型的市场生产。马克思论证说，在理解复杂的资本主义商品生产之前，必须理解简单的、非资本主义的商品生产。市场关系先于资本主义存在，因而可以想象，它们在资本主义之后，还会以某种形式继续存在。要理解资本主义，必须理解简单商品生产的市场关系。但资本主义是一个独特的市场社会。对资本主义生产和交换制度的出现而言，一种特殊的商品和一种特殊类型的市场必须出现。这就是人的劳动力的商品化或市场化，这构成了资本主义制度的本质。
    英国工业革命的早期发展是与以简单的、数量上的、绝对的形式榨取剩余价值的趋势这一历史特征相一致的。对工作条件恶化的反抗导致了工会斗争的兴起和对劳动者人性丧失的人道主义的抗议。其结果是出现了固定工作日时间和限制童工范围的工厂法。马克思称英国的工厂法是“社会对其生产过程自发形式的第一次有意识、有计划的反作用。”[17]
    工厂法代表了作为整体的社会对劳动力市场运行的一种自觉的限制。由于法律控制并规范了劳动力市场的运行，劳动群众使他们自己摆脱了迫使他们及他们的子女长时间工作、折磨他们到生理疲劳的极限的原始的、完全没有规范的或者说“自由的”市场的暴政。同时，这一法规在当代资本主义的发展中也是一个内在的要素。它“像棉纱、走锭精纺机和电报一样，是大工业的必然产物。” [18]对市场生产无约束运行的限制同时也是市场生产的一种发展，它包含着社会生产能力的扩大。资本主义的经营不在是逼迫他们的工人到身体疲劳的极限，而日益转向作为提高生产能力手段的技术革新。这样，资本主义发展本身就驳斥了那种认为“自由市场”是对经济的最好刺激的意见。
    在资本主义的历史中，这一自觉规范市场的第一步已带来了从反托拉斯法到建立福利国家等其他措施。随着当前市场的全球化，资本主义似乎又回到十九世纪初期不受限制的市场生产的条件，现在在全球范围内，它压倒了很多十九和二十世纪的国家主义的改革。已经规范了出卖劳动力的国家的立法需要由国际法来加强。这种国际法应保护在所有国家出卖劳动力的条件，无论是在富国还是穷国。还存在这样一种增强的意识，即由自发的市场力量所导致的生态的破坏必须由国家的和国际的立法来纠正，这种立法要考虑到经济学家所说的经济生产的“外部性”，即那些没有（到目前为止？）表现在“价格的晴雨表式波动”中的隐含成本。

合作的社会主义

    这里所说的全部东西暗示着在市场的发展中存在一个更远的阶段，这就把自由主义的资本主义的改良者与社会主义的革命者区別开来。这一阶段就是在阵痛中把市场全部消灭。马克思的《资本论》表明，这一阶段不是空想家的任意的虚构，它本身是出现于资本主义经济发展中的现实。在他对资本主义演变的研究中，马克思对早期的工场手工业制度与后来的工厂制度作了区分。工场手工业制度是这样一种制度，在这一制度中，工人被局限于生产过程的一个局部，使用相对简单的手工工具完成他们的特殊任务。随着严格说来的机器生产的发展，马克思论证说——遵循恩格斯在《原理》中的思想——“工人终生固定从事某种局部职能的技术基础被消除了。”[19]将工人局限于狭窄工作范围的技术基础，以及同时存在的由特別熟悉作为一个整体的生产过程的经营来管理劳动的技术需要，也随着机器的发展而被克服了。由于机器替代了从前由很多局部的手工工人联合劳动来完成的工作，对劳动的专制主义的资本主义管理的技术上的理由也被消除了。
    于是，在工厂内出现了一种不同的组织的可能性，一是废除专制的资本主义关系，另一是允许工人管理他们自己的劳动过程，从某种意义上讲，是回到了先前社会的自己指挥自己劳动的形式。自动化的发展推进了这方面的可能性。当然，对工厂的等级制的专制的组织制度而言，它在采用机器后仍然继续存在的是由于非技术的原因，即由于以生产剩余价值为目的的资本对劳动过程的统治。当前给予直接生产者更大积极性的“管理革命”， 是这一趋势加强的表现。这种改革不断遇到由最高管理层独断做出决定的权力所设置的障碍。
    在《资本论》第三卷，马克思以经验的发展为基础，对一种新的生产方式的可能性做了非常具体的研究，并发现了这种辩证发展的结果。马克思在对信用制度的分析中写道：

    工人自己的合作工厂，是在旧形式内对旧形式打开的第一个缺口，虽然它在自己的实际组织中，当然到处都再生产出并且必然会再生产出现存制度的一切缺点。但是，资本和劳动之间的对立在这种工厂内已经被扬弃，虽然最初只是在下述形式上被扬弃，即工人作为联合体是他们自己的资本家，也就是说，他们利用生产资料来使他们自己的劳动增殖。这种工厂表明，在物质生产力和与之相适应的社会生产形式的一定的发展阶段上，一种新的生产方式怎样会自然而然地从一种生产方中发展并形成起来。没有从资本主义生产方式中产生的工厂制度，合作工厂就不可能发展起来；同样，没有从资本主义生产方式中产生的信用制度，合作工厂也不可能发展起来。信用制度是资本主义的私人企业逐渐转化为资本主义的股份公司的主要基础，同样，它又是按或大或小的国家规模逐渐扩大合作企业的手段。[20]

    马克思表明了社会主义组织的一个策略，这种组织趁机利用了由资本主义发展本身的自我转变的逻辑促成的那种趋势。在1864年的《国际工人协会成立宣言》中，马克思坚决支持合作工厂的增长。不过，他警吿了那种认为这一趋势本身将阻止“垄断按几何级数增长”的想法。尽管合作社在经济上有优越性[21]，但土地巨头和资本巨头总是要利用他们的政治特权来维护和永久保持他们的经济垄断的。”[22]因此，促进合作社的发展必须与夺取政治权力的斗争相结合。“要解放劳动群众，合作劳动必须在全国范围内展开，因而也必须依靠全国的财力。”
    在1848到1864年期间，马克思和恩格斯在下述方面修改了他们有关无产阶级国家经济策略的思想：他们不再提倡把国家财产作为由旧社会向新社会转变的主要形式，而是把合作运动的出现视为社会主义财产最有前途的形式，视为新社会的出发点。工厂制度的出现，对相对剩余价值生产而不是绝对剩余价值生产的强凋，以及对旧的、不受约束的劳动力市场的相应的规范，这些与能使工人购买他们自己的工厂的信用制度的发展结合在一起， 就确立了工人自己的合作产业出现的阶段。
    共产主义不应被虚无主义地视为对罪恶的资本主义的否定和以一种根本不同的社会取代它。依据他们理解社会现实的辩证方法，马克思和恩格斯在《德意志意识形态》中写道，“共产主义对我们来说不是应当确立的状况，不是观实应当与之相适应的理想。我们所称为共产主义的是那种消灭观存状况的现实的运动。”[23]因此，共产主义是一种巳经存在于资本主义中的发展。后来，在论述巴黎公社时，马克思论证说，工人阶级“不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素。”[24]
    这些马克思在19世纪60年代看到的需要解放的因素，就是工人的合作企业。它们是在旧的社会形态中生长出的“新社会的最初的萌芽”。但这一萌芽生长的土壤必须是准备好的。使自由的或原来的市场服从以生产和交换的新规则形式出现的自觉控制的一般条件，已为这种新社会的萌芽的出现准备好了土壤，无产阶级的国家将使这种萌芽得以自由发展以遵循其内在的逻辑，并考虑到合作社在一国范围及国际范围的普遍发展。
    但他们1848年主张的主线依然存在。关键的第一步，是建立无产阶级的政府，否则，合作社运动就必定会受挫。在无产阶级政府的政治条件下，“社会主义的”企业在市场环境的竞争中可以更加充分地表现出它们比资本主义企业的优越性。对于工人将共同控制他们生产活动的社会的充分发展而言，这种市场社会主义是过渡性的。但它已是这种社会的开始，因为随着具有创造性的人类对市场的逐步消除，市场所留下的已不再是以自然强加的必然性表现出的无情的残忍去规范生产。为那些为自己工作的工人而继续存留的市场，是日益服从人的自觉意识的市场，它是被自觉用于人类福利的市场。

穆尔对马克思

    在《马克思对市场》[25]一书中，斯坦利·穆尔论证说，马克思在《共产党宣言》中是赞成市场社会主义的，但后来在《资本论》和《哥达纲领批判》中，他放弃这一思想并提出了一种非市场的社会主义。正如我们已经看到的，穆尔正确地指出了《共产党宣言》提出的革命后的制度是一种“市场社会主义”。革命后的市场社会的证据是如此坚实以致穆尔相信，《共产党宣言》实际上是放弃了革命进程的非市场的结果的思想。在抛弃了其早期著作中的哲学-伦理学的原则后，马克思可以发现，根据历史唯物主义的精神，没有有效的经验的论证可以支持他早期的资本主义必须让位于一个不存在任何商品交换的社会的结论。然而，穆尔认为，在后来的论著中，如在《资本论》和《哥达纲领批判》中，马克思本人又改变了。在武断地重申了他青年时代的反对交换的结论而不是它们的道德前提后，马克思抛弃了被认为与这种结论相矛盾的《共产党宣言》中的市场社会主义的主张。
    但是，根据我们所说过的看法，在至少是蕴含于《共产党宣言》（与《原理》一起来理解）中的主张与后来论著的主张之间不存在不一致。革命后社会的长远目标是不存在市场的共产主义。但这不排除作为中间阶段的一个长期的“市场社会主义”的时期，这一时期是实现这一最终目标的开端。的确，马克思（和恩格斯）没有讲是以这一时期来捍卫基于“每个人的自由发展”的社会的最终目标。但提出了更为综合的关于结束商品生产的论证的《资本论》和后來的论著，却继续支持了一个处于中间的市场方向的社会主义阶段的存在。
    前边引用的有关合作工厂的那将论述就含有这样的思想。合作工厂被描述为新社会的最初萌芽。显然，它们是在市场社会中得以存在和运行的。新社会的最初萌芽是为市场而生产的企业。而出现于资本主义中的是那些可被称为“合作的市场社会主义的”企业。虽然马克思注意到这些企业的局限性，不过他仍把它们看作新社会的开端。他没有因为它们的“资产阶级的”缺陷而拒绝它们。无产阶级革命需要的是否定资本主义国家对这些革命的发展提出的否定，并提供“培养”它们充分发展的政治条件。尽管从长远的前景来看，市场生产也许会完全停止，但革命后的社会直接面对的却是这样一种情况，其中市场的合作工厂为社会的繁荣提供了一种机会。马克思显然没有对只是“做买卖”的合作工厂表示否定的态度，后来列宁在他“论合作制”的论文中曾为这种合作工厂感到惋惜。[26]
    我们有恩格斯的证据表明，马克思在晚年继续支持革命后的市场社会主义的思想。在他的“法德农民问题”（1894)—文中，恩格斯追述了他在《原理》中的看法：[27]

    我们的党一旦掌握了国家政权，就应该干脆地剥夺大土地占有者，就像剥夺工厂主一样。这一剥夺是否要用赎买来实行，这大半不取决于我们，而取决于我们取得政权时的情况，尤其是也取决于大土地占有者先生们自己的态度。我们决不认为，赎买在任何情况下都是不容许的；马克思曾向我讲过（并且讲过好多次！）他的意见：假如我们能赎买下这整个匪帮，那对于我们最便宜不过了。然而这里我们不去谈论这点。我们将把这样归还给社会的大地产，在社会监督下，转交给现在就已经耕种着这些土地并将组织成合作社的农业工人使用。我们将用什么方式方法转交这些土地，关于这点现在还不能说出一定的意见。无论如何，资本主义的企业转变为社会的企业在这里已经万事具备了，并且一夜之间就可以马上完成，比方说，在克虏伯先生或冯·施杜姆先生的工厂中就是这样。这些农业合作社的范例，将说服最后一些可能仍在反抗着的小块土地农民而且也许还有某些大农相信大规模合作企业的优越性。

    虽然从长远的观点看市场生产是要消失的，但直接的革命后的社会却包含继续存在的市场生产。这里提出的是一种混合的国家-合作社的所有制形式，因为大地产转交给农业工人，他们将以合作社的形式经营它们，而土地的法律的所有权则掌握在社会手里。资本主义企业转变为“社会的”的企业并不取决于创造一个集中的计划经济体制，而只取决于将法律上的所有权转变为共同体的所有权和把直接的控制转交给在这些企业工作的工人。
    恩格斯在这里为革命后的社会提出了种种财产形式。虽然大规模的资本主义的财产将被消除，但仍然有与合作社一起存在的小资本主义企业、雇工的富农、拥有少量土地的农民和散工。小农应通过经济的必要性和范例了解自愿联合为合作社的好处。合作社能够生产出更多的便宜的产品；合作社的工人将挣到更多的钱和在更好的条件下工作。我们可以推测，如果榜样的力量还不充分，市场的竞争将迫使个体农民在社会主义国家的鼓励和帮助下建立公社。恩格斯把对大资本家和大土地所有者实行赎买的想法归功于马克思。他必须特别指出这一点，是鉴于这一思想在《共产党宣言》中没有明确提及，这也许是因为在1848年，和平的无产阶级革命的前景还看不出。但我们知道，这是他本人在《原理》中提出的思想。

《哥达纲领批判》：生产者不交换他们的产品

    认为马克思因为对革命后社会的根本不同的观点而拒绝《共产党宣言》的市场社会主义的主张似乎在很大程度是不可能的。在《共产党宣言》1872年徳文版序言中，马克思和恩格斯写道，“这个《宣言》中所阐述的一般原理整个说来直到现在还是完全正确的。某些地方本来可以作一些修改。”[28]穆尔所说的马克思1848年的观点与后来那些观点的那种重大不同，当然是就“一般原理”而言，而不是就细节而言。马克思和恩格斯的确说了共产主义纲领的某些实践上的措施已经过时，而且应当结合变化了的历史条件对它们进行修改——特别值得注意的是，要根据前些年的巴黎公社的经验来修改。但他们补充说，这种想法是《宣言》本身所阐述的一个原理。
    斯坦利·穆尔认为马克思后来拒绝了他早先的对市场社会主义的支持，其最有说服力的根据是在马克思的《哥达纲领批判》中。这一著作已成为马克思有关共产主义的思想的经典文献，尽管它是由马克思称之为对德国社会民主党成立纲领的“旁注”构成的，是匆忙写成的，而不是为了发表。
    马克思明确地、而且是以似乎不留任何疑问的方式写道，在共产主义社会将不存在商品生产，不存在市场：[29]

    在一个集体的、以生产资料公有制为基础的社会中.生产者不交换自己的产品；用在产品上的劳动，在这里也不表现为这些产品的价值，不表现为这些产品所具有的某种物的属性，因为这时，同资本主义社会相反，个人的劳动不再经过迂回曲折的道路，而是直作为总劳动的组成部分存在看。于是，“劳动所得”这个由于含义模糊就是现在也不能接受的用语，便失去了任何意义。

    根据到现在为止所讲的一切，人们会争论说，消除为交换而进行的生产不适用于直接的革命后的社会，而适用于这一社会的最终目标，即在“共同经营”将成为可能的时候。如果说到现在为止的论证反映了马克思的一贯的见解，那这段论述所适用的应是我说过的革命后社会的第二阶段，而不是第一阶段。如果是这样，它与先前存在的“市场社会主义的”阶段就没有矛盾。这种解释似乎是由最后一句话喑示的，在这句话中，马克思将“劳动 所得”这一用语“现在”可能是有意义的与它在未来“集体的社会”中是没有意义的情况作了对比。
    使以上解释受到损害的似乎是这样一个事实，即紧跟着上面那段话，马克思又对他称之为共产主义第一阶段的情况做了这样的论述：[30]

    我们在这里所说的是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各个方面，在经济、道德和精神方面都逐带着它脱胎出来的那个旧社会的痕迹。

    这段论述清楚地表明了马克思的社会主义辩证法的思想。新社会是由旧社会而来，“在各个方面”都带有它的起源的痕迹。 然而，这段话是紧接着前面那段话讲的，在那段话中，马克思宣布“生产者不交换他们的产品”。这种不交换的情况如何能从资本主义直接产生？根据这段文字，人们也许有理由认为，马克思有关革命后社会的观点存在一个根本的改变，这种改变似乎与他另外坚持的研究“出现”的辩证方法是毫不相容的。这段话暗示，革命的工人政府实际上应当一下子就夺取全部生产工具，并在不依赖市场交换的情况下指挥生产的进行。
    但这种解释忽略了《哥达纲领批判》中的另一段著名的话:[31]

    在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。

    “无产阶级专政”这一用语会如此使读者入迷以至这整段话的意义很容易被忽略。这段话提出了下列观点：（1)在前边描述的共产主义社会出现以前，有一个明显的从资本主义社会向共产主义社会的革命转变时期；（2)这一转变时期应从两个方面来看，一是从无产阶级的政治权力方面来看，二是从政治的或国家的权力与之“相适应”的非政治的，即社会-经济的过程来看。
    这段话实际上描述的是《原理》和《宣言》提出的纲领所属的历史时期。穆尔的主要错误是混淆了这一“过渡”时期与共产主义第一阶段。[32]马克思从来没有改变他的这一想法，即非商品生产的、共产主义的社会不会因为无产阶级革命就一下子出现，而只能在从资本主义向社会主义转变的过渡时期以后才能出现。马克思准确地强调，这一转变时期需要无产阶级的“专政"或国家权力。如果政治权力不掌握在工人阶级手中，已在资本主义出现的新社会的萌芽就不会发挥出它们的全部潜力。但这意味着，这一过渡时期还有其政治特征以外的其他特征。在马克思的辩证法的框架中，无产阶级国家的作用不是去创造一个新社会， 而只是“要解放那些由旧的正在崩溃的资产阶级社会本身孕着的新社会因素。”

巴黎公社的纲领

    在马克思论巴黎公社的著作《法兰西内战》中，有一段更为充分的论述值得注意：[33]

    如果合作制生产不是一个幌子或一个骗局，如果它要去取代资本主义制度，如果联合起来的合作社按照共同的计划调节全国生产，从而控制全国生产，结束无时不在的无政府状态和周期性的动荡这样一些资本主义生产难以逃脱的劫难，那么，请问诸位先生，这不是共产主义、“可能的”共产主义，又是什么呢？
    工人阶级并没有期望公社做出奇迹。他们不是要凭一纸人民法令去推行什么现成的乌托邦。他们知道，为了谋求自己的解放，并同时创造出现代社会在本身经济因素作用下不可遏止地向其趋归的那种高级形式，他们必须经过长期的斗争，必须经过一系列将把环境和人都加以改造的历史过程。工人阶级不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素。

    不是夺取政权后的革命法令将创造出一个理想的，即共产主义的社会。马克思在这里写的巴黎公社无产阶级政府的任务，基本上是在重复《宣言》的思想，重复在《原理》中得到更为充分阐述的思想。无产阶级革命将开创一个过渡时期——经济条件和人的过渡时期。这是几年前在《哥达纲领批判》中简短提到的那个革命的过渡时期。公社的实践证实了马克思早些时候在《资本论》中的分析。这些过程的社会-经济的出发点是那些在旧社会中已得到发展的新社会的萌芽，即工人的合作生产。它们是为市场而生产的合作社。合作生产，在摆脱资本主义国家对它的强制，并在公社的政府采取的措施的鼓励下，会发展的更快。
    公社没有取消市场，甚至没有取消资本主义生产。它通过规范并进一步取消劳动市场，使市场生产向着服从人的需要的方向发展。马克思提到了一些措施。面包行业帮工的夜工被取消了。雇主们失去了对工人罚款的独裁的权力。被资本家关闭的作坊和工厂——无论是因为他们逃跑了还是因为从事资本的罢市——都交给工人协作社并像合作社那样运转。农民将被免除沉的赋税和债务，而且，由于公社委员挣的是基于工人的工资，这将给他们提供一个他们特别喜爱的传统上要求的“廉价的政府”。公社的政府所采取的财政措施是“引人注目的明智而温和的”。[34]
    马克思印象尤深的是公社进行的政治改革。公社通过限制公社委员的报酬和引入罢免的权利使国家更接近人民。马克思在这里强凋，公社的意义远远超出了《宣言》的纲领。但构成《宣言》经济纲领基础的一般原则没有变。首先采取的步骤是使社会转向新的方向。整个后来的一系列发展必须以逐步的方式完成，因为这些变化要求另外的变化。
    与马克思和恩格斯在1848年设计的东西相比，一个重大的不同是工人自我经营的程度更大了。革命变化的方向就在于促进那些已在旧社会发展的新社会的萌芽。这里不再是《宣言》提出的“国家市场社会主义”，而是“合作的市场社会主义”，后者审慎地限制了从旧社会继承下来的国家权力。不是为了管理经济的目的而将权力基本上转到国家手里，就像后来苏联时期的“国家命令的社会主义”一样，而是将权力更完全地交给工人，以使他们既能防止其雇主的专横的命令，又能使他们在一个规范的市场关系中经营他们的自己的经济联合体。对现成的资产阶级国家机器必须从实质上加以改造，以便能对那些其工作是在经济领域内推进工人经营的合作社发展的政党的代表有更大的控制。这同斯大林在1929年开创的国家社会主义有很大的不同。但正如其他一些人巳指出的，它也不是民主的中央计划的制度。[35]

马克思主义的市场社会主义

    在《原理》和《宣言》中，革命后经历的两个“时期”（stages）是可以区分开来的，第一个时期一般是要过渡到第二个时期的，这是革命后的过渡的目标。我使用“时期”（stages）这一表述，为的是不与马克思在《哥达纲领批判》中所说的共产主义社会的两个“阶段”（phases）完全重合。马克思在他对革命后社会的预言中实际上讲了三个阶段（phases）：革命转变时期，以及在这一转变后出现的共产主义社会的两个阶段。无产阶级国家的权力只是在第一个时期是必要的，那时明显的资本主义成分继续与社会主义的成分并存和竞争。在最初时期的可能的暴力冲突以后，这种竞争应是和平的经济上的竞争。
    《原理》和《宣言》的两个“时期”（stages)与马克思后来预言的三个阶段（phases）如何联系起来？看起来共产主义社会的第一阶段还不是《宣言》的第一个时期，在后者，“每个人的自由发展是一切人的自由发展的条件。”
    标志共产主义第一阶段特征的情况是，工作仍然是一种强加于劳动者谋生的必要手段。它还没有成为马克思所说的共产主义第二阶段的“人生的第一需要”。用《资本论》的话来讲，它涉及的还是“必然王国”：[36]

    这个领域内的自由只能是：社会化的人，联合起来的生产者，将合理地调节他们和自然之间的物质变换，把它置于他们的共同控制之下，而不让它作为盲目的力量来统治自己；靠消耗最小的力量，在最无愧于和最适合于他们的人类本性的条件下来进行这种物质变换。但是不管怎样，这个领域始终是一个必然王国。在这个必然王国的彼岸，作为目的本身的人类能力的发展，真正的自由王国，就开始了。但是，这个自由王国只有建立在必然王国的基础上，才能繁荣起来。工作日的缩短是根本条件。

    因此，共产主义第一阶段看来是在《宣言》提出的革命后社会的第一个时期之内，但也许在《原理》描述的过渡时期之外，后者是以对生产的共同经营来结束的。
    在革命后的社会，有两个过程将一起发生。一方面，资本主义企业在数量上将减少，而社会主义企业的数量将增加。与此同时，一种不同的动力将起作用。工人将提高他们的技能和教育水平，这对他们了解和指导复杂的现代社会是必须的。第三个因素应被分解到这两个过程。技术的发展将促进和大大提高劳动生产力，使工人从单调乏味的机械劳动中解放出来，并使自由劳动成为可能。我们可以进而指出，技术的发展还将有助于创造日益增多相互联系的生产的综合体，这种综合体会取代以技术上相互独立的实体进行的生产。
    阶级转变的速度未必与技术和社会-心理发展的速度完全一致。马克思对共产主义两个阶段的区分假定，阶级的划分将在生产水平发展到使自由的、创造性的劳动得以流行之前就被克服。而在这一时期，“联合起来的生产者”能够“合理地调节他们和自然之间的物质交换，把它们置于他们的共同控制之下。”这就是说，共产主义第一阶段包含《原理》所讲的“对社会的共同管理”，即我们视为比充分发展的共产主义目标还低一些的目标。 但是，如果我们遵照恩格斯的论证，那这种共同的管理还要取决于工人管理他们事务的能力的发展，以及与此相关的技术的发展。
    这种共同管理社会的技术上的和主观的条件可能不是与阶级划分的结束相对应的。因而，似乎可以合理地假定存在这样一个时期，它可能存在于重大的资本主义所有制被消失之后，但却存在于对生产的共同经营已经发展到取代重要的市场生产之前。在紧随革命出现的“混合的社会主义-资本主义社会”之后，这样—个“纯粹的市场社会主义”时期的到来是与革命后发展的辩证法的逻辑相一致的。因而，“资本主义转变为共产主义”的时期本身可以有两个“阶段”，在前一个阶段资本主义企业仍是重要的，在后一个阶段合作社则居支配地位，但还具有值得注意的资本主义的特征，并且在很大程度上依赖市场生产。

共产主义发展的六个阶段

    马克思主义辩证的方法的核心是历史变化和发展的观念。马克思并没有详细阐述一个固定的共产主义概念以求同资本主义形成对照。他是在动态的对立中把握这两个对立面的。在对立的两极之间存在着着中间的联系。我们在这里提出的论述实际上已确定了马克思著作中共产主义发展的五个阶段——以及可能的第六个阶段，即在一个地方插入的纯粹的市场社会主义阶段。让我们列举一下共产主义发展单一进程的这些阶段。
    （1）工厂法是“社会对其生产过程自发形式的第一次有意识、有计划的反作用。”这些法规和类似的规范市场交换的形式可以说是在播撒新社会的种子。
    （2）这一社会的“最初的萌芽”是合作企业，包括工厂和农场，在这样的企业中，工人成为他们自己劳动的雇主，并证明他们可以在市场的框架中成功地与资本主义企业竞争。
    （3）第三个阶段是革命后将资本主义转变为共产主义的时期。这是一个新社会迅速成长的时期，它在与旧社会的竞争中获得了力量，这种竞争是在由无产阶级国家强行实施的新规定下进行的。这一竞争不仅是政治上的斗争，而也是社会-经济上的竞争。从狭义上讲，这一阶段结束于对生产资料的资本主义所有制的消除。
    （4）随着资本主义所有制的最终消除，第四阶段就有了可能。资本主义生产已不再存在，但商品生产仍继续起重要作用，因为更为直接地自觉组织生产的方式还没有出现。人本身也许还不具备指导他们自己事务的能力，或技术发展的条件还没要求直接的社会范围的合作。[37]
    （5）共产主义社会现在成为一个系统的整体。合作生产已发展到国家的，也许是国际的水平。但这一社会仍然还有很多“资产阶级的”缺陷（如同列宁后来所强调的)。[38]按照马克思的说法，它在“各方面”还带有其资本主义起源的烙印。共产主义社会的第一和不成熟阶段的特征，使人们想起了马克思对新社会萌芽类似的表示反对的特征的论述，因为它再生产出“现存制度的全部缺陷”。我们应停下来对这一阶段做更仔细地考察。

共产主义的市场

    把仍然作为新社会标志的“资产阶级的”特征视为过去的全然消极的残余，就像“胎记”这个词会使人联想的东西，是一个错误。马克思关注的是在共产主义第一阶段期间作为正义标准的“资产阶级权利”的必然性，他用“资产阶级权利”这一表述, 是意指工人应按照他们劳动的数量和质量而得到报酬。这一“资产阶级”的特征对新社会的发展来讲是积极的重要的特征。正如资本主义社会在能以适合自己本质的制度取代封建制度以前，在其发展的初期利用过封建制度一样，共产主义社会在能以更为充分反映其本质特征的组织方法取代从资本主义继承下来的制度之前，也要继续利用这些制度。为什么共产主义在其初期不应利用市场呢？
    “在一个集体的、以生产资料公有为基础的社会中，劳动者是不交换其产品的……”。马克思显然是根本不考虑市场生产的，即使是在共产主义第一阶段。然而马克思实际上继续描述了一个事实上的交换制度。劳动者基于他们的劳动得到“凭证”，并用这些凭证在某种市场上购买物品。马克思坚持认为，“劳动货币”“同戏票一样不是货币”。[39]然而，即使从这一概念的十足意义上讲它不是货币，但它仍在履行真正的货币的某些职能。同样，即使不存在十足意义上的市场，在共产主义社会笫一阶段仍然存在一种有限的或者说受到限制的市场。
    马克思解释说，由于我们论述的是一个合作的社会，个人的劳动不是通过市场的相对自主的“决定”而间接生效的。这意味着什么？在充分发展了的资本主义的市场社会中，生产者的活动是相互独立地进行的，只有当他们出售他们的商品时，即通过销售他们的产品这一事实，他们才能知道他们的产品是否对社会有用。那合作社会的情况又会怎样呢？个人的劳动不在（再）依赖商品的销售，而是在工厂就直接生效。劳动者得到表明他们已挣到相当多少劳动小时等价物的凭证。他们得到的“货币”也许不像是戏票或标记购买某些商品的定量供应簿。它更像是功劳证书，说明某一个人通过劳动挣到了多少价值单位的等价物，这种价值单位，由于旧时代的缘故，可以称为美元。在这里，个人从他人的劳动去积累货币已是非法的。因此，货币是“个人化”的。一个人只能消费他通过其劳动挣到的东西。于是，这种凭证或计算机化的购物卡的持有者，将花费这种受到限制的“货币”形式以满足他或她的需要。
    假设，虽然已经尽全力去预测可能发生的事，但还是生产出了一些供过于求的东两，或被证明是根本不需要的东西。在一个严格意义的商品生产的社会里，这样的结果可以是灾难性的。在严格意义讲的商品生产的条件下，用在生产这种产品的劳动不具有真正的社会价值。这种劳动事后被证明是无价值的。小商品生产者将一无所得，没有朋友或亲戚的帮助，也许就会饿死。资本主义的生产者会面临破产，但在此之前，工人至少是要被解雇的。被解雇的工人承担着这一同消费完全一致的生产失误的全部后果。
    相反，在合作的社会中，个人的劳动被直接看做是总的社会劳动的部分。某些这种劳动将是无用的这一事实，对作为一个整体的社会来讲是一种预期的成本。这种或多或少的不可避免的成本，不是全都由那些直接相关的不幸的个人来承担，而是由作为一个整体的社会来承担。因此，对那些生产了不合需要的或经济上不合算的商品的人来讲，就不存在灾难的问题。他们的劳动仍然是“有效”的。当然，对生产的调节必须根据来自这个“市场”的这种信号而做出，这样一来，这种社会的无用劳动的数量就会被减少到最小限度，—些新的机制将必然会取代那些曾经像“自然的盲目力量”起作用的机制。新的调节机制是需要的，以便使人与自然的交换在以“消耗最小的力量，在最无愧于和最适合于他们的人类本性的条件下”进行。[40]
    因而，在共产主义的低级阶段，虽然不存在完全意义的货币，并且，按照马克思严格意义的定义，也不存在商品交换，但仍然存在受到限制的货币形式和受到限制的交换形式。同样，即使完全意义的国家已不存在，因为阶级已经消灭，但仍然存在“类似的国家的”职能，例如，保证必要的工作的完成以及报酬的按劳分配。货币和国家这两个旧社会的残余在新生的共产主义社会将继续起积极的作用。
    当每一个人的自由发展成为社会的自由发展的基础时，我们将最终达到完全成熟的共产主义发展的第六阶段。在这里, 我们也许很想停止我们的探讨，去查看一下市场生产在后资本主义中的痕迹。自由劳动的交换形式，已不再受必然性的强制，它与华尔街的异化了的调解无任何共同之处。不过，如果我们认真对待马克思的辩证的方法，我们将认识到，这一阶段并不仅仅跟在其他阶段之后，而是渗透到整个过程。共产主义是“消除事物现存状态的真正的运动”。共产主义发展的最终目标不是一个未来的乌托邦。它是人类从自身的自我异化获得自身自由的斗争, 并把这一异化用作它的自由的手段的不断前进过程中的成熟。使完全意义的国家已不存在，因为阶级已经消灭，但仍然存在“类似的国家的”职能，例如，保证必要的工作的完成以及报酬的按劳分配。货币和国家这两个旧社会的残余在新生的共产主义社会将继续起积极的作用。
    （6）当每一个人的自由发展成为社会的自由发展的基础时，我们将最终达到完全成熟的共产主义发展的第六阶段。在这里, 我们也许很想停止我们的探讨，去查看一下市场生产在后资本主义中的痕迹。自由劳动的交换形式，已不再受必然性的强制，它与华尔街的异化了的调解无任何共同之处。不过，如果我们认真对待马克思的辩证的方法，我们将认识到，这一阶段并不仅仅跟在其他阶段之后，而是渗透到整个过程。共产主义是“消除事物现存状态的真正的运动”。共产主义发展的最终目标不是一个未来的乌托邦。它是人类从自身的自我异化获得自身自由的斗争, 并把这一异化用作它的自由的手段的不断前进过程中的成熟。

注释

[1] 詹姆斯·劳勒，“列宁和辩证的社会主义概念”，载于《社会主义的未来》，伦教，1995年4月，第11-19页。

[2] 《马克思恩格斯选集》第一卷，人民出版社，1995,第293页。

[3] 斯坦利·穆尔，《马克思对市场》，宾夕法尼亚州立大学出版社， 1993,参见 66-67 页。

[4] 《马克思恩格斯选集》第一卷，人民出版社，1995,第293页。

[5] 同上，第294页。

[6] 参见《马克思恩格斯全集》第27卷，人民出版社，1972,第123页。

[7] 《马克思恩格斯选集》第一卷，人民出版社，1995,第240-241页。

[8] 《共产党宣言》，《马克思恩格斯选集》第一卷，人民出版社，1995, 第286页，“从这种意义上讲，共产党人可以把自己的理论概括为一句话： 消灭私有制。”值得注意的是，这一短语在前一段话中做了限定。马克思和恩格斯渴望参与现存的共产主义运动，虽然他们对这一运动做了解释. 但他们的解释实际上可能是与其他那些自以为是领导人的解释相矛盾。参看詹姆斯·劳勒的“马克思的社会主义理沦：虚无主义的和辩证的”，载于 Louis Pastouras 主编的《对马克思的争论》.Edward Mellen Press, 1943

[9] 《马克思恩格斯选集》第一卷，人民出版社，1995,第240页。

[10] 《马克思恩格斯选集》 第一卷，人民出版社，1995，第293页。

[11] 正如斯坦利·穆尔所论证的，《马克思对市场》，宾夕法尼亚州立大学出版社，1993，第7页。

[12] 《马克思恩格斯选集》第一卷，人民出版社，1995,第240页。

[13] 同上

[14] 《资本论》第一卷，人民出版社，1975，第708页。

[15] 《马克思恩格斯选集》第一卷，人民出版社，1995，第242- 243页。

[16] 对于我对虚无主义的社会主义和辩证的社会主义之间的区分，参见詹姆斯·劳勒的“马克思的社会主义理论：虚无主义的和辩证的”，载于 Ixniis Pastouras 主编的《对马克思的争论》，txlward Mcllen Press, 1994。

[17] 《资本论》第一卷，人民出版社，1975,第527页。

[18] 同上

[19] 同上，笫407页。

[20] 《资本论》第三卷，人民出版社，1975，第497-498页

[21] 在《资本论》第三卷中，马克思引用了合作工厂的更高的利润水平的资料。参见《资本论》第三卷，人民出版社，1975,第436 - 437页。

[22] 《马克思恩格斯选集》第二卷，人民出版社，1995,第606页

[23] 《马克思恩格斯选集》第一卷，人民出版社，1995,第87页

[24] 《马克思恩格斯选集》第三卷，人民出版社，1995,第60页。

[25] 斯坦利·穆尔，《马克思对市场》，宾夕法尼亚州立大学出版社，1993

[26] 为了支持新经济政策所带来的市场社会主义的制度，列宁写道：有可能通过合作社，而且仅仅通过合作社，通过曾被我们鄙视为做买卖的合作社——现时在新经济政策下我们从某一方面也有理由加以鄙视的——那种合作社来建成完全的社会主义社会……” 《列宁选集》第29卷，人民出版社，1995，第768页。

[27] 《马克思恩格斯选集》第四卷，人民出版社，1995，第 503 - 504 页

[28] 《马克思恩格斯选集》第一卷，人民出版社，1995，第248页。

[29] 《马克思恩格斯选集》第三卷，人民出版社，1995，第 303 - 304 页

[30] 同上，第304页。

[31] 同上，笫314页。

[32] 通过与《宣言》中的主张相对照，穆尔争论说，“根据《哥达纲领批判》，无产阶级革命后的一个直接的任务，就是消灭商品交換(《马克思对市场》,第8页。）他写道，列宁后来在术语上把马克思的共产主义第一阶段与“社会主义”等同起来。这就“模糊了《哥达纲领批判》中论述的无阶级的过渡经济与《宣言》中提出的经济的区别。后者像资本主义一样，是一种商品交换的经济。而前者则像其他那些被说成是摆脱了拜物教的经济一样，不是商品交换的经济。”（同上，第40页）穆尔的结论是，马克思改变了他对过渡经济的本质的想法。但这一结论忽略了马克思指明的过渡经济先于共产主义社会第一阶段“出现”的情况。是穆尔而不是马克思把这一共产主义的第一阶段叫作过渡经济。如果共产主义第一阶段也可被视为过渡阶段，那它就是一种与“资本主义社会和共产主义社会之间” 的过渡不同的过渡。然而，表明马克思著作的一以贯之并没有回答穆尔的主要论点，即马克思没有证明非商品生产社会的必然性。对这一论点的回答在我们的叙述中是不言而喻的：马克思对商品生产的严格定义并没有排除社会主义的或共产主义的交换形式的存在，在这样的形式中，商品拜物教被克服了，然而，就像穆尔所说的那样（例如，他在30页上所说的），共产主义不是以中央计划来表明其特征的。

[33] 《马克思恩格斯选集》第三卷，人民出版社，1995,第59-60页。

[34] 同上，第64页。

[35] 例如，Damw Schecter的《葛兰西和工业民主理论》，Gower PIiblish-ing Co. 1991,第17-18页。参见詹姆斯·劳勒的“马克思的社会主义理论： 虚无主义的和辩证的”，第174- 179页。Damw Schecter根据工厂委员会制度详细论述了民主与所谓的中央计划之间的矛盾，他错误地假定这一矛盾是由公社造成的，并且是由马克思所提出的。

[36] 《资本论》 第三卷，人民出版社，1975，第926-927页。

[37] 斯坦利·穆尔在他对《宣言》中预测的发展的论述中提出了这样一种第四个阶段。他看到了一个社会主义成分和资本主义成分共存的时期， 以及一个无阶级的“将市场与计划结合在一起的社会主义经济”的时期。 ( 《马克思对市场》，第67页。）无论在他本人的重构中还是在我的重构中，这都是一种推测。尽管是一种对被我认为是《宣言》的文本留下的一个尚未讲清的空白时期的合理的推测。但我们有必要在这推测的第四阶段与《哥达纲领批判》中不存在商品的社会之间做一比较。在《宣言》的论述中，这一第四阶段逻辑上的可能的结果仍然是虽接近《宣言》的目标但还没有达到其目标，即以自由劳动为基础的社会。而在《哥达纲领批判》的论述中，穆尔确定的两个阶段都可以处于先于严格意义上讲的共产主义社会出现的过渡时期。

[38] 参见詹姆斯·劳勒的“列宁和辩证的社会主义概念”

[39] 《资本论》第一卷，人民出版社，1975,第112页。

[40] 同穆尔的解释相比，我自己对共产主义第一阶段的解释与对市场经济的解释相类似，但这种市场经济不是那种马克思确定的意义上的商品生产的市场，在那里商品生产是以分离的或孤立的生产单位为前提的。这一解释可以使人想到将我的“纯粹市场社会主义"的第四个阶段与马克思的共产主义第一阶段集中在一起。然而，我认为，无论从逻辑上看还是从历史上看，对多少近似于资本主义模式的“市场社会主义”的发展阶段来讲都存在很大的空间。一个市场社会主义的社会必须解决资本有机构成在收入分配上的影响。资本密集型的产业将为它们的工人所有者赚到比劳动密集型产业的工人所有者更多的收入。这一问题可由国家通过税收间接地加以纠正，也可像马克思在《哥达纲领批判》中所说的，通过劳动凭证直接地加以纠正。在前一种方式中，资本密集型产业中的合作工人与其他工人之间存在一种发育不全的资本主义的关系，这种关系将必须由国家来纠正。马克思提出的方式更为先进，它更充分地反映了作为一个整体的社会的合作本质，并较少反映“国家干涉主义”。但在经历过一个或长或短的更为“初级”的合作形式之前，它是无法实行的，因为在更为“初级”的合作形式中，很多工人把他们自己看作是他们自己公司的私有者，而且也许还要对这种所有制可能破产的结果负有责任。

上一篇　回目录　下一篇


问题在于市场社会主义（希勒尔·蒂克庭）

中文马克思主义文库 -> 参考图书·左翼文化 -> 《市场社会主义——社会主义者之间的争论》

问题在于市场社会主义

The Problem is Market Socialism

希勒尔·蒂克庭（H. Ticktin）

导言

    到1996年，市场社会主义作为一种学说几乎已没有任何生命力了。它最初出现在20世纪20年代，是作为资本主义和社会主义之间的过渡时期的形式而在另一个名称下出现的，在那时，它得到了布哈林和斯大林的支持。在30年代，它得到更为严格的系统阐述，然后，它在战后时期得到社会民主党的赞同，并在后来的斯大林主义时期受到斯大林主义者的信奉。斯大林主义和社会民主主义的失败可被认为是清楚地表明了市场社会主义理论的失败。然而，资本主义的表面上的胜利致使很多原来的马克思主义者认定市场是所有类型经济的不可避免的特征。[1]因此，这一学说又继续存在，即使是在得不到什么支持的环境里。这篇文章所要论证的是：市场社会主义在实践上是不可能的和不需要的，而且当然也与社会主义无关。

历史

    由于“社会主义”这一概念被广泛而不严格地使用了近二百年，因此不难证明，在社会主义下还有市场的思想在很早的时候就被提出了。无政府主义者、卡尔·马克思的老对手蒲鲁东（Proudhon）从19世纪40年代中期就提出了一种社会概念，这也许是对“市场社会主义”的首次详细的说明。应当注意的是，马克思写了大量的名著反对蒲鲁东的观点。[2]从1847年出版的《哲学的贫困》到写于1857年的《经济学手稿》，马克思对蒲鲁东进行了反驳。当马克思谈论作为一种经济力量制度的雇佣劳动制度时，[3]他显然是在要求废除劳动市场以及与其相联系的资本本身。与此同时，他还嘲笑了蒲鲁东试图在保留市场的同时消除雇佣劳动和资本的想法。
    可以认为，马克思的基本贡献是表明了交换价值是如何与人的需要相矛盾的，以及它将如何必然被取代。直到有两件事情发生之前，这在马克思主义者的范围内无论如何都是正统的观念。第一件事情是出现了一股相信资本主义制度内部的运转的思潮，这一思潮在1914年后的德国社会民主党内成为占统治地位的思潮。社会民主党这一术语指的是那些相信逐渐改良资本主义的人。它可以仅仅指社会主义的成分和市场的成分将不得不共处一段时间，尽管不是永远共处。当英国自由主义政治家、曾任财政大臣的威廉姆·哈考特爵士（Sir Williarn Harcourt）在19世纪末宣布我们现在都是社会主义者的时候，他无疑讲的是某种可以称为市场社会主义的东西。换句话说，从19世纪末以来，这一逐渐向社会主义运动的概念和福利国家主义的概念，对人口中那部分较少持反对立场的阶层来讲是可以接受的。后来，这些人和那些以前曾是马充思主义者的人之间出现了合并。然而，虽然我们可以这种方式追溯到市场社会主义的先辈，但直到斯大林主义出现之前，它并没有成为一种重要的理论的或政治的事业。第二个事件是苏联的出现。在那里，所有各方都承认在推翻资本主义之后还需要市场存在一个时期。真正激烈争论的问题是，这种市场是否必然与社会主义力量相敌对，并因而与计划相敌对。以托洛茨基和普列奥勃拉任斯基为代表的左派论证说市场与计划是相互敌对的。它们之间存在着你死我活的冲突。从1923年以后，布哈林和斯大林看到了计划和市场以某种共生形式而共同存在，当然，斯大林与布哈林于1929年决裂，然后就对市场宣战。但即使是布哈林，也反对那种认为在社会主义社会还将存在市场的观点，对此他讲的很清楚。就像那时所有的马克思主义者一样，布哈林和普列奥勃拉任斯基都坚持认为在社会主义下价值规律将不复存在。在共产主义研究院关于这一问题的争论中，无论左派还是右派在这一问题上看法都是一致的。[4]他们大多有力地反驳了斯切潘诺夫—斯克沃尔佐夫、波克罗夫斯基、波格丹诺夫及其他人的实在是混乱的观点，后面这些人似乎要论证某种形式的市场将永远继续下去。然而，由于布哈林坚决捍卫市场与计划的共存，以及他错误地反对那些认为市场与计划必然冲突的左派反对者的观点，他享有市场社会主义的创始人的地位。以上列举的苏联社会主义者对市场持有的更为调和的观点预示着，在斯大林主义者转向市场以及布哈林和斯大林对这种转向理论上的含混不清的条件下，一种有着更深根源的市场社会主义倾向的发展。正是这一倾向在戈尔巴乔夫时期得到再现。这时戈尔巴乔夫恢复了布哈林的名誉，把后者称为自己的先驱。但这一倾向的高潮期被它自身的矛盾无情地截短了。
    市场社会主义思想的详细的经济方面的理论是在30年代中期兰格—勒纳的讨论中提出来的。在这场讨论中，特别是奥斯卡·兰格，论证了米塞斯的一个错误观点，即社会主义不能搞核算，而没有核算其计划也不能存在。他的论证仍然停留在正统的经济学的水平上，因而无论在他对概念的使用中还是在他的实际模式中都承认市场的永恒性。他论证了市场社会主义可以运用货币和价格形式。由此，他确立了一种市场社会主义模式。这一讨论的参加者能够讨论这一问题的主要原因当然在于苏联以及大的社会民主党和共产党的存在。这次争论与那时苏联的实践毫不相关，但它的确表明了社会民主党的争论以及后来的斯大林主义的思想。当东欧斯大林主义的国家开始破裂时，那里的部分知识分子开始提出一种市场社会主义的新变体。从实质上讲，它是对尚存的斯大林体制的一种改革，这一改革是通过引入货币、盈亏会计学，以及对经济中非物资生产的部门实行非国有化而进行的。投资将由一个中心来管理，政府将对劳动市场加以限制。在这一制度下知识分子以及大多数旧时的精英将受到保护，因此，它相当于精英与资本主义之间的一种妥协。提出这一妥协的最有名的人物是亚历克·诺夫。[5]
    在苏联开始瓦解后的时期里情况发生了变化，西方很多把苏联看作某种模式的人对社会主义本身的幻想破灭了。他们得出这样一个结论，即马克思主义者设想的社会主义无法实现，因此，市场必须保留。东欧那些以前曾支持市场社会主义的大部分人断定，市场社会主义已经失败，唯有真正的资本主义才是可能的。就苏联本身而言，其情况是混乱的。很多经济学家赞同市场，不过其中也有少数人要求社会主义的市场。在莫斯科曾举行过一次讨论与这篇论文的一个早些时候的姊妹篇有关问题的会议，正如会议的一个参加者所言：社会主义下的市场概念就像“油炸冰激凌”。[6]
    这样，在社会主义的历史上就存在着两条清楚的思想路线。一条是马克思主义的反对市场的路线，另一条则是与市场妥协的路线。然而，某些“马克思主义者”有时也接受市场。一些人已经进而创立新的思想流派，这样的流派在很多人看来是非马克思主义的，甚至就像斯大林主义的情况一样，是完全反马克思主义的和非人性的。

市场和社会主义的定义

    我们先从定义市场和社会主义开始，然后再来确定市场社会主义者和马克思主义者之间的分歧。马克思主义反对市场是基于这样一种见解，即资本主义正处于下坡路，与其相关，价值，还有市场，也是如此。此外，在当前这一时期，官僚主义的出现不是由于社会主义的力量，而是由于市场本身。简而言之，我的论点是，官僚是在旧的东西正在死亡而新的形式本身还未能确立这样一个时期出现的。官僚主义的确切本质取决于转变时期的特殊性。在由资本主义向社会主义的转变中，官僚主义是由市场类型的管理准则的强加而形成的，否则，管理就是以需要为基础的。
    市场被那些赞同市场的正统的经济学家定义为买者和卖者于其中竞争的经济环境。马克思主义的经济学家不能以这种方式定义市场。他必须把它定义为价值规律起作用的领域，或价值得以实现的地方。因此，这里立即出现了分歧或误解。例如，对马克思主义者而言，除非价值被卷入，否则交换本身并不是市场。这样，对那些只能使用代用券交换特殊东西的人来讲，代用券的问题就与市场无关。市场的存在必须有货币、交换价值和价值。物物交换的制度，如工厂以它们的产品交换集体农场的食品，也不是市场的制度。然而，在正统的经济学家看来，关键的问题却是买者和卖者的存在，而不管所涉及的交换的本质。
    关于社会主义的本质存在一个类似的分歧。对正统的经济学家而言，社会主义通常是根据国有化来定义的。在这方面，新古典经济学家和斯大林主义者是一致的。对一个反斯大林主义的马克思主义者而言，社会主义是根据社会的计划的程度来定义的。计划在这里被理解为由联合起来的生产者本身对社会的自觉控制。换句话说，对剩余产品的控制取决于通过坚决的民主过程的大多数人。然而，对斯大林主义者或正统的经济学家而言，计划只是一种更重要的协调生产者目的的形式。它只是一种技术关系，而不是一种社会关系。
    前社会主义社会和社会主义社会之间的决定性的不同在于劳动的地位。在马克思主义者看来，劳动在社会主义将成为人类的第一需要而不是人类的负担。劳动力的出卖已被消除，劳动必然成为创造性的活动。劳动分工已从两种意义上被克服。每一个人都从事一种以上的职业，每一个人都参与对他们的机构以及对作为一个整体的社会的管理。没有人统治别人。
    显然，对马克思主义者和非马克思主义者而言，市场社会主义意指的是极为不同的东西。在非马克思主义者看来，市场社会主义指的是一种以大规模的国有化和企业间的市场为特征的经济，这种经济的运行是以盈利和亏损为基础的。在马克思主义者看来，社会主义意指消除了劳动力的出卖，因而劳动者既控制经济也控制企业。这意味着市场不再控制劳动，不可能存在资本市场。价值和货币已不复存在。简言之，在马克思主义者看来，市场社会主义是一种定义上的胡言。
    有人争论说，市场存在于资本主义以前，因而它在资本主义以后将继续存在。在这种解释中，市场可与一种基于积累和利润的经济相分离。从马克思主义的观点看，在资本主义以前确实存在市场，但只是以不成熟的形式存在。这些形式只是在资本主义下才发展成熟。在资本主义以前，市场是受到极大限制的。那时存在的社会制度把市场作为经济的从属性的特征。在市场社会主义者看来，这种市场不是那时经济的从属性的特征，而是这一经济的主要运行方式。在资本主义出现以前，存在不同种类的零售和批发市场，但不存在大规模的商品生产。买和卖还是偶然的事情。因而，很显然，虽然存在交换价值，但总的说来，还不存在价值。这只不过表明了这样一个事实，市场是不能与它的社会关系，即资本和劳动的关系相分离的。基于庄园或家庭的生产以及对帝王纳贡的制度是不可能有适合大规模生产的市场形式的。后资本主义社会有了如此先进的劳动分工，以致市场关系可以被克服。这样，前资本主义的市场形式就没有提供任何先例。当前，在后斯大林主义时期的俄国出现的市场形式表明了当一个本质上是乌托邦的市场被强加于一个无视其社会关系的社会时将会发生什么。它必然只能在金融领域和经济的其他领域以官僚的和犯罪的形式运行。市场只能在生产力已经发展到一定水平并不超出这一水平时才能运行。

马克思主义和市场社会主义的分歧

    分歧集中在两个基本观点上。首先，在马克思主义者看来，社会主义必然包含消灭抽象劳动，消灭个别工人降为机器的或生产过程的附属物的情况。对马克思主义者而言，工人必须是生产过程的主人。在这里，工人工作是因为他觉得对现存社会制度、对企业和对个人的单位负有责任，是因为他的工作越来越具有个性和创造性。他的工作成为他实现其人性的手段。这样的社会制度在收入和控制方面是平等的，在社会关系上是人道的。在市场的社会制度下，工人要服从积累和利润率的统治。他不得不被迫与他的同伴为一份工作、为更高生活水平、为在工作环境中得到升迁而竞争。在市场中的买卖人眼里，工人首先是通过市场而实现更高生活水平的消费者。竞争和对利润的追求保证效率。企业的经理或所有者得到高收入以报偿他们的职责。就市场社会主义把劳动者降低到竞争的机器的水平而言，它是反平等的和反人道的。
    市场社会主义者会争论说，以上是对他的观点的歪曲。他说，市场社会主义将通过免费的普及教育和免费的医疗服务保证所有人的充分就业和平等的机会。提高技术水平以适合生产的要求将允许越来越多的劳动者从事高报酬的工作。不同工作之间的流动将为能人提供机会。这一社会将是有效率的，并将提供满意的工作。市场社会主义者坚持认为，在当代条件下，他的解决方案是唯一可行的方案。任何其他方案都被当作乌托邦而遭到拒绝。他警告说，马克思主义的方案，作为它的乌托邦主义的结果，将为通向斯大林主义或更糟的情况开辟道路。我们被告知，官僚主义、杰出人物统治论、无效率和持久的冲突是任何取消市场的社会的必然结果。
    马克思主义者的回答是，市场社会主义无法存在，因为它包含着对市场激励制度的限制，这种限制是通过提供最低工资、高水平的失业保险、减少劳动储备大军的规模、对利润征税和对财富征税而实现的。因此，资本家将没有任何刺激去投资，劳动者将没有任何刺激去工作。正如马克思所说，资本主义运转是因为它是一种经济力量起作用的制度。在市场社会主义中，这种力量不足以提供一种使这一制度运行的刺激。同时，基本的社会关系没有改变。工人仍受起作用的资本家的控制，必须根据机器的速度去工作。
    更为根本的是，社会主义社会必须是这样一个社会，在这一社会中，经济是根据直接满足人的需要的原则运行的。“需要”这一概念必须做广义的解释，它包括人所需求的从休闲到创造的所有方面，它当然不能限于简单消费的满足。交换价值、价值以及货币在资本主义社会或在市场中其本身就是目的。在资本的积累或金钱的数额与人的福利之间不存在必然的联系。在落后的情况下，金钱的刺激和财富的积累导致了工业和技术的大幅度的增长。这己经意味着那些掌握生产资料的人的权力和物质利益的增加。对非富有的人而言，利益就只有通过拼命的奋斗才能得到。因此，把赚钱作为目标就如同毁坏社会的人道一样将极大歪曲人的价值。对这一论证可做更为具体的说明。
    赚钱，就其要求资本家或经理下命令而言，是与直接民主相对立的。竞争迫使这些人竞相使自己服从赚钱的目的，以反对使用更多人力劳动的过程或生产更好的产品。竞争以某种方式导致消费者的满意这一论证是可疑的。在市场的条件下，以赚钱为目的只能意味着价格将尽可能地高。正统经济学家的完美的竞争从来就不存在而且决不可能存在。其结果只能是制造商将形成自己的市场。他只销售那些使他获利的产品，然后将这些产品加以区分，以使富人得到高质量的商品，使一般劳动者得到质量次的商品。
    就社会是无计划的而言，其目标是以无政府的方式实现的。只有在非常特殊的条件下，赚钱以及资本的积累才会导致社会本身——而不是该社会的统治集团——的改善[上传者注1]。众所周知，亚当·斯密设想一只看不见的手带来了整个社会财富的增加。亚当·斯密是否看到，这同一只看不见的手是在什么条件下起作用的，那就是发财致富导致了庞大的军事部门、人为的大量失业，以及在上百万人挨饿的同时销毁所谓过剩食品？[上传者注2]市场社会主义者或福利经济学家的回答是，市场必须以社会责任来调整。于是，按照推测，社会的目标将会实现。
    这里的问题是，亚当·斯密时代的交换价值和使用价值的一致在当代条件下是否会重演。说赚钱和个人的贪婪会自动导致对所有的人的好处，这无疑是一种奇谈怪论。显然，它要成为真实的就必须有特殊的条件存在。资本的积累与贪婪不同，它本身是一种特殊的现象。
    为什么理智的人类应使他们自己从属于增加资本的集聚以反对生产知识或直接有用的物品呢？大量的办公区或协和式飞机并不必然为人类真正的财富增添任何东西。事实上，由于对环境的破坏，它们对我们真正的财富的影响实际上可能是消极的。这没有回答斯大林主义的更糟的问题：斯大林主义也许一直是这样糟，但它既不是资本主义也不是社会主义：在人类历史的某一阶段上，资本的积累是服务于世界工业化的目的的。它是以千百万人的生命为代价的，但它达到了目的，在这一阶段上，这一目的是无法以别的方式实现的。由此可以得出这样一个结论，人类的财富只是在特殊的情况下才是通过交换价值而增加的。在其他情况下，我们真正的财富也许会因同样的过程而减少。
    对交换价值和使用价值之间，或赚钱和人的需要之间的直接对立还可做进一步的论证。这种对立真实地表现在以下几个方面：

    1、资源的分配必然既不平衡，也与大多数人的需要相对立。它也许投更多的钱去生产伪造的画像而不是生产更多的食物，从而造成食品短缺。如果收入是两极分化的，这种情况将会经常发生。这样，富人可以出大价钱买伪造的画像，而穷人却不能出更多钱去购买他们的食物。
    2、赚钱本身就浪费资源。它的机构占用了大量的资源，这通过金融中介占用的奢华的建筑物就可看出。交换价值的扩张导致了生产那些不能满足人的需要的使用价值。
    3、扩张资本的目的在当代只能通过发展那些全然无用的商品才能实现，虽然那些商品具有抽象意义上的使用价值，或者说实际上从大众利益的观点来看是有害的。军火就是这种类型的商品。毒品则是另一类。
    资本主义下的使用价值是由资本本身来重新规定的，但人的需要却是继续存在的。其结果是在所生产的使用价值和人的实际需要之间存在不断增长的矛盾。这一矛盾在苏联类型的生产下形成了相同的情况，在那里，产品质量的低下反映了产品的形式上的性质和其实际上的性质之间的矛盾。
    4、竞争也许比垄断或官僚主义强一些，但它仍是一种资源的双倍使用。说一个资本家要比另一个资本家多赚钱，在生产高质量的使用价值时就只能是有效率的，这看上去是一种离奇的论证。依靠一种合理的方式对使用价值进行计划似乎是更容易的，这将生产出更便宜和质量更高的产品，因为这里不存在双倍使用资源的问题。

    在市场占统治地位的地方，一个地区、一个工厂或一个国家等等可因细微的原因而赚到大钱，例如这些实体与市场关系密切或拥有可观的原料资源这样的事实：在与回报相比较之前，这似乎是合理的。富裕地区资本家将收到高回报，而贫穷地区资本家的回报就低。在这两种情况下，生产的是同样的产品，而且工人以同样的强度劳动同样的时间。但结果却是生意和货币流向一个地区而不是另一个地区，即使所谓的贫穷地区在环境或其他方面更适合生产这种特殊的产品。
    以上表明，看来在我们不同的理论观点之间仿佛没有什么可以讨论的，因为它们缺少共同的基础。的确，当问题涉及到真正的社会主义社会的本质、社会主义者的最终目标时，这时就没有了共同的基础。对马克思主义者而言，在当代的条件下，市场不可能存在于资本主义之外，除非是在非常特殊的条件下和短暂的时期内，就像今天的中国。市场不是一种技术或手段，而是劳动和资本的一种特殊的社会关系。因而，市场社会主义者的方案是提不上议事日程的。只有两种可行的制度是可能的，即社会主义和资本主义。当然，在资本主义向社会主义的过渡时期，也许会存在很多不可行的制度。因而，如果市场社会主义是可能的，它的控制工人的形式只能产生与社会主义截然对立的社会。最后，坚定的社会主义者必须是一个本质论者。换句话说，他必须论证社会主义有它自己的必然的特征，其中计划是最根本的。市场是计划的对立面，它不容许劳动者对经济的自觉调控。它依赖的是自发的和无政府的行为，在这样的行为中，那些控制资本的人起最大的作用。在这一点上，真正的争论就变成有关资本主义自身本质的争论。

什么是资本主义？

    如果一个人把资本主义视为一种偶然的特征的堆积，那关于市场的某些特征是否可以从资本主义移走并移植到社会主义中的问题，就成了一个实用主义的问题。另一个市场商人也许认为资本主义是由基本要素构成的，但不知道这些要素可被改变的方式。在这种情况下，改善资本主义的合理的方案就是试图限制它的坏的方面。另一方面，如果把资本主义视为一个已成长起来，已经成熟并开始衰落的矛盾的制度，那问题就是另一回事了。于是，问题就要根据价值规律的衰落以及市场本身的衰落来提出。从这种观点来看，市场正在衰落、灭亡，没有任何前途。社会主义是不能与一种垂死的形式相结合的。在这一点上，我们必须说明有关衰落的全部问题。[7]

过渡时期

    无论怎样，争论双方在一个问题是可以论战的。资本主义和社会主义之间的历史时期是一个尚未探索的领域。向社会主义的过渡时期必定不可避免地具有过去和未来两方面的特征。这难道不是市场社会主义吗？在过渡时期，市场会从以前的时期继续存在，尽管大多数传统的马克思主义者认为它将逐渐地消亡。那些赞同市场社会主义的人与反对它的社会主义者之间的分歧就始于这一点。在本世纪20年代，布哈林与普列奥勃拉任斯基之间的争论，或斯大林与托洛茨基之间的争论，第一次明确表达了这些不同观点所基于的理论。[8]在1925年共产主义研究院的一次普列奥勃拉任斯基、布哈林、波格丹诺夫、斯切潘诺夫—斯克沃尔佐夫、波克罗夫斯基都参加的会议上，大多数与会者都同意社会主义下不能存在市场。[9]然而，他们在市场的作用的问题上却存在明显的分歧。布哈林不认为市场必然与计划相对抗，或与走向社会主义的进程相对抗。而当时没有参加会议的托洛茨基则把市场视为“我们同资本主义斗争的场所”。[10]这也是普列奥勃拉任斯基所持的观点[11]。这不是一个制度结构史的问题，而是在现实的过渡时期所涉及的潜在的力量的问题。
    首先，托洛茨基并不否认市场的解决办法是可能的。他明确同意它可以成功，但他争论说它是与社会主义相对抗的。农民资本的增长会导致农村中的资本主义。在孤立的小农经济的条件下农民资本需要商业资本，而商业资本会与国际资本进行贸易。在相对落后的条件下，国际资本必然处于支配的地位。[12]同样的论证稍加修改就可用于城镇。这一点就无须细说了。
    市场必然增大资本，而资本是有国际性的。就资本统治着世界市场而言，它也将统治将要成为社会主义的国家。此外，即使整个世界都是社会主义的，市场的成分也将力图创立其他的市场的成分。它必须找到供应的厂商和消费者，这些人将在竞争的条件下为了赚钱而提供或购买它的商品。市场下的企业在市场中可以破产或失去其地位，而国有企业将继续存在，因为后者由国家提供资金。为此，社会民主国家限制它们的国有成分以允许私人成分去竞争。这两种成分各自都有其长处和短处，每种成分都是国际性的。因而每种成分都必须尽力建立其自己的网络体系。然而，这种情况更为复杂，因为每种成分都必须将其他成分驱逐出去。
    一旦这两种成分在一起运行，其结果是双方的情况都会更糟。国有成分开始腐败，因为它们是以受贿为基础来签定合同的，私人成分则是基于有保障的收入来运行，因而缺乏竞争。公有和私有成分之间相互关系上的腐败不是在20世纪才出现的问题。但此前它们没有足够的经验以观察到这两种成分共存的长期的影响。然而，从20世纪起，所谓公有成分腐败的“丑闻”已成为流行病。在公有成分的收入受到限制和私有成分的收入几乎不受限制的地方，公有成分的雇员必然会从他们的私营承包商那里得到“好处”。在美国，出荒唐的高价给私有的军火生产部门去生产类似螺丝钉的东西己成为全国的笑话。从意大利到日本，政治家们为某些承包商与国家签约帮忙而接受钱财的事已被曝光。大量的金钱被用于政治家自己的政党这一事实只不过表明了总体上的政治腐败的程度。普通的和必然要发生的例子是建筑方面的例子，在这方面，地方政府官员不可避免地会使他们自己陷入阴谋和偏袒的腐败之网。理论上的关键问题是，在官僚必须做出能给他人带来巨大利润的决定的条件下，所有这些都是不可避免的。
    市场社会主义者也许会试图创立集体决定的形式和公有成分的警察当局以控制这种腐败，但近70年的历史表明了这些措施的局限性。措施的实施者本身就被行贿，而委员会通常是由他们的主席，或至少是由他们的少数成员来控制的。也没有办法防止私有成分根据公务员的退休对公司委员会的有利可图的地位给他们以报酬。由于这种含蓄的未来的报酬，私有公司直到那一官员退休前都会受到优待，然后，在他加入到董事会后，它们还能利用他对内部情况的了解和关系继续得到优待。

市场导致官僚主义

    官僚主义的增长已经意味着这些形式的腐败在私有成分中也成为流行病。普通的行政官员做出关于合同的决定常常不是涉及几十亿也要涉及几百万美元。对投标人来讲，提供能保证他投标成功的礼物和好处并不困难。这不非得是直接的行贿。他可在一段体面的时间过去后，为一个不幸的官员在他的公司或另一公司找到一份更好的工作。官僚主义的增长在私有成分中如同在公有成分中一样造成了极为相同的条件。
    市场社会主义者只能回答说，官僚主义必须通过竞争来限制，腐败必须通过警察当局来限制。这是一个与国王克努特告诉波涛退去的同样顺序的论证。20世纪的历史是一个由公有成分中的腐败丑闻而得到加强的官僚生义不断增长的历史。无论哪里存在官僚和私有企业，前者都将因为金钱的权力，更严格说来，由于资本的权力而服从后者。即使在工厂分解时，拥有它们的公司也在变大。福特、通用汽车、杜邦、ICI、GLAXO和IBM 都是巨型公司的例子，尽管他们个人的工厂可以变得越来越小。竞争既破坏了大规模生产的优势，也破坏了这一生产的“有计划”的组织。研究的费用、长远生产运行的性质、长期投资的影响，和长时期的酝酿使得小的竞争的企业成为不经济的和浪费的。
    大量小企业在市场中相互竞争，没有一个会对市场有决定性的影响，这是一种乌托邦的想法。除了众所周知的小农经济的例子以外，这样的市场可能从来没有存在过。自从那些巨大的、历史久远的企业，如美国的通用汽车、德国的奔驰、日本的三菱，以及那些大银行，如德国的德意志银行、美国的城市银行出现以来，竞争就是一种限于每一产业中的少数公司的形式。IBM 和通用汽车现在正在衰落这一事实只是表明新的市场领袖将再次出现。现在存在更为国际化的公司，这是事实，但这看来只是一种暂时的现象。世界经济中当前情况的发展逻辑正使我们走向全球的垄断而不是更多的竞争。例如，少数航空公司和少数汽车公司将支配它们各自的产业。在这样的环境下，那种认为竞争将消除官僚主义和腐败的想法似乎是太离奇了。
    市场商人的官僚主义在社会主义下或在过渡时期是不可避免的论证，看上去就像适用于非市场的社会主义一样也适用于市场社会主义。这一批评是非常重要的，这是因为，如果它是正确的，那它就给了社会主义概念本身以致命的一击。把权力下放到地方单位并最终下放到个人是控制官僚主义的唯一的方式，如果这不可能，那社会主义也不可能。
    赞同在过渡时期消灭官僚主义的最著名的论证是以苏维埃或委员会的思想为基础的。在布尔什维克夺取政权之前的1917年二月到十月之间的沙皇俄国，工农代表的苏维埃成为一种替代的权力来源。从那时起，每一次大众的革命，都产生了同样的工人委员会。如果社会主义是一个不存在抽象劳动的社会，在那里工人不再被迫在公共的统治方式下为他人工作，那工人就必须掌管他自己的工作。如果存在工人控制他们企业的管理和国家政治生活的方法，那这就是唯一的可能。每五年一次的中央委员会选举是不会有成果的。对中央民主机构以及所有管理他人的职务进行更为经常的选举是必要的。只有那时官僚主义才能被消除。对官僚主义的问题还需做进一步的探讨。

官僚主义、杰出人物统治论和民主

    什么是官僚主义？市场社会主义者的回答将是这样的：它是一种出现在罗马帝国时期或更早的古埃及时期的历史久远的现象，一种只要有政府存在它就存在的现象。没有人怀疑它的古代的起源，但这本身并没有提供答案。为什么政府、大公司，特别是中央政府会产生官僚主义？官僚主义可以从不同的方面定义，如果它被简单地定义为由森严的规定统治的等级制的社会机构，那市场社会主义者可以发现它无处不在。然而，这没有详尽无遗地论述这一现象。官僚主义的关键特征是一种独立的权力的存在，这一权力显然不是名义上的控制，它有权在它特定的权限范围内做出决定。它出现在剩余产品无法以其他方式控制的地方和时期。在当代，选举出的政府被假定能控制它自己的官僚机构，但这种官僚机构通常已经获得了这样的权力以致政府控制它的能力是有限的。其原因就是，这种官僚主义己经以一种甚至比政府本身更为直接的方式成为统治阶级的一种延伸。换句话说，行政机构发布命令的部门不过是统治阶级的另一方面，并以此而享有某些当选政府之外的独立性。
    我要论证的是，无论何时何地，只要剩余产品的管理人员取代那些应该控制它的人，官僚主义就会出现。这发生在历史上的特定时期。例如，在一种生产方式向另一种生产方式的过渡时期，控制剩余产品的方式也在发生变化。在这些情况下，对剩余产品的管理常常在取得新形式前就失去了它的旧形式。这使得那些从事管理的人成为相对独立的。在当代，我们正在目睹资本主义的衰落以及价值的衰落。其结果是剩余产品不再简单地通过价值来控制。必须采取管理的手段以保证剩余价值的榨取和占用。征税、集中的和国有化的货币形式、国有化的工业和控制劳动和劳动力的惩罚形式，都是在这些条件下必要的保证榨取剩余价值的管理形式。同时，在公司内部，会计、计算机分析、劳资关系部门等等，都成了维持对利润的控制的必不可少的管理部门的组成部分。企业还会从它们榨取利润的微观目的转向一些特殊名目下的目标，例如销售量，以安排一种总体上将使股票持有者满意的结果。贯穿这一切的，是资本家的作用正在稳步地下降。在苏联的情况下，行政人员成了统治集团，这是因为在那里没有别的集团处于可取得政权的地位。行政机关在那里成为唯一独立于那些假定控制着剩余产品的人的机构。这种情况在历史上多有发生。
    亚细亚生产方式是另一种情况，在那里，整个生产方式对控制其剩余产品具有一种不确定的形式。就直接生产者拥有他的土地而言，他可以控制其剩余产品。但这种土地的法律上的所有者，东方的专制暴君，对土地的拥有者征税，以便得到部分、甚至全部剩余产品。反过来，专制暴君必须付钱给负责公共工作的祭司和行政人员，这些人对于生产是必不可少的。通过税收榨取剩余产品并将其用于公共工作，官僚机构利用它的地位从所有的阶级那里获得了一定程度的独立性。即使东方专制暴君对它们的控制也是薄弱的，因为他只有在它们的帮助下才能得到剩余产品。
    这一对官僚主义的讨论的结论是复杂的。一方面，其结论是，在向社会主义的过渡时期，官僚主义的问题是不可避免的。另一方面，控制官僚主义的需要同样是紧迫的。只有通过在全社会起作用的直接民主的形式官僚主义才能避免。
    过渡时期必然是一个尚未完成的从旧形式向新形式的运动过程。因此，作为社会主义本质特征的充分的、直接的民主是不可能的。同时，对价值的取消将使得有关剩余产品的决定要通过自觉的调控形式来做出。如果这些形式不是民主的，那它们必然无疑是官僚主义的。过渡时期的全部本质就是价值的逐渐消除以利于计划的发展。在这一问题上，市场社会主义者也许会说他从两个方面被证明是正确的。他可以说他是正确的，因为直接的民主只适用于像以色列的集体农庄那样的小的组织，而不适用于大的、复杂的国家，当然也不适用于整个世界。对此，我的回答是，我现在谈的不是整个决定的做出，我现在感兴趣的只是我们有责任予以说明的对做决定者的控制。这种控制可以通过很多方式进行。选举可以是经常性的。每四年或五年举行一次选举给当选的政党以相当大的权力，但如果它们只能当选一年，它们就必须实现它们的许诺，否则就会落选。年度的议会是历史上的要求，这种要求首次做出是在150年以前。其次，所有当选的代表可由他们的选举人予以撤销。第三，所有负有责任的职务都可轮流担任。这样，从原则上讲，每一个人都可担任一定的职务。第四，每个人都可受到高等教育，并能从中受益。这最后一点对于对付那种认为普通老百姓不能从事管理是因为他们没有必要的技能的论证是至关重要的。
    市场社会主义者必然主张杰出人物统治论，因为在这一点上，他必定要论证某些官僚的技能，如经济学家的技能，太深奥以至普通老百姓无法掌握。然而，为了理解经济中正在发生的情况，人们并不需要学会经济学家的技能。拥有实际上的不平等的经济学家也趋向于更保守和赞同统治集团，而较少的不平等则给了我们这些更主张平等主义的经济学家。经济学家的技能是否就那样深奥，这也是值得怀疑的。
    作为民主主义者和社会主义者，市场社会主义者很难为这种精英统治的情况做辩护，但他仍可指出在这种直接民主和高水平教育之前将会继续存在的非常现实的困难。低生活水平的国家将不得不维持定量配给的形式，这将要求某种法律的认可。高生活水平的国家也许有足够的消费品以避免定量配给，但它也许还没有取代循规蹈矩的工作所需的机构。因此，只要匮乏继续存在和工作继续保持其异化的方面，法令和官僚主义的机构就不得不继续存在。市场社会主义中没有什么东西在这里能站住脚，市场作为一种经济力量的机构可以驱使人们去工作，并建立一种不平等的货币定量配给形式。这样的市场与社会主义毫无关系，但为了使生产力的整体水平提高到可以消灭市场的程度，它在过渡时期的最初阶段也许是必要的。在这一点上，关键的问题是，这样的阶段是否不会将新生儿扼杀。
    随着俄国革命的最后失败，这一问题已被提出重新争论：有人声称，布尔什维克扼杀了自己的婴儿，是因为没有引入会限制和消灭不断增长的官僚主义的民主形式。列宁和托洛茨墓有意地为包括泰勒制在内的提高生产的资本主义的方式做辩护。在1920年前，民主的控制形式几乎还不存在，那些残存的东西在新经济政策时期受到压制。也许列宁和托洛茨基可以不受指责，因为他们认为社会主义在一国是不可能的，尤其是在一个像俄国这样落后的国家。根据这一观点，他们只不过是把一个地区置于警察的监督之上，以帮助他们认为即将在德国爆发的更现实的革命。然而，从事后的认识来看，我们可以提出这样一个问题，即对他们来讲，以一种民主的社会形态而不是以一种被官僚机构淹没的形态走下去，是否不会更好。
    在这一点上，市场社会主义者和马克思主义者之间的分歧是清楚的。马克思主义者认为，官僚主义产生于市场本身。它是一个管理者的社会集团，这些管理者是作为一种独立于工人阶级的力量而使自己确立的。官僚主义从市场的管理获得他们的地位和权力，它是旧社会的一部分，在新社会没有它的位置。因此，没能消除官僚主义对于苏联的社会主义方案是致命的。
    这里似乎是一个无法解决的二难推理。为了克服旧社会及它自身出现的官僚主义，新的政权需要采用强有力的措施，但这些措施又将权力交给了官僚主义者。在一个与其他发达国家在同一条路行进的发达国家中，强有力的措施只须是直接夺取政权和自我保卫。民主可被直接采用。这种情况是最好的可能。然而，在落后国家，或在被敌对的邻国包围和入侵的发达国家，或处在国内战争的条件下，民主只能受到限制。因而，苏联的失败很可能会重演。换句话说，过渡时期必须是一个官僚主义被击败的时期，准确地讲，这是因为它代表着旧社会而不是新社会。

市场和社会主义的必然冲突

    我己经论证过，在市场社会主义中将不可避免地存在两个部分的冲突。市场的部分将通过失业和金钱的刺激来控制工人，而计划的部分将逐步消除那些刺激的形式以有利于创造性的劳动、工作的轮换和所有的人都参加管理。原则上讲，这意味着市场的部分在最初会更有效率，但后来会更无效率。那时的工人将会选择这个或另一个。无论如何，新政权必然会努力消灭失业，公有的部分会尽最大努力去实现这一目的。同时，新政权要保证所有工人得到最低工资，失业保险要达到一个更高的水平，工厂的环境保护方面的控制将是严格的，工资上的差距将通过为实现一个平等的社会而起作用的税收制度而大大缩小，妇女的地位将通过托儿所、幼儿园、产前和产后的假期、以及保证两性间更大平等的优先提升等广泛的制度而得到保障。其结果是市场的部分必然在国际上成为非竞争性的。它的实际支付水平是高的。同时，工人不能被失业或缺钱而驱使去工作。不可避免的是，市场部分的工人将要求与公有部分的工人同样的权利，即选举他们的经理和决定政策的权利。
    此外，一个不成功的过渡时期的政权也许会发现，国有部分的生产水平低，而市场部分的生产水平高，因为国有部分的工人没有激励机制去工作，而市场部分则有金钱的激励机制。市场社会主义者的态度和社会主义者的态度的分歧现在已可能看得很清楚。一个过渡时期的政权只要实行平等主义就可能是成功的，因为它会得到作为整体的人民的支持——即只要它维持最大限度的民主和尽量提高整体的生活水平——尽管它在某些方面是不成功的。它会得到支持，因为它是基于可以被罢免的原则被民主选出的；每一个人都会关注国家的问题。只有那时，政府才能采取必要的措施提高生产。这些措施一开始就意味着以上述条件对有限的市场形式的更多限制。[上传者注3]
    反之，如果这一政权得不到大众的支持，情况就只能变坏。市场社会主义的方法只能是一种扩大市场并因而扩大非选举经理的控制的方法。管理部门除非得到比工人更好的报酬，否则就不去管理，因而，这种方法等于不平等的扩大和民主的减少。这种政策在短时期内提高生产方面也许会成功，但它会失去被迫为更低的报酬而更努力工作的大多数人的支持。

效率和市场社会主义

    这是争论中的要点问题。斯大林主义崩溃后，社会主义看上去仿佛必然是无效率的，但它保证了充分就业、社会服务、福利待遇、教育和最低的工资另一方面，市场看上去仿佛是有效率的并在一定时期可以提高所有人的生活水平。因此，市场与所谓的社会主义的联姻看来会提供这两者的最好的东西：实际上，如同许多婚姻一样，这种联姻也是基于一系列错觉。
    首先，这里断言的所谓的社会主义只是苏联的社会主义。它与社会主义毫无关系，而且更严格地讲，它是人们所说的斯大林主义。社会主义社会是直接生产者管理的社会，在所有斯大林主义的国家中，存在着精英对剩余产品的控制或部分控制，这表明这种社会与社会主义毫无共同之处。与这种社会制度过去的成功相联系的那些现在看上去仍是积极的方面，是有严重缺陷的。医疗服务是根据包括私有部分在内的社会集团的不同而区别对待的，大多数人享受的是低水平的服务。教育的情况也是如此。不存在失业只是因为这一社会制度的无效率。此外，可以强调指出，是大众对这一社会制度的压力保证了这些利益的落实和维持。它不是斯大林主义社会制度的必然特征，而是作为存在手段而维持的某种东西。当然，就业比失业要强。然而，这样一种选择，只是将自身置于斯大林主义和市场之间，而不是斯大林主义和社会主义之间。对后者而言，社会劳动的充分就业是一个必然的目标，它只能在充分就业是通过所有人的创造性的就业而取得的时候才能完全实现。正如托洛茨基所指出的，通过无效率而取得的充分就业是一种虚假的充分就业。[13]
    因为斯大林主义下没有真正的货币，（因而，从最终意义上讲，也没有价值以及其背后的抽象劳动。）核算如果不是不可能的，那也是极端困难的：其结果是，所有经济上的决定都是根据非常有限的信息做出的，因此，有人设想，社会主义将是类似的，因而，同样是无效率的。相比之下，据说市场通过货币和供求规律提供了合理的核算方法，并提供了一种有效的决定和满足需要的制度。
    然而，市场社会主义并不能带来效率。除了以上提供的论据以外，市场社会主义还遇到来自市场本身的问题。在发达的经济中市场必然会带来资本家和工人、雇佣者和受雇者之间的冲突的问题。在充分就业的条件下，金钱的刺激会减弱，特别是在工作本身是非创造性的甚至是有害心理和生理健康的时候。这符合当代资本主义的情况，而不是仅仅符合假设的市场社会主义的情况。结果，工人将尽可能少地做他能侥幸做成的事。当代资本主义经济不生产那种消费者需要的高质量的批量生产的商品。便宜的商品是质量差的商品。更贵的商品或者有意想不到的缺陷，或者具有内在陈旧性。
    即使是用于消费的食品也有因维持利润的需要而导致的严重问题。英国最近因疯牛病导致的食品灾难就是一个很好的例证。人们认为，它起因于不按规章行事的结果。英国政府允许从事加工的公司降低温度和去掉起阻止毒素进入人的食物链的作用的溶剂。这样，病毒就传给了牛，它们又把这一灾难传染给人。政府还进一步减少了在屠宰场和农场工作的检察员的数量，以减少其开支和不再受农民的打扰。减少成本、增加销售，以及提高利润的需要必然引起消费者的利益与农产品生产者的利益之间的冲突。没有一个政府能成功地解决这种冲突。英国的灾难只不过是到处发生的灾难中的一个极端的例子。使用有害的激素、杀虫剂、化肥和饲料是市场中已工业化了的农业的组成部分。如果政府真的要通过安排大量能干的、善于发现问题的检察员，和坚持要求审批所有的农用添加剂来保护消费者的利益，那利润就会减少，农民就不干了。以需要为依据建立标准的和计划的农业将是更有效率的。如果把选择权置于生产者和消费者面前，那他们就可以决定他们更倾向于什么。
    虽然这一点或许可以得到承认，但人们可以争论说，市场为生产者和消费者提供了适当的信号，这可以保证资源的有效配置。但有很多理由表明这不是真的。市场只能提供对货币作出反应的信号。因此，那些没有钱的人就不能给出他们需要或需求的信号。那些非常有钱的人愿意将钱花费在他们要求的东西上。这样，价格就会被向上扭曲。市场总是要为富人生产，因为这是赚钱和获大利的最好方式。整个经济结构被扭曲是为了满足富人的愿望。于是，以盈利为目的的企业使用广告向富人销售更多的产品。它们还要求政府在它们遇到麻烦时维持其生产，因为它们雇用了大量的工人。协和式飞机（Concorde）就是一个这样的例子。它是由工党政府维持其制造商去生产的。从它诞生以来，它就专为富人服务。大量资源实际上被浪费在富人身上。[上传者注4]
    市场必然会产生一系列形式的浪费。在任何效率的层次上都必须有起作用的失业。在失业人口和闲置机器增多时，必定要发生周期性的萧条。竞争使人们的努力和资源的利用不必要地成倍增长。它反对更合理的劳动分工。国家间的竞争必然导致大的军事机构和周期性的战争。它还浪费并毁灭了那些被雇佣的人的才能。

为伪市场的论证

    经济学家迈克尔·阿伯特和罗宾·哈内尔论证说，一系列非货币的价格或成本可在社会主义社会或过渡形态的社会中取得和运用。他们还论证说，同等地位的人的压力，而不是竞争，可被用来在人民中生产出最好的东西。他们把竞争看做是破坏性的，把团结看做是应当鼓励的绝对的好事。[14]然而，由于成本的取得仍然是悬而未决的问题，一些人指责他们重新采用市场是不足为怪的。从某种意义上讲，就他们将他们所说的成本基于市场类型的技术而言，这也正是他们所做的。显然，他们的假定与经典的马克思主义的假定是极为不同的。
    必须强调的是，马克思主义没有对团结予以特殊价值。当然，它是反对竞争的，但不是从团结或集体的角度反对竞争。对马克思主义者而言，社会劳动不是一种道德上的善，而是一种客观的必然。竞争必然会因劳动社会化的发展而逐步消亡。马克思主义还从这样一个命题出发，即相对的丰富是可能的，因此，成本核算可以逐渐抛弃。当机器生产机器和技术可以保证能源和原材料资源的丰富时，成本就会降至为零。在这些情况下，竞争就成为没有意义的事了。那种认为人类必然会浪费资源所以必须有同侪的压力[上传者注5]的论证听起来就像奥威尔的小说。它凭幻想画出这样一幅图画，即被原子化的工人被同等地位的人暗中监视，或者是，每一个人都担心冒犯其他人，以防这样做会对他们本身产生有害的影响。阿伯特和哈内尔是从道德上的集体主义观点出发的，这也许会令人钦佩，也许不会。问题在于社会的大多数人也许与他们不一致。人们也许更喜欢不具人格的货币的权力和市场。对充分而有效的合作的论证必须有比道德说教更为有力的理由。

竞争能作为一个必要的组成部分吗？

    合作的理由在于，合作和计划对实现每个人的目标来讲都是必要的。那竞争对特定个人关注的目标就似乎是不合理的、浪费的和灾难性的，但这不是因为阿伯特和哈内尔所表明的理由。根据这一观点，竞争看起来已如此过时，以致使用它就相当于使用庄园制度或奴隶劳动。它完全是非生产性的和无效率的。
    在斯大林主义出现以前，竞争在大多数人而不是在功能主义的经济学家看来，是一种非理性的形式，不同的资本家靠它来保证他们得到一部分他们产业生产的利润。经济学家把这说成是保持降低价格因而也降低成本的手段。然而，竞争转为不同形式的垄断的逻辑发展，不能为国家所接受的。其原因就在于小资本家的破产对资本主义本身构成了威胁。一战以后，尤其是在二战以后，资本家阶级所选择的策略是增大竞争的资本主义的部分或为其服务。如果资本主义在二战后的发展如同二战前一样慢，竞争的部分无论如何都灭亡了。为资本向垄断的发展趋势所推动，战后时期在德国、日本和美国出现了大规模的产业集中。为了制止这一趋势，增进竞争的产业成了一种自觉的目标，这包括对小农场主及中小实业家的保留。
    换句话说，今天的竞争是人为地维持的，超过一定的时期它必定会灭亡。由此可以认为，如果当代的竞争是人为地维持的，那它就不是真正的竞争。在保留下来的农业和零售的部门里，曾广泛存在的竞争现在已被限制在像街头小店或专卖店的特殊范围。虽然那些赞同弱肉强食道德的人的伦理学当然肯定会受到质疑，但这是第二等的问题。当代经济学以全然学究式的方式专注于垄断和竞争的本质。它已经看到了它们的长处和短处。它己经将图形和方程式引入了那种已变得如此精细以致失去了其主旨的分析。它提出了荒谬的“完美竞争”的概念，这是一种从未存在过而且永远不能存在的东西。然后，它将这种理想的竞争与现实做比较，并得出结论说，现实缺少这种东西。当代经济学没有分析这种现实以发现我们的制度实际上是如何运行的。实际上，它不能这样做。一方面是“佣金”和腐败交易的现实世界，另一方在是与利润动机相结合的官僚主义的作用，它们应包含着还未准备好做出的对资本主义的批判。

作为一种变了形的“市场社会主义”形式的斯大林主义

    市场社会主义者的论证的力量通常基于这样一种观点，即同斯大林主义相比，它是一种更自由、公平和成功的社会主义形式。几乎没有人看到斯大林主义的隐蔽的性质，并思考它的起因是否不在于一种失败的市场社会主义。从历史上看，斯大林主义的工业化是随着先前对农民和耐普曼做出让步的斯大林主义－布哈林主义的政策而产生的。斯大林本质上是个实用主义者，他有效地接管了与他的政策相宜的市场的方面。精英统治、用卢布支付、大的收入差别、等级制、竞争或所谓的竞赛，所有这些都是来自市场。在斯大林时期劳动力不再是商品，但这不全是由于他。他更愿意使工人为了工作和报酬的高低而竞争。这种情况没有发生是工人阶级抵制的结果。在斯大林主义下，市场的形式仍然是与计划的形式结合在一起的。实际上，那里既没有计划也没有市场。斯大林主义是一种非市场的市场形式。
    在一个国家建设（建成）社会主义的思想，是斯大林主义的本质。这种思想始终是乌托邦的。然而荒谬的是，指责那些拒绝迎合斯大林式马克思主义的马克思主义者是空想家的正是斯大林主义者。社会主义只能是世界性的制度，它不能靠一步步地生长而成为现实，正如一个婴儿的出生不能是今天一条腿，明天一条胳膊一样。新社会的诞生是困难的这一事实，并不意味着存在一种必须接受的、其他的低级形式。

衰落的资本主义和转向市场的不可能

    斯大林主义的国家能回到市场吗？[15]衰落中的资本主义能在已失去商品拜物教的国家恢复吗？我在指出当代资本主义缺少成熟的资本主义形式时已为回答这一问题提供了基础。竞争受到限制，政府在管理经济中起着至关重要的作用，以需要为基础的部分很大并且规模还在增长，预备的劳动大军或者很少或者已不存在，货币已国有化而且为政府所控制，甚至存在的只是名义上独立的银行。因而，问题需要从斯大林主义向衰落的资本主义发展的可能性方面重新提出。与后者相应的模式只能是当代美国，因为它是其余资本主义国家的基础，那里军事部门绝对是经济得以维持的中心。经济的关键部门，如电脑业和汽车业，是由少数公司经营的。竞争是受到限制的。绝大多数股票由保险公司和养老基金掌握，最大的公司和银行是由官僚经营的。从存在于前苏联的经济向这样的经济的转变要包括维持军事部门和现存的其他大企业。唯一真正的不同来自数百万工人，他们作为多余的人要被解雇。这种极高的失业率和实在的劳动后备军将使俄国与美国有很大的不同，后者由官方公布的失业率在7％左右。实际上，美国只能通过以主要城市的被控制和警戒的地区将劳动人员分割成种族集团，才能维持它的失业率。这种条件在前苏联并不存在。因此，在那里引入这样的失业率在政治上是不可能的。此外，这种行动将要冒摧毁精英集团自身的大部分部门和可能破坏俄国独立的危险。
    准确地讲，向市场的转变必然是对俄国工人阶级的伤害，因为市场的理想在当代世界是不可能的，也许有人会说，直到市场在社会主义下消亡以前，它必须予以保留。但这样的市场只有在它的对立面也存在的情况下才有运行的可能性，换句话说，工人必须建立起对社会和精英集团的控制，消除一切形式的特权。在这样的条件下，假如一个受到限制的市场是在逐渐消亡，那它就可以起作用。对真正资本主义的抉择必然导致与工人阶级的对抗。这也许是不可避免的。任何宣称需要市场，但不首先讨论消除精英集团和各种形式的特权以及制定一种任何人都不应得到比熟练工人更多收入的规定的纲领，都既是一种乌托邦的资本主义，也是反社会主义的。

结论

    计划和价值是不相容的。就它们通过社会民主主义和斯大林主义这样做了而言，这种混合持续了一个不长的历史时期。尽管这两种制度有着不同的混合并产生了不同的结果，它们共同走到了这条路的尽头。它们都没有任何前途。市场是乌托邦的，它的时代已经过去了。

[1] 例如Diane Elson的“市场社会主义或市场的社会主义化”一文，《新左派评论》第172期，1988，第3－44页。Diane Elson还试图发展一种运用价格的社会主义模型。显然，她认为社会主义社会是一个受到控制市场和雇佣劳动一起运行的社会。

[2] J.P．蒲鲁东，《19世纪革命的一般观念》，1989。尤其要看一看Robert Graham为这本书写的导言；在xxxiii页，他写道，“市场社会主义不过是一种蒲鲁东所辩护的思想，它的出现既是适时的，也是引起争论的。”就在这本书中，他为市场的辩护显然达到了支持一种纯粹的竞争形式的程度。他说：“压制竞争就是压翻自由本身。”第50页。

[3] 卡尔·马克思，《政治经济学批判》（1857-1858年草稿），《马克思恩络斯全集》第46卷上，人民出版社，1979，第288页．“……财富只有靠直接的强制劳动即奴隶制，或者靠间接的强制劳动即雇佣劳动才能存在。”

[4] “政治经济学问题争论”，（共产主义研究院通报），第11期，莫斯科，1925。

[5] 亚历克·诺夫，《可行的社会主义经济学》，Allen Unwin，伦敦，1983。诺夫曾是英国格拉斯哥大学教授。他在20世纪20年代随他的孟什维克的父母未到西方，那时他才8岁。他虽然是在西方长大的．但同东方的自由主义知识分子交往密切。

[6] 这篇论文的一个早些时候的姊妹篇被译成俄文，并在印刷时附上了M. Voyeikov的答复，它是为1995年12月在莫斯科俄罗斯科学院经济研究所围绕这篇论文和M. Voyeikov的答复召开的研讨会准备的材料。

[上传者注1] The making of money and so the accumulation of capital can only lead to a betterment of society itself, as opposed to the ruling group in that society,under very specific conditions. 原译：“在非常特殊的条件下，赚钱以及资本的积累作为对这一社会统治集团的反抗，只能导致社会本身的改善。”

[上传者注2] 原译：亚当·斯密看到了这只同样看不见的手是在赚钱导致了庞大的军事部门、人为的大量失业，以及在上百万人挨饿的同时销毁所谓过剩食品的情况下起作用的吗？

[7] 参见我的关于衰落的文章，载于《批判》杂志，第26期。

[8] 参见普列奥勃拉任斯基的《新经济学》，剑桥大学出版社，1965。

[9] 参见《共产主义研究院通报》，第2卷．1925．第357页以后。

[10] Dvenadtsatyi S’ ezd PKP/b，Stenografischeskü Otchet, Izd. Politicheskaya Literatura,莫斯科，1968，第313页。托洛茨基在12次党代表大会上谈到关于剪刀差的危机时，是这样描述新经济政策的：“新经济政策是我们对我们与私人资本之间斗争的场所的法律秩序的认可。”在此之前他宣称，市场对于所有正在向社会主义过渡的国家都是必不可少的。同时他又透彻地表明，市场是对“资本主义制度的方法和体例”的运用，一旦新的社会主义的计划、集中和会计的方法得以应用，市场就会很快被淘汰、（第310页）对托洛茨基当时及后来的观点的说明，参见蒂克庭和考克斯的《列·托洛茨基的思想》，Humanities Press，1995。

[11] 参见普列奥勃拉任斯基的《新经济学》，剑桥大学出版杜，1995。

[12] 托洛茨基，“在12次党代表大会上的讲话”。托洛茨基论证说，俄国的亚洲国家的特征对确立商业资本的重要性是至关重要的，在新经济政策下，存在着商业资本将提供向资本主义倒退的基础的现时的危险。

[上传者注3] These measures would initially mean the extension of limited forms of the market qualified by the conditions enunciated above. 原译：这些措施最初意味着为上述条件所限定的受到限制的市场形式的扩大。

[13] 托洛茨基，“在12 次党代表大会上的讲话”。“我们将面临那种解雇男工和女工的需要……毋庸置疑，隐蔽的失业代表着至少是现实的最糟糕的和成本最大的社会保障形式。”（我的译文）

[上传者注4] The Concorde is such an example. It was maintained in production by a Labour government to keep the manufacturer going. Since its completion, it has served the rich exclusively. Important resources were effectively wasted on the rich. 原译：康科德（Concorde）就是一个这样的例子。它是由工党政府维持其生产的，为的是使其制造商存在和发展。由于它的完善，它专为富人服务。用在富人身上重要的资源实际上被浪费了。

[14] 迈克尔·阿伯特和罗宾·哈尼尔，《展望：二十一世纪的分享经济》，第66-74页。

[上传者注5] ...mankind will necessarily waste resources so that peer pressure will be needed...原译：人类将必然要浪费资源以致同等地位的人的权力是需要的。

[15] 有关苏联的市场以及斯大林主义之后的转变的更为详细讨论，参看蒂克庭的《苏联危机的起源：分裂的政治经济》；”通往国际混乱之路”，载于《批判》杂志，第23期，1991年6月，第9-32页；以及“不可能的资本主义的发展”，载于《批判》杂志，第25期，1993年5月，第119-132页。

上一篇　回目录　下一篇


资本主义社会和市场社会主义社会中的市场神秘化（伯特尔·奥尔曼，）

资本主义社会和市场社会主义社会中的市场神秘化

伯特尔·奥尔曼

一、缺少透明度

    在以德意志民主共和国的最后几天为标志的所有骚动与狂喜中，一位东德工人听到有人说：“关于政府，最让我们反感的是他们把我们像白痴一样对待。”在资本主义国家，人们当然首先被变为白痴，因而当他们被这样对待时几乎没有人理会。二者的差别是透明度的问题。
    于是，中央计划的社会，甚至那些不民主的社会，那些运行的不太好的社会，它们的一个主要优点是很容易看出谁对失误负有责任。是那些制定计划的人。市场经济就不能这样讲，因为它们具有的一个主要功能就是迷惑那些生活于其中的人的判断力。如果要人们把对社会和经济的不平等、失业、闲置的机器和工厂、生态环境的破坏、普遍的腐败和过分的贪婪这些市场经济不可避免的副产品感到的沮丧和气愤发泄到不该发泄的地方，这一点是必不可少的。但人们在一定程度就是这样做的，因而只有批判市场的神秘化才能使我们把责任归于该归罪的地方，这就是归罪于资本主义市场本身和统治它的阶级，以使人民看到需要创造—种新的组织生产和分配社会财富的方式。
    关于市场的争论大多集中在经济问题上，特别集中在以这种方式组织交换的长处和短处上（这要看谁在谈论这个问题）。相对说来，人们不太注意出现于市场交换中的思想和情感，和它们在再生产资本主义的问题中以及在限制解决这些问题的可能性中的作用。这篇论文不想对前边的经济问题争论的重要性佔计过低，但它要谈的是在后面那个问题上的空白。不管怎样，虽然把市场的意识形态看作是一个十足完整的有机整体的主观的方面，我还是希望从总体上对市场的本质提出更清楚的认识。
    当然，有许多机构、环境和习惯起着“意识形态工厂”的作用。这当中最忙碌的是国家、宣传媒介、军队、家庭、教会、学校和工作场所，以及进行运动、娱乐和赌博的地方。资本主义利用所有这些使反常的事物看上去正常，不公平的事情看上去公平，不可接受的事物看上去是自然的甚至是合乎需要的。诚然，并非所有产生于这些其他场所的思想、价值等等的东两都是与市场的行为方式和思维方式相一致的。但很少有人允许他们感到的矛盾的压力一例如，出自宗教的压力——干预他们的买卖行为，或干预他们如何使买卖合理化。随着用户第一主义的急剧膨胀——在买卖活动中，以及准备这些活动（包括对它们的担心） 和再从这些活动恢复原状所花费的时间、心思、情感的数量上的膨胀——市场对人们如何在全部其他生活中行动和思想即使构不成决定性因素，也已成为一种决定性的影响。
    除了意识形态得以产生的其他场所以外，可能生产本身也除外，市场依赖更多的是实际的经历而不是产生其影响的言辞说教。我们是通过我们所见、所闻、所感受的东西，特別是通过我们所做的事情和别人对我们做的事情，即通过我们的经历来学习的。这是因为，经历通常是将人的活动与感受结合起来，它不只是伴随他们自己的所见所闻，而且会产生更强烈的情感。除此之外，产生于我们买卖行为的观念看来每一次都在私下里得到巩固——这种情况一天可有好几次——这样的行为使我们得到了我们想要的东西。与此同时，每一个人似乎都以同一方式行事的事实对他们的实际情况提供了某种公开的认同。为什么他们不以这些方式以外的其他方式行事呢？他们还能怎样行事呢？在参加社会活动时我们很少有的这些想法，可以在很大程度上依靠这种经历的支撑。于是，与市场相联系的神秘化主要是由人们很小时候的买卖行为的经历（以及目睹别人的买卖行为）造成的，包括成千上万的广告，它们使我们每年都受到如同儿童记下最初的基本原则一样的影响。由被有些人称为“意识行业”的部门提供的谎言、遗漏和歪曲，只是进一步肯定了由个人与市场的牵连而形成的世界观和更为具体的信念，并赋予它们以完美的形式。

二、市场经历造成市场意识形态

    这些市场经历是由什么组成的？在回答这个问题之前，我们需要明确的是，所谓的“市场”实际是指四个相互联系的市场， 即成品或商品市场、资本市场、货币和各种金融证券市场和劳动力市场。在所有这四个市场中，每个人都与其他人竞争，以便在他们必须卖出的东西上挣到尽可能多的钱，在他们希望买入的东西上付尽可能少的钱。此外，在人们如何参与这些市场的问题上显然存在重大的阶级差别。例如，只有资本家买卖资本和货币， 而劳动力则只是由工人出售并主要由资本家来购买。虽然每个人都购买成品（当然，买的不是同样的东西，价钱也不一样），但大多数销售的事是由资本家做的，当然，包括小资本家。然而， 尽管有这些不同，不同阶级的人在市场的经历上却有着显著的相似之处。
    这些相似之处包括：（1）买是所经历的获得你想要的东西的唯一合法的方式，而卖——无论是劳动力、资本、货币还是商品——是所经历的获得买东西所需之钱的主要方式。（2）每个人在市场中都是作为个人，而不是作为一个团体的成员行事的（尽管公司作为法人可能是例外，但它们的股票持有人却不行）。（3） 每个人都是为了自己而决定要买什么和卖什么。（4）选择的作出主要是出于个人的兴趣和感到的需要。（5）每个人都可以买某种东西,只要他付得起钱，每个人都可以卖某种东西，只要他拥有它。（6）没人主动限制另一个人作出或实现他或她的选择。（7） 因此，在市场中最引人注意的人性问题就是选择的行为，无论它被怎样淡化，以及包含于其中的合理的算计。
    （8）被出售的每一物品都被承认不仅为某人所有的，而且是可与他分离的(如果它不为他所拥有，他就不能出售它;如果它对他本身是必不可少的，他就不能与之分离）。（9）可以发观，每一物品，以及事实上每个人（且不说他们身边的每一物品），都是可以出售的，他们都是有价的事实就是证明。（10）因为对一个人必须出售的商品，而且必须以他想要卖出的价格（也许是任何一种价格）出售的商品并非总有足够的需求，因为一个人想购买的，而且是以他想出的价格购买的商品并非总是充足的，他就要被迫与其他人在买卖任何商品上展开竞争。（11）要进行这种竞争，且不管这其中的效率问题，人们就不能考虑他们的竞争者的需求——否则，了解到另一个人在食品、工作和房屋，或在降价出售的商品方面的需要比自己的还大，就会抑制自己的竞争能力。
    （12）工人、资本、地产和货币全被认为是可以赚钱的，它们赚到的钱分別叫作“工资”、“利润”、“地租”和“利息” 。（13）作为通过它才能付款和购物的媒介，货币成为每个人首要需求的东西和任何出售的商品直接要求的对象。（14）因为每样东西都有价格，极不相同的东西可以基于它们的相对成本进行比较。（15）人们力图积累尽可能多的钱，这不仅为了想买他们想要的东西（无论是现在想要的还是将来想要的），而且还为了享受货币带来的权力、安全感和地位。（16）在我们每个人一般没有足够的钱和我们面临这样一种竞争的情况下，我们在市场中努力的绝大部分结果都是极不确定的（人们从来不能确信将得到他们想要的东西，无论他们是多么急迫地需要它）；其结果是根深蒂固的担忧，这种担忧从来不会完全消失。（17）然时，尽管所有的竞争和个人在买卖中的选择，出人意外的平衡却总能达到，因此市场不仅看上去是公正的——因为没有人干涉我们的选择——它看上去也是行得通的。
    虽然上边列举的情况不是对每个人市场经历的总计，但我认为它们包括了在资本、劳动力、货币，特別是商品买卖中发生的典型情况。这些经历早在大多数人有了他们的第一份工作之前就日复一日地重复着，它们产生出非常独特的世界观。由于市场在人们的生活中占据这样一种核心的为止，因而人们在市场中如何行为被误认为人实际上就是这样的是不足为怪的，同样的对归纳法的误用决定了大多数人如何理解所有那些不是他们在市场遇到的东西的本质，或者说重要的本质。
    这样，人被认为是原子式的、高度理性的和自私自利的生物，其生活中最重要的活动就是选择（实际上是挑选）；因为人们是在没有干预的情况下选择他们想要的（实际上是更喜欢的）东西的，因而他们被认为应对他们拥有（和不拥有的）东两负有责任；人与人的主要关系被看作是竞争和可能的效用，每一个人都试图把他人当作手段以达到其目的；世界被认为是由可以用钱买的东西构成的，以致东西在很大程度上是根据它们值多少钱来看待的；资本、地产和货币赚更多的钱的能力被认为是这些经济形式各自的自然特性，同样明显的是“钱生利”这句话被理解为钱是没有它什么事也办不成的权力，以致对钱的贪婪成了天经地义的；一旦你有了某些作为自由的范例的东西（市场把自由神秘化了，它让人相信一个人能做他不能做的事，并且，当一个人做他能做的事情时，它使他相信他已经做了他还没做过的事），在你需要一些钱和想要购买你想要的东西时，你就可以为了钱而做任何事情；平等就是其他人可以做同样的事；那些放弃市场的人，因而这些自由和平等的看法对他们是不能适用的人，被认为是缺少人性的；市场虽然是神秘的，但却被混淆成这种神奇的具有自己的生命力的机制，对它损害的越小，它的作用发挥的越好。
    在这一对市场思考的简短概述中没有明确谈及的，是没有任何发生在市场以外的社会或社会过去的历史的事情被用来说明上述任何一种现象但社会是由若干相互联系的结构和功能构成的。它是一个系统，像任何其他系统一样，它的组成部分，它的功能，是相互依赖的。因此，至少说来，交换必须在它与其他经济和社会过程的相互联系中来考察，以发现它们是如何相互影响的。同样，作为这些过程总和的社会也有一个历史过程，社会并非总是它现在的这个样子，了解它是怎样以及什么时候获得了它现在的特征，可以揭示有关它的很多东西。至于市场的意识形态问题，这应包括了解是什么使它与它之前的意识形态有如此的不 同，以及是什么使它实际上与一切宗教和伦理制度提倡的信念和价值观有如此的不同。现在这一切在我看来是太显而易见的了。它们只需加以重申，因为，不把它们弄淸楚，由人们的市场经历提出的对市场现象的解释就会否认存在某些基本的真相。欢迎到市场的神秘化的世界来。

三、使生产神秘化

    所谓“神秘化”，我指的是那种由隐瞒、歪曲、误传和混淆事实，以及偶然简直就是撒谎的结合造成的广泛流行的错觉。所有这些过程在市场的运行中都可以发现。虽然我们生活中的一切都可以说在某种程度上受到我们在市场中的经历的彩响，但有些东西要比其他东西蒙受更多的神秘化的影响。前边提到的人性、 社会关系、货币和自由的神秘化已被广泛承认，尽管还没有被充分理解。人们更少充分理解的是在整个生产领域弥漫的神秘化， 就其广泛和持续的影响来看，它也许是最有害的神秘化。
    关于生产，市场神秘化的出现部分地出于对整个生产领域的掩盖，以致交换好像是出它自己在一个世界中进行的。我们刚刚看到，市场是如何产生它自己内部的对人们在那里的经历的解释。诚然每个人都知道无论交换的是什么都必须要生产出来。然而，以大多数人采用的方式去思考这一问题——以我们狭窄的眼光去看——市场好像独立的。产品被看成是已经“上架”的东西（生产显然在进行，但似乎是在隔壁的房间里进行，两个房间之间的门是关闭的。因此，不需要，而且怎么也觉不出来需要用生产发生的事情来帮助解释市场的任何特征。而且，虽然同一个人既是生产者又是消费者，但他作为生产者的生活看上去与他作为消费者的生活是不相干的，以致宣传媒介常常避谈论消费者，仿佛他们不是在生产部门和政府机关工作的同一些人。
    生产的神秘化并不仅是忽视它的存在和贬低，虽然不是完全忽略，它对市场中发生的事情的影响。每当生产不能被完全忽视的时候，选定有利于市场的角度去观察生产，把生产者装扮成消费者，具有同样的神秘化作用。这样一来，工作就成了我们只是为了挣钱消费才干的亊。正像雇佣我们的资本家主要被看作是给我们机会挣钱消费的人一样。工作也许具有与创造力及改造自然以满足人的需要相连的价值，但这从不被考虑，因为在市场的关系内它们都显露不出来。只从有利于市场的角度观察生产，才使得整个生产的目标看来就是满足消费者的需要，这使得生产完全依赖于市场（于是就有了消费者主权的理论）。这还使我们的社会形态好像只应自然而然地根据市场来命名，如“自由市场社会”，而不是根据生产方式来命名，如“资本主义生产方式”。经济学本身成了一种操纵那些影响市场、银行和股票的因素，而不是操纵生产线的手段，成为经济的主要象征。
    市场将生产神秘化的第三种方式，是把基于市场关系的模式强加于生产，以使人们认为后者是在一个只适合于前者的结构中。人们在市场中是作为个人而相互面对的吗？那同样的问题也必须适用于生产。个人在市场中是像他们想的那样自由买卖吗? 那么，同样的问题也必须适用他们在生产领域里的行为。以这种市场模式运行，每个工人好像可以自由接受或拒绝任何特定的工作，就像每个资本家好像可以自由雇用或不雇用他一样。一旦生产已经开始，同样的自由仍继续下去。工人可以辞职，资本家也可以解雇他。在这里重要的是个人的选择权，即拥有选择的机会，和在行使这一权利时不受物质或法律上的限制。
    然而，如果我们直接考察生产，而不是把市场作为一种模式或一种有利的角度，我们会看到什么呢？我们看到的是人们在一起合作工作，把原料变成有用的物品，和共同体验他们的大多数的成功与失败。于是，共享生产于其中进行的条件就出现在我们的意识中。马克思非常强调这一点，“如果从生产出发，那末就应当考虑生产的实际条件和人们的生产活动。如果从消费出发， 那么可以……丝毫不去考虑人们的现实的生活关系和他们的活动。”[1]从生产出发，我们还看到复杂的劳动分工，它保证了人们从事都对共同产品作出贡献的种类繁多的工作。然而，我们也清楚地看到：似乎并非每个人都在工作。有些人，如生产资料的所有者，只是发号施令，而且是从远远的地方发号施令。
    在我们从属的所有主要社会集团中，阶级是唯一个不是直接显现并因此不是显而易见的集团，这就是为什么它常常与基于收人、地位、文化或意识（所有这些都受到阶级的重大影响，虽然不是唯一的影响）的划分相混淆的原因。阶级实质上起源于一个集团在一种生产制度中所处的地位和它所起的作用，一旦这种生产制度被采用，它是唯一值得注意的集团，而且只能用意识 （马克思主义的意识）去说明它的掩蔽的概念。
    于是，当我们直接探讨生产时，突出的问题便是：（1）人类生活的社会性（它是我们共享的境况和特性，而不是被关注的我们个人的差别和选择权）；（2）它所要求并坚持的劳动的社会分工以及与之相伴随的合作；（3）生产资料所有者和那些为他们工作的人之间的社会的阶级划分，和前者对后者的统治。相比之下，如果只是从有利于市场的角度或基于市场关系的模式内来看，所有这些就显得非常模糊。
    当然，生产也有其神秘化的特征。在资本主义条件下，它也不能不是这样。例如，寻找工作和做好工作的竞争促成了原子式的我的观点，就像按小时出卖一个人的劳动力，在缺少正确评价它的创造潜力的价值的情况下，有助于促成平等交换的错觉， 并因而促成经济关系中的“公平”错觉一样。然而，同市场相比，生产是重要的经济真理中的一个绿洲，但走上通过市场的道路无疑会全部错过它们。
    直接探讨对生产的研究，就不难看出，工人和资本家由于他们的集团关系的结构而被紧密联系在特定的行为方式中，这种结构为考察个人发生的任何变化提供了基本的联系。因此，虽然每个工人可以自由决定是否为某一个资本家工作，但全体工人是不能自由决定是否为作为一个阶级的资本家工作的，因为资本家是控制着绝大部份工作岗位的人。对于资本家情况也足这样：虽然个别资本家可以决定是否录用某一个工人，但全体资本家却不能自由决定是否雇用作为一个阶级的工人，这是因为，需要有拥有劳动力的工人来开动他们的机器。因此，马克思坚持认为，工人不是为个別资本家所雇用，而是被作为一个整体的资本家阶级所雇用。他关心的是这两个阶级之间的关系，而不是个人之见的关系。[2]如果我们不是通过市场这个歪曲物体的透镜，而是径直考察在生产中展现的这两个阶级的关系，给我们立即留的印象将是工人实际上是多么的不自由，以及他们是如何被资本家所统治的。
    虽然没有人主动限制个别工人做他们想做的事，但他们生活和工作的主要条件却提供了他们必须于其中作出的抉择，并施加最大的压力迫使他们选定他们作出的抉择。而这些条件中最重要的东西适用于整个阶级。因此，马克思可以说，“在资产阶级的统治下[即市场的统治下（本文作者加的注）]个人似乎要比先前更自由些，因为他们的生活条件对他们说来是偶然的；然而事实上，他们当然更不自由，因为他们更加受到物的力量的统治。” [3]在这些条件的影响程度和范围还未被承认时，这通常是资本主义下的情况，它们的影响会更大——因此，这种“统治”的影响就会更大。

四、对剥削和异化的掩盖

    只是到现在，我们才能领会马克思在剥削和异化的重合理论中关于资本主义社会中工人被统治的论述。无须赘述——不过对我们的意图而言已足够了，剥削可以说论述的是工人丧失了他们创造的财富的一部分，而异化理论论述的是发生于剥削进行的过程并通过这一过程工人丧失了自我。这两个理论关注的都是工人的共同的境况和他们作为一个阶级共同具有的东西，对于资本家情况也是如此。
    在马克思看来，全部社会财富都是工人创造的，是他们把自然界的东西变成人们需要的物品。在资本主义中，工人得到一份工资，这份工资可以使他们在市场上买回他们生产的财富的一部分。剩下的部分，马克思称之为“剩余价值”，则留在资本家那里，并成了他们的财富和权力的基础。资本家关心的是使剩余价值最大化，所以他们千方百计地让工人为广更少的工资而更努力、更迅速和更长时间地工作，因为总是工人生产的财富的数额和作为工资返回给他们的数额之间的差额决定资本家所得财富的份额。在我们生活的今天，“剥削”通常用来谴责那些付给工人过低工资或极为苛刻地对待工人的雇主，这种谴责基于这样一种假定，即如果他们节制一些他们的做法就可以接受了。马克思的批判直接对准的是整个资本家阶级，更多涉及的是他们如何获得财富的剥削本质，这种本质使得他们做的每一件事都不能被接受，而不是对他们行为的偶尔失误的谴责。
    个别的工人和个別的资本家只是作为他们各自阶级的成员置身于这种情况的，由于这个原因，说某一个资本家没有剥削他的工人只能意味着他从他们那里没有获得任何剩余价值，并且标志着他作为资本家的生涯的结朿，闪此，即使仁慈的资本家也是剥削者，如果他们要想继续做资本家就必须如此。这样，即使薪水高的工人也是被剥削的，只要他们被资本家雇佣就必然如此，——后者必须从他们那里榨取剩余价值才能成为资本家。
    作为一种揭示生产中工人与资本家的关系的方法，马克思的剥削的理论提供了一个与市场提供的模式相反的模式，和一个观察和思考社会其余方面的另一有利的角度。从只关注交换重要性的市场出发，工人阶级与资本家阶级之间的不平等关系是根本看不到的，以致从这一角度看到的剥削只能被视为某些资本家在与他们的工人打交道时不公平地占工人的便宜。因为什么是“公平”在很大程度是一种主观的判断，包含在这种“剥削”用法中的评判就很容易被偏斜。然而，在马克思看来，只是在“隐蔽的生产场所”剥削才会发生。[4]遗憾的是，从市场出发的方法掩盖了作为建构马克思剥削理论大厦的这些真正的生产中的因素，使人们无法看到马克思所讲的东西，更不用说理解了。
    剥削理论着重于工人与资本家在生产过程中的关系，而异化理论关注的则是这同一过程中的工人，以及他们的人性出了什么问题。马克思的人性概念不仅指我们的生物体的特性，而且还包括一组我们与我们的生产活动、这一活动的产品，以及这些活动和产品使我们与之纠缠在一起的人们的独特的关系。作为表达和逐步显现作为人的我们是什么和我们是做什么的（因为把我们划分为一种动物的东西也在发肢）必要的手段，这些关系都是马克思主要的人性概念的组成部分。
    在资本主义生产中出现的情况，是标志着我们作为人的那些特性，要是这些关系，发生了减少我们的人性的转变。从本质上讲就是，一个有机整体的关键部分之间被插进一个楔子，以致这些部分好像是独立存在和起作用的。这样，就不是工人控制他的生产活动、相反，工人存在的至关重要的方面是被別人控制， 是别人告诉他做什么，如何做，做多快，甚至让他做还是不让他做（雇佣他还是解雇他）。不是工人在他需要的时候使用他的产品一一无论这种需要迖多么迫切——工人生产的一切，都是由那些利用工人来只为他们自身的利益服务的人控制的。因此，工人与控制着其及产品的资本家的关系，以及与那些他被迫与之竞争稀缺工作岗位的人的关系，都不能表现出我们人类能具有的那种相互关心。由于工人以这种方式同生产活动、产品和其他人相分离，他们也就结束了为沿着远离我们的动物起源的道路继续进一步发展而与我们人类潜在的和固有的东西（因而也是人性的一部分）的决裂。因而，资本主义生产从工人那里窃取的不仅是他们是什么的一部分，而且还窃取了他们作为人必须成为什么的一部分。
    那么，异化就是非人形式的统治。它是在资本主义时代尤为严重的非人形式的统治。由于与剥削相伴随，它是工人作为一个阶级的成员的处境，而不是不幸的少数人的特殊情况，这说明就剥削而言，工人丧失了剩余价值，就异化而言，工人丧失了自我。正如马克思在其剥削理论中所指出的，通过把生产过程神秘化，市场掩盖了建构异化理论的阶级关系。随着它对个人意识的强调，市场意识形态就替代它提供一种任何人都可能有的孤独和寂寞的模糊的感觉，这种感觉被人们称为“异化“。把这种感觉与它们在资本主义生产关系中的根源分开，一方面，导致了把这种根源看作一种神秘的东西，另一方面，导致了在当今作为社会科学流行的东西中量化这些感觉的巨大努力。更重要的是，把这种对我们的条件的主观反映冠之以马克思为他对它的解释而起的名称，包含在后者中的评判就被完全淡化了。[5]
    如果说市场化的世界观把异化、剥削和阶级本身完全神秘化了，那我们就不要指望阶级利益会有更好的命运，马克思主义一下子就丧失了从批判的分析到革命的政治的主要桥梁。由于工人的生活和工作条件造成了人性上的削弱和物质上的丧失，因而他们具有消灭这些条件的客观利益，很多社会主义政治活动采取的就是帮助工人提高这方面意识的形式。然而，这种努力要成功， 工人至少必须能够把他们自己看做正是由这些条件构成的一个阶级。不然的话，所说的具有这些客观利益的主体不是消失不见了，就是采取这样一种形式（阶级被理解为一个收人的或文化的范畴），即引导工人的注意力远离他们的客观利益所在的那些条件。在这一问题上，资本家的胜利不是通过论证取得的。如果是从市场模式开始行动，那导致马克思所说的革命的政治运动的一系列步骤都会从视野中消失。

五、对整个社会，它的真实的过去和可能的未来的歪曲

    生产并非是被市场经历和与其伴随的意识形态神秘化的唯一的经济过程。分配和消费遭受到同样的命运。分配是每个人获得其社会财富份额的过程。这样，它不仅决定每个人带到市场出售的东西，而且还决定每个人必须买的满足紧迫需要和兴趣的东西。现行的财富分配在很大程度上是一个人在生产中从属的阶级的一个功能，他从属的阶级可能是挣工资的阶级，也可能足榨取剩余价值的阶级。然而，随着生产安全地远离视野，分配好像取决于一个人在市场上的成功，成了主要应归于努力、技能和运气的个人的事。成为富人好像是在资本、劳动力或商品的交易中做出了一系列好的选择的结果，成为穷人则恰好相反。
    消费处在经济链条的末端。它出现在对已生产出来、并被分配和交换过的东两进进行最终使用的时候。从有利于市场而不是生产的角度看待消费，消费就具有了被异化了的“用户第一主义” 的形式，在那里创造需求比满足需要更具优先权，使用被视为交换的手段而不是交换的目的。市场的思维还试图把交换和消费合二而一，并发展到把“交换者”，即从事买卖的人，称为“消费者”的程度。但交换总要包含货币，而被消费的东西却从来不是货币。忽略交换和消费之间的区別，使许多人看不到不断增多的交换的发生是为了积累货币而不是为了消费任何东西这一事实。 此外，一个人消费什么在很大程度上是由他在分配中获得财富的多少决定的，而这一点主要是由他在生产中所处的地位决定的。然而，由于生产被掩盖起来，分配就被视为市场的副产品，消费也好像取决于个人在交换过程中的成功（或失败）。
    在分配、消费，特别是生产之后，国家和政治大概是遭受没被普遍承认的市场神秘化影响最大的领域。人们对他们相对了解较少的领域的很多思考是通过与他们了解较多的领域做类比。市场被很多人以这种方式用来思考政治。以与市场的类比进行思考——确信他们在市场中的经历，以及市场给予他们的清楚的直觉和强烈的感情的出现，为他们提供了可被运用于任何地方的基本真理——人们倾向强调我们政治生活中的某些特征，而歪曲或根本无视其他的特征。每个人在选举中起的作用（选择一个候选人，就如同在市场中挑选一种商品一样）；对一个以上的供选择的候选人的需要，即使他们是不同形式的同类人物（就像市场中常常见到的标有不同商标的同种商品）；自由选举，这被理解为能在不受公开限制的情况下投票，即使在选举中没有任何重要的事情得到决定。（就像一个人形式上有权在市场中购买东两，即使他买不起他想要的东两）——这些都被看作是我们政治制度的主要特征。
    学术界中最受尊敬的声音只能是对这种流行常识的重复。例如，时下走红的理性选择理论的主要代表人物就坚持认为，“选民和消费者本质是相同的人。史密斯先生买东西和投票；在超级市场的他和在投票站的他是同一个人。”[6]当然，金钱在政治中的作用是看得见的，即使只是模糊的，但它的权力——就如同在市场中一样一被认为既是不可避免的，又不是那种要求对我们的民主条文做基本的改动。当前的政治教条，如自由贸易和取消控制，也是基于消除对个人的选择和积极性的限制的市场模式的理解，而很少注意那些已预先规定了大多数结果的权力和财富上的不平等。
    在这种对政治的论述中，因为在任何源于市场的模式中都看不到而没有提及的无功受禄的东西，是构成我们政治实践基础的阶级关系，和我们的大多数法律（包括宪法）、司法判决和法律的实施是如何全力服务于资本家阶级利益的。我们没有了解国家是如何受益于剥削和异化并同时促进再生产它们，而只不过上了一堂一人一选票的公民课。在马克思看来，“任何时候，我们总是要在生产条件的所有者同直接生产者的直接关系……当中，为整个社会结构，……为任何当时的独特的国家形式，找出最深的秘密，找出隐蔽的基础。”[7]由于掩盖了生产，市场也就隐藏了生产中这两个阶级之间的关系和这一关系展示的至关重要“秘密”——尽管所有的招牌和保证恰好相反，这种游戏完全是被操纵的。
    对国家的有效运作而言，最重要的东西莫过于这样一种假象，即它平等地属于它的所有公民和它是一个中立的正义仲裁人。通过鼓励每一公民把自己看作是与其他人没有必然联系的独特的个人、把自由理解为没有公开限制的选择的实行、从实行这种自由的形式上的权利出发来思考平等，尤其是忽略产生于生产的阶级和阶级差別，市场思维在产生这种假象并使其合理化的地方也起着至关重要的作用。我们的政治进程和它们在现实世界的结果好像都是人们自由选择的东西，而不是阶级间不平等权力关系的有倾向的结果，那些可能存在的法律给我们提供了我们靠其生活的游戏的片面规则，这些规则甚至比它们同样的有倾向的实施还多。正是这些范围有限的法律使得我们的杜会成了——为了它的全部民主要求——一个阶级的专政，即资产阶级的专政。而且在政治中，如同在经济中一样，真正的限制是由基于实际抉择的统治阶级的利益制定的，我们被迫在这些抉择之间做出的选择是永远不能被考察的，因为它们存在于其中的阶级关系本身就是看不见的。再说一遍，资本主义的缺少透明性使生活在其中的人们实际上不可能看到是谁和是什么对他们生活中的重大问题负有责任。
    正如我们所看到的，由于对发生在生产中的事情的隐瞒和歪曲，市场妨碍我们把握人的社会性、劳动分工和阶级构成的能力。这又转过来使我们既无法理解剥削也无法理解异化（以及工人的客观利益在于消除这两者），更不必说分配、消费和政治了。 但那些关于剥削和异化的理论也为我们提供了对某些由人们在市场中的经历引起的更神秘的观念的最好解释，因此，在把生产神秘化的过程中市场将以把自己神秘化而告终。例如，那种由某些东西在市场中显示的类似人的力量，像资本产生利润和货币生出利息，及马克思称之为“商品拜物教”的现象，也被认为是在异化的生产中先由工人创造后又从工人那里拿走的财富。体现为利润和利息的新财富会来自其他什么地方呢？当货币被认为将生出利息时，马克思说，“再生产过程的总结果表现为物身具有的属性。”[8]通过隐瞒生产中发生的情况，这就使得这些新财富看上去好像是来自那种对它被如何分配负有责任的社会形式之中。
    即使那种可在市场中购买人们各种活动和产品的神秘的货币的力量,也是把工人与他们自己的部分人性分离开来的异化生产活动的一种作用。马克思称货币为“人类的外化的能力”。[9]他不仅是交换的手段，它的力量反映的是工人在异化生产条件下改造自然中丧失了的能力。虽然工人丧失了这些能力，但这些能力并没有消失。相反，它们变成了他们产品的社会属性，即产品的价格，和另一种物质客体——货币的同样的社会属性，即它支付那种价格的能力。作为过去活劳动的幽灵般的形态，被推到抽象的极限并且现在掌握在其他人手里的货币，可以做工人不再能做的事，即可以获得所有工人已失去控制的东西。货币的力量是随着异化关系的扩展而增长的，由于运往市场的因而也是与其生产者相分离的产品数量的增多，货币的力量随之产生了拥有货币最多的那个阶级的政治和社会权力。和以前的阶级社会不同，在资本主义中，将生产者束缚在生产资料上的锁链是看不见的。当然，今天绝大多数工人认为他们是自由的。但关于货币的问题除外。在这一问题上，我们的锁链看得很清楚，但它们来源于哪儿和它们是如何被使用的却仍是神秘的。如果说市场常常给我们呈现出那些好像在独自跳舞的东西，那马克思主义的分析的主要目的是指出它们在与谁跳舞，以便使我们能把责任归到它属于的地方。
    市场造成的神秘化还没有列举完。因为如果说剥削和异化说明了市场的最令人困惑的特征，那市场的起源则要在这两种情况的历史之中去发现。只有在剥削和异化的发展中，马克思通常把它们看作是资本主义生产方式产生的必要的因素，我们才能发现市场自身的过去。但如果使剥削和异化看不出来，那市场就好像从不存在起源的问题，它没有历史，就像一种自然现象一样被冻结在历史的时间中。
    另一种方法，是把市场从它在资本主义生产方式的根源中抽象出来，这会导致去研究它的最初特征的历史，即交易活动的历史。如果把所有出现过任何种类或程度的交易活动的人类社会都包括在内，市场的历史就得大大往后延伸了。安德烈·冈德·弗兰克（Andre Gunder Frank)的早期著作对我们理解资本主义起过很重要的作用，他最近又把以这种方式理解的市场社会追溯到5000年以前。[10]但由于强调各种社会中的市场之间的一般的共同之处，资本主义市场的独特性质就被冲淡了而且没有加以说明。正像我们看到的，在资本主义，绝大部分商品不仅是在市场出售，而且就是以这一目的生产出来的；巨大的市场也是为劳动力、货币和资本而存在的；在全部四个市场中的买者和买者的竞争是人们典型的相互联系的方式；货币具有购买一切东西的权力。我们的资本主义市场的这些独特性质的根源在一般市场的历史中是找不到的。市场是如何获得它的资本主义特殊形式的，这是我们想要知道的，为此，我们必须超越交换来考察发生于被追溯地称为从封建主义向资本主义转变中的发展变化。这就是为什么马克思把我们的社会称作“资本主义生产方式”的原因，也是为什么那些把我们的社会称为“市场社会”，或即使是“资本主义市场社会” 并以此作法贬低生产的重要性的人，会阻止我们获得一种准确理解的原因。
    但是，过去不仅包包含着现在的根源，而且还包含着未来的根 源。因而，市场神秘化还在于：通过掩盖生产，这有效地掩盖了剥削和异化，并转过来又歪曲了我们对市场本身的独特性质和它们在过去的起源的理解——通过掩盖和歪曲所有这些——市场还掩盖了它自己成为某种不同于它的东西的潜在的可能性。任何在历史上有其开端的东西，在产生它的条件不能继续被再生产出来时，都注定要灭亡。这适用于社会制度，也适用于人（而且我们正非常惊恐地了解到，这也适用于自然系统）。通过考察导致资本主义的历史条件以及再生产这些历史条件正变得多么困难，马克思预见到，正在恶化的问题将最终引起——特別是在它们与旧的解决办法的消失结合在一起时——当前制度的灭亡。与此同时，他想把注意力引向各种新的条件，为作为一个整体的社会展现新的选择，这些新条件已作为同一发展的部分而形成，它们可以成为将随后出现的制度的基础。
    马克思的资本主义的灭亡和社会主义的诞生的预测无论多么有说服力，都来自于他对资本主义生产方式的研究。这一生产方式是围绕一组交错的矛盾，或相互支持和相互破坏的趋势组织起来的，这些矛盾或趋势从这一制度的一开始就存在。如果马克思选择了另一题目、另一易于考察它的角度、另一与他的发现有关的道路，或者更短的时间跨度——就像许多资本主义的批判者所做的那样——那留给他的只能是对更美好未来的希望。然而，马克思却没有那样做。通过追溯资本主义生产方式中的逐渐展开的矛盾，其中最重要的是社会化生产和私人占有之间的矛盾（有时也称为生产逻辑和消费逻辑之间的矛盾），马克思可以预期那些其他社会主义者只能希求的东西，尽管他的预期是有节制的。
    马克思对他揭示的矛盾向哪里发展的推测只是一种可能性， 因为他的现在被大大延伸到过去，以便能包括现在的运动具有的趋势和方式以及已发生的变化的速度。然而，没有对资本主义生产方式、对剥削和异化的分析，市场就失去了过去，这样一来，目前的矛盾虽然看来是紧张的或暂时不协调的，但不会突破市场的范围。它们既不会变得更好，也不会变得更坏；它们就是这个样子，没有理由期望它们改变。如果静止地、离开它与生产的必然联系看问题，那市场似乎就没有未来，总之，与它的现在没有什么根本的不同。以这种方式想问题，无论我们是往前看还是往后看，市场好像是永恒的，社会主义则成为不可能的。
    最后，通过对市场可能的未来，以及它现在的特征和它真实的过去的神秘化，市场把那种被要求有效解决它自身的最糟糕的问题的政治也神秘化了，这些问题包括：社会和经济上的不平等、失业、生产过剩（相对于人们买得起的东西而言）、腐败、 污染和周期性的经济危机。如果以一种无历史的、本身与生产领域中的发展无关的市场概念来理解，这些问题以及它们由以产生的制度之间似乎都是独立存在的。资本主义最缺少的透明正是在我们最迫切需要透明度的地方。除了继续维持每一问题自身显示的形式外，所提倡的解决问题的方法通常包括让那些握有权力的人改变他们的某些习惯作法，尤其是作为商品、劳动力和资本的买者或卖者的作法——以增加对贫困社区的投资、雇用更多的工人、少向政府官员行贿、少在质量和价格上作假，等等。
    黑人、妇女、残疾人、美洲土著人、移民、贫民和工人是上述社会问题的主要受害者这一事实，已使许多非马克思主义者的进步人士力争更多地改变市场的运作方式，诸如最低工资法、就业保障、社会参与投资决策、鼓励少数民族和妇女就业等等，这为那些人提供了特別的保护或利益。这样做的目的不是要摆脱市场，因为这被认为是不可能的，而是要改革市场，让它为所有的人服务，其言外之意是这种理想的状态是可以实现的。由于这些措施的着眼点是收入——而且苦难是太难度量了——因而在一个受侵害集团的要求超出其他集团的要求时，没有一种明显的方式可以让前者的要求得到优惠，当然，除了你碰巧属于其中的一个集团以外。阶级的划分虽然是提到了，但这主要是根据人们得到什么而不是根据人们做什么来理解的，结果工人被简单地看作是其他群体中的一个群体，一个得到的少于其应得的群体。由于许多工人，特別加入了工会的工人，其经济状况比其他受压迫群体中的很多人要好，因此没有理由给工人任何特殊的优先考虑。从政治上讲，这导致了那种“社会运动策略”，它试图创立一个所有被压迫群体的联盟，以保证它们之中的每一个都能更公正地分得一份馅饼。
    马克思则不这样看问题。他从生产出发，直接专注的是阶级的相互作用及其对市场活动的影响，包括产生相伴随的不公正的所有相互联系的问题。同样的分析使他能看到隐约出现于资本主义自身的、可以解决这些问题和消除不公正的非市场的抉择的萌生。因此，彻底地和持久地改变与市场相联系的不公正需要推翻生产中工人对资本家的从属关系。别的办法不能做到这一点，或只能改变一点儿，而且很快又会倒退回去（就像我们今天看到的一样）。由这一方法导出的政治策略优先考虑工人阶级一一不是因为它受的苦难多于其他受害的集闭——而是因为它受压迫的特殊形式（剥削和异化）既给了工人一种要求，又通过他们在生产中地位，给了他们根除一切当前与资本主义相连的压迫的力量。
    消灭构成他们自己被剥削和异化的基础的条件需要工人消除所有形式的压迫。把每一个人都视为同等的人是工人本身能被视为同等的人的唯一方法，没有它彻底的改革是不可能的。在这一问题上，工人不帮助其他人也就不能帮助他们自己。于是，这成了阶级斗争的政治。那么，我们对市场的最终的不满，是它把阶级斗争的政治神秘化了，既把这种政治的中心地位和它的潜能神秘化了，又把所需要的使工人（我们这一边）更有效地进行它的东西神秘化了。
    在草拟这一反对市场神秘化的分列项目的起诉书中，我也许已使市场听起来比它的实际情况还更像一个无缝的整体。在狭义理解的市场的运作中毕竟存在重大的矛盾，例如，个人的选择自由和来没有足够的钱买他想要的东西的限制之间的矛盾。或想出卖他的劳动力但找不到愿买它的人的矛盾。这样的矛盾使得许多人怀疑市场的可靠性。同样，正如我在前边提到的，人们在其生活的领域的经历，特别是在生产中的经历——虽然因为其中发生的异化关系总为市场意识形态提供某种东西——也在确立对立的模式和另一种游戏规则。这些模式和游戏规则常常强调合作的重要性，并且与市场日常的思想方法相抵触。当然，对市场的批判，一旦突破了我们的统治阶级设置的各种形式的复杂的审查制度，也可帮助消解我们作为买者和卖者而学到的东西。如果所有这些“抵消力都不存在，资本主义也就不需要这样一种明显的意识形态产业来加强因我们陷人市场而作为一个过程出现的神秘化。然而，总的来说，由于市场关系蔓延到所有的职业，以及它们对我们的生活方式和我们不断增多的苦与乐的重要性的增大，市场已成为铸造人性中大部分最不完美的东西的主要模具, 就如同与市场相连的神秘化已成为对现状的主要的意识形态辩护士一样。

六、市场社会主义会消除市场神秘化吗？

    由于市场对那么多的神秘化负有责任，这些神秘化反过来又促成了大量的资本主义最严重的问题，那社会主义者似乎应是齐心协力想要尽快消灭它们的人。但实际情况却根本不是这样。相反，现时的社会主义思想中最有影响的一种思潮要让市场在任何未来的社会主义社会继续起实质性的作用。我对资本主义下的市场神秘化的批判在多大程度上适用于这一思潮的倡导者称之为 “市场社会主义”的东西呢？
    市场社会主义有不同的形式。使它们成为市场社会的，是无论怎样限制，商品、劳动力，在一些形式中甚至资本的买卖活动将继续进行。货币继续是人们和他们想要的东西之间的媒介，就如同在资本主义下一样。使它们成为社会主义的，是资本家阶级已不在社会中占统治地位。在更为流行的形式中，工人拥有并控制他们的企业，或控制他们的企业，并且集体或通过他们选举的经理做出现在由资本家或他的经理做出的决策。资本家作为一个独特的阶级或者被消灭了，或者，在假使还保留少量私人成分的地方，使他们的权力受到严格的限制。[11]
    作为他们企业的共同所有者，工人像任何资本家一样也将购买原材料、雇用劳动力，并出售制成品。除了经理以外，这些活动不会占用很多时间，但它们提供给工人的经历却是全新的。另—方面，出卖他们自己的劳动力和购买商品将继续占用大量时间并将为他们提供很多现今工人有过的相同的经历。此外，当工人第一次申请工作并被所申请工作的合作企业当作外人对待时，他感到的害怕与不安也与现在是完全同样的。这种合作企业毕竟只雇用那些它认为他们的劳动将增加其利润，或者保证或增加其市场份额（最终可推断为利润的）的新工人。由于这种态度，合作企业不可能表现出比资本主义下的商业对人的需要，包括失业者找工作的需要和社区中其他需要的更多关心。
    即使在工作时，单个工人的利益与集体企业的利益也不是完全相同的，因为他可能希望缩短工时和降低工作速度，而合作企业却可能强迫他延长工时和加快工作速度以便能跟上竞争的步伐，这种竞争将仍被视为一种超出人的控制的非人的力量。而且，如同在资本主义社会一样，企业所有者的利益将居支配地位。同市场逻辑推动下的集体企业的利润这一最大的利益相比，工人要求承认他的工作是为了他的作为一个工人的利益，将是微不足道的。在这种情况下，工人出卖他的劳动力的实际经历将与现在的经历没有很大的不同，尽管他是购买其劳动力的集体企业的一员（无论用什么安慰性的标签来掩盖这一交换的真相）。
    政治科学家罗伯特·莱恩（Robert Lane)研究了很多资本主义社会中为工人拥有的企业，他发现，虽然在那里工人拥有的权利有所增多和总体上的士气有所提高，但这一变化没有对工人生活的质量或他们普遍的满意产生预期的影响。结果，工人在工作中所起的实际作用、他们发挥其首创性的能力和他们自己的判断, 以及他们在多大程度上控制生产过程，这些比在不允许工作条件发生重大变化的环境中简单获得了作为共有者的新地位对他们的的满意程度有大得多的影响。莱恩的结论是：“马克思是对的”。 “市场经济对工人的优先[把工人的需要放到第一位]是不利的……因为在经济的竞争的部分中，任何用于改善工作生活的费用都将使企业容易减少销售额和利润，因为这违犯了效率的准则。”[12]没有理由认为，市场社会主义中的情况，即企业是由工人所有的——甚至在相当程度上是工人民主控制的，但市场关系继续起作用，会产生很不相同的结果。
    在我看到的所有形式的市场社会主义中，商品市场的变化最小，但正是这一市场，对我在前边草拟的长长的项目清单中的神秘化最负责任。新的所有制关系并不影响这样一个事实，即是个人将决定要买什么，并——像现在一样——将根据它们的价格来比较商品，以及同他人竞争以做成最好的交易。他们将不断地期望获得更多的货币，以便他们能买到更多的东西，或拥有某人可以拥有的权力和地位。同现在一样，他们将把货币作为给予他们这一权力的东西来崇拜。而且，为了在商品和货币的竞争中更有效率，他们将产生一种对他们竞争对手的人的需要的冷漠。因此，他们将把拥有大量商品和货币视为成功，像现在一样——从不认为拥有的已足够了；货币仍然保留着它的神秘性，人们在相互交往中所表现出贪婪和冷漠将继续被当作人性来误解。
    甚至导致了资本主义下的一系列神秘化的对生产的神秘化，在市场社会主义中也将有它的类似物。从有利于市场的角度出发，或以基于市场的模式来思考，生产将仍然表现为作为个人的工人和他的企业的所有者之间的关系，无疑，由于工人的附加的共有者的角色，这种关系在某种程度上有所改变。因此，把握一个人作为社会范围的工人阶级的一部分的特征，将继续是一种为了大多数工人的艰难的斗争。在今天，如果市场对生产（因而也对阶级）的掩盖和歪曲使人们事实上不可能获得对资本主义的充分理解，不能产生需要推翻它的基于阶级的政治斗争，那在市场社会主义下，相同的原因也将使把工人的阶级意识，特别是他们的阶级团结的意识，提髙到要求社会主义在社会任何地方都要行的通的水平变得极其困难。我们每个人都是他的兄弟的看护人，这也许是社会主义中的最古老的观念。然而，对那些据此而行事的人而言，他们必须真的把其他人看作他们的兄弟（和姐妹）， 或者说，在这种情况下，作为同一阶级的成员，他们的共同利益使他们成为兄弟（和姐妹）。把一个工人的自我意识扩展到把其他人包括在他的企业，是一种领悟一个人在整个阶级中的身分的糟糕的代用品，特别是在根据标志这种结合的企业间的（因而工人群体间的）不受约束的竞争来领悟的时候。
    在市场社会主义下，围绕货币的神秘化也没有消失的迹象。 我们应该记得，货币才有购买商品的权力是因为生产它们的工人丧失了同它们的全部联系。在资本主义社会中，生产出商品不表明有权使用它，无论有多大的需要；工人对谁可以使用它也没有任何发言权；他们也很难理解为什么是这种情况。工人失去对他们的劳动已将其转变的无论什么样的产品的控制权这一环境，被市场中最终产品表面的独立性和货币获得控制它的权力掩盖了。所有这些都同样适用于资本主义和市场社会主义。即使可以造成这样一种情况，即在市场社会主义下剥削已不复存在，因为工人作为他们的企业的共有者属于保留了剩余价值的那个集体的实体（另一种说法是集体剥削了个别的工人），但显而易见，异化的劳动关系实际上将原封不动地保留，与它们相伴随的货币的神秘化和神化也是如此。人们期望的来自工人选举他们自己的经理的那种正在变化的影响，被为市场而生产的制度及其无情的利润最大化的逻辑而更多地抵消了。
    正像我已经讲过的，市场社会主义中的新东西，就是工人具有的作为他们企业的共有者的经历，就他们与他们作为合作工人的关系是合作的和民主的而言，这些经历可以很起作用。然而，作为企业的共同所冇者，他们与外人的关系是一种集体的资本家与外人的关系，不管外人是那些来申请工作的人、那些代表他们与之竞争的其他企业的人，还是他们产品的最终消费者。马克思把他那个时代的合作工厂说成是，“工人作为联合体是他们自己的资本家”。[13]作为集体的资本家的工人，由于其因的是利润的最大化，他们的行为很可能非常像现今资本家的行为，即生产卖得出去的产品，为那些有钱买其产品的人生产而无视那些没有钱的人的衙要，只要他们能不被发现，在产品质量和安全上能省事就省事，创造对他们产品的需求——或对更多产品的需求，或对他们的品牌的产品的需求——在它们还不存在的地方，以法律允许的任何方式（而且常常是以法律不允许的方式）全力竞争。
    就工人直接或间接地参加这些活动而言，他们将分享到大大超过典型地由资本家阶级占有的利润。由于使工人成为集体的资本家，市场社会主义就在他们作为工人的异化上又加上了资本家的异化，而只不过是把工人的异化减轻了些。现在，他们也可以体验到那种不平衡的感觉和被扭曲的感情，即来自与其他资本家竞争的烦恼和担忧；他们也可以操纵消费者以及作为工人的他们自身以追求最大可能的利润；他们也可以产生对使所有人的意图抽象化的货币的贪婪；他们也会对别人的人的需要熟视无睹。马克思把资本家之间的竞争恰当地描绘为“贪婪以及贪婪者之间的战争”，[14]同样的描述也将适用于市场社会主义中作为集体资本家的工人之间的竞争。
    诚然，为市场社会主义设计的东西与我们自己的市场资本主义之间存在一些重大的不同。任何市场社会主义社会都很可能根据社会的需要而不是企业的利润来分配很多物品，例如分配给教育和医疗保健事业的物品，也许甚至会分配些资本用于投资。 同样，人们也可期望“更公平地”对待那些通常受到歧视的群体，更多地照顾那些在市场中失败的人。然而，人们具有的出卖劳动力和购买商品的经历，加之他们具有的作为他们企业的共有者的新经历，很可能会产生出与资本主义下存在的思想方法和情感极为相似东西。另外，如同发生在今天的情况一样，这种神秘化还会涌到生活的其他领域，涌到家庭、政治、文化和教育。试图对这时的人们进行社会主义价值观的教育也不会有什么大的结果，因为交换中的日常经历教育人们的是另一些东西。由于对货币、竞争、人性和市场本身，以及对市场的真实过去和改变它的可能的混淆，人们将既不能建设社会主义，也不能始终如一地按照它的准则来生活。
    假定一定数量的资本主义的神秘化在市场社会主义下将继续存在，这一安排的辩护者会论证说，赞成社会主义特性和反对社会主义特性的平衡还是可以达到，最终的结果至少有一部分是社会主义的。要判断这一假定，我们需要了解这里提出的是什么样的混合，它是怎样易变的。毕竟存在一些可以混合得很好的东西，就像盐和胡椒，但也存在其他一些根本混合不了的东西，像火和水。作为一种混合相互对立的特性的尝试，市场社会主义是更像盐和胡椒呢，还是更像火和水呢？同样的问题也可以向社会民主主义者提出，他们也赞成混合经济，即某种在市场规则下运行的私有制经济和某种在国家计划下运行的公有制经济。在这两种情况下，它们的鼓吹者都认为，社会主义形态和资本主义形态之间的或多或少的持久共存是可能的。
    然而，市场社会主义者和社会民主主义者都没有充分考虑市场的逻辑和可以称作“认识不协调的动力”的东西。正如我已经力图表明的，市场不仅仅是一个场所或一种实践，而且也是一组体现这一实践的游戏的规则。作为规则，它要规定目标、规定达到目标的方式和一系列使游戏者遵守秩序的奖励和处罚。获胜需要积累金钱，对此人们只能通过投资、出卖劳动力和商品来实现。与其他人的竞争变得就像是逆水行舟，因而那些拥有资本的人试图扩大它，一旦可能就移到新的领域。这不仅对增加他们的利润是必要的，而且面对不断加强的竞争，对维持他们的利润也是必要的。同时，每个人都在寻求扩大他们产品的销路,，不这样做就会因物品的丧失、失业和破产而受到严厉的惩罚。更糟糕的是，这样做没有意义。不可避免的结果是市场的扩展和市场规则进入了越来越多的以前被宣布不许涉足的领域，包括混合经济中的曾被认为是公有制范围的领域。
    市场是在人们能够出售和能够买得起的东西的基础上运行的，而公有成分则依赖于对社会需要的某种估计。然而，在一个混合的经济中，不用很长时间，维护私有成分的正常运行就被看成是更重要的社会需要。只要市场在社会中被给予特权的地位和角色，只要指望基于市场标准运行的企业为社会提供大量的工作岗位和大量的商品，国家就别无选择而只能采取一切必要手段使市场履行其职责。所以，在所有混合经济中，国家承担了商业活动的很多费用（通过补助金、税收减免、低息货款、公费培训和研究项目，即各种类型“共同福利”），把它的风险降到最低程度（常常是通过公有成分为投资、购买和出售活动提供最有利可图的机会，并且保障或者说保护这些机会），并且力图保持对利润构成潜在威胁的因素的控制（通过反劳工法和行政管理，以及反对来自国外竞争的对外政策）。私人公司，不管是为资本家所有的还是为它们自己的工人所有的，都总是要求这类帮助，而且通常都从社会民主党政府，从自由主义或保守主义的政府那里得到了它，因为需要强大的私营成分已不再被怀疑。
    最近以来，随着整个资本主义世界生产的大幅度增长，以及由此导致投资和商品销售的增长，先前的足够的帮助现已证明是不够的，实行混合经济国家的政府已忙着重新调整混合的比例， 以便进一步扩大私营成分的规模和优势。这种调整采取的主要形式是逐渐取消福利国家、减少控制和将很多以前是公有的企业私有化。虽然政治领域中的所有党派斗争都有胜有负，这一发展实质上已在进行，这是因为市场的作用，因为它的逻辑，以及同样的论证市场和社会主义的特征在任何未来的市场社会主义社会中不能享有长期稳定的逻辑。
    我们由市场产生的思想模式与实现社会主义所要求的思想方法、感情和评价相容吗？最简明地说就是，人们能在产生有效合作所需要的互相关心的同时，又维持使他们成为成功的竞争者的相互冷漠和对私利的贪求吗？尽管在任何特定的时候都有可能在同一个人身上发现这样大不相同的特性，但这种混合是极不稳定的。留出用来考虑“市场意图”的时间将延伸到除睡觉以外的全部时间，这不仅因为这些意图指向的问题是永远不能全部解决的，而且因为与这些问题相伴随的感觉——特别是那种贪婪、那种恐惧和那种担忧——是不能随意摆脱的。信念、价值观和感觉是很难划分开的，一旦它们与其对立面相遇，一场争夺优势的冲突就不可避免。认识上的不协调于是就发展起来，而且至少在这 —竞争中的胜利者身上是不用怀疑的。政治理论家罗伯特·古丁 (Robert Goodin)令人信服地论证道，人们响应道德激励的能力 （那种使社会主义成为可能的能力）是随着物质刺激、金钱这样的东两的增加而减少的。他的结论是：“卑鄙的动机会赶走高尚的动机”。[15]只要市场的思想方法和情感通过人们交换的经历天天得到加强，社会主义的思想情感，以及由此而来的各方面的社会主义实践就不能长久地继续下去。
    如果市场社会主义不能导致社会主义，那我们应当怎样评价那些倡导它的人呢？回答这个问题之前，有一个重要的问题要弄淸，这就是，自称市场社会主义的思想流派可沿着三条路线做进—步的划分：（1）它的最终目的，即市场社会主义，是只包含工人所有的企业呢，还是包含各种企业，即一些工人所有的企业， 一些私人所有的企业，一些国有化的企业，等等；（2）市场社会主义是否最终实现共产主义，或者说，它本身就是社会发展的最后阶段，因而可以朝着合作的方向不断发展下去；（3）市场社会主义能否现在就开始在资本主义内部发展，或者说，它是否需要某种类型的社会主义革命和工人的政府才能开始（尽管今天已存在一些社会主义的经验）那些把市场社会主义理解为工人和私人所有的企业的混合，认为它就是人类可以达到的一切，并相信 我们当下在资本主义内部就可开始建设这样一个社会的人，充其量不过是改良主义者，而不是社会主义者，因为他们的市场社会主义实际上是资本主义的改良。把他们的目标叫作“经济民主”，把他们称为“激进的民主主义者”，要更确切。[16]
    另一方面，那些想要建立工人所有的企业占统治地位的经济，那些把市场社会主义看作向共产主义的过渡、和那些认为这样重大的变革需要社会主义革命和工人的政府的市场社会主义者，显然是某种社会主义者。[17]但如果他们所说的解决办法是行不通的，那他们充其量只能被视为是乌托邦社会主义者，他们的目标不过是一种乌托邦社会主义的变种。市场社会主义者的—个主要代表、哲学家戴维·施威卡特否认市场社会主义是乌托邦，这部分地是因为“它承认在我们发展的现阶段，我们的价值观不能完美地实现。”[18]然而，我们的指责与一个人的看法是多么偏颇（激动人心的变革发生在社会如同发生在自然界一样）没有任何关系，而在于它是否能够实现。市场社会主义者看法的温和不能改变它不能实现的命运，因此，它还是乌托邦。

七、市场社会主义者自诩的解决办法的来源

    仍要继续说明的是，市场社会主义者、激进的民主主义者和乌托邦社会主义者是如何达到赞成一种既过度温和又不能实现的解决办法的地步的。我认为，这两方面的错误都来自他们对资本主义和共产主义（作为后社会主义的社会）、对社会主义（作为后资本主义的社会），和对作为由资本主义向社会主义过渡桥梁的社会主义革命缺少充分的分析。关于资本主义，我已力图表明，市场社会主义恰恰没有认识到资本主义有多少东西，包括它的作法、思想方法和情感，以及它的问题，被包含在它的市场关系中，因此，也恰恰没有认识到在多大程度上继续保留一种市场，任何一种市场，将会妨碍社会主义的建设。在这一问题上, 他们分析中的根本性错误是把资本等同于资本家，即现时的资本的化身，而没有看到资本，作为一种生产关系，也可以体现在国 家中（如体现在国家资本主义中），甚至体现在工人合作社中 (如体现在市场社会主义中）。资本是自我增殖的财富，不是用来满足需求的而是用来产生更多财富的财富，满足需求只是在它产生更多财富的地方，发展新的、人为的需求则是在它没产生更多财富的地方。决定性的问题是它的目的，而不是谁拥有它。正是资本在追求这一目标中的运行方式，使我们的社会具有了它的大部分的资本主义的特征和问题。资本主义更重要的特征是市场而不是私有制，通过市场，新创造出的财富循环以让最初采取商品形式的东西以资本的形式回到生产资料所有者手中。因此，所有权可以转移到国家（就像在许多国家已出现的国有化的产业那样）或工人的合作社，但如果市场基本保持不变的话，与资本主义相关的绝大多数问题还将继续存在。正如我们看到的，市场思维产生于人们在市场中的经历，它与谁拥有被交换的价值无关。
    关于共产主义，激进的民主主义者和乌托邦市场社会主义者都没充分意识到，如果社会主义要为完备的共产主义的非凡成就打下基础，作为一种过渡形式的它必须与资本主义有多少不同。 然而，要说明这一情况，人们就得对共产主义的未来做更为详细的概述，而这样做在这里是不适宜的，而且，由于大多数市场社会主义无论如何都不相信共产主义是可能的，与这一问题相关的争论也不可能有什么大作用。[19]然而，没有意识到共产主义与社会主义之间的必然联系仍是以市场社会主义名义提出温和改良的重要原因。
    至于社会主义，市场社会主义者像大多数非社会主义者一样，通常也把这个吋期的计划与曾在苏联模式的经济中存在过的中央计划混为一谈。出现在资本主义之后、作为社会主义成功的一个重要先决条件的社会主义计划，拥有先进的工业上的和组织上的发展优势、卨技术的受过教育的工人阶级，相对丰富的物质基础和普遍存在的民主决策的传统——虽然被金钱的权力和那些掌握大部分金钱的人所歪曲和滥用。与存在于苏联的情况不同，这里有充裕的消费品和物质资料供应、科学技术和需要更多造就的技术工人。因此，大多数计划的决定，很可能具有修正市场遗留的被歪曲的优先考虑的事情的性质（即髙楼大厦太多，而公共住房不足），至少在开始是这样。不存在压倒一切的白手起家建设一个产业的需要。来自合作的公众的意见，计算机和其他先进的通讯技术，当然，还有反复的实验、错误和对错误的纠正， 这些将允许一旦需要就迅速调整。因此，几乎不存在造成重大估算错误的可能，或在造成错误时也几乎不存在遭受巨大物质损失的可能。我还预期，社会主义计划会在不同层次上——国家、地区、城市、企业和世界范围——存在，以致过去很多在苏联由中央计划者采取的决定，将被移交给处于与计划的成功所要求的行为更协调的层次的计划者。
    同样重要的是社会主义的民主性质，因为它影响着这一时期的经济。由于工人要作为新的统治阶级来行使职责，由政府为了他们利益的来行事就不够了。他们还必须参与重大政治决策的制定，其中最重要的莫过于选举经济的计划者和确定计划优先考虑的事情。我预期，随着工人认识到他们的作为社会和社区的人的力量而克服了他们的异化，关于这些问题的争论将是社会主义下政治的必不可少的部分。
    在这个问题上，很多读者可能在想——“但工人现在不是这样。他们不想卷入这么多事情，或者说，如果他们真的卷入这么多事情，那结果就将是混乱。”但工人参加的是革命——一场成功的革命，因为我们现在讨论是资本主义以后会出现什么。市场社会主义者似乎没有认识到，参加一场成功的革命将是一种多么非凡的受教育和得到改造的经历，因此，社会主义社会中的工人将想做而且也能够做今天大多数工人不想做和不能做的事。像大多数人一样，市场社会主义者是简单地把他们从日常生活熟知的同一的人格设想为未来社会中的人格。然而，新的条件和新的经历会使人们产生新的品质。在马克思的唯物主义中，也许没有再比这更明显的一个道理,然而也没有什么比它更常常被忽略。马克思认为，参加革命是思想和感情发展的最重要经历，它在这些领域的极大影响对后来出现的事物的成功是至关重要的。[20]
    在资本家阶级握有巨大权力的情况下，社会主义革命要成功，大多数工人就必须成为具有阶级意识的人，这种阶级意识包括，在其他事物中认识到他们的共同利益、发扬更大的互相关心、变得更加合作，以及对政治事物有更强烈的兴趣和对他们如何参与政治事物有更强的个人责任感。但这些也是革命后使建设社会主义，包括建立民主的中央计划成为可能的同一的品质。自然，在这一时期社会的透明度越大，这是马克思所坚持的一个特征，人们实现他们的社会主义职责就越容易。[21]而作为继续存在的市场交换的结果的神秘化的社会关系，只能搞乱或破坏他们的努力。
    一旦我们认识到社会主义计划进行中的有利条件和将参与它的工人的改变了的特征，我们就能发现那种常常做出的与苏联计划的比较是多么荒谬。在后资本主义的社会主义社会中，工人会为计划者提供他们所需的准确信息吗？那时的工人会表示需要对那些处境更糟的人提供帮助的相互关心吗?他们会有足够的灵活性和觉悟在他们自己中达成妥协吗？工人那时会尽他们的最大努力确保他们自己参与制定的计划的成功吗？亚历克·诺夫在他颇有影响的《可行的社会主义经济》一书中，对所有这些问题都做了否定的回答。[22]但是他的答案全都是从苏联的经验引出的，而在苏联，工人对于计划或选举计划者没有发言权，而且也从来没有感到他们自己是社会整体的完全联合起来的部分。然而，如果说稍有区别的话，那就是，对社会主义的计划而言，从苏联的在极度匮乏、工人日益持怀疑和不合作态度的环境中起作用的不民主的中央计划的命运那里，是学不到什么的，因为这些条件都将不适用于社会主义计划的情况。
    市场社会主义者对资本主义、共产主义、社会主义和革命的分析几乎没有例外地共同具有的东西，是实质上脱离其他时期而孤立地看待每一时期。然时，这些时期是内在地联系在一起的。它们是历史发展中的阶段，这不是说社会主义革命、社会主义和共产主义是不可避免的，但把它们互相割裂开来和把它们与其在资本主义中的起源割裂开来，就不能把它们作为可能发生的事情而加以充分理解。这无论是从每一阶段到产生它的阶段往后看， 还是从毎一阶段到跟在它后面的阶段往前看，即把后面的阶段理解为已在先前的形式中显露的一种潜在的可能（诚然不仅是一种可能）的实现，都是对的。每一阶段从先前阶段汲取的东西和它包含的其后阶段的潜在的可能，都和它的更直接看得出的特征一样，是它现在的一个部分。实际上，过去、现在和未来在制约我们的方方面面中是如此紧密地相互联结的，以致不是严重的歪曲是不能把它们完全相互割裂开来的。因此，不去力图充分了解资本主义或它以后的阶段就会放弃在它们的相互联系中对所有这些阶段的考察。
    如果资本主义、社会主义和共产主义是历史演进中内在地联系在一起的阶段，那更可选的着手分析社会主义或它的任何重要特性的有利的切入点就是资本主义，特别应当注意的是它对社会主义造成的问题以及它为解决这些问题确立的物质前提。从分析资本主义下的市场入手的研究社会主义的方法，使人立即专注市场与资本积累、剥削、异化和阶级斗争的有机联系。如果确信资本主义关系与市场关系基本是同一的，那就无法想象在市场社会主义下市场作为中性的手段来执行社会的政策。同样的方法还可淸楚地显示并因而可以分析出市场对我们社会很多严重的问题负有责任，如经济危机、失业、贫富两极分化、生态环境破坏、过分的贪婪和腐败，等等，而且直到找到分配我们的社会财富的另一种手段之前这些问题将仍然存在并继续恶化。
    然而，马克思与其他所有社会主义思想家的实质上的不同就在于，他坚持认为资本主义不但使社会主义具有必然性，而且使其具有可能性。因此，从资本主义一边入手考察社会主义还有另外的优越性，它能使我们对资本主义的巨大成就和它的衰退对未来形态的影响予以应有的重视。在市场领域内，这些最重要的成就包括先进的分配和通讯网络，以及使它们起作用所需的技术、已确立起来的资源分配的模式、私人公司和公共机构中广泛存在的计划机制、所有参与计划的人的组织才能，当然，还有已在商品供应线中数量巨大的财富和生产更多财富所需的物质要素。社会主义的经济计划的可能性离开了它的必要的前提条件，就不能被充分理解，更不要说评价它了。这些必要的前提条件，就如同这样的计划要在手解决的主要问题一样，是一种来自先于它的资本主义社会的遗产。这一切，以及更多的东西，都是对任何一个从有利于社会主义在资本主义中的起源的切入点开始分析社会主义的人的超越。
    市场社会主义者却不同，他们几乎毫无例外地都从有利于苏联式的社会制度失败的切人点入手研究社会主义中的市场问题。 市场社会主义的思想恰好在历史的这一时刻变得如此流行不是巧合。他们从分析苏联所出的问题出发（尽管对当时分析的要点没有做更多的说明），然后直接转向经济改革，在他们看来，经济改革将会避免那里造成最有害的错误。如果计划似乎是在一直出毛病，那解决的问题的办法就只能是用市场取代计划。
    尽管也可能提到了（通常是在讨论的最后）资本主义中与市场相关问题，但市场社会主义的改革不是针对这些问题，或者说，只在有限的程度针对这些问题。但是，为什么这些根据苏联情况制定的改革措施应适合我们自己的极为不同的现实呢？只有基于所有问题都被看作是具有相同的普遍特性的问题这一假设，这才说得过去。为了使这一假设出现，市场社会主义对有缺陷的社会主义的问题的解决办法就要适用于我们的情况，苏联式社会制度的历史特征被抽象掉了，留下的是一种到处可见的全无社会特征的景象。由于这种方法论上把戏，于是，一般意义上的分配问题被认为需要同样的市场导向的改革，而无须考虑每一社会制度不同的需要和可能。我们在后资本主义社会力图建设社会主义中会拥有的全部有利条件完全被忽视了，因为从有利于市场社会主义者开始他们考察的切人点看，这些有利条件都不见了。与市场社会主义者相反的主张是，不是一个有缺陷的社会主义需要被一个良好运行的社会主义所取代，而是资本主义需要被社会主义所取代，而且找到这后一替代能意味什么的唯一地方就在资本主义本身。
    但恰恰是这些暂存的联系与那些存在于社会每一阶段的更具整体性的联系一起，被市场导致的思维方式掩盖和、或歪曲了。 通过对构成我们社会整体的那些基本联系的掩藏、篡改或琐碎化，市场神秘化——无论资本主义的市场神秘化还是市场社会主义的变体——都注定了个人将误解我们的社会整体现在是怎样、过去是怎样和可能会怎样。可以看出，市场社会主义者就是这种市场思维的受害者，是他们在市场中的经历，无疑，还加上一些学究的臭架子，形成了他们的市场思维。他们要使这种思维在未来永恒化。他们已屈从于资本主义主要的意识形态上的辩护，这是由于他们一直过于成功地无视它而付出的代价。
    上边这些论述不应理解为它们意味着资本家对市场社会主义的惧怕要稍稍少于对真正社会主义的惧怕。资本的所有者并不区別不同的“盗贼”。他们不在乎要拿走他们财富的人说将怎样使用这些财富。如果他们对社会主义的批判有时指的是别的方面，这是因为，以人们就是想保持他们拥有的东西的论证来为他们拥有的东西做辩护是很难的。然而，市场社会主义常常被描述为，似乎保留市场和把人们看成和现在一样，会减少资本家的反感并使向社会主义的过渡更为容易。尽管组织几个工人合作社，特别是在以前的破产企业里组织几个合作社是可以接受的，但取代现在的资本家阶级却是不行的。因此，市场社会主义将遇到像资本家经常地反对社会主义那样的同样坚决的反抗。由此可以得出，只有消除资本家政治权力的社会主义革命（在任何可能的地方都利用民主的过程），才能带来市场社会主义者希望的那种变革。
    然而，在革命中人们要经历戏剧性的变化，而且，如果革命要在一个发达的资本主义国家成功，人们将必须像我论证过的那样产生很多同样的用于建设一个社会主义社会的品质。因此，那种也许今天看来是合理的、基于人们仍像现在这样“好”的改革，到那时看上去就不那么合理了。市场社会主义者按今天的尺寸制作的衣服将不会再合适。知道如何合作而且想要这样做的一代新人将使成熟的社会主义成为可能。同样的发展还使得它比市场社会主义者的选择要无限地好，后者给这时人们的印象只能是一种与过去的笨拙的妥协。所以，如果说市场社会主义在今天仅仅是不可能的，那在明天（或后天）它还是不必要的。
    遗憾的是，这些不必要的、甚至是不可能的东西对人们的思想，因而对阶级斗争不是没有影响的。当前，资本主义的中心问题是找到足够的有利可图的投资机会和为迅速增长的被生产出来的价值量找到新市场，这个问题已达到危机的程度。这已经迫使资本主义国家不仅在传统的镇压和适合社会需要的领域，而且也在资本积累和实现价值这样的经济领域扩大其为资本服务的功能——以致达到布什总统可以专程到日本推销美国汽车的程度。然而，由于使国家与资本家阶级的必然联系更为明朗化了，这就大大增加了国家，实际上是整个制度对有效的合理性的需要。但证明资本主义是合理的东西，却没有证明由我们在市场的日常活动中产生的神秘化关系是合理的东西那样多和那样有效。在这一背景中，提倡市场社会主义，指出市场有好坏之分，只能使人们更感到迷惑，并破坏了他们从市场与生产、剥削、异化和政治的内在联系去领悟它的努力，而这种努力是他们将能把握我们问题的全部性质、它的起源和解决它的可能的办法的唯一方式。
    向市场及其所有的弊病，现在还包括向重新市场化的社会的可怕经历发起正面的、无保留的进攻，是发展社会主义意识的一种绝对必不可少的手段。只有形成了对所有市场关系的拒绝，人们才能转向社会主义人人都有在市场中的痛苦经历，这样的经历今后还会更多、更坏，但大多数人仍没有淸楚地理解市场在它与资本主义生产的内在关系中的责任。因此，我们的任务不是像市场社会主义的建议提出的模糊市场的界线和作用，而是提出一种对市场的分析，帮助人们看到那些必然会加入到有效的阶级斗争中的联系。由于市场社会主义没有触动大多数的市场神秘化， 它不能被视为只是另一种形式的社会主义，甚至不能视为一种向资本主义的妥协。它是一种向资本主义的投降，只不过因为历史原因仍打着社会主义的旗帜而已。不管个别的市场社会主义者内心的意图是多么好，市场的神秘化是我们力图解决的一个意识形态方面的社会问题，而且必须对其进行这样的批判。
    这里简单谈几句我的批判对那些已在力图建构它们自己的市场社会主义模式的第三世界国家的适用性问题。我对市场的所有批判——尽管其中仍有少量我的赞语（由于这些评论都是针对市场社会主义更民主的特征的）——全都适用这些国家。但同样明显的是，这些国家并不拥有我们在发达资本主义世界拥有的使社会主义成为可能的物质的和社会的前提条件。一些社会主义的政治领导人的意图无论多么令人钦佩，都不能替代那种历史賦予的他们力所不能及的实践。因此，对于这些社会而言，真正的选择似乎是在这样二者之间，一是装扮成社会主义的原始资本主义的专政形式，二是装扮成社会主义的进步的、平等的、反对帝国主义的专政，它既不是资本主义，也不是社会主义。如果不是政治上的专政太严厉的话，我喜欢后一种选择，即使只是因为在这样的政权下社会的和物质的利益得到更平等的分享、其他的与市场相关的社会问题或者没有或者极小，以及这些政权通常遵循的反帝国主义的外交政策为世界范围的资本的统治造成了困难。然而，只有发达资本主义国家的社会主义革命，才能创造出使那些其政权已宣布赞同社会主义的不发达国家向着这一方向取得实质性进步的条件。

八、马克思论革命前和革命后的合作社

    可以看出，在陈述反对市场社会主义的理由时，我只不过是在对马克思已提出的主张作详细说明，但即使这个问题现在也有争议。市场社会主义者的论证似乎已经升级：他们一开始声称，市场比中央计划更有效率；后又根据苏联垮台的后果声称，除市场外别的都行不通；此后又因假定的计划和官僚机构之间的关系 而声称，市场更是社会主义的；直到最近又声称，马克思本人就是市场社会主义者。[23]当然，对那些怀疑马克思的社会主义观点的人来讲，这最后一种说法可能没什么意思，但我们这些接受马克思对资本主义，包括对它走向社会主义的广泛分析的人，则不能漠然置之。
    认为马克思本人是市场社会主义者的主张，似乎主要是由于对两个问题的混淆：一是马克思对资本主义中的工人合作社通常的赞成的反应，二是他认为受到限制的市场在社会主义革命后的一个不长的时期还会继续起作用。就工人合作给了工人对自己工作生活的更大权力，并加强了同一企业工人间的团结一致的关系 (并以这种方式减少了一些他们的异化）而言，工人合作社显然是一件好事。在资本主义中，是那些拥有企业的人决定生产什么、收费多少、雇用谁、付他们多少工资，等等，无论谁是企业的拥有者都是这样。正如我们可以看出的，市场在这里是被接受的。如果人们试图为社会主义下每一企业的工人保留这些权力， 那市场就要保留，这样就几乎没有了大规模的经济计划的余地。这是马克思想象的社会主义社会吗？
    马克思的确说过：“要解放劳动群众，合作劳动必须在全国范围内发展，因而也必须依靠全国的财力。”[24]但他也说过， 合作工厂“即工人作为联合体是他们自己的资本家，也就是说，他们利用生产资料来使他们自己的劳动增殖。” [25]就在这段话之前，在同一著作中，他特別指出，工人的合作组织“当然到处都再生产出并且必然会再生产出现存制度的一切缺点”。[26]这听起来不像马克思在谈论社会主义或资本主义吗？
    马克思认识到，资本主义后期可能产生一种广泛的工人合作社的合作网。信用制度的出现和工人合作社的更高的效率（工人作为集体的资本家剥削作为工人的自己是很有效率的）这两者使这一情况成为可能。[27]就工人合作社的建立而言，它们也会提供这样重要的证据，即工人能够靠他们自己管理经济，作为所有者阶级的资本家对于生产过程不是必不可少的。不仅没有他们工业生产仍可进行，而且，如果是这样的话，资本家就不应获得以做了他们坚持认为只有他们才能做的事为由的现在到了他们手里的财富和权力。以这种方式，工人的合作社有助于加强大意为社会主义既是可能的又是“公正的”的论证，但是，撇开让工人更多地参加经济决策之外，它们没有表明社会主义实际上会是什么样。
    我们在马克思对工人合作社的评论中所看到的，是与他通常对后资本主义提出的方案不同的另一种方案。我们知道，马克思认为，资本主义已发展到足以使社会主义革命发生的程度，这一革命如果不是发生在他生前，那也会在他去世后不久，正是这种可能性受到了马克思的极大重视，这种重视既包括学术上的也包括政治上的。如果说革命没有在对他而言的不久的将来内发生，那他预见的很多趋势的进一步发展却都已充分实现。一种是垄断资本的趋势，另一种是联合的资本的趋势，再一种是管理的资本的趋势，还有一种是资本越来越成为一种世界体系的趋势，最后是工人合作社的趋势，以致于越来越多的工人成为他们自己的资本家。这些发展都没有消除、也不可能消除剥削、异化、经济上的不平等和周期性的经济危机——总体上讲这些问题更恶化了，对需要社会主义革命来解决这些问题也是如此。
    尽管工人在成为合作社成员时获得的新地位没有改变其对社会主义革命的需要，但它可严重抑制他们投身这一革命的愿望。马克思意识到这一点，他严厉谴责了他的社会主义的对手斐迪南.拉萨尔提出的让国家出资发展工人合作社的计划。[28]当德国宰相俾斯麦表示他也许支持拉萨尔的想法时，马克思批驳了它, 说它“作为经济措施，完全等于零，同时这种帮助将会扩大监护制，收买工人阶级中的一部分人，并使运动受到阉割。”[29]恩格斯后来指出，拉萨尔的国家帮助的合作社的计划来自资产阶级共和派人士毕舍（Buchez)，后者在19世纪40年代的法国第一次提出了这种计划，他是把它作为一种削弱社会主义运动的方法提出来的。[30]
    马克思担心的是，由于把工人置于同资本家一样的与资本的关系中，工人合作社就为工人提供了很多与资本家同样的经历，从而也提供了很多与资本家同样的想法和感情，不管他们作为工人的其他经历和兴趣会使这些东西有多少改变。这样产生的混合物——也许除了当他们作为集体的资本家一起破产和作为工人一起失业的时刻以外——是不会有助于他们从事革命活动的。我们关于过去100年工人合作社中工人政治活动的全部经验，表明马克思的担心不是没有道理的。尽管马克思在工人合作社中看到了进步的特性，尽管这种经济的安排为某些重要的社会主义的沦证提供了支持，但马克思认为它既没有给我们提供一种适合于社会主义的模式，也没有提供一种在反对资本主义的阶级斗争中实行的有用的策略。
    除了曲解马克思对资本主义中工人合作社的有限定的赞扬，那种认为马克思是一个市场社会主义者的主张，正如我指出的，还是基于对他有关社会主义下的市场的论述的误解。在这一问题上，那些声称马克思站在他们那一边的市场社会主义者看来是把对三个不同问题的回答全混在一起了，这三个问题是：（1）在工人政府掌权后市场要立即被彻底取消吗？（2）如果某种类型的市场在社会主义开始时还继续存在，它将受到怎样的对待和将持续多长时间？（3）作为配置资源和交换商品的社会形式，市场在整个社会主义阶段都将继续存在吗？实际上，所发生的问题就在于，马克思对前两个问题的回答被错误地看作是对第三个问题的回答，而第三个问题指的市场与社会主义的长期（和不那么长的时期）共存的问题。
    关于第一个问题，很显然，马克思预见到，在社会主义革命刚刚结束后，大部分的市场将继续起作用。例如，他在《共产党宣言》中提出的新的社会主义政府应立即实行社会化的东西是出人意外地有限——只有银行、交通运输工具和未使用过的土地。[31]这使大部分经济仍在私人手里，至少在开始时是这样，但那些私有经济的所有者对一切问题的决定将受到经济计划（它是同时建立起来的）、新的国有化的银行、有关工资、劳动条件、污染等问题的新法律，以及那时的基于工人利益、并通过它们自己的工人对这些法律的实施和调整的强烈影响。[32]马克思提倡的唯一的强行剥夺——的确，这是他唯一一次明确提到在这一时期使用的暴力——是对“叛乱分子”（那些拿起武器对抗政府的人）和“流亡分子”（那些离开本国的人）的强行剥夺。[33]显然，在这一时期的这一时刻，商品市场、劳动力市场，甚至资本市场都仍在继续起作用，尽管已受到控制并有所改变。
    接下来的至关重要的问题是社会主义政府将如何对待这种私有成分？马克思说，在共产主义的第一个阶段，他更喜欢以这样的方式谈论社会主义，“每一个生产者，在作了各项扣除以后，从社会领回的，正好是他给予社会的。他给予社会的，就是他个人的劳动量。”[34]我们会记得，正是工人通过民主计划帮助决定这些扣除将包括什么和如何使用它们。这一设想与市场社会主义下的利润分配形成鲜明的对照，在市场社会主义下，劳动的时间与所挣工资的多少之间不存在直接的关系，因而在那里，在不同的企业投入同样时间的工人可以挣到大不一样的工资。
    由于以同样的劳动时间得到同样的报酬作为经济目标，因而所作的每一种努力都是让人们发展多方面的能力和充分利用他们具有的能力。但是，正如我们已经看到的，在社会主义刚刚开始的时候，还将仍然允许一些人根据他们的财产而不是根据他们的劳动获得来自社会的产品，还将允许他们不以他们的全部能力参加生产。支配着社会主义社会的经济原则的这一主要例外，可能要一直延续到社会主义社会以不破坏生产过程的方式将他们的私有财产转变为公有制。为达到这一目的，社会主义政府将建立公有企业以与继续存在的私有企业竞争（而不像资本主义中经常发生的那样去帮助补贴它们），并通过有指标的银行货款、高税收，以及严格的法律给后者施加压力。[35]这些措施结合起来很可能在一个较短的时期就迫使大多数资本家破产或将他们的公司卖给公家。马克思认为，革命后将立即实行的一个主要改革是取消产生财产权的财产继承权。[36]因此，当现存的这一代私人所有者死后，他们的公司就会归还给社会。作为这一措施和前边提到的其他策略的结果，至多在40到50年内，整个经济都将为社会所有。如果还有什么的话，那就是，由私有经济成分中的工人造成的对他们的企业实行社会化的压力，会加速这个过程。
    从以上简要的叙述可以看出，革命后大部分私人经济成分将会继续存在一段不长的时间，资源配置和商品交换还会通过某种形式的市场来进行。像所有的市场一样，由于与它相伴而生的神秘化的领域，这时的市场也会造成一种市场的思维方式，人们在市场中的活动将是仍然存在的任何形式的异化的主要根源。幸运的是，在这一时期，人们在他们生活的其他领域里的经历将产生很多相反的思想和感情，而且，随着社会化的经济成分的不断扩展，这些经历将取得支配的地位。在那些残存于新时代开始的不稳定的混合的感觉、思想和感情中，能够保证完全的社会主义的思想模式的最终优势的，是各种各样的公有的和合作的经历的增多，此外还有，在教育中以人道的价值观取代资本主义的价值观、那些遍及社会的使社会主义的目标更为实际，因而更容易展望的非凡的发展，和在向着这些目标前进的运动中保持的稳定势头。
    只有在全部生产资料都被置于整个工人阶级的控制之下，社会主义才能根据“各尽所能，按劳分配”的原则来组织。我们离能够实行“各尽所能，按需分配”原则的时代还有很长一段路。[37]简言之，只是在这时，社会主义，马克思经常把它称为共产主义第一阶段，才真正开始。如果社会主义是一个向共产主义过渡的阶段，那些使其逐步展现的条件，即社会主义革命后最初的几十年，最好能被理解为叫社会主义的一个过渡。作为一个过渡，它既包含社会主义的东西也包含资本主义的东西，但它太短了，而且它变化的太快，以致不能把它视为一个独立的阶段。这一时期也可以看作是社会主义刚刚开始的一个独特的“时刻”，一个社会主义的最终前提条件正在到位（基于成功的工人阶级革命造成的条件）的时刻，或者也可以看做是社会主义革命本身的一种继续，一种运用与国家现掌握在工人手里这一事实相一致的策略对最后的资本主义力量和特权残余的扫荡。将阶级斗争坚持到社会主义的这一最初时刻，而且是在每一个国家和世界各地，这就是马克思说的“不断革命”。[38]那么，马克思认为某种形式的市场将在整个社会主义时期继续存在吗？显然不认为。认为我对市场社会主义者的批判是反映马克思本人在这个问题上的立场的读者尽可放心。他们的第一印象是对的。

九、结束语

    在这篇论文的前半部分，我通过与所有其他文明的比较，论证了资本主义异常缺少透明性。奴隶、农奴，甚至苏联式的命令经济中的工人，都可毫无困难地看出i隹在对他们做什么和为什么这样做，但对那些生产资本主义财富的人却不能讲同样的在这一问题上负有主要责任的，是资本主义市场的作用，即它发展出一套信念和一种思维方式，这种思维方式——尽管是在交换行为中非常起作用的——还成功地把资本主义社会其余的大部分东西神秘化了，特別需要强调的它把自由的感觉神秘化了，这一感觉更多地掩盖了它暴露的东西。最严重的影响是在生产领域中感觉到的，因为在这里，社会的阶级特征最为突出，最严重的影响在剥削和异化中也感觉得到，后者构成了当前市场的运行、它的真正的历史和未来变化的潜在可能的基础。我力图表明，通过歪曲和掩盖这一整体范围上的现象，市场神秘化作为主要意识形态方面的辩护是为资本主义社会机制服务的。
    这篇论文的第二部分批判地考察了这样一种思想，即是否有可能在建设社会主义的同时，继续保留作为分配商品的主要手段的市场。概括起来说，我对市场社会主义作了十个方面的批判，这里所说的市场社会主义，指的是一种资本主义中的理论的和政治的纲领，以及对社会主义的另一种看法。（1）市场社会主义者毫无道理地并且十分有害地把市场与社会的其他领域，特别是生产领域割裂开来，把社会主义和紧挨着它的前一时期和后一时期割裂开来。（2）通过在社会主义中继续保留一种市场的变体，把资本主义环境特有的缺少透明性的问题带进了社会主义，而对来自人们在市场中的经历的神秘化却只字未提。没有对他们的社会和经济关系的清楚理解，工人将不能建构一个社会主义社会。（3）市场社会主义也不能作为一种社会主义形式运行，因为它保留了市场，因而也就继续保留了资本主义的社会化生产和私人占有之间的主要矛盾。这保证了绝大多数资本主义弊病的继续存在，包括周期性的经济危机，与这些弊病一起存在的，是一个受到太多蒙蔽以致无法对付它们的工人阶级。
    （4）即使市场社会主义可以运行，或在它可能的程度上可以运行，也不会对当前的情况有很大的改进，因为异化将继续存在，工人作为他们企业的共同所有者获得了某些资本家的异化形式，同时还要加上他们已经具有的其他的程度冉所减轻的异化形式。（5）即使市场社会主义可以运行，或在它可能的程度上可以运行，但由于实行用货币分配商品，它会继续保留现存制度的很多不平等。（6）不幸或有幸的是，市场社会主义不可能作为一种与资本主义妥协，因为资本家在这样一种改革中将会失败，因而会以反对真正社会主义的同样的顽强来反对市场社会主义。（7） 如果说市场社会主义在现存的条件下是不可能的，那它在社会主 义革命后也是不必要的，因为那时这些条件和绝大多数工人的特征都将发生显著的变化。（8）就完全的社会主义的可能性而言，一个重要的问题是要认识到，市场社会主义对中央计划的批判几乎完全基于苏联的不太相关的经验（通常是对它的一种讽刺），和基于革命成功后的工人与现在的工人没有什么区别这一不现实的假定。（9）就其在当前时期的政治作用而言，由于市场社会主义使人们对市场的极坏作用感到迷惑，这就损害了对资本主义进行阶级斗争所需要的激烈的批判。（10）最后，对那些对马克思在这一问题上的观点感兴趣的人来讲，马克思显然是坚定不移地反对市场社会主义的。
    由于被他们自己在市场中的经历所蒙蔽、对很多市场社会主义者视为一种社会主义形式的苏联的垮台感到失望、忘记了他们或许曾经有过的对复杂体系中的辩证关系的理解，和为了一种迅速而又容易的定位而深入到那些无法解决的问题，市场社会主义者开始把市场看成了一件可以随意改变并能产生所期望的效果的工具。[39]但纵然我们把市场看作是一台机器或一件工具，至 关重要的问题却是——它是更像罐头起子还是更像绞肉机？ 一个是拿在我们手里，我们控制它；另一个是我们身在其中，它控制我们，甚至更糟。那么，我的结论听起来就有些刺耳了，这就是，市场社会主义者错认为市场是罐头起子，而它真正的作用却更像是绞肉机。

注释

[1] 《马克思恩格斯全集》第三卷，人民出版社，1960，第614页。

[2] 《资本论》第一卷，人民出版社，1975,第643页。

[3] 《马克思恩格斯全集》第三卷，人民出版社，I960，第86页。

[4] 《资本论》第一卷，人民出版社，1975，第199页。

[5] 对马克思的异化理论更充分的论述，参见我的《异化：马克思关于资本主义社会中的人的概念》一书，剑桥大学出版社，1976。

[6] Tullock,Gordon,《投票动机》，Institute for Economic Affairs,伦敦， 第5页。

[7] 《资本论》第三卷，人民出版社，1975，第891-892页。

[8] 《资本论》第三卷，人民出版社，1975，第441页。

[9] 《马克思恩格斯全集》第四十二卷，人民出版社，1979，第153页。

[10] 安德烈·冈德·弗兰克和巴里·吉尔斯，《世界体系：500或5000 年》，Routledge， 1993。

[11] 关于这一主张的最有力的陈述，参见戴维·施威卡特的《反对资本主义》,剑桥大学出版社，1993。另一种引起广泛注意的市场社会主义模式 提倡把大公司的股票分配给全体人民，并使工人与股东和国有化银行的代表一起讨论他们企业的问題。参见约翰·罗默的 《社会主义的未来 》，哈佛大学出版社，1994。关于其他的市场社会主义模式，参见约翰·罗默和P. 巴德汉主编的《市场社会主义：当前的论争》，牛津大学出版社，1993。

[12] 罗伯特·莱恩，《市场经验》，剑桥大学出版社，1991，第333页。

[13] 《资本论》第三卷，人民出版社，1975，第498页

[14] 《马克思恩格斯全集》第42卷，人民出版社，1979,第90页

[15] 罗伯特·古丁，《让道德激励付钱》，栽于《政策科学》，第12卷，1980，第 139页。

[16] 与这一态度相联系的代表人物有约翰·罗默，其代表作是《社会主义的未来》，哈佛大学出版社，1994。还有戴维·米勒，其代表作是《市场、 国家和社区》，Clarendcn ，Oxford, 1990。

[17] 市场社会主义者中的社会主义者包括戴维·施威卡特和詹姆斯·劳勒。他们的观点在本书中做了最清楚的陈述。

[18] 戴维.施威卡特，“市场社会主义：一个辩护”，本书的第一篇论文。

[19] 我在一篇题为“马克思的共产主义理想”的论文中已试图提供这方面的细节，这篇论文被重印后收入到我的《社会的和性别的革命》一书，South End Press，1978,还被收入到我的即将出版的《共产主义：我们的，不是他们的》一书中。

[20] 参见《马克思恩格斯全集》第三卷，人民出版社，1960，第78页。

[21] 马克思认为，“只有当社会生活过程即物质生产过程的形态，作为自由结合的人的产物，处于人的有意识有计划的控制之下的时候，它才会把自己的神秘的纱幕揭掉。” 一旦这种情况出现，“人们同他们的劳动和劳动产品的社会关系，无论是在生产上还是在分配上，都是简单明了的。” 《资本论》第一卷，人民出版社，1975，第97、96页。

[22] 亚历克·诺夫，《可行的社会主义经济学》，Allen Unwin，伦敦，1983，特别是第二部分。

[23] 参见詹姆斯.劳勒的“作为市场社会主义者的马克思”，本书的第二篇论文。

[24] 《马克思恩格斯选集》第二卷，人民出版社，1995，第606页。

[25] 《资本论》第三卷，人民出版社，1975，第498页。

[26] 同上

[27] 同上

[28] 参见《马克思恩格斯选集》第四卷，人民出版社，1995，第565页。

[29] 《马克思恩格斯选篥》第四卷，人民出版社，1972，第350页。

[30] 参见《马克思恩格斯全篥》第34卷，人民出版社，1972，第122页。

[31] 参见《马克思恩格斯选集》第一卷，人民出版社，1995，第293-294页。

[32] 奥尔曼，《马克思的共产主义理想》，载于《社会的和性别的革 命》，South End Press, 1978,第55页。

[33] 参见《马克思恩格斯选集》第一卷，人民出版社，1995，第293页。

[34] 《马克思恩格斯选集》第三卷，人民出版社，1995，第304页。

[35] 参见《马克思恩格斯选集》第一卷，人民出版社，1995，第293-294页。

[36] 同上，第293页。

[37] 参见《马克思恩格斯选集》笫三卷，人民出版社，1995，第305-306页。

[38] 参见《马克思恩格斯选集》第一卷，人民出版社，1995，第462页。

[39] 戴维·施威卡特认为，市场只是“一件为实现某些特定社会目标的有用的工具。它有一定的力量，但也有内在的缺陷。关键在于适当地使用这一工具。”戴维.施威卡特，“经济民主：一种真正可行的有价值的社会 主义”，《科学与社会》，第56期，1992年春，第21页。

上一篇　回目录　下一篇


对蒂克庭的批判（戴维·施威卡特）

对蒂克庭的批判

戴维·施威卡特

    蒂克庭发现，“市场社会主义”是一个矛盾的概念。如果像他那样把社会主义定义为一个完全实行计划的社会，如果像他那样抱有市场是计划的对立物的想法，那他的那种结论就会随之而来。实际上，这一结论是如此直截了当，以致人们没有必要再费脑筋分析市场社会主义者提出的任何方案，没有必要再为他们对中央计划的批判而自我烦恼，也没有必要再提出任何有关什么样的具体的经济制度可以构成可行的社会主义的建议。人们不得不佩服这一论证的“效率”。
    然而，蒂克庭的概念的结构还是有一些问题的。如果以“一个社会实行计划的程度”定义社会主义，那似乎就会得出这样一种结论：当斯大林结束在俄国对市场的实验时，他就开创了一个社会主义社会。蒂克庭想拒绝这一结论。他是通过重新定义“计划”来这样做的。“计划”意味着某种东西，但不是废除市场和试图“计划”一种经济。计划被定义为“由联合起来的生产者本身对社会的自觉管理”。
    妙哉。我想，一个人是可以随意定义概念的。但如果计划（真正的）将是依据谁来计划而定义，那就应谈谈这一过程是如何进行的，这尤其是因为在这一情况中“计划者”可能有上千万或上亿人。显而易见，这里有一些问题需要做出回答。几百万 “联合起来的生产者本身”将如何精确地制定这种计划？在有如此众多的人自觉参与的情况下, “他们”的需求将如何精确地确定？（每个人都需求同样的东西吗？每个人都能使他们的全部需求得到满足吗？使他们想要的全部东西得到满足？我们如何裁定不同的意见并做出权衡？）如何决定将怎样生产他们想要的东两? （当存在各种可应用的技术，要求不同数量的劳动力和原材料, 并包含不同的工作条件时怎么办？）如何确定谁将生产什么？（现存的哪些企业将扩大生产？哪些企业应缩小？要建立新企业吗? 老企业将被关闭吗？新的工人将来自哪里？被取代的工人将到哪儿去？）如何保证每一个联合起来的生产者做那些假定他或她应做的、为自觉制定的计划所要求的事情？（对不遵从的人将怎样处罚？谁来做监督的工作？）
    蒂克庭丝毫不谈这些问题。他向我们保证，在社会主义下将不会有任何的官僚主义，不会有“由森严的规定统治的等级制的社会机构' 他告诉我们说，在资本主义、斯大林主义和市场社会主义下存在官僚主义，但在真正的社会主义下将不存在。那上述问题包含的所有的复杂的决定又将怎样做出呢？蒂克庭说，这非常简单。我们将选举代表去做这些决定，只允许他们一年的任期，如果他们没有做我们要求的事情，就立即罢免他们。
    让我们看看我是否有这种权利。我们（我们全部一千万、一亿或十亿人，这要看国家的大小）将选举一些代表，责成他们决定下一年期间的消费（当然，要考虑我们的要求）、决定适当的技术，并告诉我们，我们中的哪些企业应扩大，哪些企业应缩小，以及哪些应当关闭或重构，一如果出现什么错误，那好, 我们就罢免这些代表并选举一批新代表。我明白了。
    没有对真正的社会主义制度的结构做出最低限度的说明不是蒂克庭分析中的唯一问题。他坚决地把市场与计划对立起来。这在资本主义与社会主义的比较中是一种极为普通的作法，但我认为这是错误的。事实上，在市场经济中，甚至在持最极端自由主义的资本主义经济中，也有很多计划。所有的企业都必须做计划。对生产什么，怎样生产，如何销售产品，都必须做出决定。必须考虑未来的形势。必须估价新技术。必须筹集资本。所有这些活动都包含自觉的计划。
    一旦我们走出新古典经济学对由的市场的幻想，我们就会发现，在资本主义下甚至有更多的计划在进行。货币供应必须加以控制。规则必须到位以解决市场的外部环境问题。政府必须采取措施解决失业问题，并使经济循环不能失控。在更为成功的发达资本主义国家，政府资助研究和参与长期的经济计划，并常常对哪些产业要予以支持、哪些产业要予以削减做出决定。在现实世界中，市场与计划之间无疑不存在对立。在资本主义中既存在市场关系也存在计划关系。我坚决认为，在社会主义中也应既存在市场也存在计划，——如果我们希求的是一种既是可行的又是吸引人的社会主义经济，那它至少应是这样。
    从根本上讲，市场社会主义者和非市场的社会主义者之间的争论不简单是定义的问题。我反对把社会主义定义为计划的、非市场的经济，但我不反对把社会主义定义为一个直接生产者控制经济的社会。对这一定义，蒂克庭和我可能都同意。[1]但根据这一定义，很多（虽然也许不是全部）市场社会主义模式就都是社会主义的。至少对此可做这样的论证，例如，在我的模式中， 直接生产者可以通过种种机制进行控制。首先，由于经济民主的市场社会主义是一种市场经济，劳动者，他们也是消费者，通过其购买活动对这一经济的产品起重要的控制作用。如果企业使产品满足消费者的需要，它们就盈利，如果没有使产品满足消费者的需要，它们就不盈利。[2]其次，工人对其所在企业的生产过程也起控制作用，因为他们对企业本身拥有一人一票的最终权力。如果经理不能胜任，他们可以被“罢免”。最后，工人作为公民，对投资基金的规模和构成都拥有民主的权利，因而对总的经济发展方向拥有民主的权利。这一民主权利是在很多层面行使 的，一在国家层面，因为是立法机关制定资本财产税；在州或地方层面上，因为被选出的机关必须提出投资的重点。
    在经济民主的市场社会主义中，直接生产者对经济的控制不仅比在资本主义中更多，而且也不存在“特权”阶级，即不存在一个由拥有比选出官员的联合权力更大权力的人构成的稳定的阶级，在经济民主的市场社会主义中不存在资本家，也不存在任何一批非经选举的拥有像资本主义中资本家阶级的权力那样的官员。[3]
    无疑，每一个生产者的控制都不是整体意义上的控制。作为一个整体的经济将不可能与任何一个生产者的自觉意志相一致， 更不用说与每一个人的意志相一致了。我不认为这一事实是一个致命的缺点。像现实的世界经济这样复杂的人类制度是不可能达到这样一种生产者的控制水平的，——无论革命会对“人的本质”带来多么引人注目的变化。如果市场社会主义的批评者持不同意见，如果他们确信非市场的社会主义的某种形式至少可以接近这一水平，那我就要请他们详细讲明他们的方案，让我们也有个了解。我理解的社会主义不是那种可以全然无需信念的运动， 但是它不应仅仅基于信念。
    以更为和缓的口气来结尾，我应讲淸楚，我并不怀疑市场是一种危险的制度这一论点。就那些试图将市场改革引入它们先前的非市场经济的社会主义国家近期的经验而言，我们可以比以往任何时候都更淸楚地看到由这些改革释放出的力量能有多大，及其对社会主义价值的潜在破坏有多大。市场社会主义的批评者强调这些危险并没有错。我们这些急切驳倒那些否认社会主义条件下市场关系必要性的人并且不耐烦他们的空洞言词的市场社会主义的辩护者，常常把市场说的比其实际情况更好，有时没能区分开适当的市场改革与不适当的市场改革。
    让我们用一句老生常谈作为结束语：“主张市场的人”与 “不主张市场的人”都应虚心听取对方的意见。双方也许都能学到些东西。

注释：

[1] 我在我的著作中把社会主义定义为一种后资本主义经济，这一经济不存在具有重要意义的生产资料私有制这一价值中立的定义允许人们区分合乎要求的社会主义形式与不合乎要求的社会主义形式，并避免了我们必须对苏联（中国或古巴或其他任何国家）是否是真正的社会主义这一问题的表态。在我看来，可以存在好的社会主义和糟的社会主义，其中一些比另一些更好或更糟。很多社会主义者，包括蒂克庭在内，更喜欢给社会主义下一个标准的定义，我原则上不反对这一作法，只要这一定义不被这样限定而成为乌托邦的。

[2] 大多数社会主义者反对承认市场给予工人某种对经济的控制，因为他们正确地看到市场反应的是货币的要求，并因此使生产偏向了富人的方向。但是，如果市场社会主义下不存在资本主义下的过分的收入差别，如果相反，收入分配是合理公平的，那上面的反对意见就大大失去其说服力。

[3] 蒂克庭似乎没有认识到，在大多数市场社会主义模式中几乎或根本就不存在资本家。他论证说，“市场社会主义无法存在，因为它包含着对市场激励制度的限制，……因此，资本家将没有任何刺激去投资，劳动者将没有任何刺激去工作。”人们不能不惊讶蒂克庭是否研究过任何一个他确信行不通的模式。


对施威卡特的批判（希勒尔·蒂克庭）

对施威卡特的批判

希勒尔·蒂克庭

导言

    这一批判将谈到施威卡特论文中的三个主要错误。首先，他认为国有化就是社会主义。第二，他论争社会主义是共产主义的第一阶段。第三，他似乎要论证，中央计划永远不能以任何成功的，或像他所说的，最理想的形式存在，因为它必然是无效率的。他对市场社会主义过于自信的概括已在我的论文中含蓄地论述过，也没有必要重复那里的详细论证，即任何市场都必定包含个人对抽象劳动的服从以及在工人的控制与这种服从之间存在的一种自发的冲突。我完全同一奥尔曼的市场社会主义是乌托邦的观点，而且在我看来，正是这种冲突使它成为乌托邦。

什么是社会主义？

    首先，国有化本身决不是社会主义。从原则上讲，一个国家可使全部生产资料实行完全的国有化但仍实行资本主义。这样的国家资本主义，即没有资本家的资本主义，是不会很稳定的，然而它会在企业中积累资本，因为工人在出卖他们的劳动力。
    第二，把社会主义与共产主义分开不是马克思的作法而是斯大林的作法。列宁和其他人的确做过这样的区分，但他们是以注重实际的方式这样做的，并且常常加上引号。应当注意的是，即使在那时，他们也淸楚向完全的共产主义社会转变的阶段是以市场的逐渐消灭为特征的。普列奥勃拉任斯基在他的《新经济》一书中对这一问题做了明确的理论阐述。[1]值得注意的是，列宁把苏联称为“国家资本主义”而不是“社会主义”，与此同时，托洛茨基坚决认为市场和计划之间存在尖锐的斗争。由于以这样一种方式将杜会主义与共产主义分开，即市场社会主义成为一个阶段，在这一阶段中市场获得了一个稳定的和非对抗性的角色, 因而不存在值得尊重的历史。
    更为重要的是，除非有一种说明市场是在逐渐灭亡的论证， 否则这种区分是讲不通的。缺少这种论证就没有理由去设想如何能使这一运动通向共产主义，如果市场正在死亡，那肯定存在其死亡的原因，但这些原因却没有给出。
    施威卡特对国有化是社会主义的证明和他对社会主义和共产主义的截然区分紧密相联的。对于马克思和像我本人这样的传统的马克思主义者，社会主义在一个国家是内在地不可能的。 (人们可以很轻易地举例证明资本主义在一个国家也是内在地不可能的。）理由就在于这一事实，即劳动分工已发展到如此的程度以致所有国家都被并入了世界经济。对任何要想成功的新的社会-经济制度而言，它必须征服世界经济的至关重要的中心地带。为了做到这一点，除了实际上掌握权力外，它还必须具有比旧制度更高的生产能力。否则，它就无法维持。因此，为其工业设置保护墙的落后国家只能在它自己的落后中烦恼，既定的事实是，它不能参加劳动的国际分工。另一方面，如果它试图开放它的经济，它将必然被来自更发达经济的资本所控制，这既是因为后者的规模，也是因为后者具有更高的生产能力。
    另一方面，在社会主义作为一种制度能够成功以前革命必将发生在先进的国家的设想，允许人们去探究它的真正本质。这样的胜利将很快成为全球的胜利，即使零星国家会作为古怪的资本主义孤岛留下来。在这样的情况下，社会主义只要通过它的更高水平的生产能力就能证明它本身。最后，社会主义经济基础就在于它通过极髙水平的生产能力消除了匮乏。

劳动价值论和丰富的情况

    这可能听起来完全像乌托邦，尽管它显然是全部经典的马克思主义的基础。然而，应当注意的是，作为它的一个假设，劳动价值论组含有丰富的情况，因为它认为，基本的变量,或所有其他变量能被归结为的那种变量，是劳动时间。因此，在机器生产机器的地方，我们达到丰富的情况。原料可被人工材料或被大大加强的遗传工程改变了结构的材料所取代。换句话说，在劳动投入是零或接近零的地方，成本是微不足道的。因此，对价格、专门的信号等等的使用，便成为多余。
    显然，在向社会主义经济转变的最初的阶段，这种丰富的情况是不会存在的，但军事生产、由竞争导致资源的成倍使用、和其他巨大的浪费形式如大量失业的消除，会允许除资本家阶级以外的全体人民迅速提高生活水平。第三世界也不会构成一个无法越过的障碍，即使它的生活水平低，因为发达国家可以毫不费力地抽出一部分以前用于它们军亊生产的资源为这些国家投资。由相对消极的劳动形式导致的产生于资本主义经济中的巨大浪费，会足以保证世界经济可在有限的时间内开始它向丰富情况的转变，当然，这是以资本主义在其试图残存的绝境中还没有放弃世界性的浪费为条件的。
    价值趋向于零这一洞见，也被纳人资本主义中利润率下降的理论。实际上，任何市场经济都因此会服从同样的自行灭亡的趋势。人们可以争论说，人的需要是贪得无厌的和世界将耗尽资源，但这是资本主义下对人的本质的观点，在那里一些人把拥有很多最高档的汽车、电脑和喷气式飞机作为自己的目标。然而， 对一个有理性的人而言，这些目标是愚蠢的，因为在某一时刻一个人可只用一辆汽车，等等，如果还有这样古怪的人，他们在需要一辆特殊的汽车时总可以租用它。他们不需要拥有它和亲自把它开回车库。实际上，公共交通可以发展到这样的程度，以致对绝大多数人来讲使用它比使用私人交通工具要无比方便，尽管也许不是就所有的目的而言。没有必要生产大量质量差的低裆商品，不管它们是汽车、衣服，还是消费耐用品，在市场中买这样的东两大多数人都会受到谴责。社会主义社会可以集全力于它的生产能达到的最高质量。选择不是大多数人在市场内的选择，如果选择买低质景的便宜的商品，他们还买得起，但如果选高质量的昂贵的商品，他们就买不起。也许还存在中档商品这一事实并不改变这一论点。

中央计划

    第三，施威卡特的反对中央计划的论证在我的论文中无疑已被反驳。他认为，无所不包的中央计划权力没有任何可能成功地全面计划一切事物，这是对的。当存在计算机的限制的时候，没有计算机能够解决苏联计算其经济内的全部两亿五千万个人的商品和它们的关系的问题。这就是说，它不能在足够短的时间内得出必要的结果。就是在目前它也要花费多年时间。我们最终可以期望计算机在几分钟内得出那种结果，但这将未必消除这一问题。添加项目和不同的关系到总数中总是可能的，而且当我们开始考虑在社会主义社会中人类的种种需求时，看起来计算机也必须经常指出假定要它做的事情出了差错。因此，至少对不久的将来而言，他在这个层而上是正确的。
    但为什么我们需要神一样的计划者呢？社会主义的一个条件是存在高度的非集中化，这不是因为计算机的缺乏，而是因为工人的控制意味着每一个人在任何可能的地方都要对决定的作出提出意见。在前苏联中央计划行不通的原因是那里的工人被异化了，他们反对那些作为中央计划者的精英。中央的命令必然被曲解、被无视，并非是基于故意被歪曲的信息。任何社会，包括市场社会主义，只要存在这种鸿沟，就无法计划。社会主义必须以直接的生产者参与计划本身并因而支持中央计划者的指示为前提。没有这样的支持就不能有计划，不管是不是中央的计划。

为什么斯大林主义和社会民主主义类型的中央计划必定要失败

    这一问题值得详细研究。在一个层而上可以做这样的论证, 即前苏联在其中央计划上的失败是因为中央没能把它的控制强加于地方单位。地方单位有一切可能的刺激去谎报它的潜力，因此，它给中央的报告与工厂或公共机构的实际不一致。反过来，中央没有办法仔细检查每个企业的报告并进而使它们适应一个一贯的模式。在这一问题上，计算机也是不起作用的。最后,中央认为适于强加于企业的指示在地方单位的利益中必然被回避。在这些情况下，从较少理论意义上的组织生产来讲，斯大林主义的体制从来不可能计划。斯大林主义的中央起的是消防队和革新者的作用。它可直接投资特殊的领域，虽然经济越发展，困难必然会越多，这是因为非隶属的资源数量的下降。
    这一对所谓的计划的概述的要害，是要表明这样一个事实，即至今还没有任何经济被成功地计划过。在苏联，经济是沿着一条特殊的道路被组织、指引和强制的。但这与计划不是一回事。即使不考虑我对计划的社会性的定义，实际存在的计划也有着上述三个方面的冲突：获取信息、使报告真实，和使决定得以贯彻执行。即使在非斯大林主义的经济中，同样的冲突也存在。
    这一问题的核心在于工人和经理或资本家利益之间的冲突。 工人的利益是夸大他的工作和尽可能差地做事，而经理或资本家的利益则相反。同样的利益的不一致可在西方国有化产业中工人和经理之间发现。因此，他们的产品常常以次充好，他们的服务是差的，他们的价格是髙的。这样的产品与“计划者”的意图是不一致的。因此，国有化失去了支持是不足为怪的。社会民主主义在这-问题上已被公开示众，但对马克思主义者来讲，却没有任何理由为国有化辩护，不管是资本主义下的国有化还是斯大林主义下的国有化。只有工人不再被异化，才能期望他们与他们的工厂、管理部门和中央计划人员相一致。而只有当工人直接或通过委托控制了社会生产，他们才不是被异化的。不过，这又回到 了同样的关于计划的社会本质的问题。
    现在我转到有关真正的中央计划必然是低效率的论争。我巳在另一篇文窣中详细谈过这一问题[2]，不过，我将试图提供一幅高效率的中央计划制度的草图。

成功的计划的条件

    社会主义或共产主义的首要原则是劳动成为人的第一需要。 这也是由劳动价值论而来的。每一个人根据他们能力的限度工作，因为这是他们的本质。这只有在劳动是创造性的社会劳动时才是可能的。第二个条件是所从事的劳动不能服从劳动分工的等级制。
    换句话说，每个人在他一生中必须尽可能经常地在一定时间参加管理工作，不管是以什么可能的形式。同时，每个人将必然在劳动分工中变换工作。虽然一个音乐家未经相当长时间的训练不能成为一个好的医生，反过来也是如此，但每个人都可成为其他行业的好手。无论如何，有很多其他的技能可以更容易地获得，这将允许人们改变他们的职业，只要他们想这样做的。例如，一个医生或一个音乐家可以学习当一个好木匠、计划者或化学家。摆脱了一生被束缚于一种单一的职业后，人们就不会再形成与社会其他人相对立的利益集团。
    这些是关键的问题，因为除非一个社会的大多数人把这一社会看作是代表他们自己利益行动的，这个社会是不能运转的。如果他们投身到社会中去，那所有主要的经济问题就都成为可以解决的。这些问题通常是从相对价格、要生产的数量，以及这些数量与需求的关系这些方面讨论的。然而，我已经论证过，社会主义社会将是高效率的，因为每个人都对使它高效率感兴趣，而资本主义和斯大林主义必然低效率就在于大多数人的异化。
    所谓的市场社会主义并没有克服这种异化，因为工人不能容易地成为管理人员，而管理人员也不能容易地成为工人，或者说，不能给他们低于工人的工资，或不能受到罢免。市场社会主义社会原则上或许是根据这些条件建构的，如施威卡特所做的那样，但它不可能起作用。纵然资本家在名义上被消灭，为利润而竞争仍是市场的一个必然特征。因此，在市场社会主义中，经理的作用可能是强迫工人以更低的工资更努力地工作，以便同市场中的其他企业竞争。另一方面，工人的利益则是得到最高的工资而干最少的活。易受罢免而工资又低于工人的经理将不会有权威，为此，他们将实施那种要求更低成本的管理。在资本主义下，或者是工人消灭竞争和利润，或者是经理确立那种独裁的管理标准。如果不存在失业，那经理超过一定时间必将失败，市场将被取消。

市场社会主义必然失败

    马克思主义的社会主义或共产主义思想完全不是乌托邦，相反，市场社会主义的思想才是乌托邦。我已经以前苏联为例防守性地论证了这一问题，但我还可以指出西欧的前社会民主党中所谓的市场社会主义的失败，他们之中的大多数人现在支持完全的市场。它失败的原因就在于这一事实，即无论是工人还精英集团都不想要所谓的市场社会主义。精英集团觉得它行不通，而工人觉得他们从中得不到任何东西。施威卡特是一个与很多所谓的市场社会主义者不同的真正的社会主义者。常常被列入市场社会主义者行列的亚历克·诺夫使这一点看得很清楚，他就不是一个社会主义者，尽管他的父母都是孟什维克。诺夫没有时间究马克思主义或异化、抽象劳动这样的概念。施威卡特则不同。因此，越发使人难理解的是他怎么能谈论市场社会主义呢？正如有人指出的，市场社会主义这样的用语就像油炸冰激凌。我们怎么能把社会主义，以及它的合作、创造性劳动、以使用价值为目的取代以交换价值为目的的范畴，同竞争、管理的等级形式和利润的最大化放在一起呢？

注释：

[1] 普列奥勃拉任斯基：《新经济》，CUO，伦敦，1996

[2] 蒂克庭《社会主义社会将是什么样？》，《批判》杂志第25期，1993

上一篇　回目录　下一篇


对奥尔曼的批判（詹姆斯·劳勒）

对奥尔曼的批判

詹姆斯·劳勒

    汉娜·阿伦特（Hannah Arendt)曾经说过，她对马克思的主要抱怨是他对资本主义过分热情。[1]马克思在《共产党宣言》中写道，把人类从人和各种人的存在的神秘化之间的传统依赖关系，这些神秘化是由这些传统关系所引起的，解放出来的是资本主义——资本主义的市场。马克思对资本主义写道，“一切等级的和坚固的东西都烟消云散了，一切神圣的东西都被亵渎了。人们终于不得不用冷静的眼光来看他们的生活地位、他们的相互关系。”[2]
    毫无疑问，资本主义也使人异化和神秘化，但同时它又迫使人们使这种异化异化，使这种神秘化非神秘化。正是由于货币权力的真正发展——我们终于开始看到这种权力实际上是人类劳动异化于其中的权力，货币的神秘的根源，即莎士比亚在《雅典的泰门》中所说的“有形的神明”[3]，最终被揭露了。当然，这里存在商品拜物教，但也存在某种会导致其神秘根源暴露和被识破的有关商品生产发展东西。资本主义下商品经济的充分发展使得我们对货币的迷惑力越来越感到厌倦，并在人类劳动中淸楚地认识到它的真正根源。
    当代社会生产过程中发生了两件事：（1）生产者的联合劳动生产出作为半神的或半民主的力量的资本，这种力量统治着他们的生活；（2）受资本主义市场竞争的无情力量的驱使，劳动者发展了真正的实践能力，这种能力使他们自己能够摆脱对他们自身的异化劳动的统治，以便直接掌握他们自己的生活。这些能力是通过资本主义的刺激而发展起来的。不过，出于仍在继续产生它们的资本主义的对利润的争夺，它们不断受到阻挠——比受阻挠更甚，因为大景的生活被浪费和破坏。马克思《资本论》的副标题是“政治经济学批判”。但是,如果“批判”这个词暗示的是某种纯粹否定的东两，那这个间会使人产生误解。辩证的批判寻求的是内在的批判，即一个过程产生它自己、它的否定性是它的肯定特征的结果这样一种批判。
    遵循《资本论》逐步展开的辩证法的逻辑，马克思最终在第三卷屮提出了 “新社会的最初的萌芽”[4]的出现，这些是由工人拥有的合作工厂，它们已在旧社会的框架内得以存在。马克思偏偏是在论“信用”的那一章第一次考察了这种新的共产主义社会的具体形式。通过信用的效力，货币能以一种允许工人冲破剥削的循环的形式回到生产它的工人手里。
    在奥尔曼第一次谈到马克思有关合作工厂的论述时，他就低佔了这一发展的意义，他写道，马克思把他那时的合作工厂说成是“工人作为联合体是他们自己的资本家”这一被缩短的引文把马克思说成是一个对合作工厂全然持否定态度的批评家。但是，这种解释没能抓住这样一个事实，即合作工厂也被描述为从旧社会破土而出的新社会的萌芽。奥尔曼的解释没能反映就出现在这同一句话中的观点，即“劳动和资本之间的对立在这种工厂内已经被扬弃”。无疑，这样扬弃是受限制的或者说是有限的。新社会第一次出现在有着旧社会特征的形式中。它首先是以资本主义的模式出现的，以一种当新社会在更大的程度上发展了它自己的潜力时就必须被拋弃的形式出现的。
    奥尔曼在他论文的第八节对这一问题的更多论述也没有引的萌芽，在合作工厂中劳动和资本之间的对立被扬弃了。这与奥尔曼的解释以及被摘录的那句话本身所说的合作工厂只是另一种形式的资本有很大的不同。奥尔曼声称，马克思不是在提出一个明确的政治策略，而只是在断言资本主义若干可能发展中的一种可能。他将所谓的马克思的推测，即对在资本主义下发展起来的 工人合作社的可能的发展趋势的推测——被想象为马克思所担心的一种趋势，与可供选择的社会主义革命的方案对立起来。
    然而，马克思论证说，合作工厂在全国范围的扩展在资本主义中很可能是一件不成的事，因为“土地巨头和资本巨头”将利用他们的政权来反对这一发展。马克思是在尽力论证合作的方法在全国范围的扩展，这样其缓和工人苦难的潜能就能够实现，但这只有通过社会主义革命，只有通过工人阶级夺取政权才是可能的。“要解放劳动群众，合作劳动就必须在全国范围内发展，因而也必须依界全国的财力。”[5]奥尔曼引用了这段话，但他没有认识到，它是对需要社会主义革命的一种论证，而不是对资本主义中的一种可能的趋势的推测。对这段至关重要的话需要做更为充分的引证：

    1848年到1864年这个时期的经验毫无疑问地证明，不管合作劳动在原则上多么优越（黑体字是我标的）. 在实际上多么有利，只要它仍然限于个别工人的偶然努力的狭隘范围，就始终既不能阻止垄断势力按照几何级数增长，也不能解放群众，甚至不能显著地减轻他们的贫穷的重担。也许正是由于这种原因，所以那些面善口惠的贵族，资产阶级的慈善空谈家，以至机灵的政治经济学家，先前在合作劳动制处于萌芽状态时枉赞心机地想要把它铲除，嘲笑它是幻想家的空想，咒骂它是社会主义者的邪说.现在都突然令人发呕地捧起场来了。要解放劳动群众，合作劳动就必须在全国范围内发展，因而也必须依靠全国的财力。但是土地巨头和资本巨头 总是要利用他们的政治特权来维持和永久保持他们的经济垄断的。……所以，夺取政权己成为工人阶级的伟大使命。

    我强调的一点是合作社在“原则上”以及在实际上都是优越的。这不是在论证它们是资本的唯一的另一种形式，是与垄断的合作同等的。阻止合作社充分实现它们的潜力的东西，是它们在资本主义市场框架中的孤立。
    这段引文出自马克思1864年的《国际工人协会成立宣言》。在那里，他谈到了工人阶级运动在“构成资产阶级政治经济学实质的供求规律的盲目统治和构成工人阶级政治经济学实质的由社会预见指导社会生产之间的大争论”中的胜利。在这点上，马克思主义者思想中的主要对立面有两个：一是货币的不受限制的准则，另一是人的自由的准则。我们如何从一个走向另一个？是通过排除第一个，取缔它或埋葬它，以便让被创造出的第二个取代它吗？这种方法具有我所说的反“辩证的社会主义”的“虚无的社会主义”的特征。“辩证的社会主义”则试图看到新社会在旧社会的逐渐形成，它说明的是从一个向另一个的过渡，即连接这两个对立面的中间环节。
    在这两个原则之间的大争论中，马克思看到了反对盲目供求规律的工人阶级政治经济学在十小时工作法中的首次重大胜利，这一法规将妇女和儿童的工作日限制到十小时。马克思在描述这一法规的意义时唤出了拜物教理论：“古时杀害儿童是崇拜摩洛赫神的宗教的神秘仪式，但它只是在一些极隆重的场合下实行，大概一年不过一次；同时摩洛赫神并没有表示专爱吃穷人的。“当代资本主义中的货币之神更为贪婪，它每天都要吞食大量穷人的儿童。因而我们也就看到了十小时工作日法的世界历史意义：“资产阶级政治经济学第一次在工人阶级政治经济学面前公开投降了。”[6]
    奥尔曼说，当今社会主义者面对的主要任务不是攻击大公司和它们对社会的统治，而是发动“向市场及其所有的弊病发起正面的、无保留的进攻”，所有关于好的市场与坏的市场的谈论都是混乱的，都是政治上的退却。无论市场生产在哪里出现，在国有企业中、在工人合作社中、在显而易见的街头杂货店中，以及跨国公司中，我们都应当予以攻击。他写道，“只有形成对所有市场关系的拒绝，人们才能转向社会主义。”这显然不是马克思在上述论述，或在《资本论》中的观点，在这里他又重复了这一见解。这里存在不受限制的自由的市场，它是真正的“绞肉机”。这表达的是资本家的政治经济学的市场，是当今的资本家正在试图倒退回去的市场，后一情况是由于缺少对正在出现的全球市场的政治上的控制。另外还有一种社会控制的市场，即服从社会自觉意志的市场——如同“罐头起子”的市场。十小时工作日法由绞肉机的市场转向罐头起子的市场的東要一步。
    正如今天一切都太显而易见了那样，这一过程仍可由于资本家在经济和政治上的继续统治而倒退，无疑，这里所说的资本家的统治不是指个别人的统治，而是指资本主义经济关系的制度的统治，后者是多国公司、国际金融资本等等的全球权力的结果。阶级斗争的动力要求进一步前进以巩固过去的动力。因而,马克思指出了工人阶级的比十小时工作日法更伟大的胜利。

    但是，劳动的政治经济学对资本的政治经济学还取得了一个更大的胜利。我们说的是合作运动，特別是由少数勇敢的“手”独立创办起来的合作工厂。对这些伟大的社会实验的意义不论给予多么高的估价都是不算过分的。工人们不是在□头上，而是用事实证明：大规模的生产，并且是按照现代科学要求进行的生产.在没有利用雇佣工人阶级的雇主阶级参加的条件下是能够进行的；他们证明：为了有效地进行生产，劳动工具不应当被垄断起来作为统治和掠夺工人的工具；雇佣劳动，也像奴隶劳动和农奴劳动一样，只是一种暂时的和低级的社会形式，它注定要让位于带着兴奋愉快心情自愿进行的联合劳动。

    要注意，马克思说这些合作工厂是由工人本身独立创办起来的，在他反对拉萨尔的“国家社会主义”的论战中，马克思没有攻击合作工厂本身，而只是攻击了由国家创办的合作工厂。[7]合作工厂不只是资本本身体现的一种新形式。作为合作工厂本质的劳动和资本的对立，是劳动市场（工人和资本家的）被取消了。这是超出了诸如十小时工作日法（以及最后的福利法规) 这类步骤的下一重要步骤，而前者还是在旧社会的参数内发生的。有了他们的合作工厂，工人就采取了超出资本主义的重要步骤，尽管这是以工人成为他们自己的资本家的形式，即以一种资本主义的模式进行的。资本主义本身最初是以封建的形式出现的。这也许是历史发展的必然的辩证法。变化的发生通常不是从一种状况到另一种根本对立的状况，而不经过中间阶段。一个辩证的马克思主义者不认为这种过渡阶段是“历史的终结”，是非异化的存在的定论。但一个辩证的马克思主义者也不坚持认为在新制度被全部创立之前不存在任何积极的变化。
    不能认为奥尔曼也持有后一种见解，虽然他也承认在资本主义和充分发展了的共产主义之间的一系列的阶段。伹这一见解暗示在后资本主义社会异化劳动还存在，而且必定存在。在共产主义第一阶段还存在异化劳动——马克思说它是由“资产阶级权利”[8]决定的一因为工人必须继续为货币（以弱化了的、社会控制的劳动券的形式存在的）工作。说在市场本身被消灭以前不存在永久的、持续的或可靠的进步，是一回事，说不存在任何进步，拜物教和异化还完全地或抽象地继续存在等等，则是另一回事。我觉得，奥尔曼想说的是后者，虽然勉强承认前者。在他的论文将近结尾的地方，他承认即使资本主义的市场也为人类做了积极的事情，这也许会使人们对他前边的论证感到惊奇。但他不能承认，在劳动市场，以及与其相关的资本主义本身被消灭以前，存在任何超出受限制的商品市场能做的事。这是因为他想强调市场的消极的特性，尽管作为一个马克思主义者不得不承认市场也有积极的特征。
    在工人政府指导下，在全国范围组织起来的工人合作社也完全是相互竞争以积聚资本并相互剥削的“集体的资本家”吗？人们知道为什么资本主义的产业不得不通过增加对劳动的剥削以获取最大的利润。资本是不依赖特殊企业独立存在，并且会迅速转向那些获利最多的地方。资本家本人并不起作用。起作用的是那些服从增加产量并降低工资的其他人。说在合作工厂中工人会更有效地剥削他们自己是意指什么？ 一个工人拥有的企业为了积聚更多的资本会决定迁移到墨西哥吗？会为相当于先前工资十分之一的工资而工作吗？
    工人拥有的企业是对当前在全球资本的狂乱中日益受到鼓励的资木的抽逃的自然反应。在被资本主义企业因利润不足而放弃的地方，工人拥有的企业却可以继续存在，这恰恰是因为这种合作工厂像国有的企业一样，不需要赚取任何“利润”。面对失业和贫困的前景，那些得以成功地控制其企业的工人将恰好是因为过上体面的生活而非常快乐。如果这些企业是成功的，并且不是为了讨好外部的股东，它们就可决定获得以更多的自由时间形式出现的追加收人。无疑，这在很大程度上取决于流行的舆论和社会主义意识形态的影响。在为资本主义所支配的世界中，没有或几乎没有来自工会运动或持支持态度的社会主义政治运动的支持，孤立的合作工厂可能会倾向最大可能地像资本主义企业那样去行为，以至发展到一个有产工人集团雇佣另一雇佣工人集团的程度。但这时，根据定义，这种企业已不再是合作工厂。
    战胜资本主义的决定性措施不是消灭一般意义上的交换，而是消灭劳动力与工资的交换。这是马克思试图通过市场拜物教发现利润制度的内幕——发现在生产过程发生的对剩余价值的榨取的寓意所在。正如奥尔曼所说的，资本主义的利润不是劳动与商品交换的结果，从根本上讲，只是工资与劳动力交换的结果。这一事实被商品交换所掩盖，而剩余价值的实现则是在商品交换中发生的。
    资本和货币市场肯定会随着资本家的消灭而同时被社会再吸收。但逛，如果成品和服务与货币的交换已先于资本主义数千年，我们就不应指望它们一下子就消失。能把市场当做物神崇拜的方式有两种——把它作为慈善的神，和把它作为恶魔，即作为一切罪恶的根源。为了反对对市场的神化，奥尔曼有把它恶魔化的危险。这两种情况都没有克服市场拜物教。
    给我印象深刻的是奥尔曼的这一想法，即大多市场社会主义者见解的高明之处是对苏联国家社会主义失败的见解，不是对资本主义本身内在矛盾的见解，而后者是它应当具有的。这些矛盾表明市场本身是主要矛盾吗？或者说，表明由强大的金融和工业的权力主导的市场是无惠于人的和为它们自己贪得无厌的利润需求所驱使的吗？为了唤起公众的社会主义感情，我们还应指向街头杂货店的老板，或被围困的工人合作社，或某些也许必须保留的国有企业，说这些恰恰都是坏的，这些也必须消失吗？
    奥尔曼说，社会主义革命的逻辑，将导致人民理解市场总的说来是必须消失的。但要进入社会主义革命，首先必须有某一现在为之斗争的目标，一个现在的人们将其理解为既是合乎需要的又是可实行的目标。否则的话，无论情况变得多么糟，人们仍然是消极的。这一提出的社会主义目标是尽快消灭市场和以中央计划经济来取代它吗？我们要提出的目标是基于奥尔曼承认的人民现在的情形，还是我们应把我们的目标基于我们设计的人民在投身于斗争中将会喜欢的那些东西？为了首先能投身于斗争，社会主义者没有必要从现实的人民出发，提出对观在的人民有意义的目标，尽管同时也促进了为进一步变化的长期前景的意识吗？尽管奥尔曼似乎在他的论文中以很大篇幅论证了市场的内在力量对社会主义的暗中破坏，把二者说成是水火不相容，他还是同意马克思的革命后的渐进主义，提出了一个叫十年或五十年的时期，在这一时期，市场生产，甚至资本主义的市场生产将继续存在。但在假定的这一时期市场的贪婪的逻辑又将如何呢？奥尔曼争辩说，其他倾向可以有效地反对它。这样说来，市场就毕竟不是十分强大的。有可能存在市场但又不为它们所淹没。它们可以是罐头起子而不是绞肉机。
    我在我的论文中论证说，马克思一方面区别了资本主义和“社会主义”之间的过渡“时期”，另一方面又区别了社会主义本身，把它理解为共产主义的第一阶段。正是在过渡时期中，人们应在马克思的思想中确定某种接近通常被认为是市场社会主义的东西。这种制度应被设想为多长时间？
    基于马克思的论述，奥尔曼接受了在工人阶级革命后混合的资本主义-社会主义的市场要持续四十年或五十年的想法。问题于是出现了：政权掌握在无产阶级手里，革命的经历促进了阶级意识和阶级团结，无产阶级的政府为什么不尽快简单地取缔资本主义呢？如果这只是一个政治力量的问题，那资本主义在社会主义革命后还残存四十年或五十年就几乎没有任何意义。去追求一种对市场本身加以谴责的政治策略，然后不仅允许市场在反市场的革命后继续存在，而且允许资本主义企业继续经营，这也是没有意义的。但是，正如我已论证的，这不是一个政治的问题，而是一个经济必然性的问题，包括发达的市场生产本身的必然性，即应当支配过渡时期的必然性。
    我不认为一种严厉的继承法本身就将摆脱资本主义。其他因素，如对合作社所有制的要求和这种所有制在经济上的效率，以及国家的充分就业政策，这些都可大大缩短资本主义的转变。但这并不是资本主义和社会主义之间过渡经济概念的全部。在资本主义企业不再起重要的经济作用以后，已占优势的合作企业可以继续存在一个重要的时期并以“资本主义的模式”起作用。即财富将继续以各个企业的利润为基础进行分配。那些由于在技术生产力的（资本的有机构成的）不同造成的不公平的差别可以通过税收制度予以补偿。通过政府的这些行为，经济体制成为合作制的。在一个更直接的合作制度的发展成为可接受的之前，劳动群众也许要求一个重要的时期，在这一时期，超越他们特殊的企业所有制的意识将会流行。
    在政治斗争中的全国性的团结不能自动转变为适合于日常劳动工作的心理态度，劳动并非内在地令人感兴趣，从事劳动不是为了它本身的缘故，而是为了赚钱。在革命胜利的兴奋之后，在一个紧张的革命（理想的非暴力的）斗争时期之后，为什么工人不应放松一下，并从对他们没有过多要求的家长式的工人国家获得胜利的报酬呢？在充分发展的社会主义社会成为可能之前，这种态度将通过“市场的纪律”而被克服，包括明确的基于市场的刺激。
    我所说的过渡时期的更高阶段，是通过作为由工人国家的行为表示出来的社会合作意愿的间接合作。它之后是直接合作的社会，即共产主义的第一阶段，在这一阶段，国家的补偿活动将大大地减少。虽然从产品将不再以刺激和实施纪律者的形式支配工人的意义上讲，这是一个没有市场的社会，但还存在一种类似市场的东西，一种起罐头起子作用的市场，这种市场仍要求个人拥有货币，虽然他们拥有的数量是基于他们的劳动，而不是基于他们的企业的利润。在《哥达纲领批判》中，马克思论证说，在共产主义的第一阶段，工人得到的是基于他们劳动的劳动券，以证明某某人工作了一定的时间。他没有解释这种制度如何证明劳动的质量。也许这部分地是因为，严格说来的“社会主义”是以一个漫长的市场社会主义时期，即过渡时期为前提的，在这一时期 中，通过基于市场的报酬与惩罚，认真为自己工作的习惯在工人中已根深蒂固。
    我们应当意识到这样一个事实，即在过渡社会的高级阶段，产品“支配生产者”只是从相对意义上讲的。社会已在很长一段时间自觉调节市场的活动。我们现在已远离了儿童在工厂长时间工作的时代，远离了失业使很多人依赖社会救济过活的时代，远离了资本家靠别人的劳动使自己发财的时代。一旦不受限制的市场只对为自己获得生产的全部利益的工人起刺激和管理劳动的作用，它就逐渐被置于社会的自觉控制之下。
    这一市场社会主义时期也许不是一个“阶段”，但它是一个反应了一个明确的社会-经济逻辑的重要时期。它是必须作为社会主义直接目标提出的处于革命后情况下的社会的具体形态。奥尔曼含蓄地暗示了与市场社会主义的一种妥协。让我们同意，在社会主义政治上胜利后的四十或五十年，我们将拥有某种类型的市场社会主义。让我们为今天的人民提出这样一种革命的目标。为反对那些认为市场是永恒的市场社会主义者，奥尔曼和我作为马克思主义者将有力地论证，市场，即使是过渡社会的由社会调节的市场，也将最终消失。但这是那些承认社会主义市场生产是必要的甚至原则上是有好处的社会主义者中的论争，而不是真正的社会主义者与隐蔽的资本家之间的论争。在最近的星际旅行电影“第一次接触”中，来自24世纪的时间-旅行者，不得不耐心地向20世纪后期有科学创造能力但在社交方面是愚昧的代表解释，在将来人们将不为钱而工作，而是为创造性的目的而工作。伯特尔.奥尔曼认为这是马克思主义的看法，并且是对事物的全然的人道主义的观点，这当然是对的。马克思主义者有责任为保护这一长远的、全然人道主义的前景而斗争，因为它在每一步向未来社会的充分发展的转变中都具有实际的操作意义。但作为仍是20世纪末之前的社会主义者，我们必须满足于某个时刻的一步。

注释

[1] “我无法分享马克思对资本主义的极大热情。只要你读一下《共产党宣言》的第一页，你就会看到你所见过的对资本主义的最高的赞扬。”载于MdvinHm主编的《汉娜.阿伦特：找回公共的世界》，纽约St. Martin’s Press， 1979，第 334 - 335页。

[2] 《马克思恩格斯选集》第一卷，人民出肢社，1995,第275页。

[3] 莎士比亚，《雅典的泰门》第四幕第三场，马克思在他的<1844年经济学哲学手搞》中有详细的摘录，参见《马克思恩格斯全集》第四十二卷，人民出版社，1979，第151-152页。

[4] “新社会的最初的萌芽”是《资本论》第三卷英译本（Progress Publisher, Moscow,1966)中的表述，这一表述在中译本中是“对旧形式打开的第一个缺口”，参见《资本论》第三卷，人民出版社，1975，第497-498页。

[5] 《马克思恩格斯选集》第二卷，人民出版社，1995,第606页。

[6] 《马克思恩格斯选集》第二卷，人民出版社，1995,第605页。恩格斯在1850年三月以前，在一家法院刚刚宣布某个违犯了这一法案的制造商无罪之后，就对这一法案做过分析。在总结了这一时的挫折以后，恩格斯论证说，只要革命没有推翻资本主义本身，就不可能有对资本主义的重大胜利。他把十小时工作法的这次受挫看作是资本主义改革下的不可避免 的结果。然而，在这种退步之后对这一法案的支持得到了加强，使马克思和恩格斯得出了这里引用的重要的结论。

[7] 参见Hal Draper的《卡尔·马克思的革命理论》（纽约，Mmithly Review Press, 1990),第四卷“对其他社会主义的批判”，第三章“国家社会主义：拉萨尔的模式”，第70页，“马克思把他本人对合作社的赞成的态度 （顺便说一下，这种态度在《资本论》中看的很清楚）与以下的拉萨尔式的政纲条目……区分开来。”

[8] 《马克思恩格斯选集》第三卷，人民出版社，1995，第304页。


对劳勒的批判（伯特尔·奥尔曼）

对劳勒的批判

伯特尔·奥尔曼

    市场的辩护者可分成四种主要类型：站在资本主义一边的有，那些把市场看做是具有道德美德的人，和那些虽不这样看，但认为它是经济生活的一个必要的部分，也许甚至是一个自然的部分的人。而站在社会主义一边的有，那些也认为市场是必要的人，尽管他们很可能说市场是不可避免的而不说市场是自然的, 虽然它在很大程度上需要人性化的改革；再有就是那些认为它是必要的，但只是作为叫共产主义的过渡，尽管是一个很长的过渡的人。詹姆斯·劳勒属于这最后一类，这也意味着他和我在这个问题上有大量共同的想法。详细说明这些想法中最重要的是什么，将使我能更明确地表明我们的分歧。
    劳勒和我都同意，共产主义不仅是一个吸引人的目标，而且也是一个可能的目标；共产主义的根基可以在资本主义发现；理解社会主义的一种方式是把它理解为一个时期，即当已经存在于资本主义的因素在革命后出现的新的条件下“获得自由”发展的时候；就在革命后，很多私人企业，包括合作企业，以及实际存在的市场将继续存在；向着完全的共产主义的发展是一个复杂的过程，每一相继的阶段都是由先前的发展使其成为可能；向共产主义过渡中将出现的政治形式是无产阶级的民主专政。那我们的主要分歧是什么？它们是：（1）劳勒认为，在他的走向完全的共产主义社会的多阶段发展的任何时候，广泛的中央计划都不能作为一种可行的选择。（2）他认为，一旦工人阶级掌握了国家和经济由工人合作社所支配，市场就可以被制服。（3）他认为，一种由工人合作社支配的经济将提供向完全的共产主义的有效率的过渡。（4）他把市场社会主义说成是一种必然的发展，声称这一发展遵循的是社会的逻辑。（5）他论证说，马克思同意他的上述每一观点，简而言之，马克思是个市场社会主义者。
    中央计划在社会主义中能行的通吗？劳勒非常坚定地说“不能”。他的确考虑到少量的中央计划以建立“新的游戏规则”，但那些规则都是市场的规则，尽管它们是有利于工人合作社的。他反对更广泛的计划的主要理由是它在苏联运行的非常糟。这在他赞成市场社会主义的例证中是如此重要的一部分，以致他的论文就是以此开始的。苏联的中央计划在劳勒那里，就像它实际上在所有的市场社会主义者那里一样，是用作一间等着幼稚到拒绝市场社会主义解决办法的人的恐怖小屋。不管怎样，在对基于工人合作社的经济的可行性的论证中，劳勒用了大量篇幅去展示它在资本主义中的前提条件。然而，在论述社会主义中央计划的可能性时，对资本主义中已为它开创道路的那些发展却又只字不提。相反，我们看到的是对出现于极为不同历史条件中的中央计划的低效率和不民主的长篇激烈的指责。抛开劳勒明显夸大它们的低效率不谈（记得苏联的人造地球卫星吧？），他也不能忽左忽右。如果社会主义中的工人合作社只能根据它们真实的历史来理解和正确评价，那同样的作法也必须应用于民主的中央计划，它们的前提条件也是在资本主义发现的，而苏联的经验则完全是不相关的，那里实际上不存在这些前提条件。正如我在我的论文中论证的，从占上风的苏联的失败的论点看社会主义，是不管哪里的反社会主义者都更喜欢的策略。为有利于他对中央计划的论述，劳勒采用了他们的方法，这就为企图怀疑社会主义的所有积极思想，包括他自己的思想而滥用历史提供了合法性。劳勒对中央计划的另一个批判涉及到计划者的特征。他称他们为“技术精英”，还在别处把他们称为“经济的专家统治者”，这意味着他们会远离他们为之计划的群众并且不对其负责。再说—遍，这无疑是苏联的情况，但在一个无产阶级的民主专政中，在一个建立在资产阶级民主基础上的社会中，和在使工人产生管理他们自己事务的要求并在他们中帮助发展这样做的能力的大众革命后，情况也是这样吗？我倒盼望，在这样的社会中，选举会围绕计划优先考虑的事情和计划者中的哪些小组将落实它们的问题来思考。此外，随着这时经济和技术教育的普及，可作为计划者工作的人数将迅速增加，不需要任何人以这种职位供职终生将使得计划者更少可能成为脱离人民的少数精英。
    我对劳勒的第二个主要批判，是他对工人国家制服市场但不是消灭市场的能力过于乐观。在他看来，一旦社会主义的政府通过建立工人合作社制度消灭了劳动力市场，“市场所留下的已不再是以自然强加的必然性表现出的无情的残忍去规范生产。为那些为自己而工作的工人而继续存留的市场，是日益服从人的自觉意识的市场。它是被自觉用于人类福利的市场。”这是一个巨大的要求，而且人们将会以一种辩护的方式期望更多的东西。我想起了马克·吐温对一个人的问题的回答，这个人问是否有什么方法能制服潜水艇，它是那个时候最厉害的武器。马克.吐温答道， 如果我们把世界海洋中的水全部烧干，潜水艇就无法开动了。但我们怎样才能做到这一点呢？那个人接着问。吐温答道，瞧，你问我要做什么，但没要求我告诉你如何去做。劳勒也是如此，我想其他的布场社会主义者也一样。他们给了我们解决办法—— “我们将制服市场”——但从未充分地表明他们将做什么和为什么这样做将行的通。
    劳勒没有仔细考虑一个“社会的市场”，即使是消灭了劳动力的市场（人们还可以补充，如在施威卡特的模式中，也不存在资本的市场），在社会主义下将如何运行。工人的合作社将继续生产商品，但毕竟不是为了使用它们，而是为了出售它们并靠它们赚钱。因此，它们对待竞争的企业和消费者，就像力图谋取最大利润的商号经常所做的一样，并将保留所有使这种行为有效的特征。如同在资本主义下一样，在与其他企业的竞争中没能赶到前边就意味着落到了后边，其必然结果是赚的钱少了，必须更努力地工作，甚至可能走向破产。在这样的威胁下，对劳勒所说的“人的自觉意识”将会发生什么？很多其他与市场相关的问题也可能存在于劳勒描述的市场社会主义中——周期性的经济危机，不同企业工人之间的不平等，对金钱的贪婪及与此相伴的腐败，消费者至上主义，以及我在我的论文中强调的缺少对过去、现在 和未来的透明度。劳勒对这些问题中的任何问题都没予以认真的考虑，因此，也不能告诉我们在“市场社会主义”中它们将会消失或者会变小。
    我对劳勒的第三个主要批判是，他错误地相信，他提倡的市场社会主义，或他认为应当出现的市场社会主义，会发展成为或能够发展成为完全的共产主义。显然，这一观点只涉及那些像劳勒和我这样的人，我们这些人认为，当阶级、国家、私有制和异化全都消亡时，到了那时，完全的共产主义就是真正可能的。这种极其巨大的发展不会容易地或很快地到来。它的尚未存在的前提条件必须创造和精心地培育。那至关重要的问题就是：继续使市场关系及与其相伴随的危机、竞争、不平等、贪婪、不安全感和神秘化存在到完全的共产主义的人口构成适当的准备吗？我认为不构成。相反，与无产阶级的民主专政相伴随的民主的中央计划要去建构规则的支架，有了这一支架，共产主义的大厦才能建立起来。那么，在物质条件已足以成熟和这些最重要的规则已完全被人民接受并成为他们内在的东西以后，体现这些规则的种种制度就可以逐渐被废除。只有在共产主义大厦能够立的时候，帮助建立它的支架才能拆除。而在劳勒看来，共产主义大厦似乎是自己建立起来的，是与应当忙于建立其前提条件的人民格格不入的。他的向共产主义的过渡根本不是过渡，而且在他更明确地详细说明处于竞争的市场经济、他的工人合作的社会心理和完全的共产主义的自我-自觉地社会安排之间的是什么之前，也不可能是过渡。
    我对劳勒的第四个主要批判是，他滥用马克思主义中的逻辑的观念以得出他认为有一定程度必然性的市场社会主义的结论，而这种必然性是那种观念中所没有的。对马克思而言，“逻辑” 指的是出现于一个有机整体内的组成部分间不断发展的相互作用的方式。它是一组规定，这一整体似乎就是遵循这些规定再生产自己。这种规定对与其有关的一切事物产生很大的压力以求以与它们相适合的方式发展。从它的影响的着眼点来看，“逻辑”在马克思主义中也可现解为一个有结构的整体，一个全体，给它的部分带来变化的方式。
    实际上，对劳勒的社会主义幻想来讲，表明作为一个有机整体的后革命社会的发展和工人合作社的扩展之间的某种必然联系将是一个强有力的论证，尽管他要求这种联系，但他却没有表明它。劳勒的确表明合作社的兴起是由资本主义的逻辑引起的（主要是通过消除对资本家监工的需要和信用制度的兴起这种技术性变化的调解），但他没有仔细思考这一相同的逻辑（表现在利润最大化的规定中）如何严重限制了合作社能产生社会主义本质的东两，无论是在革命前还是革命后。资本主义在其正常发展中引起工人合作社出现这一事实，没有消除合作社具有的最大特性，即任何企业都是从事为了市场的商品生产，它也没有指明合作社在推翻资本主义的策略中所具有的关键作用，也没有指明合作社为后革命社会提供了理想的经济形式。在表明根据社会逻辑的发展他更喜爱社会主义中的合作形式时——没有明确解释这种逻辑是什么和它从哪儿产生——劳勒只是借用马克思的语言为他对未来的明显的非马克思主义思想提供信任。
    在这里如同在其他地方一样，劳勒明显认为在马克思的旗帜下提出他的观点是十分重要的。实际上，劳勒整个论文的最明显的特征，正如它的标题所指明的，是他尽力使马克思服从他的目标。这是我与劳勒的第五个主要分歧。如果马克思真是市场社会主义者，那恐怕很多对这一见解的马克思主义的批判，包括我本人的批判，都得重新考虑。劳勒不是第一个提出这种奇谈怪论的人。劳勒引证的斯坦利.穆尔早在十二年以前就说过这样的话，至少是对“早年的”马克思说过这样的话，虽然劳勒的论证一般说来更可信，但因而也更需要反驳。由于在我开头的论文中已表明了我对这一问题的观点，这里我将把己限定在对劳勒提出的 支持其见解的新证据的考察上。
    第一，劳勒引用了恩格斯的话。恩格斯说，革命后立即将大家族的地产转交给它们的工人，这些工人用它们来组织合作社，加之这样的限定，即“在共同体的监督下，它们将分配给他们使用和受益”。（黑体字是我强调的）在做解释时，劳勒把这种监督变为“企业屮的工人”。这明显是把没有监督的所有制留给共同体。通过这种改动，恩格斯被弄得好象是一个居支配地位的合作经济的支持者，并通过延伸，好象是一个社会市场的支持者。另一方面，如果共同体要实行监督，人们就会期望共同体的计划，而且，因为共同体是相互影响的，一个共同体的计划与其他共同体计划的协调是以某种形式的中央计划进行的。
    第二，劳勒以为，马克思提到的资本主义社会中作为“新社会的最初的萌芽”的合作工厂淸楚地指明了那种他所赞成的社会主义经济形式。在劳勒看来，这种解释得到了马克思那段著名的论断的支持，即工人们“不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素。” 然而，问题就在于这些因素是什么？以及解放它们意味着什么? 劳勒毫不犹豫地回答说，它是马克思心目中的工人的合作工厂， 解放它们意味着允许已经存在的市场能动地运转一在来自工人国家的少量的帮助下——把合作工厂扩展到整个经济。但资本主义是充满了表明社会主义可能性的因素的，这或者是通过类似于社会主义的形式（这存在于生产者和消费者的合作组织、国有化的工业、公共教育，以及政治民主中），或者是通过解放社会主义关系发展的前提条件（这存在于技术先进的国家、复杂的经济和社会组织，以及有文化的、经过高级训练的和努力工作的劳动人口中）。
    马克思在很大程度上正是通过对这些和类似的“因素”的分析，才能在现在中抓住未来的闪光。然而，“解放新社会的因素”包含着一个对它们的现状和它们如何起作用的根本性转变，这远远超出以工人管理的国家取代资本主义的国家，因为正如劳勒所承认的，这些因素全都被资本主义的环境严重扭曲。没有例证表明社会主义只是或主要是对现已处于适当地位的东两的扩展问题。质变必须发生。“萌芽”毕竟不是树，甚至连小树也不是，“怀孕”也不同于怀里抱着小孩。出于劳勒指的是比马克思意指的共产主义生成过程屮的阶段更后的阶段，他误解了马克思的比喻。其结果是使任何“因素”都将必须经历的变成适合于“新社会”的巨大转变成了无足轻重的事，这也使劳勒很容易无视对帮助带来这些变化的中央计划的需要。
    第三，劳勒以为，马克思对巴黎公社的赞扬证明他也接受了他们全部的经济纲领。马克思表明存在时间不长的公社是无产阶级专政的一个典范，而且公社并没有取消市场。相反，它采取的是目的在于改变资本主义企业中工人与他们的雇主在权力上的均势和鼓励创立合作工厂的措施。这表明马克思轻视中央计划在社会主义中的作用吗？很难这样讲。马克思对公社的赞同必须主要涉及的是公社采取的政治形式和它将民主与工人阶级的统治结合起来的方式，他对公社的评论中讲的最多的是这个方面，而不是公社采取的所有政策。例如，他无疑不赞成公社的军事政策，这种政策使公社面对反动力量足如此软弱以致最终毁了它。无论如何，我们已经看到，马克思建议工人政府在革命后立即采取的步骤在很大程度上没有触动市场，这种情况——正在进行的内战使它变得更为困难——正是公社的纲领所希塑的。何作为真正的无产阶级的专政的公社要使其存在下就要较快地实施社会主义步骤中的其他主要因素，包括广泛的计划。
    第四，劳勒错误地认为，马克思对社会主义中“劳动凭证” 的论述指的是一种货币，这再次使得他可以声称马克思认可市场的继续存在。马克思谈到过在社会主义中工人将得到“劳动凭证”，这种凭证足以他们劳动时间为依据的，他们可以以此来换取供个人消费的物品。马克思说这些凭证“不再是货币而像一张戏票”。为什么它不是一种凭证货币？因为它是不流通的。因此，它不起决定生产什么的作用。在这一时期生产什么是由计划决定 的。像戏票一样，劳动凭证在它能换取的东西方而也是受到限制的：与货币不同，劳动凭证在它能购买生产资料、社会消费品、地位、影响或朋友，因为它们是按照人们自己劳动的比例给予他们的，因为没有人能从他人的劳动获得它们，正如劳勒正确指明的，劳动凭证是“个人化的”。它们允许一个人，他或她自己，从公共的储存中（在满足投资和福利的需要以后）领得一定数量 的与他们的投人相称的东西。劳动凭证不像货币一样是分配权力的一种方式，它们只是酬劳的一种手段。由于劳动凭证在功能上受到这样的限制，把它称为货币是错误的，因此，把它们于其中进行的交换看作是市场也同样是误入歧途的。劳勒似乎还忽略了这一事实：如果是人们工作的时数决定他们得到多数劳动凭证，那这就提供了进一步的证明，即收入是由一个企业的成功（或失败）决定的。工人的合作工厂这时已不存在。
    第五，劳勒的最后一个错误是，虽然他承认马克思不时谈到社会主义下的计划，但他从未仔细思考马克思为什么这样做，为什么他会相信广泛的计划是必要的。劳勒本人还引用了马克思对这个问题的最重要的论述：“如果合作工厂……要去取代资本主 义制度，”马克思说，它必须“按照共同的计划调节全国生产” （黑体字是我强调的）。为什么？因为这是“结束无吋不在的无政府状态和周期性的动荡这样一些资本主义生产难以逃脱的劫难”的唯一方式。劳勒在这里只注重谈及“合作生产”和“合作的社会”’但没有人怀疑马克思认为在社会主义将会有更多的合作 (合作与工人的合作工厂不是一间事）。但问题仍然是，在马克思看来，现在由市场做出的更为重要的经济方面的决定在革命后将较快地由计划来做出。
    前边提到的“无政府状态”和“动荡”是生产和消费之间缺乏一致的结果。因为生产遵循的是利润最大化的逻辑而消费遵循的是有效需求（个人购买他们负担得起的他们想要的东西）的逻辑，因而每样东西要么就过多要么就过少，从不存在正合适的情况。一些生产要素的浪费和一些没人要的商品的继续生产，就像未得到满足的对生产主要部门的要求，和这一矛盾的周期性的增大一样，将引起经济危机，这种危机将造成普遍的破坏和各种各样的损失。正像马克思所表明的，这些问题是那些为了在市场销售而生产的东西的结果，而不仅仅是生产资料资本主义所有制的结果。因此，这种“无政府状态”和这些“动荡”无论变得怎样小（尽管这是不确定的），在市场社会主义者所赞同的新的条件下还会继续存在。然时，马克思寻求的“按照共同的计划调节全国生产”在很大程度上正是要“结束”这种恐怖的事物。这样一种计划将使生产与消费一致起来，以保证充分利用可获得的生产力去满足人们的需要。尽管劳勒被迫承认，当偶然出现某种东西生产的过多或过少的情况时就要求有某种调节，承认这将要求“新的调节机制”。 但在市场社会主义下，总会出现某种东西过多或过少的情况，而 “调节机制”则意味着计划。在要求计划的地方，由于它将是全国并且最终将是全世界范围的，这就意味着中央计划，但这仍是劳勒坚定反对的思想。
    在结尾中，我想表达一下我对劳勒的结论的诧异。他是以这样一段话结束他的论文的：“共产主义发展的最终目的……是人类从自身的自我异化获得自身自由的斗争，并把这一异化用作其自由的手段的不断前进过程中的成熟。”由于是以这样一段话来结尾，人们会认为在这篇论文的前边会有对异化的更多的讨论。例如，自我异化是如何自我表现的？它采取的是什么形式？以及它们是如何参与解放过程的？马克思主义者已将市场与异化的种种表现，如竞争、贪婪、消费者至上主义、拜物教、神秘化等等联系在一起。市场社会主义会在多大程度上从资本主义继承了这种异化？“社会的市场”将如何废除它？劳勒要证明一个指出了异化的消失的结论是有道理的，就必须回答这样的问题。但他没有回答，他没有回答是因为他无法回答。市场社会主义正在异化中被冲击，任何像劳勒这样希望帮助建构共产主义未来的人，都将必须或早或晚地抛弃全部市场。抛弃的越早越好。


答施威卡特（希勒尔·蒂克庭）

答施威卡特

希勒尔·蒂克庭

    导言

    施威卡特对我文章的批判主要概括在他的注脚中。他争论说，我没有提出一个可供选择的社会主义经济方案。这是真的。我没这样做。我在別处这样做过，但在我的文章中以几页纸的篇幅专门对这种可供选择的方案做全面的描述是不可能的。在我批判他的文章中我论证过，社会主义社会将具有两个特征，这两个特征会使他的要求变得不那么重要。第一个特征是，社会主义社会是一个向着丰富的情况前进的社会。第二个特征是，在这样一个社会中，工人会越来越多地参与非等级制的创造性的社会劳动，这会导致他们与社会相一致并因而与计划者相一致，因为他们本身就是计划者。
    不过，我可提出一个社会主义经济方面的合理的草案，这样做至少是试图回答施威卡特的问题。首先，人们可以假设，在这一社会中将存在被选举出来的各级计划组织。它们的任务是协调和制定适合在它们的特定层次起作用的重要决定。它们必须在使用民意测验和使用对特定问题的全民投票之间做出决定。因为计划者将定期选举并可以撤换，他们将很难反对公共的利益。

    社会主义经济

    这样一个社会将有三个至关重要的“经济”特征。一个是存在各种物品的大量库存。这意味着计划者总是可以凭借库存纠正他们的错误。错误被假定是正常的，因为除了定期的民意测验外，没有别的办法能确定成本或需求的程度。由于工人已不再是抽象的劳动者，价值巳不存在。因此，任何定价都是纯粹人为的。在这一问题上，我认为，在冯.米塞斯和兰格关于社会主义社会核算问题的著名争论中，前者反对后者是对的。如果我们换成马克思主义的话来讲，这意味若个人是在由他们的能力决定的不同报酬下工作，因而不存在产生价格的共同尺度的问题。存在的只是要求生产的产品项目的相对数量问题。随着社会越发接近相对丰富的情况，问题将会减少，尽管还总会存在要求实际生产所需东西的时间问题。
    应当注意的是，除非工人要服从机器和管理部门的控制，否则，要允许工人在他们自己的价格上工作，施威卡特的市场社会主义社会就必须与上述情况相类似。在这一点上，他的那个社会是无法存在的，因为如果不存在抽象劳动，价值核算就不可能，在这种情况下，价格就要背离价值并且是纯粹任意的东西。这种背景下的竞争大多成为没有意义的。另一方面，如果工人是在与其他地方工人类似的报酬下工作并且服从机器、管理机构、竞争等等的控制，那工人就会由于他们的劳动过程和不可避免地由于他们自己的产品而成为抽象的劳动者，并因而被异化。这样，工人就没有理由要选择这个社会而不选择资本主义。
    在向丰富情况的转变中，生产部门之间关系的协同因素，正如在投入-产出的分析中表明的，将成为人所共知的。这是社会主义第二个关键的“经济”特征。在摆脱资本主义的最初阶段，
    增长将很快，协同因素将迅速变化，但在这一时期后，它们将成为更加可以预言的东西。因此，计划者将能够制定出他们对基于历史的旧产品的要求，并通过参考协同因素制定出他们对新产品的要求。如果他们犯了错误，这会经常发生，他们可以消粍他们的库存并小心不再重犯这样的错误。在失误积累到一段时间后，计划者就会少犯错误，尽管他们还会继续犯错误。
    社会主义社会的第三个“经济”特征是已经提到的分散的形式。在这方面，它意味着最基层的计划需要较少的协同因素和较多的调查。计划者通过直接向人们询问就能了解消费者要求的类别。
    在掌握政权后的最初阶段，货币和市场将继续存在，但随着生产的增长，社会的越来越多的方面会退出市场经济。这样，教育和医疗保健的提供很快就会成为完全免费的。此后很快就是药品。随着公共交通的发展，它也可以从市场中解放出来。下一步是引入免费的住房，然后是免费的公用事业。经济的所有这些部分，都已部分地摆脱了在各种斯大林主义和社会民主主义国家实行了五十年到一百年的市场:。当然，要害的问题是经济的这些部分在市场下的运行是趋向糟糕的。随着货币在其使用上受到限制，财政金融将逐渐消失。军事生产部门将被取消。随着生产能力的提高，大部分生产将由极少的工人操作少量机器完成，这些机器或用来生产其他机器，或用来生产必要的消费品。最后，它们也不再是交换价值并因而也失去它们的价格。在没有货币的情况下分配将大大简化。绝大多数工人显然将从事新型的工作。
    将有大量的工人可以从事创造性的劳动。不管是搞研究、教育、医疗保健还是搞各种体力劳动都没有什么差别，因为他们最后都能调换新工作。教育本身将发生本质上的变化。当代教育通过灌输僵死的教条毁坏了儿章生来的好奇心。与此相反，在新的教育中，每一个人都将学会理解问题的方法，这种方法将允许他们比现在更快地掌握新思想和新训练，从而允许他们比当前更容易地转换工作。劳动力将不再是商品。工人将控制他自己的产品，他将控制他自己的劳动过程，他将与作为一个整体的人类相—致。这些无疑是社会主义的含义。

    技术性的问题

    然而，施威卡特提了一系列技术性的问题。谁将决定哪个工厂将缩小？哪个工厂将扩大？它们将在哪里发展？它们将生产什么？决定将怎样做出？当代经济学家在这些问题上耗费了他们的全部时间，他们声称这是一个重要的问题，因为人的需要是无限的而资源却是匮乏的。如果我们拒绝这两个假定，即匮乏的假定和人的需要是无限的假定，情况就不同了。社会将向着相对丰富的情况运行，在那种情况下这些问题就变得相对不重要了。几乎没有人将在工厂工作。由于充分就业和每个人都从事创造性的劳动，没人因更换工作而被置于于不利地位。在必要的时候，而且只要经过同意，社会将使允许更换工作的环境逐步出现。因 此，前边提到的那些要作出的决定就成为更不需要的了。当然，施威卡特是在含蓄地流露对以存在相对丰富的情况和人们的需要不是无限的想法的嘲笑。
    这是我曾经与亚历克.诺夫进行过的争论。他与我在格拉斯哥大学的同一个系里教书。我们的争论直到他拒绝对这一问题进行公开讨论为止。因为问题已变得很明显，一旦丰富的情况被承认，我提到的有关社会主义的其他一切事情都会随之而来。另一方面，如果匮乏是持久的，社会主义也就被取消了。托洛茨基曾非常生动地提到这一点，他以排队为例指出在短缺时会发生什么:不满意、警察、竞争、搏斗，等等。正如在我对施威卡特的批判中巳经论证过的，劳动价值论假定了丰富的情况的可能性，
     如果这一可能性被否认，那这一理论就必须被抛弃。那马克思主义也就完了。当然，因为马克思主义是唯一对社会主义的必然性提供说明的理论，它也许是错的，但很不清楚的是为什么人们想要社会主义。
    对于人们想要的东西，发现它们是什么并不太难。有像前边详细说明过的某些基本的共同需要：住房、健康、教存，以及交通运输，它们是共同需要的并且将由政府提供。这些方面的主要问题将通过直接的调查来决定，不管是通过民意测验、公民投票还是公众大会。这没有假定我们任何时候谈的都是上千、上百万或上亿人的问题。很多问题毕竟是可以在地方讨论和由地方处理的。其他问题将需要在地区、国家或国际上讨论。但在这种情况下，如果问题是重要的，可以举行公民投票，或进行民意测验。如果所提问题是错误的，或结果出来与人民真正想要的东西相反，那根据大众的要求进行第二次公民投票或民意测验也并不困难。至于其他那些更属于个人需要的物品，当大的公司基本决定什么是人们想要的东西的时候，人们将比现在有更多的选择。
    施威卡特做出的假定，即如果不存在富人或穷人，市场就可以像民主的希尔顿饭店一样向所有的人开放，是异想天开的。他承认做出决定的不同层次的论证，但认为它们应当做出像投资决定那样的市场类型的决定。实际上，假如投资是较少以价格而较多以总量来表示，我们就没有不一致。我们真正不一致的地方是在他对企业成功和失败的论述。我们被告知，如果消费者不喜欢它们的产品，企业就将失败。可以推测，如果它们的成本过高， 如果它们的竞争者通过采取过两年才显露的虚假的节约生产出更便宜的商品，如果工人要求过高的工资，或如果经理不称职，它们也将失败。消费者将如何决定他们想要什么和不想要什么呢？现在的做法是通过广告，因为没有别的办法，此外还有教育。社会主义的教育制度将迅速改变人们的需要并提出满足需要的更具社会性的方式。总体的重构是需要的。关键的问题是竞争的企业与选择无关。同时，只有当劳动力被出卖和工人丧失对其产品的控制时，市场才存意义。然而施威卡特想要他的工人选举他们的经理。我们要问，什么东西将阻止工人要求最高可能的工资呢? 所给的回应是市场将制止他们，即与其他企业的竞争将制止他们。然而，在这种情况下，我们有的是国家资本主义，在那里， 正像他所坚持的，不存在资本家阶级，但工人仍然出卖他们的劳动力给企业，如果他们没有赚到足够的利润，企业就要破产。在破产过程中，企业的工人将被解雇并被迫加入到劳动后备大军中。在这里，劳动力仍是商品，并被资本家通常采用的失业手段和商品拜物教所控制。然而，如果失业被拒绝和工人不丢掉他们的工作，那就没有什么办法将阻止工人要求他们的全部产品，而这将消除任何利润。但施威卡特暗示，工人将把社会利益放在他们自身的直接利益之前。在这种情况下，我们可以问，为了首先使这样一个社会运行，我们为什么要容忍竞争的浪费呢？在那里工人已经有了这种程度的自觉意识，谅必我们可以不需要市场。

    市场和计划的问题

    施威卡特说，在现实世界市场和计划之间不存在对立。施威卡特把自觉的组织称作“计划”。我不同意这种说法，因为它意味着任何时候一些人决定关于经济的某事，无论这种经济是处在什么层面，他们都是在计划。当然，现代经济越来越多地被自觉控制。然而，这种定义的问题是它没有考察所涉及的真正的过程。对供应某一工厂的商品量的控制、对一个工厂部门之间的关系或一个公司的不同工厂之间关系的控制、对经济中的货币量的控制、对利率的控制、对军事工业的总投资的控制，等等，这些全是施威卡特所说的计划的例子，但我则把它们称为组织和市场的相交处。从某种意义上讲，这是原始的计划，它有计划的成分，但实际上不是计划。他正确地指出了这种原始计划的普遍存在，但我们必须说明这一过程的实质。当我们这样做的时候，我们就会发现，它部分是自觉的，部分是不自觉的，它是基于某些但不充足的信息或知识,决定只是有时履行并且常常是部分地履行。一个简单的提高利率的决定比提高一个经理工资的决定并不多什么计划。计划要求自觉地管理生产者的活动，这就是除非直接生产者本身参与否则它不可能成功的原因。这在我看来是现实的世界。它是这样一个世界，在那里直接生产者与那些由在市场运行中起决定作用的人做出的决定存在冲突，市场是在增加“组织化”，但不是被计划。
    施威卡特反对以上对计划的定义。任何社会主义者都应考虑到每一经济范畴都是一种社会关系。正统的经济学家回避这一点，并通过无视其范畴的人的成分而力图使它们明显地价值中立。资本看起来是一种物，计划也是如此。何它们本身都不是物。它们是社会关系。接下来是计划的社会关系而不是我在前边描述过的东西。它必须既包括计划者也包括工人。那么，问题就在于，所谓的计划者的职责是控制工人，但工人不愿意被控制可又不得不被迫照办。强迫服从只有两种形式：市场和强制。如果强制被用于现代工业化的经济，它会完全失灵，因为工人会不好好工作，这然后会反馈到整个制度中。正如我一直论证的，这就是发生在苏联的情况，这是它失败的原因。无疑，我们不能如此宽泛地使用一个概念以致使它适用于法老们计划金字塔和灌溉，适用于封建地主计划他们的庄园，适用于资本家计划他们的工厂，甚至适用于米尔顿.弗里德曼计划资本主义，因为他建议运用货币统计决定经济过程。
    确实，组织的形式有史以来就被采用，而且这也是波格丹诺夫的马克思主义政治经济学人门教科书的基础。这本书曾被布尔什维克广泛使用。原始形式的市场也存在了很长时间，但只是到资本出现后市场才真正起作用。过去中总有未来的因素，但极为重要的是不要把二者混为一谈。人不是类人猿，虽然我们的脱氧核糖核酸实际上与类人猿的相同。我们只有根据是什么进化为人才能了解类人猿.
    更明确地讲，我已经论证过，自觉地做出决定及相关的组织形式是与市场相冲突的。资本更喜欢不受限制，当受到管理时它就会失灵。这是施威卡特和我的主要分歧之所在。当然，这一分歧在20年代布哈林和普列奥勃拉任斯基的争论中已被详述，尽管二人都认为社会主义下已不存在市场。当哈耶克、弗里德曼、撒切尔、里根等人想要使政府倒退的时候，他们当然是有目的的。他们妄图建立一个反动的乌托邦，其中一个目的是要摆脱所有像所得税、环保限制、劳动法等等的控制。严格说来，资本要起作用就需要大量失业人员，因为失业造就服从的工人，这样的工人会准确执行命令，因为他们别无选择。资本已接受了对其活 动的限制这一事实不表明它是计划的，而只表明它是为了存在而接受限制。它的企业内的“计划”甚至构成了一种不断的刺激， 因为这意味着为了成功它必须使用非市场的准则，这种准则必然是不确定的，因为它容许工人提高他们的形象。

    结论

    我是从施威卡特的注释谈起的，我还想从那里结束，因为他注释中的一个反驳提供了一个对我的论证的合适的概括。
    关于施威卡特的第一个注释。我拒绝了这样的观点，即我的社会主义的定义是与建设性的定义相对立的规范性的定义，或者说，价值中立的定义是可能的。社会主义是与资本主义的异化、剥削和拜物教相对立的，因此必须根据它的新的社会关系来定义。这些新的社会关系必须包括对刚刚说到的资本主义的那些特征的否定。这必定意味着对抽象劳动的取消以及与此相随的对异化和商品拜物教的取消。然而，市场的全部特征就在于它使用抽象劳动，工人的劳动力成为一种商品。然而，如果劳动力不是商品，那就不存在对劳动的控制，而且资本也不存在了。也不存在保证核算的任何根据了。换句话说，不存在市场了。
    我也反对施威卡特的第二个注释，因为很难证明，由于工人花钱买商品资本主义就给了工人某种对经济的控制。不错，在战后这些年里，发达国家的工人在某种程度上已成为消费者，但这是资产阶级做出的对社会民主的让步的结果，这种让步被他们当作避免注定的命运的一种手段。在更早的时期，情况还达不到这种程度。无论如何，工人的要求大多是由大公司而不是由工人自己确定的。我们被告知，工人在所谓的市场社会主义中将得到与其他人同样的收入。因此，决定消费的是他们。然而，如果匮乏还存在，那除非是实行定量供应，否则某些人得到的就比其他人多。斯大林主义制度下及其他地方战时的限制货币的历史表明， 在匮乏的条件下，除非存在价格的极度变化，定量供应是不可避免的。假定每个人都得到了基本的必需品，那必然还存在每个人都想要但不是每个人都能得到的其他物品。这些物品可能要么是定量供应，要么是给那些相对说来境况较好的人。这里问题的关键是市场必然有利于不平等。我们不可能拥有一个公平的市场或在市场中拥有公平的工资。在真正的社会主义社会，这种物品只是在能向绝大多数人提供时才生产，但是，由于一般性的匮乏将成为往事，这不再是担忧的根源。
    第三个注释问我是否考察了市场社会主义的模式。我很想对此做出冋答，在亚历克·诺夫当我的系主任的时候，我曾被迫这样做过，但这不是问题的真正所在。我谈到了市场社会主义下的资本家和工人，这是因为在我看来，资本家的作用将继续存在虽然不是我们知道的资本家，还因为我把市场社会主义视为资本主义的一个变种。换句话说，当代资本主义确实具有很多施威卡特正确提到的“计划”的形式，但在我看来，这只能导致一个正在失灵的资本主义。资本主义在被我在市场社会主义中发现的极为相同的冲突所削弱。
    我不把市场和计划之间的关系看成一个矛盾。劳动和资本之间存在矛盾，但在工人和资本家之间、计划和市场之间存在你死我活的斗争。存在从劳动和资本转变为一种计划经济的替代问题，但在计划和市场之间却只存在激烈的、凶险的和大规模的冲突，这些冲突有时是隐蔽的，有时则采取可笑的、暂时的、调和的形式，但最后总是采取直接冲突的形式。这种冲突是我们时代的特征，如果我们要理解当代资本主义就必须理解它。资本主义不是一种一成不变的制度。它经历了产生、成熟和衰落，我们正生活在它的衰落期，这一时期正是由那种冲突标志的。马克思谈到，生产的社会化必然导致价值的消灭，取代它的，首先是原始的计划或有组织的形式，然后，在资本主义被推翻以后，最终是这样一种形式，即人们以直接、自觉的方式决定他们自己的未来。
    施威卡特是以试图找出某种共同的基础来非常友好地结束他的文章的。当然，我们都是社会主义者，但我们对现存世界及未来的看法有很大的不同。他的社会主义的定义允许他把斯大林主义的国家看作社会主义的国家，而我则认为这些国家离社会主义，同任何资本主义社会离社会主义一样远，甚至更远。在我肴来，对它们的垮台有充分的理由持乐观主义态度。我现在注意的是资本主义的衰落，这明显地表现在价值形式的衰落，这可作为旧的社会制度最终灭亡的明显的指示器。虽然施威卡特和我在这些基本问题上有分歧，但我希望在情况危急的时候我们将站在一边。

上一篇　回目录　下一篇


答蒂克庭（戴维·施成卡特）

答蒂克庭

戴维·施成卡特

    过多有关市场社会主义的长处和短处的争论是抽象地进行的，而与具体的模式无关。虽然蒂克庭和奥尔曼在他们的批判中已试图把问题说的更具体，但似乎他们二人都没有抓住经济民主的市场社会主义模式的那些确定的与众不同的特征——这一模式是我希望在这里辩护的具体的市场社会主义模式。[1]例如，蒂克庭认为，在经济民主的市场社会主义中，经理们在竞争的压力下将不得不强制工人接受低工资，否则就没有利润可言。至于奥尔曼，他认为，资本——作为自我增殖的价值——在经济民主的市场社会主义下将继续存在。不论是蒂克庭还是奥尔曼都没有理解，“工资”、“利润”和“资本”这些概念在经济民主的市场社 会主义中所指的是与在资本主义中所指的极不相同的东西。
    严格说来，在工人自我管理的企业中不存在“工资”。所有的工人，包括管理者，得到的只是一份“利润”，而不是契约工资或薪水。对这些“利润”的计算在经济民主的市场社会主义中不同于在资本主义中。在这两种社会中，利润都是销售收入和成本的差额，但在经济民主的市场社会主义中，工人的收人不是成本。它是那种剩余，即在所需投入的物资被购置、折旧费用被留出和纳税以后的剩余。这样一来，经理也就不能强制工人接受低工资以增加企业的利润了。那些利润正是构成他们“工资”的东西。工人也不能坚持高工资以致消除了利润，说一遍，那些工资就是利润。[2]工人不通过更有效的工作或使用更多的生产技术而要提高他们收人的唯一方法，是使他们的经理提高产品的价格，——但他们不能这样做，因为这会危及他们的竞爭的地位。[3]
    如果在经济民主的市场社会主义中不存在“工资”，那存在“资本”吗？奥尔曼遵从马克思，把资本说成是我增殖的价值。这在我看来是对的。资本主义制度是以这样一种方式构成的，即强大的激励机制，既包括积极的激励也包括消极的激励，迫使每一个别资本家把他们的大量利润用于再投资，从而使资本的价值趋于增长（经济危机时期除外)。但在经济民主的市场社会主义中不存在这样的趋向扩张的无情的压力。因此，不存在“资本”，——不存在奥尔曼或马克思所讲的资本。无疑，存在标志着再投资的资金。但这些资金来源于对企业资产的税收。[4]这种税收的税率是民主制定的——不是由市场的力量制定的。这就是说，有关再投资的总体比率是在自觉控制下的，是服从民主讨论的。
    应当注意的是，双方总会提出各自的理由。提高投资的比率将使那些要求扩大的企业赚到更多的钱。但提高投资比率意味着提高税收的比率，这会降低每个人眼下的消费。这种权衡在经济民主的市场社会主义中是明确的，这是这一模式的一个长处。在资本主义中也存在对投资和消费之间的权衡，因为投资比率的提高只能通过降低工资或提高价格（它们实际上是一回事），但这种权衡是隐蔽的，是不可能服从民主裁决的。[5]
    与其继续说明奥尔曼和蒂克庭的具体的批判以及对他们指责的具体的反驳，不如我以一种不同的方法来结束它。为了看清我们分歧的真正所在，让我们设想在一个发达的资本主义国家发生了大的政治变革，那些掌权的人被大众委托实行激进的社会变革。让我们假设，人民希望社会主义。那该怎么办呢？有趣的是，蒂克庭、奥尔曼、劳勒和我都会给出极为相似的回答。我们也许只是还在是否应把这一新社会叫做“社会主义” 的问题上有分歧，但我们都同意市场必须继续维持——至少在一定时期要维持。因而，新的经济将是某种市场经济的东西。
    接下来的问题是，谁来管理企业？我认为我们都同意是工人。企业中的工人将选举他们的经理（或选举一个委员会来任命经理)。另一种方法一一因为总要有人来负责——是由政府或执政党来任命经理，但我想奥尔曼或蒂克庭不会认为这一选择是合乎需要的。
    投资机制又怎样呢？用于新投资的资金从哪来？这些资金将如何分配？无论足奥尔曼还是蒂克庭都没有对这个问题做充分考虑，但他们都坚持认为经济需要计划。但经济计划首先要包括投资计划，因为生产格局中的任何变化都必须通过新的投资才能实现。这样说来，奥尔曼和蒂克庭也许会同意我的投资需要“社会控制”的一般公式。由于这时已不存在可从他们那里吸引投资资金的资本家，这些资金看来只能通过税收（明的或暗的）产生。这些资金现在必须以注重紧迫的问题的方式输送回经济中。我认为奥尔曼和蒂克庭没有任何理山反对通过国家银行对这些资金进行分配。
    简而言之，我看奥尔曼和蒂克庭没有理由反对在刚刚革命后的时期建立那种我称之为经济民主的市场社会主义模式。他们也许想要争论这一模式的种种技术上的特征，但他们原则上没有理由反对一种以企业由工人民主管理和投资由社会控制为特征的市场经济。他们也许不想把它称为社会主义，但他们将不得不承认，对于这样一个时期，即社会主义政府刚刚掌权、能够并愿意实行更符合他们的社会主义定义的激进变革的时期，他们是提不出其他东西的。类似经济民主的市场社会主义的社会，应是我们追求的目标。这样，从某种意义上讲，真正的争论涉及的是下一步怎么办。让我先来谈谈蒂克庭的方案。蒂克庭认为，我们在资本主义下的大量的浪费——军费开支、广告、产品的重复生产、不必要的销售渠道——会被很快地消灭，这将导致几乎的人在消费上的明显的提高(当然，除了以前的资本家，可以预测，他们此时必须参加劳动才能生存）。与此同时，我们可以使一些重要的部门摆脱货币经济。医疗服务和教育可以立即实行免费，药品和公共交通很快也可这么办。在适当的时候，住房和公用事业设备也可作为免费商品提供。
    在这些发展进行的时候，生产部门将继续增加对机器的使用，使对繁重劳动的需求减到最低限度，从而使人们寻求真的有益的、创造性的工作。由于人们日益在劳动中享受到更多的快乐并减少了盲目消费的快乐，我们很快就能发现我们自己处在“富裕”的状况中，即手头有足够的商品满足每个人现在的合理的需求。因而，我们将不再需要对什么东西收费。计划者，运用调查和公民投票的方法，就可以弄清人们需要什么。这些商品将及时生产出来并送到零售店。人们到这里来自己取用。不再有市场，不再有货币，不再有短缺。
    作为一个马克思主义者，我没发现这一方案像大多数非马克思主义者的方案那样荒谬。我不认为这些需求是贪得无厌的以致短缺是永远不能克服的，也不认为我们总有一天能生活在大多数人实际上享受着他们劳动的乐趣的社会里是不可能的。然而，对这一详细的方案我的确持严肃的保留态度——我必须承认，它与我本人若干年前提出的方案极为相似，那时我正在试图描述社会如何可能产生从工人自我管理的市场社会主义向充分的共产主义的过渡。我不再认为这种方案似乎是可能的——是合乎需要的。首先，它大大低估了摆脱我们从资本主义继承下来的浪费的困难。例如，说消除武器生产，这很容易，但即使这是可行的（即整个世界突然成为一个和平主义和社会主义的世界），还存在对在那些与武器生产有关产业工作的数万工人怎么办的问题。他们是不能简单被解雇的。这样做不仅将是对社会主义所许诺的实现充分就业的一个背叛，而且这一做法还会极大地侵犯国内的需求，因为这样一来，所有依赖向这些工人出售产品的产业都会发现它们本身在衰退。而重新安置这些工人则是不容易的，对那些设计出来生产大规模毁灭性武器的生产设备也不容易找到其他的用处。将大量“资本”输入到那些帮助他们转变的领域是必要的，但资金不会奇迹般地来自对“浪费”的消灭，而必须通过税收才能产生，即来自其他工人的消费。蒂兑庭看來没有抓住关于当代经济的一个似非而是的事实。它要花费金钱——如果你愿意的话，可以说花费劳动和资源——消灭浪费。在长时期内，这种经济及其中每—个人的境况可以是较好的，但在短时朗内，人民必须付出代价。
    比他低估减少浪费的困难和代价更为严重的问题是，蒂克庭低估了消火繁重劳动的困难。我觉得知识分子尤其易于犯这种错误，因为我们的工作环境是享有例外的特权的。如果一个人是现职的教授，那他就有工作的保障、体面的收入、较长的假期甚至休假年，对其所教课程的内容通常享有相当大的自由，对其所在系的管理可经常发表重要意见，等等。他想要相信，我们劳动的这种条件可在几年内顺利地扩展到绝大多数其余的劳动大军。 (实际上，我们中的多数人在抱怨我们的工作，因而，我们想要的是甚至比我们自己的条件更好的、为几乎每一个人迅速获得的条件。）但这只是近似幻想的表示愿望的想法。我不否认，如果工人对他们的设计有某种控制，那大多数工作将比它们现在更好；我也不否认，最终大多数繁重的劳动能被机械化、被重新设计或被轮换，以致从事它们的人能真正感到对他们工作的满足。
    但这要花很长很长的时间，此外——在这里我们涉及到我与其他几位论战者的一个主要的分歧，当然是与蒂克庭和奥尔曼的分歧，也许甚至是与劳勒的分歧——我认为，我们将永远不会达到经济上的刺激可被完全取消的时候。我也许是错的。但我们现在活着的人将没人能知道，因为它将不会在我们的有生之年发生。无论如何，我认为指望这种可能发生的事·甚至把它看得极其重要，是愚蠢的。下面我将转向这个问题。
    我认为，蒂克庭方案的第三个问题，是他急切提出尽可能多的尽快摆脱货币经济项目。我想这种要求是意识形态的驱使。因为一个人反对市场，纵然他被迫承认其暂时的必要性，想让这些项目摆脱市场，是在这样做并没有充分理由的时候。例如，蒂克庭想要免费提供住房。这在我看来是一个非常糟糕的想法。先保证每个人有地方居住，直到创造出有体面收人的工作再资助穷人的住房（他们在革命后仍和我们生活在一起)，是一回事。说每个人的住房都应是免费的，则是另一回亊。这种政策是基于这样一种假设，即住房在质量上全都大体相同，人民在这方面的要求将是相当一致的。如果不是这样，那合乎需要的住房就将还必须配给，但不是依靠价格而是依靠某种其他的机制。如果住房的配给依靠的是价格，那个人或家庭就能配置他们自己的房地产，就能决定它们的某些重要特征，决定他们愿付多少额外的钱用于更大的空间、庭院、车库、更好的风景、更方便的处所、更高质量的工艺、更美的外观，等等，等等。要注意，在缺少价格的情况下，是不可能通过调查或公民投票决定住房的需要的，因为一个人怎样知道如何回答这种调查呢？可以要求每一个人详细说明他或她梦想的住房，但这样做的好处是什么呢？计划者需要知道各种特征有多重要，以及个人愿意做出什么样的权衡——如果不是富裕到这样的程度以致于每个人都可拥有他想要的住房，因为并不存在真正的价格上的差别，也不存在任何位置上的强制。（任何一个想要房子的人能在他穷困潦倒时有一栋房子吗？ 因为不是每个人都能有，我们就不让一个人拥有这样一栋房子吗？我们举办住房抽彩给奖吗？）
    蒂克庭可能会以他足够的智谋提出另一种分配机制，这是可能的。但所要冋答的重要问题是：允许按价格分配住房有什么错？如果每个人都有充足的收人买得起体面的住房，没有人能通过不动产的投机而暴富——这些是我们的新社会能够保证的条件——为什么我们要把住房从市场中拿出呢？除非这样做是来自对市场本身的意识形态上的反感。
    让我提一个与蒂克庭的从资本主义向后资本主义社会过渡的方案不同的方案。让我们再从我的“经济民主的市场社会主义” 开始，我论证过，它对我们两人来讲都是第一阶段。正如蒂克庭所坚持的，我们当然可以很快实现免费医疗和免费教育的制度。当然，我们说“免费”并不意味对社会是没有成本的，而是说所筹的全部费用来自税收收入。我们也许还想在养老金问题上也这样做。每个人退休后都应保证过上像样的生活。
    这可能是在后资本主义社会，当然是在短时期内，但也许甚至是在长时期内，我们在免费商品方面想做的全部。也许还有一些东西应该免费提供给每一个人，但这些必须依据情况的基础来决定——而不能假定只是因为它们可以免费提供，它们就应免费提供。城市大众的公共交通就是这样一种情况。公共汽车和地铁可以免费提供。这不存在过分的、浪费的使用的危险。但它们是否应免费要取决于住房的格局和市民的抉择。“免费的”交通意味着要求非使用者为使用者出钱。如果一个共同体想要选择这样的制度，其依据是这将为那些要摆脱对私人机动车过分依赖的人提供刺激，那就这样做。但这一制度的实行应基于拥有过多汽车的有害影响，而不能基于究竟何时可能使一些部门脱离市场的内在需要。在革命后，最优先考虑的必须是引导对那些糟糕的城市和乡村的贫困地区进行重大的新投资，以便在那里重建住房和教疗设施，并在可行的情况下多建一些新企业。其目的是为每个人提供一份像样的、生产性的工作。在盈利的、自我管理的企业能建立起来以前，政府本身必须作为主要的雇用者。
    我们不应自认为，这一任务将会简单、容易地筹措到来自通过消除资本主义的“浪费”带来的存款的资金。正如我在前边所论证的，消除这种浪费也是要付出很高代价的。那种认为绝大多数公民将感受到他们消费水平的立即提高的见解是不正确的。情况很可能足，对很多人来说，消费也许会降低，或没有提高，因为必须努力筹措的这些资金只能来自税收。
    对几乎每一个人来讲，直接增加的将是工作的保障和参加其企业的管理的机会。这种改革是没有成本的。在大多数情况下，它还将导致更大的内部效率。
    将立即增长的还有富有意义的参与共同体事务的机会。从形式上看，这种机会在资本主义民主国家中已经存在了，但是现在，公民将首次获得有保证的流向他们共同体的投资资金，对这种资金的支配轮到他们了。这一新的机会可望加强地方政府。
    现在让我们快速进到今后五十年左右的将来。假定我们的内城已被重建，我们公民医疗和受教育的机会已实现了平等并得到提高，我们的共同体已经稳定。我们可以越来越多地期望我们的企业获得的新的投资将用于减少劳动时间（缩短工作,延长假期，雇员有休假年）和使工作更具创造性和兴趣，而不是用于增加收入。假设我们达到了这一点——革命后五十年我们可能会接近这一目标——那时几乎每一个人都觉得，他们的收入足够使他们摆脱经济上的忧虑，允许他们过按他们的标准来看是好的生活。不会有很多人说他们已有了他们想要的一切。权衡还是必须做的。一些人会存钱以购买更大的房子；另一些人则想到各处去旅游；一些人愿意沉湎于高价的业余消遣；另一些人则只是满足于“节约过苦日子”；一些人愿意举办大型宴会；另一些人则愿意为世界上尚在努力克服新殖民主义的资本主义遗产的地区广泛提供国际援助或帮助建立基金项目。
    让我们假定，广大群众不仅感到经济上的保障，而且绝大多数人还感到他们工作的主要动机是工作所提供的那种满足。这不说工作是游戏，或者说他们不喜欢更长的假期，全面说来是他们对其工作感到满意——即使他们挣的钱比现在少一些他们也愿意做这些工作。这就是说，工资的多少已不是主要的动机。
    我现在的问题是：如果我们实现了这样一种情况，为什么我们还想进一步改组这种经济呢？姑且承认，它还是一种市场经济。企业仍然出售他们的商品，工人仍然获得收入。仍然存在着货币，甚至存在着竞争——尽管不是那种残酷无情的竞争。这种经济是可靠而稳定的它不是由资本主义发展或灭亡的规则所驱使。人们可以享受他们的生活而无须更多地担忧经济问题。
    我认为这样一种社会值得称为“共产主义高级阶段”。这一社会已脱离了“必然王国”而进入了 “自由王国”。人们在极大程度上真正做到了工作“各尽所能”和消费“各取所需”。在这一点上，我们具有了马克思理想的合理内核。它的细节与马克思的设想也许不那么一致，但我不认为马克思会感到十分失望。不论怎样，只要这一社会得以实现——并确实对世界其他地方成为可实现的模式——我就会为这样的观点论证：马克思的充满希望的远见已被证明是正确的。

注释

[1] 在我开篇的论文中，我还概略地叙述了罗默的模式，但由于蒂克庭和奥尔曼都没有直接谈到那种模式，在这里我只能把我的评论集中在经济民主的市场社会主义模式上。

[2] 应当注意的是，在我提出的模式中，企业不允许将他们的“利润”重新投资。全部“利润”要返还给工人。用于新投资的所有资金来自由税收产生的投资基金。

[3] 企业不可能通过降低他们的价格，因而，实际上，通过降低他们的工资去竞争。是的，从理论上汫——这种“损人利己”的策略没有排除。 然而，正如资本主义企业很少通过降低他们的利润幅度（相反，是降低他们的成本——其中之一是劳动）去竞争一样，这样的做法在工人中将会普遍采用似乎是不可能的。这种行为的自我毁灭的性质太明显了。

[4] 在经济民主的市场社会主义中存在着“资本资产”，即由一个企业的工人控制的物质生产资料，但不存在作为一种具有内在扩张趋势的抽象实体的“资本”

[5] 投资和消费之间在资本主义下总存在一种权衡的问题是不真实的，尽管通常情况是这样。如果既存在闲置资源又存在失业人口，有时就有可能同时增加投资和消费。（这是凯恩斯主义经济学的基本主张。）在经济民主的市场社会主义下也会是这种情况。

[6] 参见我的 《是资本主义还是工人控制？一个道德和经济的评价》一书，纽约，Praeger, 1980,第219-220页。【不清楚这个脚注在译文中的相应位置——上传者注】


答劳勒（伯特尔·奥尔曼）

答劳勒

伯特尔·奥尔曼

    参加一场关于社会主义的未来，实际上是关于资本主义的未来的严肃争论，如果说资本主义有未来的话，是一件愉快的事。这一争论的参加者都极度反感资本主义，并都同样强烈地为共产主义所吸引，但在需要哪种社会主义带来一个到另一个的转变这一问题上存在分歧。与无政府主义的共产主义者不同，我们都不认为共产主义将因社会主义革命而得以充分展现。对于它的出现，某种转变和一个无法预知多长时间的时期是需要的。还应当明确的是，我们都不认为，绘制后资本主义未来的详细蓝图是可能的，或幸运地生活在那时的我们的后代必须重视我们所有的看法。还有，后天的首要的基本原则大部分将在超出我们今天做的事情中构成，要开始实现这些原则，那些在现状下遭受最大痛苦的人们就必须认识到存在另一种选择，这就是说，他们必须获得对现在、过去和未来是如何联系在一起的更好的理解。虽然我们的争论集中在未来，但主要的目的总是要影响现在，以便使共产主义的未来成为可能。
    詹姆斯·劳勒对我论文的主要批判是我对工人的合作社持一种过于消极的态度，和我低估了由合作社控制的“社会市场”可以解决与资本主义中的市场相联系的问题的程度。（他提到的其他一些“缺点”已在我批判他的文章中得到了答复。）至于我对工人的合作社的批判，它们几乎全是对准这样一种观点，即合作社是建立未来社会主义社会的理想的经济形式。此外，我对资本主义中合作社的态度是非常混合的。在我的文章中，我乐于承认合作社可以增长，虽然工人的能力以及他们的尊严感的增长不会太多。合作社还对这样至关重要的社会主义的论证提供了强有力的帮助，这一论证是，生产没有资本家也可以继续进行和工人具有用于管理他们自己的企业条件。由于合作社常常是在资本家破产或即将迁出共同体的时候开始的，合作社在为工人提供工作方面也起着重要的作用，否则，这些工人就不会要它们。
    然而，承认所有这些积极的作用，不应使我们看不到参与到资本主义经济中的合作社与任何私人所有的企业是同类的，这意味着，它们无论以什么必要的方式对待它们的消费者、它们的竞争者、寻求就业的人、环境，以及它们自己的在作为工人起作用的同时又是所有者的工人，都是要使它们的利润最大化。不错，正如劳勒正确指出的，合作社很难把他们手头的工厂搬到墨西哥，但当与它们同资本家所有的公司所有相似的方面相比时，这只是较小的不同。毋庸置疑，存在着例外的合作社，但它们很少，因为由市场确立的奖赏与惩罚的作用太大了以致根本不能忽视，对此我还可以补充说，它们的作用太容易发挥了以致根本不能合理化。通过许诺福利和以低生活水平甚至破产相威胁，市场强迫工人合作社以资本家的方式行事，同时使它们新的集体所有者社会化为不管什么样的它认为成为有效率的竞争者的人。通常会与工人力量的壮大相伴随的阶级意识的增长，成为因市场关系而产生的更为紧迫的动力的牺牲品。因此，使一些人感到奇怪的是，工人合作社中的工人在社会和政治方面还没有他们阶级中的其他成员更激进。如果工人合作社的这一存在支持了对于社会主义的某些论证，即资本家不是必不可少的，那它们的实践和产生于它们成员中的大多数人的态度，就允许那些为资本主义辩护的人声称工人管理的社会与现在的社会将没有错误的。尽管这种混合的证据，当新的合作社出现于我们的社会时，我通常是非常高兴的。然而，设想一种主要由合作社构成的社会主义经济，即使是市场的运行只体现在完成的商品上，就像施威卡特模式中的情况一样，则完全是另一回事。
    这里，我必须表达一下我对劳勒的诧异和失望，因为他没有正视我对市场社会主义的主要批判，即人们在交换中的经历将产生在资本主义中产生的同样的神秘化的意识，而没有对他们所处条件的清晰和准确的评解是不可能建立社会主义的。这主要是因为，我无法设想工人合作社在社会主义下将起助长产生这种神秘化的作用。资本家可以无视这一问题——实际上，他们必须这样做。市场社会主义者却不能这样做。社会关系的完全透明只有通过基于合理的、民主的、中央计划的生产才能实现，这将不仅促进这一新时代的工人管理的企业内部的合作，而且还促进它们之间的合作，这与合作社的情况是不同的。
    关于市场，劳勒批评我的态度太固执。自马克思那个时候以来，市场毕竟经历了相当大的改革和调整。这表明它是可以改变的。已经出现的以工人的合作社取代资本的所有者的过程已经开始，这将是最大的改革，因为它摆脱了劳动力市场。劳勒将这一变化等同于废除资本主义本身，这表明他把资本主义理解为榨取工人剩余价值的资本家阶级统治的社会制度。劳勒认为，随着资本家阶级的消除，将不存在任何阻止市场以新的形式服务于新统治阶级即工人的利益东西。但如果它不是资本家而是作为资本主义本质的资本，那又怎么办？
    正如我们都知道的，马克思不是把他主要著作的名字叫做 “资本主义论”而是叫做“资本论”。遗憾的是，对英语读者而言，他们试图做出的区分被恩格斯对第一卷副标题的错误翻译冲淡了，他把“政治经济学批判——资本的生产过程”误译为“资本主义生产过程”。[1]无论如何，从这一著作的正文中可以清楚地看出，马克思研究的是资本而不是资本家阶级，他多次把后者称为资本的“化身”和“人格化”。虽然我在我原先的文章中涉及过这一问题，但它是值得展开论述的。资本是自我增殖的价值，它不简单是财富或生产财富的什么东西，而是用于创造更多财富的财富。它与用于满足需要的、敬神的，或扩大政治或军事权力的，或获得荣誉或地位的财富明显不同。因为是资本，财富就成为以自我为中心的、只关心它自己的增加的东西。作为财富的一种特殊的功能，资本表现在社会关系中，这种关系要为它工作并在像资本家那样的代理人身上体现出来，这些代理人将在他们的实践中使这种功能具体化。
    市场是资本自我增殖过程中一个最早起作用的因素。它是内在于资本本身的，这部分地在于它是什么和它如何起作用，并在它概念的全部含义中都有体现。它是流通的一个因素，通过它,，资本产生的价值流动于一系列通过那种只能返回它最初时更大量财富的经济的交换中。买和卖是它运动的模式，而货币则作为每一交换行为与作为一个整体的价值增殖制度之间的媒介。马克思的《资本论》力图揭示这一全过程的特征，其方法是阐明它对一切进入其道路的事物的压倒一切的影响。它像一个漩涡，没有任何东西和任何人能从中完全逃脱。作为资本积累的一个因素，市场（以及它的组成部分——价值、商品、货币）充分分享资本的权力以包围并转变它所包围的东西。
    在他为社会主义保留某种类型的市场的尝试中，劳勒要我们回想一下资本主义并没有创造市场。无疑，在资本主义以前就存在商品交换，某些进行这种活动的地方被称作“市场”，但不是每一个生产剩余产品并进行某种交换的社会都能被说成拥有市场。例如，以物易物，无论是在个人之间还是在整个社会之间, 都不构成市场，因为这种情况下的交换行为与被交换的商品得以产生的过程没有有机联系。它对生产没有影响，生产对它也没有任何影响。对一个社会而言，要拥有在经济中起作用的市场，仅仅生产出某些用于交换的剩余产品是不够的。只有当一部分物品是为了销售的目的而生产它们的时候，才值得谈市场，在这一点上，我们还可以看到出现于前资本主义社会形态裂缝中的资本的最初征兆。因为资本的年代比资本主义的年代久远得多，资本主义的名称我们是指那种其中资本已成为占统治地位的生产财富的形式的文明。然而，一旦资本以及与它相伴的市场的全部力量被释放出来，人类对资本导致的全部苦难的最理想的缓解，可能来自以生产人们所需东西的合理计划取代通过市场起作用的价值自我增殖而彻底消灭它。不这样的话，各种各样的部分的改革都将要冒被拉回到漩涡中的危险，因为现已发展到庞然大物的资本的逻辑，本身就再宣称要摧毁一切企图控制它的手段（今天的各种经济法规和福利国家），并把要使其改变方向的激进尝试转变为其本质功能的新的体现（明天的市场社会主义)。
    劳勒几乎没有谈到资本。然而，这里至关重要的是资本的力量和它增殖的能力，而不管是谁在把握方向，是资本家阶级、是国家还是工人的合作社。一旦物品生产出来是为销售和赚钱，这将使那些掌握生产资料的人生产出来更多的商品去销售和赚更多的钱，一旦这种节律被确立起来，它本身就是应对大量资本主义相关的罪恶负有责任的节律，而不是对当今享受其好处的资本家阶级负有责任的节律。这就是为什么资本家可被更新，而资本却不可被更新的原因。这也是我为什么对市场的反对是如此顽固的原因。[2]
    于是，我与劳勒在工人合作社和市场问题上的分歧，就展现了一种更为根本的在资本主义和社会主义本质问题上的分歧。劳勒把资本主义理解为一个主要是由资本家阶级统治的社会，而我则把它理解为一个主要由资本支配的社会。马克思主义者不仅仅反对我们的统治者，而且反对那种统治者于其中，并通过它、为了它而进行统治的制度，在这一斗争中，马克思主义者通常已远离了其他类型的激进分子。由于那种制度产生了资本家的权力和他们的意图，并促进这二者的再生产，因而资本处于资本主义的核心，是“资本主义”意指的最本质的部分。社会主义在劳勒看来主要是一个由工人阶级统治的社会，但在我看来，它首先是一个资本的逻辑已被那种其压倒一切的目的的是为了社会需要的生产的逻辑所取代的时期。在这一新的逻辑充分起作用并成为公众意识和日常实践的一部分之前，它必须是计划的，新的规则和规定也必须到位。因此，在革命后社会的第一阶段需要无产阶级的民主专政和民主的中央计划。
    在这篇答劳勒的文章的开头我说过，虽然我们的争论集中在未来，我们的主要目的是影响现在以便使共产主义的未来成为可能。我们双方都期望的那种世界，将不是由今天的人们创造的, 而是由那些在创立一个更好的明天的斗争中成长的人创造的。那么，我在政治上对市场社会主义的主要意见，是它以为工人就是现在工人——并以这种方式丢下他们不管。就现在所谈的人而言，他们不会促进马克思在资本主义中看到的社会主义的萌芽成长到它们完美的状况，而只会把它们重新安置在同一环境中。教会工人如何成为他们自己的资本家已经取代了社会主义意识的提高。
    今天的工人对合作社的反应比对合理的经济计划思想的反应更好，这并不使人意外。由于大多数工人被他们在市场中的经历神秘化的太厉害了以致不觉可以有一种替代它的东西，他们会赞同改善他们竞争地位的改革。但这不像劳勒相信的那样是一种为市场社会主义的论证，而是要更进一步增加直指市场的批判火力的另一个理由。这不像劳勒暗示的那样，是为让公司们摆脱困境的一个托词，而是为了以把它们摧残人的行为与私有制和市场的逻辑联系起来的方式批判它们。因为只有在多数工人理解使他们遭受苦难的最大的问题来自资本的支配和市场的作用，而不仅仅来自资本家阶级的统治时，社会主义运动才能提到政治日程的首位。当我们最有害的社会问题与市场的内在联系——正像那些合理的、民主的、社会主义的抉择——无论是在美国还是在世界各地都可能比以前更容易看出时，在这个时候，市场社会主义学派却站出来把工人的注意力转向别处。提出一种解决问题的方案本身就是对问题的一种看法，市场社会主义隐瞒了它真正的解决问题的方案。我们可以做的更好。即使我们失败了，历史也将不会忘记我们，也不应该忘记我们。

注释

[1] Istvan Mesaros, 《超越资本主义》，Monthly Review Press, 1996,第 980页。

[2] 关于资本主义、资本家和资本之间的区分的精采论述，以及它们的区分对这一讨论的更完备的含义，参见上书。


答奥尔曼（詹姆斯·劳勒）

答奥尔曼

詹姆斯·劳勒

    为了证明马克思是站在他一边的，奥尔曼从我的文章“作为市场社会主义者的马克思”中引用的马克思的一大段话推断出这样一种主张，即为了克服资本主义，“合作生产”必须“根据一个共同的计划管理国家的生产”。在对苏联经验的事后的认识中， 把这段看作意指某种与苏联的中央计划相类似的东西是很自然的，这种中央计划是由计划者精心设计出对一个庞大的生产体系的要求而无须市场的任何决定。但仔细考察一下马克思的这段话就可发现，它与奥尔曼的解释有重大的不同。马克思认识到，在无产阶级政府夺取政权和根据共同计划的共产主义生产规则能够建立起来之间，工人阶级“必须经过长期的斗争，必须经过一系 列将把环境和人都加以改造的历史过程。”马克思强调，自觉管理的生产的建立不是某种“由人们的法令”引出的乌托邦。这段话与我对《共产主义原理》和《共产党宣言》的详细分析是完全一致的。恩格斯强调，根据共同计划进行的生产在无产阶级革命之后是不可能的，这是因为劳动群众本身还没有能力这样做，而不是因为没有足够的受过教育的计划者。
    因而，在那段更长的引文中，马克思并没有像奥尔曼的摘录所言的那样，说“合作生产”必须由共同的计划来管理。他说的 是“合作的社会”本身将根据共同的计划管理生产。这一说法是我的论证的裉据，这一论证就是，共产主义社会不是中央计划者决定生产的本质的社会，无论计划者是多么民主地得到信息，而是直接生产者本身决定生产的本质的社会。只有经过长期的转变，才会出现使这种由生产者本身直接自我管理他们自己相互依存的社会生产成为可能的物质的和心理的转变。在比较短的时间里建立中央计划委员会去做这件事简化了包括市场在内的复杂的发展过程，而只有这复杂的发展过程才能导致直接生产者本身合作地计划他们自己的生产。
    马克思明显地强调了这一看法，即在根据共同计划的生产成为可能之前，一个“长的”转变时期是必要的——好像他实际上在担心“空想家们”会想要在短时间内“根据人们的法令”做这件事。我已论证过，正是在这一中间时期，社会主义的市场生产将是必要的。在我的论文中，我区分了这一转变时期的两个阶段，一个是资本主义生产继续存在的阶段，另一个是工人拥有的合作企业居支配地位的“纯粹的市场社会主义”的阶段。马克思在他的《哥达纲领批判》中所讲的共产主义社会出现在这一时期以后。无产阶级专政并不创造一个中央计划的制度。它是过渡时期的政治形式。它不是共产主义的中央计划的建立，而是在资本主义企业继续与“社会主义”企业竞争期间，和在资本主义企业已不存在，可合作企业仍在像资本主义模式那样的东西中运行时 (我在这里表明了这一过渡的第一阶段的结果）的无产阶级的政治统治。当“共同的计划”在共产主义社会成为可能时，国家已基本上消亡。
    奥尔曼对这一见解的反应是什么呢？一方面，他似乎是承认在社会主义政府掌握政权后继续存在市场生产的必要。另一方面，他以一种全然否定的方式看待这一时期。它“为异化所淹没”。他问我这样的市场生产如何可能为共产主义作准备。但我就没权利问他这同一问题吗？因为他也说在资本主义后应有市场。有助于澄淸马克思的根据共同计划生产的概念，我想第三次回到马克思对工厂法的分析。我们记得，十小时工作法令是 “中产阶级的政治经济学”（即资本的法律，资本家的法律）第一次在光天化日之下屈服于工人阶级的政治经济学。马克思是如何规定后者的？它存在于“由社会预见控制的社会生产”。英国议会没有或没有直接的工人代表，然而，由它通过的这一法令却超出了中产阶级的政治经济学，显示了为更广泛的社会利益对社会生产的自觉控制。这一法令，这一 “游戏的规则”，被马克思视为社会控制的一个例证。我们没有必要等待遥远的共产主义的未来，因为一定程度的自觉的社会控制会使它出现。这种社会控制正在资产阶级社会本身中迟缓而曲折地出现，它是由趋向产生其自我否定的资本本身的必然性引起的。
    早在19世纪中期，资本的“漩涡”（引用奥尔曼在“答劳勒” 一文中的用法）就在产生一股逆流，一种趋势绝对相反的漩涡。一种可称为社会的逻辑第一次压倒了资本的逻辑的东西。因而，去实现一个完全没有市场的社会是不必要的，因为会出现社会对其生产活动的某种重要的控制，出现社会对其异化了的力量的某种重要的重新占有。奥尔曼说我没有指出为共产主义计划经济作准备的资本主义的“因素”。但这种认识的重要性不是奥尔曼要说的东西。它不是或者是市场生产或者是中央计划的问题，而是一个动态的混合物的问题，在这一混合物中，社会控制——那种社会的必然性——将在继续存在的市场生产的环境中成长。
    社会主义者今天面临的一个重大的实践问题是，是否提出一个没有市场的“中央计划”作为社会主义政府立即实现的目标，或者说，社会主义的政府是否继续允许市场生产，同时提倡所有制形式的根本性的变革（例如，提供就业的社会性工作，促进合作社和各种形式的公有制）和新的“游戏规则”（减少每周工作 的时间，增加失业救济金和扩大其他形式的社会保障，等等)。遗憾的是，奧尔曼没有接受我提出的妥协，而我把这一妥协看做是基于我们的共同立场。让我们姑且满足于五十年左右的市场社会主义，并且充分利用它。但他也许会更为坚决地论争说，市场社会主义比起资本主义几乎没有任何改善。我猜想，他实际上认为它可能吏糟。他认为，只要工人继续为出售而生产商品，那就将同传统的资本主义社会一样，仍然存在同样的生产的社会本质的盲目性，存在同样的对物的崇拜。与马克思相反，他也许还会说，十小时工作法只是资本的规定，因为它是市场生产的规定。
    在这一问题上需要辩护的主要思想是有关“辩证的社会主义”的思想，即在资本主义社会中一种新的社会正在产生的思想。资本家们通常称赞这一新社会的人道主义因素。但这样做的并不仅是资本家。我不是说强加于资本的盲目发展的规则是社会逻辑的逆向的表现，而是说“虚无主义的社会主义者”在进步的改革中看不到任何东西，他们看到的只是资本的狡猾。一方面，尽管奥尔曼遵从马克思的辩证的方法，但他的资本的漩涡的逻辑的思想似乎又损害了这一遵从。另一方面，尽管他承认在社会主义的政府掌握政权后市场生产还应继续存在，但他对这一市场社会主义的阶段没有提供任何辩证的进步的理解，并想要尽可能快地摆脱它。
    奥尔曼说我没有表明市场如何才能被制服以致构成从资本主义向共产主义的真正过渡。也许我一直说的还不足够淸楚。我先说的是十小时工作法，它限制了工作日的时间，限制或禁止了童工，等等。我接着说的是福利国家，它为劳动人民提供了健康、 教育和福利，而不论他们的收入如何。如果我们能做这些事，我们就在制服市场，把它的活动从一个盲目的过程变为一个由社会逐渐控制的过程。这些成果在资本主义下已经取得。为什么市场社会主义不应描绘这一过程的进一步发展呢？在奥尔曼看来，我对失业者没有提供任何帮助，他们在市场社会主义下，再加之经济危机，肯定会继续存在。我在这里应遵从戴维·施威卡特.他已详细阐明了这些问题。一个由合作社构成的社会将不会出现像资本主义中那样的危机，或至少不会出现那样深刻的危机。在资本主义的危机中，工人的工资将被减少以使最大的利润归于资本家，这将导致生产和有效需求之间存在系统的背离。但在市场社会主义中，利润基本返还于工人本身，即返还于大多数的消费者。至于失业者，市场社会主义社会的工人阶级的政府将必须对这一可能发生的事情建立“游戏的规则”。民主的政治将决定这些规则将是什么。它们同当前美同资本主义下的规则相比应宽厚的多，但也不应宽厚到使工人在满足消费者 需要的生产中无论成功与失败都无关紧要的程度。只要劳动还不是人生的第一需要，只要大量工作的进行还是为了钱，即使是以“劳动券”这一弱化了的形式，对没能满足消费者要求的某种惩罚就将是需要的。正如我在谈到严格意义的共产主义社会时提出的，.当更自觉的调节生产的手段发展起来时，失业问题，无论多么暂时，将最终成为一种过于严酷的或愚笨的惩罚。
    奥尔曼问我如何预见向充分的共产主义的过渡。实际上，正如奥尔曼对我理解的那样，我没有论证“纯粹的市场社会主义”是向“充分的共产主义”的过渡。我遵循的是马克思在《哥达纲领批判》中的主张，根据这一主张，紧接其纲领在《共产党宣言》中首次被描述的过渡时期之后的，是共产主义社会的第一阶段。因此，问题应该是我如何看待从“合作的社会主义”——即合作社居支配地位的社会——到共产主义第一阶段的过渡？我在我的论文中提出的过渡，在某种程度上可以看作是与资本集约的作用造成的不公平的市场报酬问题相连的。在资本主义中，大的企业赚取利润是基于它们的全部资本，尽管体现在机器和其他形式的“不变资本”中的“死劳动”是不产生剩余价值的，马克思已经论证过，只有现实的工人活劳动才产生剩余价值。然而，市场机制能使这种企业的资本家得到与他们的全部资本，而不是与投资于活劳动的可变资本成比例的利润率。在资本主义中，资本拜物教使得这种与全部资本成比例的间报似乎不仅是必要的（如果回报仅是基于剩余劳动，谁还愿意投资于资本集约的产业呢？），而且是公平的和公正的。
    然而，在市场社会主义中，资本集约产业的利润会在相对少量的工人中分享，这种报酬方法的不公平很快就会显露出来。为什么一些工人仅是因为他们在资本集约的产业工作就应得到特别高的收入？一个民主选举的工人阶级的政府是不能容忍这种大的不平等的。这是一个市场社会主义在克服资本主义商品拜物教的道路上创造的进步这个方面的好例子。我在我的论文中提出，对于这一要处理的情况，一种“突然的”方式是国家通过所得税去重建一种更大程度的公平。在对这一中间的或间接的国家收入再分配制度做全面调整的时期之后，叫更直接的“按劳”付酬的方法的过渡似乎就既是正当的又是可行的。过早地强制实行这种社会化的劳动报酬，会有使劳动者丧失对劳动所有权的直接或具体的意识和对劳动成果的兴趣的风险。
    合作社的成员极为关注他们的产品是否满足消费者的需求，因为这是他们生活的依靠。然而，在“社会主义的”纲要（马克思的共产主义的第一阶段）中，劳动者因他们的劳动是否产生了某种由需求决定的对社会有价值的东西而被付酬。如果报酬在很大程度取决于劳动的成果，那劳动者要保持对劳动成果的关心就需要更高的或超出一般水平的对社会利益的适应。然而，合作制度的成功发展应产生一系列好的转折，这可能包括资本有机构成不同或施威卡特所说的投资资金的社会化不同的报酬税收政策。我提出，这些好的转折和报酬的社会干预的影响将逐渐接近“根据劳动”的社会主义的财富分配。就某一点而言，这一社会主义的分配方式，将似乎是对实质上取得的事实上已经生效的相同成果的一种更有效或更简单的分配方式。在某种程度上由全国性的民主政策促进的更高水平的“社会主义的”意识，这时将已形成。但过早地强制实行按劳付酬的方法很可能会产生那种反映在苏联工人格言中的出名的僵局：我们装着去工作，他们装着给我们付酬。
    我论证过，在共产主义第一阶段还将存在弱化了的市场生产，即使从这一概念的完整意义上讲不应被叫做市场生产。工人的收人将不直接取决于他们企业的利润，而取决于他们劳动的质量和数量。然而，他们将仍然为了某种类似钱的东西去工作，而不是为了工作本身去工作。无论怎样受限制和被人格化，劳动券或凭证仍具有首要的推动力量，这种力量证明这一阶段的生产是被异化了的，尽管同以前相比要少的多。但这种被异化了的生产是克服异化的一种必要的手段。对工人而言，在有可能为工作本身而创造性地工作之前，他们必须先为钱而工作。
    对共产主义下将存在苏联模式的“计划经济”思想的最有力的反驳是与共产主义社会的内在本质相连的，即在它的成熟的发展中，其内在本质是“自由劳动”的社会。无疑，对于社会将创造出满足“必然王国”很多基本需要的基本自动化的生产机器而言，最终必须存在那种专家的（或精英的）计划。但这种大规模的自动化生产将只是个人的创造性劳动的前提，自动化生产将解放这种构成“自由王国”要素的创造性的劳动，它将不听从任何人的计划而只听从工人本身的计划，工人们将自觉地相互合作而无需买和卖的中介。随着基本上是自动化生产的相互依存的综合企业和自由合作的经济、创造性劳动这两方面成分的增长，市场生产的范围将逐渐缩小。戴维.施威卡特不无道理地提出了一种中间形式的“共产主义市场生产”，在这一形式中，工人从事创造性的劳动，但继续得到货币，货币不是作为工作的动机，而是作为工作的报酬——这非常像康德看待他的“至善”中的责任和幸福的关系。通过货币分配一定的商品继续存在一个很长的时期是必要的。但可以肯定，到了二十四世纪，与“星际旅行”中的吉纳·罗登贝里（Gene Roddenberry)的规划相一致，货币经济将彻底消亡。
    在批判我对马克思和恩格斯的主张所做的解释的准确性时，奥尔曼提到了在我的文章中引用的一段话，在这段话中，恩格斯说到了马克思的“对资本家实行赎买”的策略。奥尔曼首先指出，恩格斯要求将一定的农业地产转交给“在社会监督下”的农民。这是意指苏联模式的“包罗万象的”中央计划吗？我们已经看到,马克思的“由社会预见控制的社会生产”并不意指基于这种细节水平上的计划。它意指的是制定游戏的基本规则，例如，土地是否可以出卖，或能否存在雇工，而不是应饲养多少头猪。 我论证的基本点是对资本家实行赎买；策略的前提条件是市场生产的继续存在。
    恩格斯1847年在他的《共产主义原理》中明确提出了这样一个问题：“能不能一下子就把私有制废除?”他的冋答是毫不含糊的：“不能，正像不能一下子就把现有的生产力扩大到为实行财产公有所必要的程度一样。”[1]恩格斯多年一贯坚持这一主张。在他对德国社会民主党为它1891年在爱尔福特召开的代表大会起草的纲领草案的评论中，恩格斯称赞了下面这段话：“社会民主党与所谓的国家社会主义没有任何共同之处：一种把国家置于私人企业家的地位，并把双倍的经济剥削和政治压迫的枷锁强加于劳动者的财政国有化制度。"[2]恩格斯仅仅问道，是否有可能坚持纲领的其他要点，要求免费的法律和医疗服务，而无须某种政府的行动计划。
    让我们现在回到关于资本主义“漩涡”的逻辑（其最为充分展开的论述是在奥尔曼的“答劳勒”一文）的争论。马克思论证说，资本主义有一种内在的扩张的趋势。 但这不是说它在任何时候和任何情况下都必然扩张。在工人获得较高的工资时，这不是资本的扩张。在工人贏得周工作日的缩短时，这也不是资本的扩张。资本家对延长周工作日和减少工资感兴趣，以便去扩张他们 的资本但在一个工人拥有他们自己企业的经济制度中，人们可以假设，这种拥有者将有一种强烈的刺激去增加他们的“工资” 和减少他们的劳动时间。
    市场社会主义的批评者论证道，这样一种制度将是极无效率的，因为工人自然的倾向是对自己宽容。但奥尔曼争论说，只要竞争的生产制度继续存在，资本的逻辑就将起作用，尽管在已不存在传统意义上的“资本家”的地方。在工人成为他们自己的资本家的地方，奥尔曼似乎暗示，为生存的竞争将迫使工人为更少地赚钱而工作更长时间，同时把他们的收人再投资于工艺的提高，以便比他们的竞争对手更为廉价地生产。在资本主义下，工人反抗这些所有者尽可能快地积累资本的倾向。但在工人作为自己的资本家的合作的社会主义制度下，奥尔曼也许在暗示，资本主义的“漩涡”可以将整个制度吞没到自己造成的禁欲和被迫工作的噩梦中，而没有抵销的力量，没有相反的“社会逻辑”去抵制这种向全然资本的逻辑的地狱的下降。
    然而，以这种方式去说明问题就已经是要解决它。奥尔曼想知道市场社会主义如何克服商品生产拜物教。刚刚假定的方案，提供了一个合作的市场社会主义对资本内在逻辑的不合砰的揭露，比能在严格意义的资本主义下的揭露，是如何更有效的绝好的例子。虽然工人和资本家与它的斗争超出了工资和工作时间，并满足于某种两个极端之间的中间道路，但资本主义的辩护士把非做不可的事说成出于好心才做的，声称这一中间道路是资本主义的仁慈与通情达理的证据。然而，当资本家已不存在，而工人作为自己的资本家时，纯粹的资本逻辑的非人道的荒谬性是公开的了。
    当工人本身在一个竞争的市场经济中成为他们自己劳动的所有者时，对他们将如何管理它的问题不应做抽象地一劳永逸地回答。跟随我勾画出的共产主义社会发展的阶段，我们应着眼三个问题：（1)资本主义社会的问题，合作工厂在一个资本主义占优势的经济和政治环境中通过斗争而产生；（2)合作的社会主义社会第一阶段的问题，在这一阶段，社会主义的政府积极地推进合作生产的出现，使其与资本主义企业同时存在;(3)过渡时期高级阶段的问题，在这一阶段，合作工厂居支配地位。
    (1)工人所有的合作工厂的出现是由于社会的逻辑，即使它们作为一种正在出现的社会发展的形式，仍然受到而且必定受到旧的资本的逻辑的影响。工人控制他们自己的生产资料的目的是最适宜地重新占有他们的产品，或最低限度地避免导致失业的社会原因。事实是，只要其他情况相同，他们在生产上可以比他们的资本主义竞争者更有效，这源于来工作是为了自己的更大的动力，来自他们共享合作劳动资源的更为明智的特性，来自减少了的用于纯粹纪律监督上的需求，等等。因此，合作工厂在资本主义市场中常常可以进行有力的竞争，这表明，如同奥尔曼所承认的，生产并不需要一个特殊的资本家阶级。
    但如果合作社的工人决定以比与其竞争的资本主义产业中的工人通常的工资更少的数额去工作怎么办？也许资本家的积累的狂热将传染他们，而他们将为资本主义部分中的工人树立一个坏榜样。工会也许为此而对合作社产生怀疑。为得到来自工会（和市政当局、进步的国家政府，等等）的对资本主义环境中合作社的至关费要的政治和财政方面的支持，合作社可能同意制定最低的工资水准，以及其他社会生活必需品的标准。
    (2)社会主义政府通过民主选举而掌握政权，因为它提出了一个现实的替代资本主义的方案。社会主义的政党，一个或数就个，将取得成功，这部分地是因为，他们能够表明作为一种替代物例证的现存的合作社，以及抵制了这样一种漩涡的所有制的现实形式，在这一漩涡中，国际公司加速转向別处，或转向其他相称的作为继续存在条件的敲诈集团。由于公众希望的推动，革命的纲领可能要求把这种公司交给他们的工人，并按照第五修正案的要求付给公平的价格，但要在多年的社会补助金和社会成本被扣除以后。此外，社会主义的政府可以提出一个使对现存经济的破坏降至最低限度的过渡性的纲领。在这一问题上，正如我已解释过的，马克思的理解比施威卡特提出的意见更具渐进性，后者提倡把经济民主的市场社会主义作为社会主义革命后立即建立的完整的制度。反之，如果一个社会主义的纲领意在提出一种实验，在这一实验中，沿着例如由施威卡特表明的那些东西的路线建构的合作社的部分，逐渐建立的并受到资本主义产业的检验，它就会更有吸引力。
    奥尔曼提出，在市场社会主义下，由于资本对工人施了魔法，工人将为资本的逻辑所迫使去更为廉价地工作以相互竞争，什么都不愿付出，但什么都想得到。在这一点上，合作社的成功也许是与合作社的工人与资本主义产业中的工人之间的劳动者的团结相连的，或是与一地方城市中为维护地方产业而斗争的市民的团结相连的。当然，由于自觉控制社会生产的社会压力，一个工人的政府必须以管理合作社活动所依条款的法律来巩固这种团结，就如同资本主义下的政府以前做过的那样。在恩格斯在《共产主义原理》提出的方案中，资本漩涡的加剧是由政府部门来抵制的，后者支付高于平均工资的工资并同时吸收失业者。劳动力相对缺乏的市场关系有助于私人部门的工人将他们的工资提高到政府部门的水平。但是如果我们设想，与后来马克思和恩格斯的“合作的市场社会主义”相一致，国家的产业部门相对说来也很小，控制资本积累的其他手段就必须以一种补充的方式起作用。其他方而首要的也许是，作为生产率效益的一种作用，逐步限制工作日的时间将是保证劳动成果实际上返还给劳动者的一个关键的措施。税收无疑构成另一措施，它对于逐步建立基于按需分配原则的社会和文化基础是必要的。此外，只要存在竞争的资本主义成分，奥尔曼的未缓和的资本的逻辑提出的问题也将不会以纯粹的形式出现。因为在这种成分中的工人将会像他们经常做的那样，为增加工资和缩短劳动时间等等而斗争。
    （3）只有当所有的，或几乎所有的工人都从事合作的生产，那种恶梦般的纲领，按照这种纲领，市场社会主义看来也许比资本主义更糟，才成为可以相信的。对于吞噬社会的资本主义漩涡，人们必须假定，当工人最终获取了他们的生产资料的所有权 （虽然是在仍旧混合的市场生产的关系中）和所有的资本家都已被埋葬时，他们那时将决定埋葬他们自己。市场社会主义那时将体现出极度的异化。为了取代这一但丁式的纲领，可以合理地假定，社会进化的逻辑将继续它的进程，并在成熟的合作的社会主义下找到取得进展的一种更为适合的场所。施威长特提出调整所得利润的比例以便投资于技术的发展，并强制工人获取那么多的工资收入。当然，限制劳动时间的问题仍是推进共产主义社会的中心问题。对于这样的规定，管理着他们的政府的工人无疑会说：谢天谢地！让我们多有一些这样的规定吧！

注释

[1] 《马克思恩格斯选集》 第一卷，人民出版社，1995.第239页.

[2] Karl Marx Frederick Engels Collected Works, Volume 27, p. 596, 1 awrence&Wishart, 1990