《山洪——泰国新诗选》

山 洪 泰 国 新 诗 选 泰华作协千禧年文丛 沈逸文 译 泰华文学出版社出版 2000年11月第一版 2000年11月第一次印刷 | 第一组
 | 碧·挽彭 能·德甲叻 碧·挽彭 碧·挽彭 甲统·江隆 琼知 律派莲 帕·奔泰 班耶·吕沙皆 匿·开北诗 | · 不败的人 · 新力量 · 劳力创造世界 · 天堂是可建的 · 贫乏者的心声 · 多试一次 · 献给不愿屈服的一群 · 翻土地者的两手 · 在这土地上 · 献给难友
 | 第二组
 | 碧·挽彭 南他那·威腊冲 歌顺·披柿 空颂 是里蓬·曾凤 沙旺·颂郎 阿叻·卡巧纳 蒙·阿叻 威莎·康读 尼拉蒙·蒲他通 | · 山洪 · 战争、和平、眼泪 · 少年、和平、与人类坟墓 · 幸福的人民 · 战争 · 战争之歌 · 和平之歌 · 和平的幻觉 · 丧失 · 眼泪信笺
 | 第三组
 | 古腊·柿巴立 碧·挽彭 甲蒙 刚·讪限 碧·挽彭 沙攀·堪方 菩·素帕努叻 披实·讪素汪 威拉塞·抑颂绿 | · 释放鸽子的罪犯 · 生命上的浓雾 · 疯子之歌 · 三粒谷子 · 女儿作梦了吧？ · 不朽的任务 · 星群 · 黄色的草花 · 我发疯了
录入：阿芬


  不败的人

        碧·挽彭作

在那令人神往的夜晚，
像壁橙一般鲜明的月亮高挂天边；
露珠碰触着草叶，恶狼狂吠不绝；
猛兽群的怒吼声；
决心要攫夺自由的生命，
包括京城里和深林中。
亲爱的，只有你而已，
你紧紧地贴近我，
抚慰着不让我震栗。
在那冷彻心脾的夜晚，
像剃刀一般锋利的寒风，
把那曾经坚定的信念予以消融；
金钱和恶习——肉欲的享乐，
这些属于富人社会的烂疮，
频频侵蚀和要把我加以吞噬；
亲爱的，只有你而已，
像那灿烂的太阳一般紧紧地贴近我。
在那浴血的夜晚，
枪声和疯狂的炸弹声，
不断地袭击自那班疯犬，
那班为了维护他们主人的利益，
而有货币作雇金的疯犬！
在这一个多么可怕的夜晚，
只有你……亲爱的，只有你而已，
才属战斗中的胜利标志；
因为你是那伟大——
永远不会败北的人民！

（译自一九七二年二月份出版的”新生命”文艺半月刊）


  新力量

        能·德甲叻作

亲爱的——
你不是曾经听过一些关于死人的事吗？
它会使我们永无休止地看到、听到，——有生便有死；
只在于死得有价値，抑或死得毫无意义。
倘若为了亿万人而死，当然属前者；
也惟有这种死才是光荣！
亲爱的——
既然事实是这样，你又何必对死亡惧怕？
何况你正在做的，又是正确的任务。
我深信：一个你死亡，必定有十个你、百个你诞生；
那诞生的十个你、百个你，不是“新力量”吗？
我还深信：那诞生的“新力量”，是一种难于毁灭的力量！
继续前进吧，亲爱的！
别对荆棘担忧，别灰心、绝望。
疲累、苦难，你也已习惯了呀！
继续前进吧，亲爱的——
那十个、百个、千个新生的人，正跟随你的步伐前进。
请相信那最后的胜利吧，亲爱的！

（译自一九七二年六月初出版的“新力量”文艺半月刊）


  劳力创造世界

        碧·挽彭作

耕田五千年，
还没有完债的一天；
因为田地是人家的，
——必须忍辛耐苦地干。

当尽抵押完，
不曾要想欺诈；
因为诚实得太诚实，
——必须忍让人家摧残。

此恩德谁造？
我们的头脑已被清洗；
因为他们藉口恩德来索讨，
——必须忍让他们欺骗。

当面被欺骗，
使乐意作奴隶；
因为学识比较落后，
——必须变成哑巴奴隶。

干去也枉然，
不会有成为自由人的一天；
因为萌起这样的念头呀，
——才取消续再忍作奴隶！

农夫抛弃田园，启程来进京城，
在灿烂光线中投向矿坑和工厂；
山林气和泥土味，
连稻稿香味也完全消失殆尽，
职位和心灵，一切都显得新奇！

遍身汗珠涓涓的滴，
既闷热又潮湿，
把我们的力量投进去，
兴建起高楼大厦……
——高耸云天！

遍身汗珠涓涓的滴，
进工厂有如绵羊群，
退出来羽毛却短缺，
被榨压得认清……
——必须转跟贪婪的人奋斗到底！

那贪婪的人心怀恶念，
残酷得多么可怕；
牛马还有得休息，
病痛之时复受到疗治……
——可痛心，多残忍！

资产者们精敲密扣，
获利是多么可观：
劳动力如石山，
酬劳金像草芥……
——草芥饲饿牛！

啊，工人的胸膛呀，
不曾获得伸展；
水漱喉头还干渴，
生活无比的黑暗！
自由有供竞争，谁争得便归他；
手长的人争得多，
苦难的人属我们！

苦难淹满人们的头，
人们能够解除去苦难，
只有……同心协力，
牢牢地握住手，
为了更明亮的新生活……
——团结！

（译自一九七二年国际劳动节出版的“战斗”半月刊）


  天堂是可建的

        碧·挽彭作

妈呀……
谁说人是平等的呢？
当天堂仍存在地面上的时候，
地狱也一样存在地面上；
    有的人赤着足走路，
    有的人则穿着皮鞋。
天堂安置于地狱上面——
淸洁上面的污秽，
眼泪和鲜血上面的笑声：
人是平等的吗？
平等在于同样有着两只手！……

  *　　*　　*

妈呀……
天堂是人建的，
同时人也建起地狱，
在高耸云天大厦与肮脏高脚屋下的空隙间，
上面的极少数人富贵豪华，
下面的大多数人十分艰苦！
妈呀……
为什么人们不建起天堂来，
给每一个人以幸福安乐？
大多数人必须忍受
必须永远地忍受下去？
人只平等于两只手，
两只手而已吗，妈呀？

  *　　*　　*

孩子呀，……
天堂是可建的，
如果不怕困难和死亡：
当成百万，……成万万的手发挥作用的时候，
地狱被摧毁，
天堂将永远……属于大众的！

  *　　*　　*

（译自一九七一年十月份出版的“牢狱”文艺半月刊）


  贫乏者的心声

        甲统·江隆作

社会的准则在哪里？
我们碰见的尽是黑暗，
没有属于人类的白天，
明亮之光不愿放射出强烈的辉芒！

  *　　*　　*

人家响起了淸脆的欢笑声，
但我们却力竭声嘶受饥挨饿；
我们只有践踏着泥浆，
我们只有埋头的生产！

  *　　*　　*

阁下脚踏高价的波斯地毡，
我们的寝室只有草席和枕头；
阁下会欢笑和获得幸福，
我们呢？则只有痛苦和哭泣！

  *　　*　　*

我们生产，同时还创造，
阁下等则享受着舒适安乐：
富裕文明尽归阁下所得，
但我们的家却是深山林里！

  *　　*　　*

阁下说我们是人民，是主人，
但干么阁下却高踞在我们的头上？
我们愚蠢，我们戆直，而且不够聪明：
阁下聪颖，阁下奸诈，而且大量敛刮！

  *　　*　　*

我们不明白夜总会和酒巴，
没有任何人给我们洗澡，
没有谁受雇充当按摩女，
而且没有袒裎裸露的人！

  *　　*　　*

“巴朥”和“酖郎叶”便是下饭的菜肴，
贵族之流说那是低贱的东西：
我们是奴隶和庶民，
我们穿着百孔千疮，补痕斑斑的衣服。

  *　　*　　*

我们的掌心和脚底粗厚，
满脸垢污；
我们为了让阁下囊刮一切物产，
不惜强忍受烈日跟风雨战斗！

  *　　*　　*

我们生产得差点赔上了性命，但依然穷困；
阁下则恣意压榨剥削：
我们呼吁和抗议，
阁下却喝斥道：“他妈的，讨厌的瘟……鬼……鬼……”

注：“巴朥”，泰语译音，鱼酱之一种，属泰国农村主要菜肴，“酖郎叶”，蔓生草本之一种，可煮汤佐钣。

（译自一九七一年一月份出版的“色他功”半月刊）


  多试一次

        琼知作

多试一次吧，挚友：多试一次；
人生有如旅行，有跌倒、有站起：
知识产生自工作，有错误、有正确；
工作使人类产生更多的知识。

铁并非打一次便成型，桩并非击一次便深埋，
多打一下，多击一下；
这样的循环，由错误到正确，由卑劣到良善。

多试一次吧，挚友，多试一次；
把我们跌倒时手上、脸上的尘埃拂去，
把占据在臂上、脚上、心上的魔鬼撵掉！
水面占据不了船儿时，
魔鬼便占据不了我们！

多试一次吧，挚友，多试一次；
彩虹还灿烂地照耀天空，光透心头；
暴风雨和黑暗中的灯塔，仍成为船儿的目标，
希望中的胜利旗帜，仍成为人类的目的物。

多试一次吧，挚友；
像那不停地冲上岸的波浪，多试一次！

（译自一九七二年五月初旬出版的“战斗”文艺半月刊〕


  献给不愿屈服的一群

        律派莲作

美丽雄伟的曼谷，谁建设？
随着那广阔和淸洁的马路而排列的髙楼大厦，谁建筑？
生产各种货品的工业厂，谁建造？
这些，被当作测量进步繁荣的器具；
啊，实在进步，实在繁荣！

  *　　*　　*

广大的男女担着沉重的物品，直把肩背压得弯曲；
在烈日和雨丝中摇摇摆摆地走动，
像那找粮食、挖泥土、衔屑物下去筑巢穴的工蚁；
这些男女也是一样，他们正在建造房屋。
筑路让车跑，把它扫淸洁，搬运米包进京给城市人吃；
浑身汗流浃背，然后干成盐垢沾满衣裳，
成为城市人不愿接近的酸味！

  *　　*　　*

我们跟工蚁不同的是：工蚁没有互相藐视，但工人却被同类所藐视；
他们被列为低贱的人、没有教育的人，缺乏温文尔雅的人；
不仅这些，他们还被指责为：愚蠢，不懂使用权利。
如此藐视他们的，便是从他们身上获得利益的人！

  *　　*　　*

他们不是不愿接受教育的人，但却被迫失去教育：
他们不是甘愿成为愚蠢的人　但却被迫而愚蠢。
他们被多么惨重地加上苦难的桎梏，
被各种压迫剥削的鞭子残酷地鞭挞，
被各种不幸的风暴无情地侵袭！

  *　　*　　*

尽管如此，他们还是不愿心灰志馁，
他们淸白地以自己的劳力换取代价养活生命：
何处有工作，他们会挣扎着到那边去；
虽然只是日工，他们还是颠沛流难地到处去干。
他们少有机会认识那句“月薪”，
因为他们难于获得固定的工作！

  *　　*　　*

这班男女，尽管有着多么暗黑的前途，还是不愿屈服；
他们是对生活具有伟大信念的人，
他们是真正给世界创造进步繁荣的人，
但是由于散漫地生活着和不曾集合起来；他们才不知道自己那巨大无比的力量。
他们只有听任人家指挥而建起城市，
而且建起了城市给别人居住，为时已久远了！

  *　　*　　*

然而，……他们何时觉醒，他们何时……，
那时，那天……
他们将会依照着自己的理想，建起城市来；
而且，那时，那天，已快要来临了。
猜唷！猜唷！猜唷！

注：“猜唷”，泰语译音，是胜利的欢呼声，与“万岁”同。

（译自一九七一年十月份出版的“色他功”半月刊）


  翻土地者的两手

        帕·奔泰作

阳光放射烈焰，
整片田园像火烧；
河流已干涸，
要怎样播种耕作？

抱膝凄然独坐，
苦难生活难改变：
利息天天在递增，
生命近气绝身亡！

土地是我们的，
但必须向人家租来播耕；
早晚勤加工作，
但产品却被人家搬了去，

眼泪流下成血泪，
有如心脏被宰割；
—切辛酸苦难，
各种滋味都尝尽试透。

虽然希望提速断绝，
虽然默然坐让人家压迫；
虽然让心志灰馁，
也只有气尽力竭地悲伤！

不站起来抵抗，
不曾如愿地保全权利：
不认真加以合作，
不符合想象中的心愿！

两手握犁耙，
翻转土地使和平实现：
两手是劳力，
意志坚毅地加以创造！

（译自一九七三年出版的“新天地”月刊）


  在这土地上

        班耶·吕沙皆作

（一）

夜幕广披每个角落，
天空底下，屋顶上面，
渗入林丛和草叶，
看去一片黑越越。
这处码头仅剩下两盏古老的灯，
仅仅放射着朦胧之光。
万籁俱寂，……
两盏灯渐平添明亮，
使瞧见四五艘受波浪冲击倾来斜去的商船。
静寂渐渐地消失，
由机器发出的轰隆声；
我听见船舵叶的转动声穿进来。

我瞧见他们，
体格充满了肌肉，谨慎地工作；
他们负着货物上下船时　必须使出很大的气力。
由于竭力的缩紧肌肉、致手臂脚胫的筋络突起来，
汗流满脸庞，胸膛……
当接触着灯光时，
一身润湿得油亮亮。
一团沉甸甸的橡胶团——
百公斤顶载在背上、
使他们步伐的节奏，
充满着急促和稳定。
他们正在干着工作，
——那必须付出劳力，血汗的工作。
——他们疲累得差点断气呀！
消失的每一滴血汗，
意味着银子的代价。
他们战斗，
他们由于饥饿而战斗，
他们为了获得家庭低度生活而战斗，
除了出卖苦力，已没有其它出路，因为他们都没足够的知识。
他们也许是生错地方吧？
生活才如此的残酷！
在每一天的时间里，
他们欢乐的时间少得可怜，
因一切的时间，必须跟饥饿战斗。
他们只听见急促的气息声，
他们接触盈满米袋和沉重的橡胶团，
有如富人拥抱着女人；
他们侧耳倾听船舵的转动声，
像古典韵律的音乐。

他们只有沉没在心灵的孤寂中，
对潮湿和腥臭气味感到厌恶。
他们没有办法得从劳动的泥淖里摆脱，
除了咬紧牙根，继续跟残酷斗争，
下去……下去……，直至死亡边缘……

（二）

我又一次瞧见他们，……
正在田里忙忙碌碌，
——在那酷烈的阳气，和龟裂土地上面。
忙着松土地，等待春雨。他们准备着谷种，渴望下播，
他们从不灰心，畏缩，
两手依然牢牢地握紧耕犁，
以松弛的节奏随着耕牛走，

当雨季来临，……
他们就紧紧莳秧，
等待稻苗的茁壮，吐穗，，
等待着田地从青绿色变成黄金色。
他们将欢乐地瞧稻悄一阵一阵的波浪，
对自己所付出的血汗戚到心满意足！
他们没有对自己的产品，给国家出口的数量加以思考；
他们所担心的是：
今年是否有足供整年的米粮？
或者是否有剩余可供贩卖，增购耕作的工具。
他们是否会知道，
在往后的日子里，
他们的利益正要遭受攫夺？
自收成的日子过后，
他们准会遭受那班购粮的不公平剥削；
那班卑劣的财主们，
而以卑贱来攫夺人家的幸福！
干么？……
干么必须再把苦难强加于人？
农夫们，……
他们说给国家奠下经济的基础？
但从血汗所获得的成果，
成为国家首要的出口货品：
全国的人民能够维持生命，
难道不是你们？
你们究竟为那句“国家脊梁”的赞语而欢愉，
不是称你们为“资本家的机械”更对吗？
倘若财主们还依靠农夫的血汗的话，
总有一天，
“国家的脊梁”一定会折断的。
人们如何来帮忙排除农夫的苦痛，
而把卑劣的财主们加以消灭呢！

（译自一九七三年清迈大学学生文艺会出版的《通高》杂志。〉


  献给难友

        匿·开北诗作

在雨丝簌簌下降之时好像是，
无奈何地流下来的辛酸眼泪：
当穷困苦痛压紧心头的那次，
遂放任它尽情地流溢满心房。

  *　　*　　*

农夫的生活呀，多可怜；
当苍天每一次降下了雨露，
便想起镰刀、犁耙和穗叶，
今年究竟能籴出几多米呢？

  *　　*　　*

啊……全国人民的脊梁，
有谁会深刻地感到——
他们的生活是怎样的穷困；
苦楚满胸，疲劳悲痛而必须容忍！

  *　　*　　*

在人生道上受尽藐视和隔离，
无异于马路上的尘埃、灰烬；
没有金钱财产多赤贫，
生活黑暗，道路也告茫茫！

  *　　*　　*

他是养活人民的生命者，
且缓加以敲击、切割、憎恶，而冀图把他宰杀：
尽管每一个家庭都失去了幸福、温暖，
但朋友那诚实的心地却値得加以颂扬！

  *　　*　　*

战斗下去吧……朋友们，别想逃避，
尽管穷得要命，总胜伸手向人乞怜：
直到有一天，那等待着的希望来临，
我们也许足够“养活家庭”！……

（译自一九七一年五月杪的“历里纽日报”，星期刊）


  山洪

        碧·挽彭作

    连日来，泰国东北部以廊开为首等数府，又一次惨遭洪患侵害，一切农作物、建筑物及牲畜等，遭受破坏、冲毁、损害殆尽。灾民无家可归：流离失所；加上饥寒交迫，嗷嗷待哺，状极悲惨。刻有关当局，正紧急在展开赈济中。这种天灾，近几年来，不断在内地各府发生，给予人民，特别是农民，带来了莫大的祸害。其中灾情最严重的，要算佛历二五一二（一九六九）年那一次。当时，除了农作物遭受惨重的损害外，还导致许多性命的死亡，造成了一次天灾所带给人类的大浩劫！
    下面所译介的这篇“山洪”，便是那次大浩劫的实况写照。现在，恰值洪患再度在廊开等府肆虐，笔者特不揣浅陋，加以译出，藉作悼念那些不幸罹难的灾民！——译者

吹熄了灯，在儿子身旁躺下，
有福的孩子，合上眼睛安睡吧；
（安睡吧……
儿呀，……合上眼睛安睡吧！）
明天爸要出去捕鱼，
捉来跟木坎煮成酸辣汤。〖注〗

  *　　*　　*

大小一家同在睡乡中做美梦，
当天刚破晓，便需一齐爬起身；
（把鱼罩笼准备停当吧，……
妻呀，……别忘记鱼篓。）
爸一定要把大大的鱼儿捉来，
煎煮盛碗中，欢乐地吃个痛快！

  *　　*　　*

合上眼睛……
把眼睛合上吧……
我的贤妻和爱儿！……

  *　　*　　*

轰隆隆！轰隆隆！
猛然惊醒，那是什么声音？
老天狂吼之声震天价响，
小儿子号啕大哭，
他坐在黑暗中凝视和……思忖。

  *　　*　　*

闪电……
划破天空……
闪烁成白色的裂痕。……

  *　　*　　*

咯咯！咯咯！
有如巨大的石块，
从山上翻滚下来，
声音由轻微而响亮，……
呼呼不绝地响近前。

  *　　*　　*

倾斜地从竹板上坐起身，
把儿子拉上前来当胸搂紧，
孩子的妈愕然地霣栗、抖颤：
怎么啦？——怎么啦？——

  *　　*　　*

劈，……劈，……砰！
轰然声响，有如象群践踏欉林，
嘘呼……嘘呼……
近前来了……近前来了！
山洪！山洪！山洪！

  *　　*　　*

抓起儿子来紧抱，
把爸的脖子搂紧：
安慰爱妻别惊怕，
牢牢也互相依附，

  *　　*　　*

轰隆隆！——辟辟。砰！——
家畜惊慌，疯狂紊乱；
屋顶崩塌了下来，
三条生命踉跄踉跄地奔出屋外！

  *　　*　　*

寒冷
自足踝，……
湿上肩头……
山洪冲击得脚儿摇摇上腾！……

  *　　*　　*

儿呀，牢牢地抱住爸的脖子！
爱妻，紧紧地捉住我的手臂！
大家扶持着去寻找根据地，
虽是折断了的棕榈树，也足依栖！

  *　　*　　*

我害怕，……
儿子害怕，
四方一片漆黑；
山洪淹盖了屋顶，
然后一并吹刮去！

  *　　*　　*

咯、咯、咯……山洪不断地冲击，
手拉着手永不分离，
洪流强把爱妻攫去，
漂失于无边的黑暗中！……

  *　　*　　*

妻呀！……
泪珠儿掉下，……
多么惶恐，紧拥着儿子，……
多么心碎，惦记着爱妻！

  *　　*　　*

高声呼唤，跟川流竞争斗响，
千呼万唤，直唤得力竭精疲；
洪流却像魔掌般湍急，
越来越要把双脚拖去！……

  *　　*　　*

既牵挂前面，……
又顾虑后边，……
一颗心儿就要发疯了；
关前顾后一筹莫展！…

  *　　*　　*

急流咯咯咯、轰隆隆、辟辟砰直冲过来，
没停息地把面目尽淹埋，
川流从爸的脖子上把儿子强掳去，
漂漂荡荡地消失于急流里……

  *　　*　　*

啊，爸的孩子……
爸纵身跃下紧跟着游去，
依稀瞧见儿踪，倏忽又沉没…
他在那寒冷的急流中四处摸索。……

  *　　*　　*

    （两天后，有人在佛历二五一二（一九六九）年 那悲惨的洪流中，发见很多浮尸。）

注：“木坎"，热带植物之一种，其果实可生吃又可煮汤，味道酸中带甜。

 附记：本篇“山洪”，选译自佛历二五一二（一九六九年十二月三日出版的“亿甲冲”周刊。


  战争、和平、眼泪

        南他那·威腊冲作

竹叶蓦然碰触，摇来曳去呼沙呼沙地响：
枪声响起了好多发！
整座山林死寂，……我们听见他喘息的声音，
和那痛楚、创伤的眸子：
他正朝这边瞧来，……亮晶晶的泪珠，对黑暗加上讥嘲地反照。

花瓣芬香的气味，令人心旷神怡；
迟缓和冷却地上前轻轻碰触，
他的四肢僵硬！
他遍体鳞伤，他藏匿在那孤寂的黑暗中；
他听见自己的啜泣声，
这就是那坚强的青年的替身，是国家的性命呀！

杀戮！冲锋！毁灭！
他的眼睛正紧紧地闭着，他梦见花儿盛开的那天；
梦见那充满自信地在等待着他的人。
等待，……尽管不肯定他要回去，……而且他正要回去；
以空虚的一公尺，……那恬静……得意的躯体，
和那已完结了的任务回去。
他正要回去！……
乐队在那静悄悄的孤寂当中，扣人心弦地吹奏，
微风的哭泣声，……呜呜咽咽地成为仪仗队；
血腥气味散布飘扬！
那是在死亡和眼泪的基础上面，和平的来源！

（译自一九七二年八月五日第一期的“群众”专号“为人生而文艺”半月刊）


  少年、和平、与人类坟墓

        歌顺·披柿作

“白色鸠鸟，
飞越战斗的烟雾——
以疲惫的躯体，
在衰颓的旱林上面，
于权力的黑色火堆当中；
我见你辗转挣扎地跌落下来，
翅膀和躯体烧焦。

白色鸠鸟，
我要以泪珠重新救回你的性命，
以血滴授予你的灵魂，
让你以想象中的翅膀力量飞腾而去；
经过爱情的烟雾，
到那愉快的理想山林来筑巢，
而且你会得自我那自由之火而感温暖！

白色鸠鸟，
当战争的风暴疯狂地侵袭，
你干么还要犹豫不决，
栖附着那薄脆的枝枒呢？”
“梦呓的诗人，
具有那远大思想者——
但却被以挣扎所限制的阁下，
请跟随我们走，
以便避开武器的烟雾，
逃避恶魔那——
不曾静止，
死亡的歌曲。

梦呓的诗人，
请收起泪珠，珍惜血滴，
留作镌刻英雄史；
保护阁下想象中的花圈，
和防卫自由的火堆，
作为燃烧自己的尸体，
使之从阁下的地面上，
那肮脏的灰尘中消失殆尽！

梦呓的诗人，
阁下干么还要站在——
希望中的崩桥上面呢？
当人类心灵中的堤坝，
已完全遭受那残酷狠毒——
凶猛湍急的水势所摧毁殆尽了时！”

今天，
还没有那来自——
被征召入伍的无名诗人，
和那藉唾涎长大的白色盲眼鸠鸟，
越南国土上的结论！

（译自一九七二年五月五日“作家节”，泰国作家公会出版的“北皆“特刊）


  幸福的人民

        空颂作

你是军人，请把枪放下然后给它吐一口痰，
快回去投进爸妈和妻儿的怀抱；
没有谁会称你为勇敢的战士，
没有谁会再成为人们空闲时谈及的英雄了！

请沿着那环绕嫩绿稻谷的田埂走去，
到那酷热和干涸的土地上去找寻幸福，
在树下躺着休息，然后闭上眼睛让风儿吹拂；
跟那些走向佛寺的老者打招呼。

你是属于幸福的人民，
别对那入侵的外地军队感到惊惧；
尽管他们以强大的阵容开到，
而且手中握紧枪支，肩上负荷沉重的物资！

请给那来自遥远疆土的客人敬水，
对他微笑和恭请他同到屋场上来围坐吃饭：
打开席子让他坐下去减轻疲惫，
同时别忘记询及那遥远国度里的讯息和民生。

当他们起来统治你，宜一齐欢呼恭迎：
当他提出征收税务，宜设法找来给他；
当他掴打你的脸庞，宜向他致达使他生气的歉意；
当他掳去你的女儿，宜到佛寺里去跟和尙诉苦！

那一天你不能再忍受下去，
你遭受污蔑，遭受残害、凌辱，
精神遭受压制，妻儿正在挨饿，
你正遭受损害和产生愤恨。

让妻儿当佛祖面前坐下，
让每一个人诵经和膜拜；
先抚摸儿子的头，拥抱女儿，和吻着妻子的脸，
然后挥动利刀把他们的咽喉一个一个切断，接着朝你自己的心灵猛刺。

你们的血会流满地板，
把一切都染成红色，和发生腥臭的气味；
尸体会苍白和发肿，
让尸体堆叠在那流遍每一座屋子屋盖底下的鲜血上面！

在那强大和凶猛的军队里的军人，将会瞪大着眼睛瞧，
有幸福的人民已死去了，
田里的稻谷必会因下骨灰而茁壮，
让那强大的军队能够充份满足地吞噬！

让那由你假设起来的国族崩毁，
让那借口属于你的国土成为他的疆界，
如果他不羞惭，就让他继续高傲狂妄下去，
放任他单独成为统治世界的强权！

（译自一九七二年二月份法政大学女生出版的“指甲”集子）


  战争

        是里蓬·曾凤作

虽然我的嘴唇由渴望跟妳说而干燥，
虽然我的耳朵由听不见优美的声音而死寂，
虽然我的眸子当再见不到妳的面庞时而失盲，
以及我的心灵定必空虚；
我的小姑娘……
尽管如此，我还是必须离开你！

山脉高耸地矗立在前面，
那广大的水道长长地横亘，
而且火光正在疯狂燃烧着房屋，
我还是必须冒险前进；
虽然肩上袱着物资和武器而告沉重，
那战场正在等待着我们。
草儿正摇摇摆摆地在欢迎，
等待着吮吸我们的血液，
那明天将流溢战争中的血液！
那边，……轰隆的炮声正接近前来，
没有象、马的嘶叫和战士的步声；
它接近前来……嘘呼、嘘呼……然后克轧克轧……

我颓然在淸澈河边的石丘上坐下，
河水明天将会变成红……红……红色；
以柔嫩的手，……放下武器。
我伸手把那紫色的草花摘下来，
紫色的草花明天将会沾上红……红……红色；
微风轻拂地戏弄着河流和蓬草，
致达明天开始的战争讯息。

太阳在白色的天边焦急地走去，
好像那走向沙漠的年青行乞者：
我再拾起紫色的草花，
撒下川流不息的河里，
我望着它缓慢地漂流，
好像守候着要到来访问的黑夜，
好像守候着那残酷的鏖战！
等待，……伤口和苦痛，
等待死亡或回去投入爱人的懐抱——
将于明天……在战争中来临！

这夜晚荒凉和冷黑，
我们睡倒在沾湿露水的草原上，
我躺着计算悬挂天空的星星，
和摸摸两肩上银色的星颗。
竹林的音乐，开始作催眠的演奏：
我不禁开始想到我所爱的人——
在这多么冷黑的夜，
妈妈还沉睡于土地里，……而成为飘渺的灵魂；
爸爸，……也许仍饮酒度日，和陶醉于年青时期的往事里；
姐姐，……也许仍唱着黄雀的歌催子女入睡；
弟妹，……将浪荡地等待着长大，和萦念着那华丽的服饰：
朋友，……也许在舞会中欢乐地搂抱着舞伴翩翩起舞：
而妳，……妳呢，……我的小姑娘？
夜鹰骤然发出尖厉的叫声，
当第一颗子弹声孤单地响起时，
紧接着密集的枪声如外侨在春节燃点爆竹般震天价响。

战争，……战争：
明天的日子还未来临！
那婴儿哇哇大哭地搂抱妈妈的躯体，
有灵魂的人没留地完全离开光了，
那已停止为一切幸福而挣扎了的——
属于为父亲和哥哥的躯体，被涂满了血液。
我们想那随着财产而去的刽子手，
竹林的音乐还继续催眠地演奏：
“普天下的血肉躯体，……苦难：
互不侵害，是世上最神圣的！”

我再紧闭上眼睛，
婴儿哇哇的哭声，
依然轻轻地吹来，代替了乐曲，
我再紧闭上眼睛，
终于梦见紫色的小鸟，飞越过天边而来；
它带来了人类的生存，
和平安乐地生活在一起的讯息。
那黯黑色的土地，没有血滴的流溢；
那曾经混浊的河流，淸澈洁净；
以及小鸟儿欢乐地在苍翠的树丛里唱歌。
我再紧闭上眼睛，
因为深懂得那梦境是不会成为事实！
直至黎明，军队的轰隆声还未来临，
除了小婴儿哭着寻找母亲的声音。
太阳再开始朝那广阔的天空走，
紫色草花和树木美丽地盛开，
等待着迎接到来访问的蝴蝶。
我们以柔嫩的手牢牢地握紧武器，
冷淡地等待着打仗。
我们的血热得沸腾，等待着酒下土地的时刻。
可是，……我的小姑娘，
杀戮的战斗还未发生，
那孤单的枪弹声，
还在这边、那边……不停地响着；
小婴儿那哭着搂抱母亲尸体的景象，
运没完结地可在那边和这边见到。
战争还不算发生吗？！！

虽然我的嘴唇由渴望跟你说而干燥，
虽然我的耳朵由听不见优美的声音而死寂，
虽然我的眸子因见不到妳的脸庞而要失盲：
以及我的心灵定必空虚……孤寂。
我的小姑娘，……
尽管那样，我还是必须离开妳！
我那柔嫩的手将把武器放下，
那孤寂和没有妳的心灵，将充满新的爱情；
我们必须成为苦难的人揩泪的布，
成为给小婴儿以温暖的怀抱，
成为供给蜜蜂以甜汁的花朵，
以及成为那催眠时优美动听的歌曲。
人类刚刚互相残杀？
肤色的歧视是刚刚有的，是吗？
巧取豪夺，互相侵略是刚发生的，是吗？
婴儿的哭声，是因离开了爸妈的怀抱：
丧失去了最亲爱者的人，泪眼汪汪的哀啼声，……
这些是昨天刚刚发生的吗，抑或怎样？
既然这样，……我的小姑娘，
战争还不算发生吗？……战争迩不算发生吗？

（译自法政大学一九七一年出版的第一期“影子”半年刊）


  战争之歌

        沙旺·颂郎作

轰隆之声像山崩地裂般震响，
坚硬的物屑跟地面成角度地飞溅，
热风像魔鬼的气息般闪烁，
鲜血四溅地混合着气体。
火焰猖狂跳跃，急速把光芒伸上天空；
砖头、水泥、木材，改变成锋利的武器。
糜烂的人体和零碎的器官积迭如山，
顶幸运也不外是两三朵鲜花，朝那没有祈祷的人体垃圾堆上抛下。
眼泪从眼眶直流，啜泣声痛楚而迫人；
枯瘦的孤儿，在被摧毁的断壁残垣中迷失方向，哭哭啼啼……找寻妈妈。
残废的男子哀吟着生命中的最后一首歌，
年迈的妇人泪眼汪汪地沉缅于祈祷之中——当儿子还身在那地狱的战场上时。
沙石、草叶、令人窒息的黄腺水，和尸体的恶味！
草叶开始苍翠，在四月的烈焰下
随着时光丛生。……
雪白的骨堆，
一动不动地好像在等待着询问……和平的消息。
露水，——六月的黎明气息一再地过访。
草儿摇摇摆摆迎风嬉戏，翼儿美丽的蜜蜂群、蝴蝶群，多么欢乐的飞舞。
他们大伙儿的灵魂，也许已投向那宁静-……永恒的地方了。
但那拥有权力者的心头，也许还在猖狂蠢动，
而继续把战争当作体育运动吧！

（译自一九七二年七月“社会学评论”月刊）


  和平之歌

        阿叻·卡巧纳作

立刻停止骚扰我们吧，
已上十年了没有任何一晚能够安睡。
炸弹并非花串，
而大阵的子弹也不可能是花球；
和平才不是那没有四肢脸庞的疤痕！
我们竭力争取共同相处在我们诞生的土地上，
而不需像那已死去了的人般相处在一起，会错吗？
和平才不是那埋葬成千人的坟墓！
和平是田里的稻谷，
和平是那聚首一堂的爸爸、妈妈、儿女，
和平是家庭！
倘若任何能给予人民以幸福的制度，那制度会错吗？
我们要为制度而战，抑或要为人民的幸福而战？
回归您们的家去吧，
就是您们俩位呀：
让我们有机会可自行解决我们家中的问题。

（译自一九七二年七月号的“社会学评论”月刊，原题“和平与呼吁”。）


  和平的幻觉

        蒙·阿叻作

不错，
他们正在举行会议，
以便让一种事件，
另一边地球上的事件，
产生和平。
他们正在举行会议，
而具有口涎作为彼此间的交换品：
当此另一边地球上的人们，
却以血肉和性命作为交换！
那涂湿自己土地达十年的鲜血，
从不曾干涸。
悲哀之声弥漫每个角落，
哀恸、呻吟，
发自每个生命，
跟坟墓里那传播给全世界的耳朵听，
凄切的哭泣声不会有别。
那是一首太过悲惨的人生哀曲！
——离散了儿子的母亲，
——分别了妻子的丈夫，
——离开了弟弟的哥哥，
那实在是一幅多么令人恻然的画！
当然，
他们已为您们寻求和平而举行会议。
白鸽子精疲力竭地，
在那空旷，
黯淡的天空底下，
忧郁而迟钝地飞翔。
白鸽子绕着圈子回旋，
他们以难于理解的心仰起头瞧，
他们以那短而肮脏的手捕攫。
白鸽子依然以疲惫和接近死亡的躯体，
绕着圏子来回地飞旋，
但他们却不停地以战斗给您们寻求自由，
——不会完结的战斗
由眼泪而变成血泪，
大人们呀，可会知道，
为了什么原因，
为了谁而战？
呵！和平是由战争得来吗，
众位黩武的领袖们？

（译自一九七三年十二月份第十一期的“大众”月刊）


  丧失

        威莎·康读作

（一）

我在这儿工作了廿年，
依然是受尽侮蔑的人：
当第廿一个年头，
我已四十多岁，
并不觉得自己身在这儿。
他们加以分开和宣布不准进入，
我作着那样的想——
为换取一点低微的代价而疲累，
压迫、剥削依然不停地发生，
而且变成天经地义。

（二）

在所有的荣誉中，
我获得最多，
容容易易地得来，
像牛儿喜欢青草。
他们之颁给，是因为我杀的人最多，
他们说道那些是坏人！
当我死后，
家庭将会得到幸福和……
我决定换取那些，
只不过为了这些！

（三）

我从不能回答这问题——
我到这儿来干什么？
今天我杀了十个人，
说不定明天会更多：
而且总有一天，
我也许会成为第十具尸体。
这儿我并非仅是杀人者，
但一样必遭杀害！

（四）

当寒冷进来笼罩那年，
那已是很久、很久的事了；
我碰上了苦痛。
还记得——
爸随着颊边的吻痕而离去，
妈把我搂抱于两掌心中，
爸随着那模糊的云雾而失去踪迹，
距离这儿不远传来交战的消息：
爸淸早离去，
是当严寒笼罩第廿年的那年。
笆还不见回来！

（译自一九七二年八月出版第三期的“为人生而文艺”丛刊“想”专号）


  眼泪信笺

        尼拉蒙·蒲他通作

隆呀，
夜已深了，
我很想哭泣……让发自同情的眼泪成为川流，……
成为博爱、仁慈，……和衷诚的川流；
涨满每一个人的心中！
我作了恶梦，我梦见战争呀！
它呈现着一片混杂、紊乱，乱纷纷……
由于凄厉的哀号声，
显示极端的惊恐，
使两耳轰然霣响和麻痹。
他们饥饿、受伤、折磨，和丧失性命！
每一个角落都流遍了鲜血——
流遍了属于孩子……我人——纯洁者，
但却没有武器的人类的血，
属于身体和心灵的痛楚的血，
属于贪婪、仇恨、沉迷，和对人类嫉妒的血；
以及属于战争贩子的血！

我希望你甜睡，作着美梦：
别碰上像我所梦见的情景吧。
希望你梦见一个宁静的世界……
那个世界的每一个人，都具有“给予”的幸福，
给予搏爱、仁慈、和真诚：
那个世界的每一个人，都具有谦恭……纯洁的心地，
彼此能够随时给予原谅，给予帮助。
那个世界的每一个人，都爱大自然，爱花儿。
川流和歌声……
每一个人都干着自己满意，而有益于
自己和别人的工作，
希望你梦见草原，
充满着幼小、可爱，五彩缤纷的花儿；
黄橙橙的稻田，雨丝儿纷纷飘下，
凉爽、清洁的川流，
穿梭于枝枒……苍翠丛林之间。
草尖随着风儿之歌而欢欣摆动，露珠笑逐颜开地发出晶莹的光芒，
向太阳之光辉挑战……
结果，那不过是南柯一梦罢了！
我很想呼唤，让发自同情的眼泪成为川流
成为博爱、了解、善意，
和仁慈、恻隐的川流……
涨满了每一个人的心中。
在现实的世界里，
我很想哭泣，
为什么那发自同情的眼泪才不会成为，
如希望中的
川流呢？——

隆呀，我是应该知道，和承认这个事实：
在我们的生命中，我的希望，是不可能实现的：
尽管那不过是一场像这当儿所作的“空梦”；……
我依然会禁不住要对那没有一定的前途寄予希望的。
明天，我要停止哭泣，
我要面对现实微笑，虽然是十分的“勉强”！

（译自一九七一年度法政大学俱乐部出版的“文艺”会刊第二期）


  释放鸽子的罪犯

        古腊·柿巴立作

由灰沙、石块、和铁杆子配合起来而成为牢狱，
紧钉锁链的声音叮叮当当地响，
坚硬的红饭混杂着小石子，
污浊的羹汤发出令人作呕的气味。

你真的是牢狱吗？
他们把你建筑起来干什么呢？
以便剥夺卑污丑劣者的自由，
以便囚禁心肠狠毒的犯人，
以便惩罚那些为害社会的罪犯！

牢狱呀，你问我犯了什么错失吗？
才投进你那，
多令人憎恶的怀抱中；
我的面貌样子并不适宜于成为监犯。
哈、哈、那是一句多么悦耳的赠语，
但是适宜或不适宜，我已经成为了监犯，
怎能够把你的赠语咽下喉去？
请仰起头来瞧瞧天空吧，
可有瞧见那洁白的鸽子，
正在高空中欢乐地振翅飞翔吗？
不错呀，……那只白鸽子正是我亲手把它释放的。
啊，宅心仁慈的人儿，
不久一定会获得释放的！

牢狱呀，别以冷嘲热讽使我伤心，
那正是我的错失：
因为释放了可爱的小飞禽，
我才变成了罪犯，
必须被当作心肠狠毒的犯人加以监禁。
我可以发誓，在把小鸟儿释放之前，
我并没有使它受到伤损，连一滴血都没有流下来。
我从柔软的掌心中把它释放，
而以充满着爱的眼光，
守望着它从天空中飞去，
心灵却沁透了和平的洁净！

啊，具有生命者，
具有懂得病、懂得痛，完全一模一样——
不选择国籍、身份、阶级、性别，兽类和人类的生命；
我释放它投向自由，
投向和平的天空，
投向每条性命所祈望的情境！

我的那位朋友，这位朋友吗？
他们也是一样——
因为爱上一切生物，
都完全变成罪犯去了！

“那么，那班社会的刽子手躲到哪里去？”
牢狱咆哮地问：
“那班拿法律来代替人行道的家伙，
那班口衔经典的魔鬼，
那班吮吸人民血液的吸血鬼，
他们躲到哪里去呢？”

他们躲在那没有人民的每一个角落，
他们沉湎于夜礼服的西裙子中，
以苏格兰酒灌洗喉咙；
过着那在仙境中醉生梦死的生活，
丰富了由盗劫而来的财产，
而法律却不敢加以正视。
“就是那班人呀，我们多么渴慕他们的自由；
就是那班人呀，我们的铁爪正在等待着捕捉！”
牢狱呀，你误解了；
你的眸子自出生便已失盲。
别误会，你并非甚么大人物，只是奴隶；
是创造你起来者的工具！

“我们是为了囚禁卑劣的人而存在，
不分别天帝，大神、或恶魔，
不选择所爱弃所恶。”

牢狱呀，别误会；
太阳不在中午时分下坠，
牢狱一定不会囚禁它的主人，
而不管主人是怎样的卑污、丑劣！
牢狱从不曾中立。
“他们宣布赞扬我们会中立！”

他们向各处作那样的宣布，
他们向每个院会作那样的宣布，
但是自从有了阶级，便不曾成为事实。
由于这些缘故，
释放鸽子的人终于变成罪犯，
虽然真正的破坏者是狱主，
反而在那华丽的仙境中享乐，
在美国的轿车子里趾高气扬！

牢狱呀，请侧耳聆听我的话——
有天，整个和平的天际，
将充满着成群结队，欢乐地飞翔的鸽子群；
那天，人民将成为牢狱的主人。
每一处院会，将会为了人民的道义而存在；
由于得意洋洋，
而发出狮吼道：
“我是属于人民的！”

（译自一九七一年十月出版的“牢狱”半月刊）


  生命上的浓雾

        碧·挽彭作

朋友呀，……
我正要告诉你——
有关那像浓雾一般耻辱的日子，
它笼罩在你和我的生命上，
已是多么长久、多么长久了啊。

人家给我们戴上的眼镜，
使枯黄的熟草变成靑色，
连你和我都陷在同一境况之中——
像牛一般被贯穿辔带！……

民主像那块，
贴在巨大樊笼上面的招牌；
每一条铁杆子都十分坚固，
它撒下的影子，深深地直刺进心房中。
它也许会继续疼痛下去，
疼痛下去，——这样的吗？

这就是民主吗？
那具有自由为标志的民主？
属于一群人的民主——尽量搜刮，
另外百万人则饥饿——灭绝殆尽。
呜呼……属于长手人的自由，
——属于剑和枪的自由！

这多么耻辱的日子，
真的会长久吗？……
如果手儿连接着手儿，心儿连接着心儿，
那巨大的山岳还可以摧毁；
除非你和我，
依然沉睡不醒悟！

（译自一九七一年九月份出版的“太阳”文艺半月刊）


  疯子之歌

        甲蒙作

我被捉来禁在这里，……
任何人都指我发疯，
但我自己深知我并不疯，
我只不过干下某些，
跟他们那多厌烦的社会制度不同的情事。
我便被指为发疯！
其实发疯的是他们，而且疯得比我更厉害：
他们的好多作为，我已瞧淸楚了，
其疯癫的程度比我更甚呀！
借着我所有的伙伴较少，
我辈便变成疯癫的一方；
如果我辈的人数较多，我辈的作为便变成天经地义的事。
而且那当儿，……他们将会变成疯癫的一方呀！
可是这当儿，……事实显示：
我所有的伙伴较少，我辈便变成他们的疯子！
我也许会继续被囚禁在这里，
当我还不肯依他们那腐败的社会干下去时；
如果我同意跟他们同流合污，
他们便愿承认我是好人。
但我是不能那样做的，因为那是对我的伙伴背叛；
我宁愿让他们指我发疯而囚禁在这里，……比前去承受那誉我是好人——
发自他们的社会集团中人的赞语来得更好！
我才依然住在这里，而且也许会继续住下去；
直至我的伙伴增多起来，
以及能够把他们那不愿承认为疯狂的社会摧毁下去！

  *　　*　　*

记录自颂缘昭披耶神经病院一位穷苦病人的口述。

（译自喃甘杏大学学生出版一九七二年度第一期的“力量”刊物）


  三粒谷子

        刚·讪限作

农夫和两个儿子，只剩下三粒谷种，
襄夫对任何人说道：
所剩的三粒谷子，是最后的。
农夫非这样对任何人说不可，
因为不能预知那一粒谷子，
将成为最后……的一粒！
农夫把第一粒谷子播下泥土里；
农夫的两个儿子，……站着观看。
农夫跟两个儿子，微笑和希望——
不多久，嫩绿的稻子将萌芽，
稻芽将自那粒谷种脱颖而出；
一株嫩绿的稻子，将高高地直冲霄汉，
稻芽吸饱雨露，便吐穗成为无数的稻谷，
那重负着无数谷子的稻穗，弯弯低垂。
农夫和两个儿子，将帮着收割，
作为今天、明天，直至后天的粮。
生活是无限的愉快！
农夫和两个儿子，等待着稻芽脱颖而出，凌空茁壮；
他们只得等待……等……待，
―个声音，轰然巨响，震天动地。
农夫和两个儿子，期望，竭力的期望，……
不错，那第一粒谷子萌芽爆裂的声音，……将刺穿泥土，直冲霄汉。
那个声音，
不是谷子萌芽爆裂的声音：
是降自天空的东西——油浆弹！
油浆弹，……把泥土里第一粒谷子烧成灰烬，
不再会萌芽，茁壮，
成为刺穿泥土，直冲霄汉！
一滴晶莹的水珠，
当着农夫和儿子面前，掉下地面；
是雨水吗？
不，……是一个农夫的眼泪！

农夫和他的两个儿子，
把第二粒谷种播下泥土里。
农夫和两个儿子，现出微笑和希望——
第二粒谷子将萌芽、茁壮，突穿泥土，直冲霄汉；
稻芽尝到天上雨露甜蜜的滋味，
便吐穗成为无数的稻谷子，
稻秧，……负着数量很多的谷子，
便弯弯地低垂，
农夫和儿子合力把谷子收割，靠它填饱肚子；
今天会饱……明天会饱……饱得愉快！
农夫和他的两个儿子，等待……等待……。
在谷子要萌芽、茁壮之前，
有一群人，来到那边；
从泥土里的谷子上面践踏过去，
——一人、两人……和很多个人。
手枪、尖尾刀枪、子弹，佩在那群人的身上；
具有无比强大的力量，
终于把泥土底下那第二粒谷子蹂躏粉碎。
要待明年而成为嫩绿的稻谷的希望已幻灭！
那群人走过去，走过去，
遥远……，十分遥远……
遥远得连农夫跟他两个儿子的饥饿一点儿都瞧不见。
一滴晶莹的水珠，掉下地面，
是农夫的眼泪！

农夫和两个儿子，仅剩下第三粒——最后的一粒谷子。
农夫和儿子把最后一粒谷种播下泥土里。
农夫和儿子，不差异地像上两次一样把希望播下。
所不同的——
那一群践踏到这里来的人，
肤色、容貌、跟上一群人有别，相同的是——
手枪、尖尾刀枪、子弹……
那群人把第三粒——
最后的那一粒谷子践踏、蹂躏得粉碎！
农夫和儿子听见那群人说道：
“我们来保卫和平”！
有的说道：
“我们是为了正义而战！”
那群人走过去，走过去，
遥远，……十分遥远，……
遥远得连农夫和他两个儿子的饥饿都瞧不见。
直到今天，农夫的肚子饥饿，
农夫的两个儿子也饥饿，
三粒谷子，已一粒无剩地完了！
那群人“为了正义”而走过去，
但农夫和他的儿子仍在这里。
农夫和他的儿子没有过失，……
而且……不懂得正义是怎么样子；
农夫和他的儿子仅懂得……饥饿……三滴水珠……掉下地面，消失于尘埃表层里；
农夫跟两个儿子的眼泪！……
——两个不懂得什么的儿子的眼泪！……

（译自一九七三年一月份出版的“胜利”文艺周刊）


  女儿作梦了吧？

        碧·挽彭作

女儿作梦了吧！
梦见——
今天比昨天更黑暗，
群鬼手舞足蹈，雀跃欢呼，
上前来呀，上前来呀！
卑鄙龌龊的群鬼，
聚集在一起从头到身噬吃个饱足；
人们无奈何地忍至一命呜呼！

女儿作梦了吧？
梦见——
今天比昨天更黑暗，
群鬼厉声恫吓，
既粗野、卑劣，……又刚愎自用，
城市人变成哑子，
没有谁敢再开口，
群鬼恣意侵犯，连灵魂也要吃掉！
今天比昨天更黑暗，
爸妈哥姐到哪儿去？
小女孩躺着陷在极端惊恐中，
恳求人们快快到来帮助，
帮着把群鬼驱逐！

小女孩惊骇地冲上前搂抱妈，
妈呀，女儿怕鬼！
妈紧紧地当胸搂住，——
别怕，那只是梦境，
在真实中，……
鬼魅惧怕的，是善良的人呀！

（译自一九七二年四月出版的“生活友伴”）


  不朽的任务

        沙攀·堪方作

我最亲爱的人儿，
你那晶莹洁净的眸子已合上，
那曾时常发表言论的嘴唇已紧闭，
不再有徐和的气息呼吸了！

你的心房静寂，
缺乏了生命之歌声；
你的躯体冰冷，
直挺挺地没有了灵魂；
你那握紧石头砖屑朝那班暴徒抛掷的掌心，
现在已僵硬地等待着融化的日子！
就是那子弾杀死你吗？
那子弹攫夺去你光辉灿烂的灵魂吗？
你和那子弹的价値，
实在如天壤之别，
你和那杀你的暴徒的价値，
其差别更无可比拟呀！

我最亲爱的人儿，
我见到那溢满着愤怒的泪珠的眸子，
我见到从你那曾温婉的眸子里爆出火焰，
我见到那由于激动而扳紧的肌肉，
你以这种姿势，
把石头朝那班暴徒抛掷去：
你所得到的报答，
是攫夺去你的性命的犀利武器！

你要求“宪法”，
我深深懂得，
你实在是渴望平等权利，
——穷苦民众的公平待遇，
为了这么纯洁的动机而丧命，
是应该的吗？

你以石头抛向他们，
他们以子弹报答你，
你随着那充满稚气的脸庞，
——愤怒的泪珠而倒下、
当子弹夺去了你的性命的当儿，
你也许挣扎着要继续争取下去，
直至达到成功的彼岸！

  *　　*　　*

让我宣誓——
你的仇恨将是我的仇恨，
你的工作——
是我必须接续干至成功的任务；
你的成仁——
给予我们无可估价的教训：
“武器对武器”，
才是唯一获得胜利的方法！
虽然我们已得到了“宪法”，
但在这个社会，
我们还找不到属于穷苦群众的，
公道、权利、平等、和平，以及安居乐业。
当不健康的社会制度，
还接二连三地制造出坏蛋，
弥补那被驱除去的坏蛋的时刻，
你是找不到那些东西的，
尽管你已拥有了“宪法”！
这是我和你活着的全体泰族兄弟们的任务，
必须肩负起这任务，
努力不懈地苦干至成功。
倘在我有生之日还不能完成，
我会抱着希望——
一定有人把这任务接替起来，
直发挥到成功的彼岸。
那就是你和我所希望的美好的新社会，
我们将会见到真正属于人民大众的，
公道、权利、平等，以及安居乐业！

  *　　*　　*

我最亲爱的人儿，
我对你的印象比那句遗憾更深刻，
让我以全颗心灵崇敬你，
我知道你的形态已离开这个世界了，
但你却在我和每一位人民的心灵中新生，
你将永恒地活在我和每一位人民的心灵中！

（译自一九七三年十一月三日出版的“玛哈叻”周刊）


  星群

        菩·素帕努叻作

天空没有星星，
暗黑昏沉，
寂寥，
啊，鬼影森森！

百姓见不到星星，
月光闪烁晶洁的晕轮
天空大白，
有如幻影。

焕发侵犯的烈光，
扩展全疆界的势力，
掩蔽来自天际，
星星的光芒！
全寰宇疾呼抗议：
独裁的月亮，
独裁的月亮，
时时欺侮星儿！

为何要把星光收敛？
请放开，
请放开，
让星儿焕发美丽的光芒！

全寰宇疾呼抗议：
请限制月亮的烈光，
只让它剩下适度，
足以抵御阴影。

天空将遍布星星，
闪闪烁烁，
月面仅剩一弯闪光，
而阴影亦停止欺侮。

各处都在寻找星群，
焕发晶洁的光辉，
光明有如，
人民的自由权利！

（译自一九七二年七月“为人生而文艺”丛刊）


  黄色的草花

        披实·讪素汪作

早晨雨纷纷地下，
云团把阳光盖住，
以致田野一片黯淡；
雨丝飘附在树叶草叶上，
黄色的草花，小朵儿布满路旁，
它们看起来显得多么愉快啊！
蜜蜂群飞来吻着花蕊和花瓣，
黄色的草花，也羞答答地微笑。
远处传来了车队奔驰的声音，
近前来，近前来，……
那声音轰然震响；
接着车队便在那边停下，
戴着钢盔的军士们跳下车来，
军士们跑到路旁列队，
军士们手中持着枪支，
——那黑色最新颖的机关枪呀！
军官厉声发出命令，
军士们慌忙跑到路旁去装置机关枪，
到田野里去装置靶子：
枪手校正发射器，
助手把子弹带装进枪膛里，
黑色机关枪昂然兀立，
像眼镜蛇般的可怖！
金色的子弹长长地排列，不知像什么。
黄色的草花，依然随着风儿和雨丝欢乐！
军官再一次发出号令，
枪手扳动枪捩，
火光闪闪地从枪管射出，
空气紧压发出轰然巨响；
子弹和煤气的冲力，
把前面的一切摧毁，
弹头把靶子击得粉碎，
弹壳从枪边反弹出溅满一地！
负责射击的军士怎样想呢？
他把那被射击的靶子当作什么呢？
也许是人，因为靶子的形状像人。
也许那属于敌对的人，
如果是朋友、是亲人，他会射击吗？
他也许想把前面的敌人，这个敌人，那个敌人，
那边又一个敌人完全击毙；
难道敌人会死光吗？
抑或子弹会击尽？
前边的敌人是谁？
这个敌人名叫什么？
那个敌人是谁的儿子？
那边的敌人又是谁的丈夫呢？
军士们可会知道？
不知道，一定是互不认识的；
面貌还不曾见过呀！
那干么互相射击起来？
嗯，就是嘛；——砰砰砰……！
不射击他们，他们就射击我们呀！
啊，……可是，咦，是真的吗？
千真万确呀！
干么呢？——砰砰砰，
干么呢？——砰砰砰，
干么呢？——砰砰砰！
砰砰砰砰砰砰砰砰……
军官又一次厉声发号令，
军士们便停止射击，收拾起枪支，靶子、弹壳。
军士们上前排队，然后上车：
车队发出轰然巨响疾驰而去，
车声渐渐轻微、轻微，以至完全消失，
雨仍纷纷地下着，
老天依然哭丧着脸：
马路上只遗下军车的轮迹。
黄色的草花完全毁坏；
有的当场被蹂躏得粉碎，
有的枝身折断，
有的则消失得不知去向！
别方面黄色的草花一动不动地站看，
不再对雨丝和微风表示欢欣。
有些弹壳，遗留于草丛中，
它已失去了淫威，
不多时一定会生锈、烂毁的！
蜜蜂们重新飞回来，
它们到别朵黄花去吮吸蜜汁，
已不再关心那被摧毁的黄色草花了呀！

（译自一九七三年三月十五日出版“朋友”月刊）


  我发疯了

        威拉塞·抑颂绿作

在我全不懂得什么的社会里，
爱友，你正在这儿找寻甚么？
你不感到穷困、寂寞、和孤独吗？
我欢欣——
我实实在在已摆脱那些情境了呀！
你知道吗？
我正在发疯，
当我活在人世时，
我患上了社会病！
我懂得，和深刻明了社会的情况，
但有一群人物，
他们竭力给我绘出一幅庄严的社会画景，
——理想中的社会。
我也认为，
实际应该是那样，
两个社会，昨天在我的心中展开激战。
今天我发疯，
今天我不寂寞，
不穷困，
不孤独，
因为我已在第三个社会中了；
一切应该是那样的发展下去，
已不会错了。
祝你幸运吧！

（译自一九七三年六月号的“观点”月刊）