毛泽东思想论稿

  • 胜利中的失败
  • 毛泽东与台湾左翼运动
  • 序言
  • 写在前面
  • 第一章 论个人崇拜
  • 第二章 毛泽东思想的来源与组成
  • 第三章 毛泽东思想与“毛泽东思想”
  • 第四章 高明的战术家
  • 第五章 不高明的战略家（上篇）
  • 第六章 不高明的战略家（下篇）
  • 第七章 理论与实践
  • 第八章 文艺政策与文艺创作
  • 第九章 自力更生与“一国共产主义”
  • 第十章 历史地位──论风流人物
  • 附录一：论无产阶级文化大革命
  • 附录二：王凡西小传
  • 附录三：王凡西著、译的部份书目


胜利中的失败

——《毛泽东思想论稿》代序

刘宇凡

资本主义跟自己过不去

    一九八九年柏林围墙倒下的时候，全世界自由派和右派高呼资本主义彻底打败了社会主义。但是，资本主义的所谓胜利，事实证明是要大打折扣的。“社会主义”这个敌人虽然倒下了，但是资本主义的另一个敌人却因此更为突显了。对，资本主义的敌人就是资本主义自己。套用马克思的话，资本的最大障碍就是资本自己。资本主义是历史上最具增长活力的社会经济制度，但是带来这种活力的内在机制也必然同时带来巨大的毁灭力量。一度有人欢呼美国“新经济”标志着资本主义从此摆脱了周期性危机。但是自从亚洲危机爆发以来，一切又改写了。陷入了危机的资产阶级立刻停止吹奏凯歌，赶忙敲起警报，要广大劳动人民勒紧肚皮了。至于那些走资本主义的前社会主义阵营，几乎无一不陷入经济衰败。中国大陆似乎是例外，可是劳动人民反而随着经济增长而地位下降和生活恶化。但是劳动人民不愿意承担资产阶级企图转嫁的危机。所以近年来以“反全球化”为号召的各种反抗运动方兴未艾。新一代活动份子从头起就很激进，表现出他们对资本主义的反感。“另一个世界是可能的！”成为新时代的呐喊。无数仁人志士正在为此而努力探索出路。当中更有人开始左倾，重新对马克思主义发生兴趣。中港台的抗争运动虽然仍然消沉，但对左翼思想的兴趣已经出现了苗头。

    这时候就有人向青年一代左翼推荐毛泽东，继续尊他为伟大马克思主义革命家，是当今反资本主义运动的指南。

毛泽东的可学与不可学

    毛泽东领导中共革了资本主义的命，在一个大国消灭过资产阶级的剥削，这方面当然有值得学习的地方。不过，毛泽东用什么来代替资本主义呢？不是用一个民主、趋向平等和尊重个人自由的社会，而是用一党专政和个人崇拜，用官僚空想的共产主义来代替资本主义。

    正如王凡西先生当年说过：“极端专横的官僚统治绝对不能完成社会主义革命，绝对不能建设成社会主义社会。”不过，当王凡西先生在1964年写完这部批评毛泽东思想的书的时候，似乎很不合时宜，因为当时毛泽东的威望如日中天。毛泽东思想被认为是“马克思主义的普遍原理与中国革命的具体实践的结合”，凭着它中国不仅早晚超英赶美，而且赛过苏联，走出一条独特的社会主义道路。尽管当时已经发生了反右、大跃进等等荒唐的悲剧与闹剧，可是官方固然没有改变对毛泽东的崇拜，就是大陆上也没有几个真正了解这些错误同毛泽东思想的联系。普遍怀疑起毛泽东的权威，已经是毛泽东碰破了更多无辜人民的脑袋之后了。连许多从前衷心信服毛的高级干部，这时也说他“革命有功，建设有错，文革有罪”了。正正因为毛泽东事实上并没有走出了一条新的社会主义建设路线，才促成日后邓小平逐步恢复了资本主义。新中国新了不到五十年就变旧了。换言之，在毛泽东获得辉煌胜利的那刻，便已埋下日后他的官僚社会主义模式破产的伏线。

    所以，我们今天来谈毛泽东，必须区分两个时期的毛泽东：革资本主义的命的毛泽东和建设官僚社会主义的毛泽东。后一个毛泽东实在没有多少值得今天左翼学习的地方，除非你也想用官僚统治来代替资产阶级统治。[1]

    只有毛泽东的反资本主义革命尚有可学之处。但即就这方面而论，也要具体分析：是学他的“行”，还是学他的“言”呢？是学他打倒国民党统治和消灭资本主义，还是学他的理论著作，例如《新民主主义论》，“枪杆子出政权”论等等呢？

    读者会奇怪，怎么能够把毛泽东的言与行分别褒贬？不正是毛泽东的正确理论指导了中共的革命斗争吗？如是则学他的“行”必意味要学他的“言”。

    不，毛泽东这方面的言和行本来就是对立的，取此则必舍彼。虽然他最终行了反资本主义革命，但他的“新民主主义”论本来不是要反资本主义，相反，而是要建设资本主义民主共和国的呢！所以毛泽东真要造资本主义的反，恰恰是以抛弃其新民主主义的言论为前提的。如果毛真正忠实于其原定革命战略，那么，即使有打倒国民党统治的政治革命，也不会有后来的消灭资本主义的社会革命。

    毛泽东能够扺制斯大林不准中共同国民党内战的命令，彻底打倒国民党统治，他这方面的确胜过许多忠实执行斯大林投降本国资产阶级的路线的外国共产党领袖（最显著例子是战后法共放弃武装、加入资产阶级政府，拯救了法国资本主义）。但是，当时毛泽东决心与国民党决裂，并不是同时为了与资本主义决裂，相反，是为了长期发展资本主义——至少当年是这样公开宣布。 《新民主主义论》要建立的政权，并不是工农社会主义政权，而是四个“革命”阶级──即工人阶级、农民、城市小资产阶级、民族资产阶级──的联盟，是“人民民主专政”，而不是“无产阶级专政”；任务是在几十年内发展资本主义，而不是建设社会主义。按照毛在这些文件所宣扬的革命阶段论（这也不是毛泽东的发明，而是师事斯大林），新民主主义是一个独立历史阶段，社会主义革命要等到这个历史阶段结束，等到资本主义发展成熟之后，才能提上议事日程。与革命阶段论相对立的是托洛茨基的不断革命论。不断革命论认为落后国家的资产阶级无能力完成民主革命，只有工人阶级，通过建立自己的民主政权，才可以负起这个任务；但工人阶级政权一经建立，不甘于失败的资产阶级必然反扑，这样，在阶级斗争的逻辑逼迫下，工人阶级政权为生存必不能自限于民主革命任务，必然要采取某些社会主义措施。这样民主革命就不停顿地发展为工人阶级社会主义革命。斯大林和托洛茨基的两条路线的斗争，自廿年代以来一直贯串着中国革命运动。毛泽东既师事斯大林，自然是扬斯贬托，所以毛泽东说：

    “既然中国革命的任务是在推翻这两个主要敌人（帝国主义与半封建势力）的民族革命与民主革命；而推翻这两个敌人的革命动力，有时还有民族资产阶级及一部分大资产阶级，即使大资产阶级背叛革命而成了革命的敌人，革命的锋芒也不是向着一切资本主义与资本主义的私有财产，而是向着帝国主义与封建独占。既然如此，所以现阶段中国革命的性质，不是无产阶级社会主义的，而是资产阶级民主主义的。……整个中国的共产主义运动，是包括民主革命与社会革命两个阶段在内的全部革命运动，这是两个性质不同的革命过程，只有完成前一个革命过程才可能去完成后一个革命过程。”[2]

    “有些人不了解共产党人为什么不但不怕资本主义，反而提倡它的发展。我们的回答是这样简单：拿发展资本主义去代替外国帝国主义与封建主义的压迫，不但是一个进步，而且是一个不可避免的过程，不仅有利于资产阶级，同时也有利于无产阶级。”[3]

    在另一篇文章，他又说：

    “我们是革命转变论者，不是托洛茨基主义的不断革命论者……。我们主张经过民主共和国的一切必要的阶段，到达于社会主义。”[4]

    所以，直至1949年立国，尽管中国“民族资产阶级”并未起过什么真正革命作用，可是中共还是一再强调要团结它成为政权的一部份，一再强调要继续发展资本主义。当时刘少奇还发表了“资本家剥削有功”论来安抚资产阶级民主党派。他的讲话后来在文革中成为毛强加给他的“罪证”，当时却完全是中共的正式政策。

毛泽东出尔反尔

    但是，在几年之后的一九五三年，当中共从上到下各级干部都在努力确立“新民主主义秩序”的时候，都在鼓励资本家剥削的时候，毛泽东忽然在政治局会议上指责刘少奇等“确立新民主主义秩序”为有害：

    “有人……没有懂得革命性质的转变，还在继续搞他们的‘新民主主义’，不去搞社会主义改造。这就要犯右倾的错误。”[5]

    于是埋葬资本主义和向社会主义全面过渡就突然开始了。从前对资产阶级的所有许诺全不算数了。这个突变不仅吓坏了资产阶级，而且震惊了包括刘少奇在内的所有领导人。因为由资产阶级民主革命不停顿地直接发展为社会主义革命，这不是革命阶段论的一贯教导，相反，而是……“反苏法西斯主义份子”托洛茨基的“不断革命论”啊！毛泽东和中共骂了不断革命论多少年，现在毛泽东居然实际上舍革命阶段论而取不断革命论，能不令人惊骇？

    站在当时的劳动人民立场上，毛泽东撕毁对资产阶级的承诺未尝不是好事。（至于日后毛泽东再拿劳动人民的生命财产来搞共产主义冒险，那是后话了）。问题是不仅毛从未公开承认其新民主主义理论为错误、从未公开承认自己已经改变看法，反而指责那些仍忠实于他的（也是党的正式纲领）革命阶段论的战友为右倾。革命阶段论被实际上抛弃了，“新民主主义秩序”确立不到四年就完蛋了。社会主义改造提上日程而且加快疯狂进行了。但越这样，中共越难自圆其说。要么革命阶段论从头起就错，要么社会主义改造就是一种极左冒险主义，二者必居其一。但是毛主席是永远正确的，不可能有矛盾，为此，一场大规模的伪造历史和文过饰非运动席卷全中国。官方现在重新解释革命阶段论和新民主主义论。1958年起，中共忽然宣称毛泽东也是不断革命论者，中国革命实际上是按不断革命的法则发展。那么，这岂不说明革命阶段论错了吗？不，不，也没错，大家都没错，因为……因为毛主席不是说过“我们是革命转变论者”吗？这话的意思正是把资产阶级民主革命“转变”为社会主义革命，所以革命阶段论没有排斥不断革命论，相反，毛主席还创造性把“革命阶段论与不断革命论辩证统一”起来。[6]

把死人化妆成活人

    官学是怎样论证这种“转变论”的呢？他们现在说，毛的新民主主义论处处都强调资产阶级的软弱性和无产阶级在民主革命中的领导权，强调新民主主义不等于资本主义，新民主主义在容许私人资本之余、也会发展社会主义因素，以此来准备向社会主义转变等等。一本官学著作说：

    “‘无产阶级领导’，这是争取新民主主义革命胜利的关键。”“……显然，这种无产阶级领导的、前途不是资本主义而是社会主义的民主革命，和资产阶级领导的以建立资本主义社会为目的的旧民主主义革命，是有很大不同的。”[7]

    对得很，如果你依据的是五十年代之后中共官方正式出版的《毛选》四卷。不过，现在绝大多数人不知道的是，这套《毛选》根本是经过官方事后大量窜改，以便伪造毛“一贯正确”的假象的！幸而日本出版界在七十年代出版了毛泽东原著《毛泽东集》，可以让当代中国人比较中共怎样精心窜改历史文献（见注2）。试举一例。毛泽东《论联合政府》是一篇重要文章。根据中共《毛选》，有一段这样的话：

    “这个纲领（指新民主主义纲领—刘宇凡）所规定的无产阶级在政治上的领导权，无产阶级领导下的国营经济和合作经济，是社会主义的因素，但是这个纲领的实行，还没有使中国成为社会主义社会。”[8]

    但既然保证了无产阶级领导权，又有了社会主义因素，那么，至少已经是为“转变”为社会主义革命准备了必要条件，至少说明毛泽东不打算同资产阶级一道长期发展资本主义——中共理论家这样论证。

    但一九四五年所发表的原文的意思同上述窜改过的文章相反：

    “实行这个纲领，还没有把中国推进到社会主义。这不是一个由于什么人在主观上想做或不想做这种推进的问题，而是一个由于客观上中国的政治条件与社会条件不许可人们这样做的问题。”[9]

    换言之，毛在原文努力向资产阶级保证不会实行社会主义，经窜改后才有了引向社会主义的意思。

    按照毛原意，共产党不能实行社会主义革命，因为中国的资本主义不是太多，而是太少。所以毛才强调：

    “另外有些人，则甚至一口否认中国应该让资本主义有一个广大的发展，而说什么一下发展到社会主义……我们共产党人……知道，在中国的条件下，在新民主主义的国家统治下……定要让私人资本主义经济获得广大发展的便利，才能有益于国家与人民”（着重号为刘宇凡所加）。[10]

    今天的读者从《毛选》中读到的，已经不是上述那种右倾机会主义的文本，而是随时准备着“转变”为社会主义的左倾激进主义，因为《毛选》把两个“广大”发展都删掉了，还加上一句限制，变成“定要让私人资本主义经济在不能操纵国民生计的范围内获得发展的便利”。

    这样的例子在全部《毛选》简直不胜枚举。事实上，《毛选》在论及新民主主义时，谈到对资本主义发展的限制、强调“转变”为社会主义，或什么“无产阶级领导”，绝大部份都是革命胜利后补加的。

输出机会主义纲领害人不浅

    有人说，为何要算这笔旧账呢？不管毛的革命阶段论多么错误，总之，他最后没有囿于自己的错误理论，相反用自己的行动打破了旧理论并在实际上实行了正确理论，成就了伟大的革命事业，这不正说明，毛纵有私德问题（死不认错），但并无损于革命呀！

    不，有损的。毛不受自己的错误理论约束，抛弃对资本主义的幻想，毅然同资本主义决裂，这是好的，可是，这个厨子不吃自己烧坏了的菜，却硬要人家吃，还要人家称颂他的手艺，这就非常不好了。为了证明自己一贯正确，千方百计去巧辩什么“虽然不断革命论对，但革命阶段论也没错”，还强装没事人一样极力向其它国家共产党推荐那没错的革命阶段论，要别人受这种错误理论约束──这就罪莫大焉！印尼共产党就是因为忠实执行革命阶段论，坚信苏加诺所代表的民族资产阶级能够同自己一道实行民主革命；为了拉住这个盟友，多次拒绝支持群众的自发革命行动，甚至愚蠢到支持苏加诺解散立宪会议，理由是阶级利益要服从民族利益，结果使革命群众在苏哈托的右派政变中完全解除了武装，五十万（一说一百万）人被苏哈托宰杀。这完全重复了中国第二次大革命中共产党加入国民党导致革命悲惨失败的覆辙。晚近，则有南非共产党，同样因为忠于革命阶段论而同“民族资产阶级”的非洲国民大会结盟，不仅发展资本主义，而且联合推行私有化，完全出卖劳动人民的利益。而直到今天，无论在香港、台湾还是大陆，还有崇毛派在努力寻找一个“革命”的民族资产阶级呢。更甚者是有人一面自称社会主义派，一面却支持现在中共的“一国两制”，让台湾和香港保持资本主义呢！（大陆是否社会主义，姑置勿论）这种完全变成资本主义辩护士的政治退化，其理论根源，最后都可以追溯到斯大林、毛泽东的革命阶段论。

旧病复发

    毛泽东这种文过饰非的行径，非只葬送了外国共产党和革命运动，它还对中国的社会主义事业造成了巨大障碍。即使当年毛泽东实际抛弃了新民主主义和实行社会主义改造是做对了，但是他死不认错，说变就变，还要窜改历史文献，以便维持自己永远正确的神话。从此立下极坏先例，维护毛泽东个人的权威和面子成为党国一切政策的前提。以后，任凭毛泽东怎样在反右、大跃进和文革中造成千万无辜亡灵，造成了多大的精神和物质上的破坏，又无论他的臣属事后怎样作出补救，可是一切补救办法都始终要以维护毛主席的一贯正确的神话为条件，是以任何补救办法都是半吊子的、没有持久成效的。要等到毛主席终于去世之后，他的后继人才敢用分期付款的办法去温和地批评他和局部改正他的错误。但那个时候社会主义的名誉已经被毛泽东彻底败坏了，因此邓小平的“拨乱反正”能嬗变为复辟资本主义。由于旧的错误理论（新民主主义论）没有认真清算过，还始终被当作正确的理论，所以在新的复辟形势之中，新民主主义的错误理论又复活过来，成为复辟的理论根据之一。这就像一个人病根不除，难免旧病复发一样。中共党内最大胆的走资派很快就以毛反毛，利用毛泽东的新民主主义理论来为复辟张目。他们论证道：毛泽东晚年的错误的根源，恰恰是因为他实际上否定了自己的新民主主义理论，犯了“左”的错误，导致中国过早进入社会主义。所以，要解决中国的问题，办法就在于重新实施新民主主义，就在于补资本主义的课。“补资本主义课”──这未免……未免有点不好听。所以，邓小平在“补商品经济的课”的幌子下实际执行走资派的纲领──或更准确些说，毛泽东的原订纲领。在绕了一圈空想而官僚集中的“共产主义”之后，中国又回到官僚资本主义的旧起点。

    毛泽东自己可以讲一套，做一套，以大阴谋家的资格去暂时愚弄斗争中的各个阶级，暂时为劳动人民取得局部胜利，可是长远而言，劳动人民的彻底解放不可能依靠英雄伟人的阴谋诡计。无产阶级的解放须要无产阶级公开、严肃对待自己的纲领和一切正反经验，真诚面对自己的错误。大耍阴谋权术，文过饰非，纵横捭合，即使奏效一时，早晚也只能葬送革命。

    回头来看，毛泽东当年能够成功消灭资本主义，部分当然要归因于他的个人特质。他在革命战略上无有远见，但诚如王凡西先生指出，他是伟大的战术家和行动家，具有不囿于成规的个人特点（这方面自有可学之处）。这是他当年能够不受自己的错误理论约束，实行同资本主义决裂的原因之一。但是，还需要指出另一个原因。如果当年没有苏联这个现成的非资本主义模式可供参考和依靠，毛泽东是不容易有那种同资本主义决裂的决心的；纵有这个决心，也不容易达到，因为如果没有苏联，单凭中国根本很难抵抗美帝国主义的围攻。所以毛泽东当年消灭资本主义，不能完全归功于毛泽东自己。还要考虑国际因素[11]。明白这一点对于今后的工人阶级革命运动有非常重要的意义。因为今天苏联已经消失了。本来，任何一个国家的工人革命运动，即使有了正确理论也没有必胜的保障。如果其所抱持的理论从头就错误，那么，在苏联消失的情况下，想革命不失败，就不如望天打卦了。其次，毛泽东本人那种桀傲狂放（他自己就说过兼具猴性和虎性），从好的方面可以发展为革命精神，但从坏的方面则可以发展为空想蛮干、任性妄为。这种任性妄为在一九五三年算是歪打正着，做了好事。不过，革资本主义的命虽难，建设一个民主而平等的社会主义难上加难，需要的是更多的科学理性和理论上的高瞻远瞩，需要的是公开争论、党派自由和民主政制，而这一切恰恰是毛泽东所缺乏或所仇视的。所以他的社会主义实验以失败告终并继之以资本主义复辟，良有以也。

毛泽东是“伟大马克思主义者”吗？

    在当前整个资本主义复辟的大气候中，固然越来越多人转为批评毛泽东，但当中不少不过是用右派那副陈旧的有色眼镜来代替斯大林主义的有色眼镜罢了。他们重拾过去国民党的牙慧，认为毛泽东错在坚持马克思主义，错在革资本主义的命。现在中共官学在介绍“毛泽东思想”时也有了新的口径。他们悄悄丢弃或大大淡化什么毛主席本来也是不断革命论者的旧说法。另一方面，在那为数不多的崇毛反对派中，不少人仍然声称坚持社会主义立场，不过，他们所了解的社会主义，又全是毛泽东那一套官僚社会主义。表面上两种观点一右一“左”，其实是相反又相成：大家都同意毛泽东思想真正继承马克思主义传统，只是结论相反而已。右翼说：毛泽东思想要否定，因为马克思主义也该否定。资本主义万岁！崇毛反对派则说：毛泽东思想要肯定，因为马克思主义也该肯定。（官僚）社会主义万岁！

    问题在于，毛泽东思想真正继承了马克思主义吗？毛泽东的社会主义是真正的社会主义吗？它的失败又真正代表了社会主义的失败吗？

    王凡西先生这部书虽然是四十年前的作品，可是它对于上述问题，早已提供了部份答案，或至少是解答问题的重要参考。作者深入细致地分析，毛泽东思想是“既革命而又反动的一个矛盾的混合体”。而无论其为革命还是反动，它们源于中国传统思想或源于斯大林主义的成份是压倒性的，而真正继承马克思主义传统的成份则非常非常少。毛泽东个人，在权势上是空前成功了，他重建的官僚统治集团也空前膨胀和专断了，可是，在建设一个比资本主义繁荣、民主和平等的新社会方面却是可悲地失败了。之所以失败，正正因为毛泽东思想的主要成份不是严格意义上的马克思主义，而是斯大林主义。斯大林主义的本质局部妨碍过、但没有根本妨碍中共推翻国民党的统治，但是，这种本质一定妨碍它建设一个自由、民主而平等的社会主义社会。

    新民主主义论固然远离马克思主义，就算是枪杆子出政权论，即便其有若干马克思主义元素，份量也无足轻重。马克思主义固然拒斥不抵抗主义，但是从来不会走到主张“枪杆子里可以出一切东西”的地步。上述各个方面，王凡西先生这部书都有谈到。英国著名的中共党史专家 Gregor Benton 在他的悼念王凡西先生的文章中这样谈到他：

    “他批评他所属的团体没能把发展武装力量和动员农民做为自己的活动的一部分。但是，他也始终质疑毛派那种压倒性地强调军事斗争的战略，因为他担心这种战略，其结果不过是成为中国过去那种爆发(农民)战争、然后是重建专制统治的环环相扣的其中一环而已。相反，他致力论证，工人阶级和知识分子等等新的城市阶级才能打破上述循环，才是建设民主的共产主义的出路所在。”[12]

    一九九九年新版《辞海》，把旧版中《毛泽东》条之中的“毛泽东同志是伟大马克思列宁主义者”一句话删掉，实在是删对的。

    王凡西这部著作的主要篇幅都是研究毛泽东的政治及军事理论，但有一章《文艺政策与文艺创作》专门评论毛的文艺理论，也很值得向读者介绍。日本当代中国文学专家长崛佑造先生是日本庆应义塾大学教授。他这样评论《文艺政策与文艺创作》：

    “这篇文章严厉批评了毛泽东以他的《文艺讲话》作为中共的文艺政策的错误。像托洛茨基的《文学与革命》主张那样，王老认为文艺创作跟政治活动不一样,它有自己的特殊规律，因此作家应该有创作的自由。从延安时代以后，毛泽东的《文艺讲话》在大陆怎样压迫了作家的自发的创作成就、甚至损害了有才能的艺术家和文学家，现在已经不用我们来说了。 王老在这篇文章里，还指出了《文艺讲话》所征引的中文版列宁作品的误译 (把“党的出版物”误译为“党的文学”)。毛泽东是根据列宁文本的误译去写成《文艺讲话》的。一九八○零年代，在大陆《列宁全集》第二版出版的时候，这个误译改正了。在这个过程胡乔木起了很大的作用。我们可以认为胡乔木是根据王老的这篇文章去请编译局改正旧译的。”[13]

恢复历史真相才能展望将来

    新一代的左翼要找到正确前途，恐怕前面还有漫漫长路。最大障碍之一，就是他们许多时候连历史真相也无法知道。斯大林、毛泽东的其中一个最大罪恶，正是他们歪曲和伪造历史。诚如乔治·奥威尔在《1984》所言，谁控制了过去，谁就控制了未来。斯大林和毛泽东为了自己永远控制未来，于是大规模伪造了过去。新一代革命运动在能够发展起来之前，恐怕首先要在伪造的迷雾中恢复历史真相，重新认识毛泽东主义的本质。而在这方面，我们深信王凡西先生可以为大家提供部份真相，让大家了解到从俄国革命一直到中国革命的一切重大争论，特别是关于革命阶段论和不断革命论的争论的真相。这本书并非入门书，而是颇专门的谈革命理论的书，但倘若耐心读过，多少可以重新把握革命历史的线索；唯有如此，才能在革命斗争中找到自己的位置。

    此书重印之日，王凡西先生已经离我们而去了。谨以此代序纪念这位为坚持真正的社会主义而一生逆流而上的老一辈革命者。

    此书再版，从原序到最后一章都原封不动，只把人名旧译改为今译，又把附录从《我们对于人民公社的认识和态度》，易为《论无产阶级文化大革命》，理由是，在篇幅限制下，我们认为后者对于了解毛泽东思想极为重要，不可不补充；而前者有关人民公社的题目，在原书第十一章已基本论及，则删去不至有太多负面影响。此外，附录还增补《王凡西先生小传》、《王凡西主要著译目录》。

    本书再版，有赖许多朋友出钱出力，以及义务校对，特此致谢。

    2003年5月11日

    [1] 中共官方在一九八一年所通过的《关于建国以来党的若干历史问题的决议》，第一次全面总结毛泽东的错误，也是同样区分两个时期的毛泽东，但是文件把毛泽东的错误只上溯到一九五八年大跃进时期。这样一种区分实际上是为了掩饰毛泽东所领导的中共从头起就实行一党专政的罪恶。

    [2] 《中国革命和中国共产党》，《毛泽东集》，第七卷128及134页，日本株式会社北望社，一九七一年东京出版，一九七六年由香港一山书店翻印。《毛泽东集》收录的是五十年代前的原版著作。中共官方的《毛选》则多有窜改。在这段文字中，官方《毛选》删去了“动力”、“民族”、“及一部份大资产阶级的”几个字。

    [3] 《论联合政府》，同上，第九卷，224页。

    [4] 《为争取千百万群众进入抗日民族统一战线而斗争》，《毛泽东集》，第五卷214页。官方《毛选》把“不断革命”四个字加上引号，以示托的不断革命论是假的，毛的不断革命论才是真的。请参考注6。

    [5] 《批判离开总路线的右倾观点》，《毛泽东选集》第5卷，第81-82页。第五卷是毛死后由华国锋的新中央出版，但邓小平夺权后很快便收回。近年出版的《毛泽东文集》和《建国以来毛泽东文稿》也没有再收入。

    [6] 关于官方这方面的扼要介绍，可参考《辞海》，《不断革命论》条，上海辞书出版社，一九七九年，1331页。在社会主义改造之前，中共一直骂托洛茨基的不断革命论是要“跳过”民主革命阶段，直接搞社会主义革命（这当然不是事实）。在突然发现毛主席原来也是不断革命论者之后，为了圆谎，官方理论家就有必要用另一种方式歪曲托洛茨基的不断革命论，以显示毛泽东的不断革命论才是招牌正货。既然毛泽东自己也未完成民主革命就“跳过”它进入社会主义改造，那么栽给托洛茨基的罪名内容自要修正了，所以《辞海》才指托“反对工农联盟、否定无产阶级对农民的领导权，主张抛开农民，跳过农民运动，还鼓吹无产阶级夺取政权以后会和农民发生敌对的冲突，要不断地革农民的命。”这种拙劣谩骂如果有效，只因中共禁止托洛茨基的著作公开流传。

    [7] 《毛泽东思想的历史发展》，上卷，缪楚黄主编，红旗出版社，一九八七年12月，95及94页。

    [8] 《毛泽东选集》第三卷，一九六九年北京，959-960页。

    [9] 同注2，第九卷，222页。

    [10] 同注2，第九卷，224-5页。

    [11] 要指出：以俄为师的另一面却是在建设社会主义中连苏共那种官僚集权的计划经济也完全照抄，再加上一党专政，又促成了他日这种社会主义的崩溃。

    [12] 转引自《先驱季刊》之《悼念王凡西同志》，二○○三年春季号。

    [13] 长崛佑造《悼念王凡西先生》，《先驱季刊》二○○三年春季号。


毛泽东与台湾左翼运动

——《毛泽东思想论稿》台湾版序言

杨伟中

    毛泽东，这个在过去高压时代完全属于禁忌的名字，在台湾社会有着奇特的影响力。在昨天，他还是万恶的匪酋，是“杀朱拔毛”的对象，在今天，却是传记、野史、谋略等各种书籍讨论的主题。毛泽东的影响力已经超过左翼运动的范围，不管左派、右派都谈论他的事功，演绎他的言论，感染他的魅力，和毛有关的各种物品也往往成了贩卖的商品。不过毛的思想与功业真正发生深远影响力的还是在台湾的左翼圈子。

    台湾的左翼运动可说是先天不足、后天失调。先后历经日本帝国主义者、国民党独裁政权的清洗，左翼思想连扎根都难，遑论进行真正深刻的路线与理论的辩论，进行运动方向的澄清，同时获致一定的发展。尤其在国民党高压统治下，有心人往往只能从匪党批判之类的书籍摸索左翼思想，或者透过极有限的管道取得外来思潮，其中邻近的中共是最重要的资源之一。反对国民党的人当然有可能向成功击败国民党的人取经，批判资本主义的人当然要向号称已消灭资本主义的中共学习，怀抱中国统一富强希望的人当然有可能崇敬那个高喊“中国人民从此站起来了”的英明领袖。毛泽东的思想就这样浸润了台湾左翼人士的头脑。值得深究的是，毛泽东和“毛泽东思想”如何影响了台湾左翼运动，产生了哪些正面、负面的作用？

中共式的马克思主义影响台湾左翼运动

    台湾的许多左翼人士是从中共那学习马克思主义的，中共官方诠释的马列主义、它的革命道路和路线争论都影响着台湾的左翼运动。日据时代的台湾社会主义运动受到日本和中国强大的影响，台湾共产党更是在日共和中共的哺育下成长的，但是直到一九三○年代初被日本统治者镇压时，“毛泽东思想”还未正式成型，还谈不到对台湾左翼运动的影响感染。1945年以后就大大不同了，二次大战后复兴的左翼运动直接受到中共影响，而当时毛已经确立了对中共的政治和思想领导权，随着国民党专制腐败的加深、中国第三次革命（中共所谓的解放战争）的进展，许多理想青年被中共和毛思想所吸引。

    在白色恐怖时代，毛和中共的影响仍是不绝如缕。著名作家陈映真便说“在一九六八年，我怀着这文革的激动被捕，接受拷讯、走进了黑牢”。到了一九七○年代，保钓运动可说是一种启蒙运动，引入了新思潮，打开了青年知识分子社会关怀的视野，这个运动据陈映真说：“奇迹一般地打开了一块反主流、反冷战的思潮的空间——现代诗批判、学术中国化运动和乡土文学论争。在冷战与内战交织的白茫茫的荒野上，提出了关心工农、反对帝国主义、民众文学、民族文学、文学艺术的民族性和阶级性、台湾经济的殖民地性……这些尖锐的口号”。陈映真更将运动的思想渊源至少部分联系到大陆的文革：“没有保钓左派，就没有这一段“脱冷战”的思想运动，而没有中国大陆的文革，就没有保钓左翼——也就没有七十年代的现代诗批判，没有学术中国化运动，更没有著名的乡土文学运动。”

    八十年代中期以后，是政治转型、社运蜂起的时刻，左翼思想和中国近现代史和文学的书籍在较大的范围内流传以至公开贩售，斯诺描写毛传奇的《西行漫记》被翻印了出来、《毛泽东著作选读》等在私底下影印流传、大陆援引马恩列斯毛语录的理论、历史作品遭盗版出售，只是语录往往被删节或是名字被“毛润之”甚或“M”代替，流亡海外、旅居海外的左翼人士不是回台就是扩大与台湾内部的接触，笔者也是在此时接触到了毛的著作与思想。在运动圈，毛著作如《实践论》、《矛盾论》等成为读书会的文本，毛对社会主义革命的观点成为一些人的信仰，虽然他们或有不同的诠释，毛的策略成了学习对象，毛本身为许多人所崇拜。

    那么，台湾左翼运动从毛泽东和“毛泽东思想”那儿继承了什么呢？

    “毛泽东思想”是个复杂的东西，诚如本书作者所说，毛是经验先行，没有一贯理论战略为指导的革命家，所以其思想的混杂、矛盾与多变是可以想见的。有人理解的毛思想是“新民主主义”、“两阶段革命”那套，有人欣赏的毛思想是“无产阶级专政下继续革命”、“文化大革命”那套，大家都可以是毛派，但是对现实路线却会有不同选择，对历史问题也会有不同看法，“昨天的毛泽东”和“今天的毛泽东”也会彼此抵触。另一方面，由于台湾左翼运动（尤其是八十年代以来的）发展的贫瘠，各种公开讨论左翼路线与思想的文献很少，我们只能做极初步的分析。

一党专政的官僚思想对左翼发展造成不利影响

    首先，影响深远的是毛泽东从斯大林主义学来、并且发扬光大的一党专政、党国一体，工人阶级处在“党的一元化领导”之下，而共产党则是“党外无党、党内无派”的整套政治体制和领袖崇拜的作风。在台湾，不管保守、进步，几乎人人都认为社会主义的政治就是一党专政、党国不分。无产阶级专政被等同于少数党国精英的专政，而不是“整个无产阶级”通过最广泛的民主而实行的专政。所谓民主集中制也被认为是权力极端集中、由领袖或少数党高干独裁的政党体制。许多左派也接受了这样一种可称作是“官僚社会主义”的思想，于是自然抛弃了马克思主义原本那种坚持“工人阶级的解放应该由工人自己去争取”，贯彻平等及民主精神，要由下而上的建立社会主义的革命理念。在这种思想指导下，许多人把个人自由、基本人权、多党制、普选、司法独立等看成是纯粹资产阶级的反动东西，加以彻底的排斥，把社会主义和民主自由割裂了开来。也因此，很难真正以马克思主义的原则总结苏联、中国等国社会主义的实践经验，也很难在自己的队伍里面建立真正的民主。由于许多左派抱持这样一套官僚社会主义的思想，所以当然难以吸引有批判思想和反叛精神的人走到社会主义的道路来。

    一定会有人反驳说，你错了，那是斯大林式的社会主义，毛泽东可是要发扬“群众的首创精神”、要走“群众路线”、要“为人民服务”。的确，毛有许多提醒党要看重群众、干部要谦虚、党员要落实批评与自我批评等等看似发扬民主的言论，而毛泽东的社会主义究竟是否是官僚社会主义，也实非本文所能深论，这里只想指出，不管他如何强调要发扬群众的首创精神，可未忘了要求人民要无限忠于毛主席、忠于党，要成为党的驯服的工具；不管毛如何强调群众路线，都未忘了坚持党的不可挑战的领导地位；不管宣称要如何健全党内民主，都别忘了党员只有学习上级文件、体会领导旨意的份，真正的由下而上、公开广泛的路线辩论与民主讨论从来没有实现过。在文革时，毛的口径有了相当变化，并不一般地说要服从党，不说要当驯服工具，不要求一般地服从上级，而是说造反有理、要大批判、打倒当权派、捍卫无产阶级专政、捍卫毛主席、捍卫革命司令部等。但无论在人民中还是在党内，毛都不容许有公开反对他自己的声音；在文革这场假民主运动中，个人专制尤其发挥到极致。

    “党外无党”还有一个可怕的后果，就是认为一个阶级只能由一个党来代表，这意味着共产党要把一切其它工人阶级流派（包括托派）一律视为阶级敌人，除之而后快。但是工人运动需要自由讨论和自由结社，就像人需要空气一样。消灭这些自由，就是消灭工人阶级的革命能力。而且，在消灭了其它党派之后，不等于消灭了这些党派的阶级基础、即工人阶级的各种成分间的矛盾。这些矛盾必然在共产党内部重新出现，造成各种党内派别的基础。这时，如果承认党内有派别的自由，就也要承认，如果分歧太严重他们就有另立新党的自由。这样就等于否定斯大林主义的一党制。反之，如果仍然坚持一党制，坚持认为工人阶级的革命利益永远具体体现在某个组织或党领袖身上，那么，早晚就要连党内民主也要消灭，全部权力集中在党的领袖手上。既然世上并没有所谓永不犯错的领袖，领袖专权就等于消灭了党内纠正错误的机制。这就是为什么斯大林主义党一错再错，最后错到葬送“社会主义阵营”为止。

文革并未使劳动群众真正获得解放

    除了一党专政外，毛发动的文化大革命的影响是另一个值得讨论的课题，右派惧怕群众运动和革命，所以往往因此认为文革是天大的罪恶，许多左派则被文革的打倒官僚走资派、医疗卫生和教育革命、大民主、建立巴黎公社式的国度等号召所感动，因而走上左翼之路，台湾也不例外，许多左派朋友把文革的口号当作是社会主义的美好图像来追求，至少也认为文革是毛泽东实践社会主义的伟大尝试。这本文无法全面讨论文革功过，不过这里摘录被认为是亲毛派的美国学者迈斯纳（Maurice Meisner）在《毛泽东的中国及后毛泽东的中国》一书中对文革的论断，提供读者参考：

    文化大革命是在它的领导人响亮地宣布群众民主的原则的情况下开始的。但是，相信了这种宣言的人民群众从一开始就使自己隶属于毛泽东思想与毛泽东本人。……文化大革命宣布自己是一场反对官僚特权和官僚压迫的斗争，但运动不久就处于中国军队的支配之下，而军队是中国官僚机构中最具有强制性、等级最森严的机构。……文化大革命开始时，它的领导人抨击“四旧”，尤其是中国封建传统遗留下来的迷信思想的影响，然而，代替封建迷信的是对毛泽东的迷信崇拜和围绕着对毛主席个人崇拜而表演的种种原始仪式。……文化大革命的目的是在中国复苏社会主义精神，防止资本主义复辟的危险，保证中国的社会主义过渡，但这场动乱最终仅仅是使社会主义的那种理想在许多中国人的心目中名誉扫地，从而产生了马克思主义的信仰危机，破坏了人民共和国既存的脆弱的社会主义基础。（四川人民出版社，390-391页）

    迈斯纳认为文革前后工厂里生产关系的基本结构没有两样，“工人和干部的等级制度依然保持不变”，“对工厂的控制权最终掌握在党委和厂长手中”。他认为“文化大革命的真正失败在于，它没有产生普遍的民主政治制度，这些制度会使劳动群众获得生产资料的控制，并最终在发展现代生产力的同时，使劳动群众自身获得社会经济上的解放，从而使整个社会获得解放”。如果我们仅仅从炫丽的革命词藻，从官方删改公布后的文献来认识毛，如果不结合毛的“言”和中共及毛本人的“行”来全面考察，我们是无法充分认识与全面评价毛思想的，也无法真正了解中共的成与败！

    许多台湾左翼朋友是从毛泽东打垮国民党政权的雄韬伟略中认识毛、信服毛的，毛的战略策略自然成为许多人学习的对象。王凡西先生在本书中认为毛泽东是灵活的、高超的策略家，却不是坚定而有一贯思想的战略家，他往往在理论和实践中偏重实践、在原则和权术中强调权术，由此获得了许多成功，却也导致许多错误与失败，甚至影响群众觉悟的提高。毛思想的这种特质其实也深刻的感染台湾的左翼运动。轻理论重实际、轻原则重策略其实正是台湾左翼的特点，甚至走了比毛泽东还远的多。在反对教条主义的名义下，我们往往抛弃了马克思主义的ABC。阶级运动还没搞几年，也没认真检讨原因，就急急忙忙宣告工人阶级不治，“策略地”转进其它领域。真正的社会主义政治团体还没建立、没建设好，就急急忙忙策略地打入民进党、拼凑第三势力、或是一头热的搞搞政客学阀工棍的统战工作。基本理论其实还没娴熟，还没能用来掌握现实，就急急忙忙宣称理论没大用，是知识分子的头脑体操，还是埋头苦干比较实际。结果是，实际工作搞了很多年，策略用了许许多多，群众的觉悟还是不高，组织还是没大发展，不是只好搬出更多的策略，埋头作更多的实际工作，就是昭告天下此路不通，彻底转向了。台湾左翼运动不振的病因很多，毛思想在这里起的作用还值得深入挖掘、深入讨论。

以深刻自我反省促使左翼运动再生

    毛泽东思想的影响还有许许多多的面向，如他的文艺观和文艺政策，又如他对中国近代社会是半封建半殖民地社会，革命任务是反帝反封建民主革命的看法，也影响许多左翼对台湾社会与台湾革命的见解。毛虽然自许国际主义者，号召世界革命，不过诚如王凡西先生所论断，主张一国能建成社会主义的毛泽东，仍应归入民族主义的社会主义之列，毛泽东关于民族主义和国际主义的观点如何影响台湾左翼也值得探讨。我们再版王凡西先生的这本旧著，就是鉴于毛泽东思想的深远影响，希望能让中共官方（以前和现在）以外的观点，尤其是从真正的马克思主义传统出发的评论为读者所参考，促进对社会主义、对中国革命问题更深入、更严肃的讨论。我们当然不认为本书已经提供了完整无误而全面的解答，但一定是值得重视的见解。

    台湾左翼运动先是遭遇统治者的残酷镇压和长期反共教育，等到八十年代末政治开放，左翼思潮有机会重新公开传播时，却面临了苏联东欧的瓦解和天安门事件的发生，以及市场至上论和历史终结论的盛极一时。十几年过去了，越来越多的人重新反省资本主义，重新探索社会主义和其它思潮，希望找到人类社会的出路。在这个时候，对马克思主义基本理论的澄清，对过去社会主义革命实践的经验总结，对当代世界发展的掌握以及社会变革路线的拟定是相当迫切的任务。而贫弱的台湾左翼运动要在种种困境中成长，也必须进行深刻的自我反省才能再出发，本书的在台出版，便是为了这样的任务所做的准备工作之一。

    本书作者王凡西先生和郑超麟先生是中国社会主义运动史上的重要人物，一位长年流亡海外，一位长期被中共监禁，但都长期坚持理想、坚持写作。笔者是在涉猎中国现代史时偶然得知了两位前辈的事迹，拜读了两位的回忆录，不但补充、订正了自己中国现代史知识的不足与错误，更深深被两位的坚持与奋斗所感动，他们其它著译的作品也是我摸索马克思主义时的重要参考。几年前，从深圳飞往上海准备拜访郑超麟先生，却在飞机上看到报纸刊登郑前辈过世的噩耗，今年初也是在准备前往英国探望王凡西前辈时，得知了他过世的消息，这真是两件大憾事。在台湾协助出版王凡西先生的著作，同时坚持社会变革的志业，努力传播真正的、革命的马克思主义的理念，也是作为晚辈的我们所唯一能用来纪念两位前辈的！

    2003年10月3日


序言

    本书取名《论稿》。顾名思义，可知它不是普通那种章节分明、体裁划一、组织谨严、前后密切呼应、从任何角度说来都已经是完备的一部著作。

    一年前，当本书有关毛泽东思想与中苏关系的四章以“三原”笔名先行出版时，我曾经说过，这整部作品只是一个相当大的企图，企图对毛泽东思想作一种“全面的、客观的与历史的研究”。这样说既非自谦，亦非自负。它确是一种郑重与虚心的研究，但确实还只能说是企图罢了。所以然者，第一因为作者体力关系，疾病时常打断工作，一搁往往历数月或半年之久。因此，这本中等长度的书，自从一九六一年一月动手，直到一九六四年八月方才写完，前后耗时共三年有七个月。如此写法，要想作品在体制上如何统一，文字上如何完美，在叙述上绝无重出，那是很难做到的。第二，因为作者被迫居住在一个闭塞的地方，材料搜集困难，参考书不易充分获得，以致有些问题或某些事实，不得不因此而撇开不谈，或暂不讨论。有此限制，当然会影响作品的全面性与完备性。

    由于自己对作品的上述不满，稿子虽然写成将近十年，始终任它放置，不曾作出版打算，事实上当然也没有出版可能。

    去年秋，经友人怂恿，并得信达出版社协助，终于先将有关中苏冲突的四章出版了。我的一部份稿子，以此总算和比较广大的读者结了缘。其结果，经出版者与销售者的反映，倒不如预料之坏。这本小书似乎还能获得某些读者的欢迎。有些人看了该书序文，知道除此四章外尚有十数章未曾付印，他们竟向出版人或经售者提出要求，催促出版，希望尽早看到全稿。更有些热心朋友，竟付款预定，俾助印刷所需。

    这样的热情深深地感动着我。它让我体会到了一件事：一个作品，只要是郑重其事的，本着科学良心的，不怀有别种用心的，真想说些同时只想说些自己确认为真理的东西的，那末，纵然它在体裁上松些，结构上散些，或文字上差些，都会有真心的读者欢喜，甚至还真会有人赏识。这个体会驱散了我多年深陷的孤独感，它让我知道了世间尚有同道在——决心将余稿全部付印了。

    不过，这部稿子写成迄今，毕竟已经八年多了。是否应该根据八年多来新发生的史实，将全稿重新校订或补充一下呢？怀着这样的目的，我最近将全稿重读一遍，却发现这样做既无可能，亦非必要。无可能，因为一发动全身，牵涉太广，改不胜改；非必要，因为本书写作的最初计划就是学术性的，就是从问题的根本着眼的，八年来新的史实只能证实我们的基本论断，毋须乎用新的史实来修改我们对根本问题的看法。

    因此，本书便完全照八年前写完时候的原样出版了。

    从本书完稿到目前付印这段时间内，发生了许多有关毛泽东与毛泽东思想的大事。其中最大的一件，自是“无产阶级文化大革命”。它是毛泽东亲自发动的，是毛泽东思想的精采表现之一。按理，《论稿》中应该为此添一专论，或至少在已有文字中增加一些有关此事的评论。可是一因本书作者对“文化大革命”已另有专文；文字太长，不便用作本书附录；二因在既有文字中增添特殊段落或冗长注释，将使《论稿》更加庞杂，令人无法卒读，所以我都不曾这样做。(编者按：鉴于文革这个问题很重要，我们再版这部书的时候，已特别补充一个附录，即作者的《论无产阶级文化大革命》一文。)

    其实，我们虽然不特别讨论“文化大革命”，本书中所曾讨论的有关毛泽东思想的种种方面，尤其关于毛泽东在文艺、经济以及“人民公社”方面的思想，已经颇足以帮助读者们了解“无产阶级文化大革命”的来龙去脉。甚至可以这样说，只当人们弄清楚像我们所指出的毛泽东思想的诸般特征之后，才能正确了解这个“大革命”，才能了解它发生的原因，它所采取的形式，它所经历的过程，以及它的趋向与它的全盘意义。

    在这里，我们自然不能具体说明毛泽东思想与“文化大革命”在各个方面的关系。不过抽象地，我们却立即可以指出来：毛泽东性格上与思想上的优点与缺点，长处与短处，时而相辅相成，时而此长彼消，它们交互错综着，迭为雄长地，像幽灵一般飘荡在整个运动之上，或者像灵魂一般作用于全部运动之中。试想想，如果不是想实行“一国共产主义”，如何能在国内造成如此深刻与众多的矛盾？如果不是毛氏的“经济的浪漫主义”想一步登天，如何能造成长达三年的“特大灾害”？如果没有造成这些灾害性的错误，党领导又怎能落入“走资派”之手？失权之后，如果没有敢作敢为、乾坤一掷的气概，谁又能做出如此规模的“革命大彩排”？等到“彩排”变成正戏，“钦定造反”又转变为真正革命之势的时候，始则用枪杆子“平乱”，继而以党的名义制军，如此经营，如果不是策略圣手，权术大师，又怎能运用得如此得心应手？同时，如果不是斥原则为教条，以理论为幌子的人，又如何能这样忽左忽右，出尔反尔？……诸如此类的问题，还可以提出一大串的。

    当然，我们绝不以为“文化大革命”乃“毛泽东思想”所一手造成，也不以为“毛泽东思想”的特征便可解释“文化大革命”的一切。我们决不会这样想，因为这种想法是唯心主义的，是“英雄史观”；它与马克思主义的唯物史观无共通之点。个人，无论多么重要与伟大的个人，其作用总是有限的。对于一般的中国革命，或对于特殊的“文化大革命”，毛泽东与毛泽东思想无疑都起过作用，都发生了影响，都留下了记印。但很显然，这些作用、影响和印记，纵然十分巨大深刻，却决不能说是决定性的，更不能说是独一无二的。归根结蒂，客观的条件总决定着主观的意图。历史和社会的“形势”总强于任何伟大人物的计谋。因此，在整个中国革命中，特别在这次“文化大革命”中，谁要想拿毛泽东的性格和思想来说明其中的许多问题，无论解释其有利于革命的方面或指出其为害于革命的方面，都必须牢牢保住着一个限度，必须时时记住“存在决定思想”那个命题，必须时时懂得从中国与全世界的种种特殊情形和关系，去观看毛泽东思想中此一或彼一见解的正确和谬误。只有站稳在这个立场上，我们才能反过来，正确地将某一或某些毛泽东思想去解释中国革命，特别是去解释这次“文化大革命”的现象与性质。

    在全部《论稿》中，作者自信还能始终保持这样一个立场，因而我相信它不但能帮助读者们拿这样的毛泽东思想去了解过去，而且能凭以解释今日一切与毛泽东有关的事变。

    稿子写成，曾经请不少朋友阅读过，他们大多给我提出一些宝贵意见：或者指出引文上的错误，或者纠正事实上的出入，亦有在看法上表示异见提出来与作者商酌的。凡此种种，都会有助于本书的写成，我谨在此对所有这些朋友表示谢意。

    1972年12月7日　双山(王凡西)序


写在前面

    毛泽东其人及其思想，在过去三十年的中国政治史上发生了巨大影响，目前，他们正在对中国乃至世界的政治发生着巨大影响；将来，那个影响还一定会继续下去的。这样的人物，这样的思想，值得人们之精详研究，自不待言。

    中共把研究毛泽东思想当作一个“最主要的政治任务”提出来。与《毛泽东选集第四卷》的出版相配合，一个轰轰烈烈的学习运动更掀起在全党全民之中。对于这样的任务和运动，我们该作怎样的看法？如果我们认为毛氏的生平及其思想值得精详研究，那末对于中共的这个研究运动是否赞同与拥护呢？

    研究毛泽东思想与中共大张旗鼓提倡着的毛泽东思想研究运动，根本不是一回事。前者应该是科学性的，而后者则完全是政策性的。如实地、科学地研究毛泽东其人及其思想是一回事，怀着神化目的，以建立“永不错误”的权威为目的，因而材料经过选择，甚至经过改窜，研究被纳入一定轨辙，讨论必须在“领导”之下，这样的研究学习，乃是完全不同的一回事。我们主张前一种研究，反对后一种研究。如实地，科学地研究毛泽东及其思想，不但能确定历史的真相，能使人从事变的发展中得出规律，从而得出教训，并且能使这样的规律和教训，应用于其它国家中，特别是落后的殖民地国家中，使那些国家中的工农大众，也能够取得革命胜利。如实地、科学地研究毛泽东及其思想，不但能使一些掩盖在狭隘派别利益的宣传下面的真相得以恢复，使三十余年来有关中国革命的各派思想，特别是斯大林与托洛茨基二人所代表的思想，获得公平的证验，并且据我们看来，毛泽东思想的真正历史地位，反而会因此有所提高，不曾因之而降低。因为“始终正确”的“神”没有生命，而有错有对，特别是错得比人少对得比人多的“人”，却是有伟大生命的。可惜，今天中共（其实是毛泽东自己）所发动的那种思想研究，其目的显然不是要确立毛泽东这个人的整个内容及其成长过程，而是要把这个人变成神，要把一个有生命有血肉的人和思想，变成为无生命无血肉的神和神话。

    中共不讳言毛泽东思想的研究运动是一个政治任务。不过他们没有把这个政治任务的真实内容说出来。他们不敢说这是要确立和巩固广大群众对于毛泽东的一尊的崇拜。这样一个任务，在我们看来是反动的。

    我们反对以“造神”为目的的毛泽东思想研究，却要做信实的、科学的与历史性的毛泽东思想研究。不过着手做这样研究之时，我们却遇到了几乎难以克服的困难，那就是：需要材料太多，而作者今日所处的环境却难于接触到所有必需的材料；少数能够获致的材料，又都是经过化妆手术的，难于知道其中保存着多少真面目。研究毛泽东思想的主要材料自然是毛氏本人的著作，可是我们所能得到的却只有精选过的四册，而这些选出来的文章，“其中有些在文字方面著者曾作了一些技术性的修改”（见一九五一年版《毛泽东选集》的出版说明），“也有个别的文章曾作了一些内容的补充和修改”（见一九五三年版《选集》的出版说明）。究竟怎样才算是“技术性”的？“补充”了什么？作了怎样的“修改”？选集中完全不给标准，也根本不曾注明。因此，当阅读毛泽东的著作时候，我们就无法知道究竟哪一些是事先预见，哪一些是“过后方知”。不能确切知道这一些，就大大妨碍了我们研究工作中想要做到的“信实的”、“科学的”与“历史的”这些个守则，因此在我们书中的某些判断，有时只能采取保留式的，假定性的态度。

    毛泽东为什么只出选集而不出全集？据出版委员会的声明，乃“由于国民党反动派对于革命文献的毁灭，由于在长期战争中革命文献的散失”，以致“现在还不能够找到毛泽东同志的全部著作”。上述无疑是一个理由，但决不是主要理由。毛泽东不学列宁以及苏联其它领袖的样。不出版全集而出版选集，其最主要理由我以为是：实践重于理论、策略重于原则的毛泽东，前后文章中有的是矛盾和不一贯的地方，今日之我常与昨日之我为敌，同时过去当作手段而采取的许多对国民党蒋介石的卑恭词令、态度和立场，在今日胜利后看起来是太碍眼了，特别在年轻一辈革命者的眼中，这些文字会大大损害他们对毛泽东的偶像崇拜。为要建立“一贯正确”与“永远正确”的神话起见，这样的选择便被认作必要的了。

    不用说，这种动机和办法都是非常不好的。即使不是为了历史的真实，而是为了教育年轻的革命者，也是非常不对的。因为正确的事例固然可以教育人，而不正确的事例（只要如实地指出其改变经过），却具有更大的教育价值呢。人不能从神的奇迹中获取经验，却能从人的事迹中学习教训。可惜一切中了个人崇拜毒的政治家，一切为个人崇拜所支配了的制度，总是不明白这个最浅近的道理。

    一个作家，当他将自己的作品汇编出版时，是否可以选择？是否可以补充和修改？这，首先得看是什么性质的作家，得看是什么性质的作品。如果是文学或科学的作家，如果那些作品与人与事无关，也不带有争论性质，那末，作者自然有充分选择、修订与补充的自由。甚至还应该这样做，以便精益求精，力图以最完美，最正确的形式和内容跟读者们相见。可是，政治家的政论文章，有关乎历史事变，具有了历史的文献意义，更或牵涉到与别人的论争，已构成了关于是非曲直的相当定案的，那就不应该作任何事后修正。即使是技术性的修改，也应该以注解方式出之，或修改后附以未修改的原文。作者们这样做，并非为了什么道德教条之故，而是对历史的忠实，对思想的负责。这个态度，每一个认真的政治思想家（甚至是科学思想家）都必须具备的。否则便谈不上什么“科学的良心”，谈不上光明磊落的责任心。斯大林对于社会主义的革命事业犯了无数罪恶，其中最重大者之一便是伪造历史，伪造文献，窜改和虚构他本人和他论敌们的文字。我们在这里绝无意说毛泽东在这方面已犯了与斯大林同样大的罪恶，我们只是指出这种“选”和“改”的办法不是承袭自马克思列宁，而是仿效斯大林的。毛泽东在这条岔路上走得还不很远，是否尚有可能“回过头来”呢？（其实他尽可不学斯大林，因为他对中国革命无论实践与理论上都确有成就，有贡献，不像斯大林必须靠十足的伪造才能有自己的一份革命史的。）

    在这方面古有两个典型例子应该举出来，让我们──正确些说，让毛泽东──学习：

    １．马克思、恩格斯对《共产党宣言》的态度。大家知道，这个宣言写成于一八四七年，二十五年以后，即在一八七二年，马、恩二人给德文新版合写了一篇序文，说道：宣言中某些次要段落已经过时了，“但因宣言是一个历史文件，所以我们认为自己已无权加以更改。”（这一声明，后来恩格斯又写入一八八八年的英文版序言上。）

    ２．恩格斯对于《反杜林论》的态度。《反杜林论》一书的写成，直接动机虽然为了反驳杜林，但主要却是发挥恩格斯他自己的和马克思的见解，这样的书，作者当再版时原本有修改补充的完全权利与自由。但当第二版付印时，恩格斯在其序文上还是这样说：“现在的新版，除一章以外都是照样翻印第一版的。一方面，虽然我自己很想修改好些地方的叙述，可是我没有时间来做彻底的修订。此外，我的良心也不许我对本文作任何变动。这书是部论战性的著作，我以为论敌既然已不能修改什么，那我对论敌也负有责任不作任何修改。”

    毛泽东的著作，除了极少数像诗词之类以外，今天当然都已经是政治性的历史文件，其中大多又都带有论战性质。然则，他对原文是否有“权”修改？他的“良心”与“责任”应该要他如何处理自己作品的出版？观乎上述的两个例子，答案是自明的。


第一章 论个人崇拜

    时势造英雄呢，还是英雄造时势？天定胜人呢，还是人定胜天？这两个说法不同而意义实等的命题，一直在中国思想家的头脑中聚讼，却不曾得到过十分完满的、因而可说是正确的解答。自来有些思想家倾向于那两问题的前半截，有些则比较着重于问题的后半截。倾向前半截的就不免要强调客观，强调气运，强调天命；而着重后半截的当然要看重主观，看重努力，看重人事。第一种说法是宿命的，但多少包含了一些客观的与唯物的成份；后一说法是积极而能动的，但大多陷于纯粹的主观与唯心。

    由上述两种历史观所得出来的一个相当普遍的，本质上正确的伦理学的命题，那就是：“尽人事以待天命”，“谋事在人，成事在天”以及所谓“虽曰天命，岂非人事哉？”。这种态度虽不曾根本解决了“时势与英雄”，“天和人”的关系，但至少已经道出了二者之间的主从关系与相互关系。中国古代的思想家不能彻底解决这个问题毫不足怪。中国的社会长期停顿于落后的小农经济与商业资本经济，生产力停滞不前，以致那个所谓“时势”与“天定”究竟是什么东西，它们如何发生作用，如何造成与决定“英雄”和“人”，都无法获得清楚正确的认识。人类历史只有发展到工业资本主义时期，由它造成的较为简单与赤裸的阶级关系，才算有了足够条件，让思想家们清楚地发见并确定那隐藏在历史发展后面的“时势”、“气运”与“天”。

    只有发现了历史唯物论法则的马克思派，才终于对时势与英雄的关系问题给了满意答复。只有马克思的辩证的而非机械的唯物论，才能在重客观与重物质原因的历史中，排斥了消极的宿命论，给人的主观努力找到了适当地位。只有这样，才算最后解决了历史发展上人与物、主观与客观、英雄与群众之间的迷人关系。

    马克思本人在这方面做过极高明的应用。在《拿破仑第三政变记》中，他一方面反对雨果代表的“唯人史观”，另方面排斥以蒲鲁东为代表的“唯物史观”。在该书的德文第二版序言中，他说过这样的话：

    “雨果只是对政变的负责发动人作了一些辛辣的和诙谐的詈骂。事件本身在他笔下却竟绘成了晴天霹雳。他认为这个事变只是一个人的暴力行为。他没有觉察到，当他说这个人表现过世界历史上空前强大的个人主动作用时，他就不是轻蔑而是抬举了这个人哩。蒲鲁东呢，他想要把政变描述成为先前历史发展的结果；但是他对于政变所作的历史的说明，却不知不觉地变成对于政变主人公所作的历史辩解了。这样，蒲鲁东就陷于我们那班所谓客观的历史家所犯的错误。反之，我们所作的论述是说明法国的阶级斗争怎样创造了一些条件和形势，使得一个平凡而可笑的人物能扮演了英雄的角色。”

    马克思在《政变记》的正文里，恰恰就是从法国当时的阶级斗争所创造的、特殊的社会条件与形势，说明了拿破仑第三这个“平凡而可笑的”人物如何变成了英雄，同时，他又指出了：正是因为这个渺小而非伟大的人物性格投合了当时反动情势的需要，以致能相得益彰，做成许多肮脏的反动勾当。马克思这儿是以“时势”为主，“英雄”为辅，指出了二者的关系，因而正确地解释了那段历史的“来龙去脉”，前因后果。

    将马克思的此一见解用更简单明了的字句规定下来的，据我所知，在后继的马克思主义者中，要算普列汉诺夫了。在他所写的《个人在历史上的作用》一文中，有如下的一段：

    “……一个伟大人物之所以伟大，并不因为他个人的特性给了伟大的历史事变以个别的特征，而是因为他赋有那种特性使他最能够为他那时代的伟大的社会需要服务，至于这些需求之所以发生，乃是一般原因与特殊原因的结果。卡莱尔在其论英雄与英雄崇拜的名著中，称伟人为开始者。这是一个很适当的称呼。一个伟人恰好是一个开始者，因为他比别人见得深远些，期望事物比别人更强烈些，他解决那些社会心智发展的已往过程所提出来的科学问题；他指出那些由社会关系的以往发展所造成的新的社会要求，他主动地创议去满足这些要求。他是一个英雄。但他不是这样意义中的英雄，即他不能够停止或改变事物的自然过程；他是这样意义中的英雄，即他的活动乃是那不可避免的与无意识的过程之自觉的与自由的表现。这是他的全部意义之所在；这是他的整个力量之所在。但这意义是非常巨大的，其力量又是可怕的。”

    普列汉诺夫这儿给伟人或英雄所下的定义，同样也解释了像拿破仑第三那样的貌似伟大而其实渺小的历史人物。因为，真伟人与真英雄既然是能自觉满足新的社会要求的人，那末另一些人，他们自觉地满足旧的社会要求，他们努力替某一时代中成为反动的社会要求服务，只由于阶级斗争的特定形势，将这样人物暂时捧到了社会之巅，捧成为英雄伟人，——这些人，按照上述普列汉诺夫的定义，当然是既非英雄，亦不伟大。

    历史上是充满了这等正反英雄的。而且在不少大人物身上，会同时具有正反两种性质。只当我们牢牢把握住马克思主义对历史人物的上述看法，才不致“认贼作父”或“诬良为奸”；才能还英雄以英雄本色，让民贼们无所遁形，因而给“问题人物”以正确的评价。

    在我们论述毛泽东这个人物及其思想之前，稍稍回顾一下马克思主义者对英雄人物的正确看法，不是没有理由的。因为近二三十年来，正是在马克思主义者中间，发生了对于英雄人物的不正确的态度。在共产党中发生了非常荒谬的个人崇拜。这种风气无论从马克思主义的历史哲学或政治经济的学说中，都找不出任何足以辩解的借口，因而是根本违反马克思主义的。个人崇拜这风气开始酝酿于二十年代之初，形成于它的末期，形成于苏共党中，以斯大林为中心。最初它之出现是为了迎合党内斗争的需要——要在整整一辈代的老布尔什维克中定出“一尊”来。这个“一尊”之需要，乃是跟着列宁之病与死而发生的。列宁原是俄国社会民主党多数派的天然领袖。他之获得此一地位，并非他费尽心机谋取的结果，而是因他的出类拔萃的才智，精深渊博的学识，以及他对无产阶级革命的无比忠诚，对共产主义事业的最出色的服务，极其自然地造成的。如果换句我们上面引过的普列汉诺夫的话来说，那便是：因为列宁“比别人见得深远些，期望事物比别人更强烈些。他解决那些由社会心智发展的以往过程所提出来的科学问题；他指出那些由社会关系的以往发展所造成的新的社会要求；他主动地创议去满足这些要求”，因此他自然而然成了英雄，成了领袖。因为在事实上，在实际斗争中，而不仅在纸面上，不仅在文字中，列宁确实证明出他比当时俄国，甚至比全国际中，任何一个马克思主义的革命者，具有更充分完美的“最能够为他那时代的伟大的社会需要服务的种种特性”，所以他的领袖地位可以说是天生的，“命定的”，无可与争的。也因此，只要“时代的社会需要”这个客观情势不变，没有一个老布尔什维克会妄想与列宁争夺这个地位。就算出来争夺，也决没有幸胜机会。

    列宁本人深深意识到自己的力量。所以和历史上一切真正的伟大的英雄一样，他最看不起个人崇拜。他正好像卡莱尔所称赞的克伦威尔一样，最讨厌“那些庸人俗子”，这些人“拼命夸耀自己，硬要别人承认他的天赋”并且“拼命要人看在上帝面上，承认他是伟人，让他出人头地。”卡莱尔说：“这样的家伙是人世间最可怜的光景之一。”“我劝你避开这种人。他不能在僻静的小径上行走；除非是万人瞩目，为人惊羡，报刊上常有文章恭维他，否则他是活不下去的。”“真正的大人物绝不会希罕这些劳什子”，“镀金的马车，繁文褥礼，一切势派……去你们的吧，我身中已经有太多的生命。”（以上均见卡莱尔著《英雄与英雄崇拜》第六讲）

    自觉到“有太多生命”在身的列宁，无论在外表与内心都极度朴质、极度诚实、极度谦虚。不但是那深入“灵魂”的共产主义的思想和感情要他朴质、诚实与谦虚，而且因他具有真正伟大人物的多方面的特性，使他无法兼有那些浮夸、权谋与虚骄等渺小的性格。首先，因为这些渺小性格对他简直是毫不需要的。真正富有的人，怎会喜欢镀金的，即使是真金的装饰呢？在这一点上，精神的富有者与物质的富有者有多少相同之处。列宁的领袖地位不争自在，他毋须争，也不怕争。他充分让他的同辈们和他竞争——在才智土、学问上、能力上、工作上和他竞争。他欢迎这样的争，因为真理愈争愈明，同时争的结果，十次倒有九次的真理属于他的方面；至于真理如果属于对手方面呢，那末他就干脆认错、改过。这真所谓如日月之蚀，“其过也，人皆见之，其更也，人皆仰之”，一时之晦，反而愈显其明。所以列宁时代的党内争论，不管是非谁属，却从不影响争论者的领导地位，更不曾随之以组织的或行政的处分。至于因此而获罪，并为之付出自由或生命的代价，那简直是出乎最狂妄的人们狂想之外。因此，十月革命以前在党内，革命以后则在国内外，列宁虽然享有了最高权威，但苏联以及所有共产党中，都没有个人崇拜。他自己不爱这种崇拜，不许发生这种崇拜。别人也就不会、抑且不敢拿这种浅薄恶俗的行为来损污对列宁的真诚崇敬。

    列宁死了，一个不可争衡的权威没有了。论才识功绩，托洛茨基原该是最合理的继承人。自从十月革命以来，托洛茨基在各个方面表现出来的智慧、能力、功勋，甚至个人的文采气度，都远远地高出于其它老布尔什维克之上，而与列宁齐肩。在某些场合，特别在广大群众的心目中，他竟致超越了列宁哩。像这样的一个“得力助手”，当主帅病废或死亡后出来代替他的地位，本是顺理成章的事。列宁病中，特别当他发见了党政机关中严重的官僚化危机，并发见了斯大林的专横不忠之后，便决心要将托洛茨基来填补他留下的空缺。不幸的是：在列宁下了这个决心之后才两个月，犯了第二次中风，于是只好让斯大林拉拢了加米涅夫与季诺维也夫，以“老布尔什维克”，“列宁忠实弟子”的名义，组成“三头领导”，以此排斥和打击托洛茨基。他们敢于这样做，那是利用了托洛茨基的一项“弱点”，便是：在十月革命以前，托洛茨基曾经与列宁作过许多次理论争执，而且组织上并不属于布尔什维克派。但虽如此，斯大林们的此一企图并非轻易能够成功，更无成功把握的。主要原因是：托洛茨基在具备革命领袖的诸特性这一方面，实在超过斯大林们太远了；而他凭这些特性在群众中所已取得的威望，也比“三头”大得无可比拟。那末，斯大林怎么办呢？接受托洛坎基作列宁的继承人吗？当然不甘。（这里是有主观和客观的原因的。）如何才能战胜这个显然占优势的政敌呢？首先当然得破坏他在群众中巨大的声望。如何破坏呢？季诺维也夫与斯大林便先后发明了“个人崇拜”这个法宝。他们的第一步是把列宁所享有的无上民望转变成宗教式的崇拜。将列宁这个人变成了神，当列宁未死而事实上已不能顾问一切之时，季诺维也夫与斯大林就发明了“列宁主义”，以此和另一个发明所谓“托洛茨基主义”对立起来。等到列宁一死，斯大林们就干脆将列宁变成共产主义的摩罕默德，将他放在水晶棺材里，安置在与列宁精神绝不相容的“陵墓”中，就此“以死的列宁来反对活的列宁和托洛茨基”（托氏语）。这个阴谋，得到了其它有利于此阴谋的其它条件的配合，大家知道是达到了目的的。因为在列宁身上进行了全套“个人崇拜”手术以后，他成了全知全能、永不犯错的绝对真理之化身，成了上帝，成了基督，那末那个长期间做过他争论对手的托洛茨基，便不言而喻地、自动地成为不知不能，永远错误的绝对荒谬的化身，是撒旦，是魔鬼了。而一向追随列宁，从未对列宁说过一个“不”字的斯大林、季诺维也夫之流，自然成了彼得与保罗，托洛茨基则不用说是法利赛人或犹大了。

    一九二○年代初期“个人崇拜”发生于苏联共产党之中，其政治原因便在于此。

    但自一九二五年起，特别是从一九二七年托洛茨基等左派反对派在组织上被完全击败以后，“个人崇拜”的内容及其实施方向便不同了。最初的内容是造成对列宁的崇拜来打击托洛茨基，后来，一俟托洛茨基被放逐以后，个人崇拜的机器便转向了斯大林，竭其全力来神化斯大林，藉以反对整辈老布尔什维克（连季诺维也夫在内），反对无产阶级党的民主，反对俄国及全世界的社会主义革命。斯大林这个卑鄙罪恶的计谋，如历史所曾昭示我们，也是成功了的。当然，其所以成功，主要是获得了有利于此阴谋的其它客观条件的配合。本来，斯大林这个人，诚如赫鲁晓夫在苏共第二十次大会秘密会议上所作的演说中所说，“出席这次党代表大会的人，在一九二四年之前，有百分之九十九对他是很少听到或认识的。”其实在苏联的广大群众中，当时可说是百分之百不知有斯大林这个人的存在。然则，如何能在短短的、不足十年的期间，一个默默无闻的人变成为空前未有的暴君与神？究竟是怎样的历史条件使这一简直是不可能的手术成为可能，而且成为现实？企图解答这个问题的人很多。不过在我看来，其中解答得最扼要与最正确的乃是此一“崇拜”手术的主要受害者——托洛茨基。他认为斯大林这个阴险的庸人所以会做成上帝一般的“最伟大的天才”，归根结蒂是由于两大客观原因：1.苏联在经济文化的落后基础上建设社会主义；２.二十年代中期起世界无产阶级革命遭受不断失败，以致使那唯一的工人国家长期间处于极度孤立之中，受着资本帝国主义的包围与压力。这两个历史社会性的客观条件究竟如何帮助了斯大林的篡夺阴谋，如何帮助了他的民族社会主义与官僚共产主义的思想，如何使他这样的一个人物恰恰代表了由上述条件所促成的苏联群众的情绪与愿望：这些问题，托洛茨基在他所有的著作中，曾经再三再四地给过精详深刻与令人信服的分所，我这里不予重复了。这里，我想提出来讨论的，是被某些人认为关于“个人崇拜”之“更为根本”的理由。他们认为斯大林“个人崇拜”的理由应该从人性深处去找；或者，他们说：任何暴力革命，由于其本身的规律使然，结局一定是“个人崇拜”；又有人说：斯大林的个人崇拜，事实上不过是列宁关于共产党和革命职业家的见解的实施，所以不管好坏，斯大林的所行所为，都该由列宁负责。因为这三种说法是更一般地、虽非真正更根本地、触及了斯大林的、亦即毛泽东的个人崇拜问题，所以我们愿意详为讨论。如果“个人崇拜”确实发生于人性深处，如果群众暴力革命的发展规律最终必然造成个人崇拜，如果列宁关于党及革命领导的见解确实是个人崇拜的思想根源，那末不但斯大林在这方面的一切作为都属“合理”，是必需，因而是现实的，而且今天毛泽东所刻意制造的那种崇拜仪式，也都是如此。同时，以托洛茨基为代表的反对此种崇拜的种种努力，便成为虚幻的、反历史要求的、以及不现实的了。如果斯大林与毛泽东们的“个人崇拜”合乎“人性”，顺乎革命历史的规律，又导源于列宁思想，那末，一切社会主义者与共产主义者的反官僚主义的斗争都将是违反人性，违反历史与列宁遗教的反动行为了。非此即彼，彼是即此非。因之这几个问题，我们一定要首先弄弄明白。

    崇拜据说是人类的天性。这说法似非毫无根据。从历史上看，人类最初震慑于一切自然界的力，然后又困惑于社会的诸般灾难。以个体的人来说，实在是太渺小了，因此他不得不处处感到畏惧，时时觉得恐怖，这种畏惧和恐怖，从来驱使他去寻求一种保护，同天，向神，向帝王，向领袖，去寻找一种免于威胁的安全。他们从那些地方去寻求并获得了虚幻的或真实的保护与安全，这就发生了崇拜。这可以说是人类崇拜这个“天性”的主要的（虽然不是唯一的）根源。这也就是说，人的崇拜主要乃起于恐惧。当然，我们在人与人之间，时时会看到钦佩、爱慕、敬仰等等高贵感情，构成了相互间崇拜的基础和原因。这不用说也是事实。光是令人畏惧，绝不能赢取心悦诚服的崇拜。但是单凭心悦诚服的爱慕，却同样不可能造成一种群众性的具有巨大力量的崇拜，人群的结合，固然由于诸种因素，但最主要与最基本的，却终究是“利”而非“义”。只有在利害共同的基础上，才能建立起巩固与长远的感情关系。共同利益决定了共同的情谊。因此，一个伟大的艺术家、诗人、或思想家方可能为广大群众所敬爱，所崇拜，但他们自身不可能因此成为群众的领袖，更不可能形成一种对内具有强制力对外具有排他性的崇拜制度。可是那些宗教家、政治家和军事家就不同了，他们可能各各具有令人敬爱的品德，但他们却并非因此才成为领袖的，他们之所以为广大群众所拥护，所崇拜，主要乃因为他们代表着群众（自然只是一部分）的利益，他们有能力保护群众的利益，或者在不崇拜的情形中能损害群众的利益。（最后一种情形乃是领袖崇拜制度最坚固与最现实的基础。）“顺我者昌，逆我者亡”，从来被指责为暴君口吻，但若我们从事情的本质看，这个“顺昌逆亡”的抉择，却是任何一种统治、任何一个领袖制度得以建立的基础。当然，领袖不是悬空存在，更不是受命于天的，他首先得“顺”着群众中一部分人的利益才能兴起，不过兴起之后，特别是当他已形成为一个有组织的群众势力的象征之后，事情便表现为群众对他的“顺昌逆亡”了。由于群众的趋昌避亡，便产生了自动的或被逼的领袖崇拜。

    可见领袖崇拜决不能从人的天性中寻找原因。它们植根于社会、经济、政治和文化诸关系中。怎样的社会、经济、政治和文化，便会有怎样的统治与被统治关系；有怎样的领袖和群众关系，便会有怎样的领袖崇拜制度。一般说，社会的阶级冲突越缓和，社会的生产力越发达，一般人的文化教育程度越提高，则领袖的地位越降低，它越不会高超于社会之上，群众对领袖的崇拜越少，以致根本建立不起“个人崇拜”的制度。在这方面，古希腊伟大的传记家普鲁塔克说过一句极有意思的话，他说：“强大的民族对自己的大人物忘恩负义。”这句话，非常扼要地道出了我们上面用许多文字来说明的那个道理，如果我们用浅显明白的话来翻译一下，那是说：人民对于其领袖的崇拜，是和他们的自觉和自为程度成反比例的。丘吉尔于领导了英国赢取第二次大战之后，让自己的人民一脚踢下了台，于是在其回忆录中感慨系之地引取了那位古希腊人的名言。我们对英国战时首相的牢骚毋须寄以同情；因为丘吉尔的政治命运，至少在相当程度内，反映了英国人民不低的政治水平。我们对这个牢骚发生了一些兴趣，只因为它替我们很好地说明了“领袖崇拜”的根源在于社会历史方面，并不在于什么人性方面。

    现在让我们来研究第二个问题。

    是否任何一个暴力革命，由于其内在规律之故，都必然要归结到个人崇拜呢？这问题，我们上面多次引述过的英国唯心史家卡莱尔，也有过一段非常有趣的议论，兹节引如下：

    “我们晚近的许多英雄，其行为都像是革命者，但虽如此，我们可否说一个大人物，每一个真正的人物，天性上是‘秩序’的儿子，而非‘无秩序’的儿子？真诚的人在革命中工作是处于悲剧性地位的。他看来像是一个无政府主义者；而其实，一种痛苦的无政府的成分使他在每一步上受累——因为他的整个灵魂是仇视、痛恨无政府的。他的使命是要保持秩序，每个人的使命都是如此的。他在其中的任务是要将无秩序的、混乱的事物变成有管理的、有规则的。……一个木匠找到了粗糙的树干，他加以砍伐，使成方圆，以便适合于某种目的和用处……”

    “人事亦然，最疯狂的法国‘短裤党主义’，也必须向秩序前进。我说，每一个人，在疯狂的深处猖獗，同时却无时无刻不被逼向秩序。人的生命本身需要如此；无秩序即是瓦解，即是死亡。没有一种混乱不寻找一个中心来打转的。当人还是人的时候，某一个克伦威尔或拿破仑乃是‘短裤党主义’的必然终结。”（见上引书第六章）

    在卡莱尔的这段话里，也好像在他别的议论中一样，把一些半真理揉杂在糊涂的见解之中，近代的英雄们都是革命人物，这点他看到了。“其天性上都是秩序的儿子”，“其任务是要将无秩序的混乱的事物变成为有管理的有规则的”，这点就看得糊涂了。每一个革命都要造成“混乱”，即要破坏旧的秩序，同时任何革命都不会无限期地混乱，即不能无休止地破坏，它必须造成秩序。这是事实，也可以说是事理。但那由“混乱”造成出来的秩序，并非一样性质的秩序。它可能是一种新秩序的创建，亦可能是旧秩序的复辟。前一秩序与后一秩序，用人类历史进步的标准来衡量，显然不具有同一意义；而促成此一秩序的领袖和促成彼一秩序的领袖，当然也不能等量齐观。可是卡莱尔、和所有唯心主义的历史家一样，把这两种秩序与领袖不加分别，他在克伦威尔与拿破仑之间加上了等号，这就是大错特错了。卡莱尔犯这种错误是不足为奇的，因为他观察历史不是从阶级斗争的立场出发，而是从抽象道德的原则，从“混乱”和“秩序”那样的表面现象，从“真”和“伪”那样空洞的概念出发。所以他虽然知道克伦威尔是比拿破仑更伟大的英雄，但他在两者间加以轩轾的理由是很薄弱的：只是说前者比后者更“诚实些”，他不知道从人类历史进步的标准看，克伦威尔诚然是个大英雄，而拿破仑则根本配不上这个名称。因为前者建立了革命的专政，而后者的独裁则不过是法国革命反动潮流的登峰造极。就性质论，二者根本不能同日而语。

    “没有一个混乱不寻找一个中心来打转的”。说得很对，也说得很好。古今中外的革命，不管它是临时促发的或事先准备的，只要它持续相当时候，发展得多少有点深度，就不得不在一个中心左右“打转”。群众革命运动本身的规律与要求，都需要、并且都一定能够寻找出一个中心，即涌现出与锻炼成一个领导核心，其中又造成核心的核心，亦即领袖或如卡莱尔等之所谓英雄。如果不这样的话，那些革命者始终不过是乌合之众，他们无法前进、坚持，更谈不到成功。因此，当卡莱尔说：“某一克伦威尔或拿破仑乃是短裤党主义的必然结果”时，他确实是看到了历史的一个必然现象，即看到了群众革命后必然要造成专政。可惜的是卡莱尔不能将这个现象从表面看入内心，以致他不能看出表面上看来都是个人独裁的两种政制：清教徒的一种却代表着“短裤党主义”的坚恃与部分实现，而那位科西嘉大皇帝的出头，则宣布了正牌“短裤党主义”的最后埋葬。不区别独裁英雄们所代表的历史意义与社会实质，而仅仅指出了革命必然以独裁作结这个现象，那是错误的。再若以此现象为论据，进而反对一切革命运动，当然是十足反动的了。

    一切郑乎其事的革命都要趋向于国家政权的移转，一切具有较深社会意义的革命，又都必然要利用这个新政权，藉以改变旧的阶级关系和财产关系。要完成这种改变，自非实行革命专政不可。所以革命专政与革命分不开。不企图建立革命专政的革命，那意思只是说：这是一个虚伪浮浅的革命，或者那革命已被叛卖了。在此意义上，凡是真正的革命者，或深刻的历史家，都必须承认：“一切暴力的群众革命”都曾经、而且都将以革命专政的建立为归趋。

    然而，这样的认识，我以为并不等于承认任何暴力革命的结局都是“个人崇拜”。个人崇拜与确认领袖需要不是一回事，这，我们在上面已经说过了。革命专政往往表现为革命领袖的独裁，这是事实。但独裁的领袖，只要他是革命的，尤其他若是由平民革命或劳动人民革命涌现出来的，多数不会无意中，更不会有意地去给自己造成“个人崇拜”。我们甚至可以这样说，围绕于革命领袖的“个人崇拜”的仪式，与该领袖本身所具有的革命特质，以及由他所体现着的某一特定时期的革命的进退，发生密切关系。某一革命领袖的革命特质愈多，他所代表的社会利益或阶级利益愈处在革命的进潮中，则他就愈不需要“个人崇拜”；反之，如果一个领袖本身具有的革命气质愈少，他所代表的愈是革命的退潮或其反动，则他就愈来愈多的需要“个人崇拜”。这个“定理”，也和上述所谓凡革命必趋于专政同样，是历史的真实。可惜一切唯心的与反动的历史家们从来都只看见专政这个真实，却看不见革命专政不能有与不会有“个人崇拜”这个真实。

    由此可知，说一切暴力的革命都不可避免地要造成个人崇拜，并不确实。

    那末列宁可是“个人崇拜”的理论上辩护人与发明者呢？他是否该替斯大林的此一丑恶制度负责？先让我们看看列宁在这方面最受人攻击的一段话吧。在《怎么办》中，列宁写道：

    “……且拿德国人来讲吧。他们的组织包括有群众，一切事情都是由群众发动起来，工人运动已经学会了自动行走，——我想你们一定不会否定这点吧？可是，这百万群众又是怎样善于重视自己“十来个”有锻炼的政治领袖，怎样坚决拥护这些领袖呵！在国会中往往听到敌党议员讥讽社会党人说：“好漂亮的民主主义者！你们只是口头上空讲工人阶级运动，实际上出台说话的总是这一班头领。一年又一年，十年又十年，还是这个倍倍尔，还是这个李卜克内西。你们的那些好像是从工人中间选举出来的议员，真是比皇帝任命的官吏还难得调换些哩！”这是企图把“群众”和“头领”对立起来，激发群众的劣根性和虚荣心，想以群众破坏对于“十来个聪明人”的信仰来夺取运动的稳固性和坚强性，——但德国人对于这种蛊惑人心的企图，却只是加以鄙笑而已。德国人的政治思想发展程度和政治经验已足使他们懂得：在现代社会内，若无“十来个”富有天才（而天才人物却不是成百成千地产生出来的），久经锻炼，拥有专门训练，受过长期教育而声应气投的领袖，无论哪个阶级都无法进行坚强的斗争。……”（见《列宁选集》第二版，第一卷，第四零一页。）

    上引的列宁文字，简单扼要地说明了关于无产阶级革命党的如下几点组织思想——1. 必须有革命职业家（“十来个”富有天才的、有专门训练，受过长期教育而声应气投的领袖）；2. 没有这样的领袖，无论哪一阶级都无法进行坚强的斗争；3.为使革命运动具有稳固性和坚强性，不能破坏群众对领袖的信仰；4. 在现代社会内，天才人物都不是成千成百地产生的。列宁这样的思想，自然会给那些自命为天才的野心家所利用，“流弊”当然在所不免。如果说斯大林的官僚独裁，他的个人崇拜，曾经从这个思想里获得辩解，亦无不可。但问题的中心显然不在于流弊或利用。问题的中心在于：列宁的此种见解，是否为现代的革命斗争所绝对必需？其中所指出的一些事理，是否是客观存在的最无情的现实？列宁一生，最痛恨哗众取宠，最不喜蛊惑人心，从来不愿以违心之言去满足群众的落后性与虚荣心。在现代社会里，天才不是成千成百产生的；无产阶级想挣脱自己的枷锁不是一件轻易的事，他们必须要从本阶级或别阶级中培养出少数革命专家来，使他们领导斗争；对这些领袖，必须予以信任，才能使革命运动获得稳固性与坚强性。这样的话，听起来好像是老生常谈，“并不深刻”；但若你能将这一个见解，与那必须团聚群众的事实与否定一切权威的革命家气概联结起来想想，那你就会知道，没有最大智慧、最精观察，特别是面对真实的最大勇气，就无法说出（甚至想都不敢想）这种老生常谈的。正因为列宁兼具了这样的大智、大慧、大勇，他才能给历史上空前的为人类彻底解放与真正民主而斗争的无产阶级革命党，定下了“贵族式”的、“英雄主义的”、集权的与“独裁的”组织原则。正是这样的原则造成了布尔什维克党，正是这个党干出了人类史上第一次胜利的工农革命，正是这次革命缔造了历史上第一个工人国家。这些个事实，难道还不够证明列宁的“领袖学说”为现代革命斗争所绝对需要，证明它是唯一符合客观真实的要求吗？既然如此，那末它纵能发生“流弊”，纵然可以为野心家所利用，也就决不能有损于它整体上的正确性与必需性。何况那些所谓流弊与利用，又绝非为其本质所命定，不是在任何条件下一定要产生，而绝无防止之法的呢？

    列宁的组织思想，乃是现代条件中无产阶级革命得以成功的唯一办法，这是首先应该肯定的。从它那里可以蜕化出新官僚主义；野心领袖利用了它可以造成“个人崇拜”；这都是事实。但我们不能因此否定列宁思想的价值，正犹之乎人们不能因噎废食一样。同时，我们相信，列宁也如此相信，只要社会主义的革命继续前进，不断向深处与广处发展，则上面所说的流弊不会发生，而且任何野心的领袖都不可能利用它来造成”个人崇拜”。本世纪初，列宁倾向于领袖集权的组织思想，到了二十年代末期以后竟会丑化成斯大林荒谬绝伦的“个人崇拜”，每一个唯物主义的历史学家，都会从世界革命相继失败、社会主义被迫局限于落后的俄国范围内这个事实来解释的。如果一九一九年以后的世界历史不像实际所发生的，而是相反，它符合于当时革命者的最佳愿望，十月革命点燃起全世界的革命之火，而且这个革命在大多数国家中获得成功，那末，我们可以确信，苏联不会经历斯大林主义的丑恶时期，不会有斯大林主义，甚至斯大林也不会成为最高领袖，更不会是唯一领袖。这就很明白了，那个保证了布尔什维克胜利的列宁关于“领袖集权”的组织观念，决不是斯大林个人崇拜制度的必然前提。前者绝不能为后者负责。只要客观的历史条件有利于那种崇拜制度的形成，没有任何可资利用的思想，它无论如何都可以自己发明的。何况，列宁关于党和国家的整个组织观念，决不能以上引一段文字所能概括的呢。

    列宁的思想永远是具体的，他的头脑里没有空洞的真理，没有浮泛的范畴。《怎么办？》一书写于一九○二年，当时，俄国的马克思主义者尚未处于严格意义的组织状态中。（俄国社会民主工党成立于一八九八年，才开完会即全体被捕；第二次大会召开于一九○三年。）那时的各个社会民主主义的小组织，不仅政治立场无一致意见，就是关于全国党的组织方针，也是众说纷纭。所以列宁在《怎么办？》一书的序文中说：此时充满了“构成俄国社会民主运动史上整个时期特点的离散状态与动摇现象”。列宁认为：“我们若不能彻底结束这个时期，便不能前进。”（以上引文均见《两卷集》中译本上册第一七九页。）为此，他写下了《怎么办？》。为了针对那种“离散状态与动摇现象”，他提出了我们引述过的那个“领袖集权”的组织思想。列宁从来不射无的之矢。我们要了解列宁，首先不能将“的”和“矢”分开来。一分开就会断章取义，而断章取义地利用列宁，恰恰是斯大林叛变列宁、打击托洛茨基以及其它列宁战友时所应用的主要战术。

    倘若不仅从一事一时的意见，而且从整体全面的立场，来看列宁对党和国家的组织态度、看他对领袖和群众，对领导与被领导之间的关系的看法，那末我们应该说：列宁并非倾向于“领袖集权”的。越到后来，特别当革命已经成功，工人阶级建立了自己的国家，布尔什维克党成了执政党以后，列宁针对了新“的”所射出的新“矢”，就越发“偏向于”群众民主。这个方面的文字证据是太多了，以致不胜举，也不必举。整部《国家与革命》主要就是讲求如何打破官僚制度，如何防止其再发生，如何逐步地，但是彻底地消灭一切人对人的压迫，实现普遍的真正民主。等到国内战争结束，俄国被迫暂时在一国之内建设其新制度之时，列宁的全部精神，全部病中时间，可以说是用以反对党和国家内的官僚化的，其主要的攻击目标是斯大林，因为正是他代表了官僚倾向，亦即代表了日后获得荒唐发展的“个人崇拜”制度。由此可见，不论就思想或行为说，列宁非但不是斯大林个人崇拜制度的“始作俑者”，而且是它的反对者。人们将个人崇拜溯源到列宁的革命职业家理论或其它关于领导或集中的见解，徒然暴露他们的愚昧无知，或蓄意诬蔑罢了。

    至此，我们总算说明了“个人崇拜”的根源并非生长在人性深处，说明了暴力革命的本身并没有这样一个规律，其结果一定要造成“个人崇拜”；说明了颇具威望的领袖，虽然是革命成功的主要条件之一，但领袖的存在并不等于“领袖祟拜”，更不等于“个人崇拜”，而“个人崇拜”之出现恰恰反映了革命之被背叛，至少反映了革命经历着反动的危机；最后，我们又比较详细地说明了列宁无论在哪一方面，都不能替斯大林的“个人崇拜”受过或负责。这样的说明给了我们根据，使我们能够一方面坚持社会主义革命与共产主义革命，坚持这种革命的进行必须在一群领袖们的领导之下，坚持这种革命在必要时应不惜采取暴力手段，但同时我们能够而且应该反对“领袖崇拜”，更反对“个人崇拜”，反对种种式式的官僚主义，更反对其中最一贯、最凶恶与最有理论掩护的斯大林主义。

    毛泽东思想在大多数基本问题上都就是斯大林主义，在个人崇拜问题上尤其如此。就个人崇拜制度所已达到的程度，则毛泽东与斯大林之间实已相去不远。这个情形，在所有资产阶级的民主主义者看来原极自然：他们以为这是种瓜得瓜，种豆得豆，任何共产主义者都应该期待着个人崇拜，更不该反对个人崇拜，如要反对个人崇拜，则请自反对共产主义及其暴力革命始。这套资产阶级民主主义的理论，我们在上面刚刚批判过了，这里不必重复。总之，我们是有理由坚持共产主义的革命，同样有理由反对个人崇拜这个丑恶制度的。依据上面我们的分析，关于领袖崇拜，我们已经有了如下几个认识：1.一个社会，或一个国家，那里的经济文化越落后，或阶级斗争越尖锐，则政治领袖的重要性越大，其地位越高，个人崇拜制度越易建立和巩固，反之亦然；2.革命正当上升和发展时候，革命及其领袖直接地与密切地反映和代表着广大群众的利益，因而获得了巨大的尊敬和威望，此时无需乎而且也不可能为领袖们（更不必说为某一个个别领袖）建立起崇拜的仪式或制度，但当革命的发展陷于停顿，受到挫折，或由于革命势力的内外原因而发生反动之时，那末与那些最革命的领袖遭受打击与摧残同时，一些较软弱、较保守、较妥协与较卑鄙的领袖或领袖们，便必须为自己建立领袖崇拜或个人崇拜的制度，以便在“革命权威”的掩护之下进行反动或反革命的实质；3.一个革命领袖，或甚至一般的政治领袖，其才智能力越强，精神视野越广，对事业的忠诚越坚，为人类历史服务的抱负越大，则越不曾喜爱浅薄无聊的阿谀，越不能容忍胁肩谄笑的恭维，越不肯让人活生生地埋葬在“生祠”与纪念碑里，让虚伪和反动的力量拿去作傀儡，藉以完成越来越肮脏的勾当。这条“规律”，也适用于相反情形的。

    根据上述“规律”，我们可以解释列宁——托洛茨基时代的没有领袖崇拜，也可以解释斯大林个人崇拜的兴起。但是，它们彷佛不足以解释毛泽东崇拜的建立。因为首先人们会向我们提出这样的反驳：你们尽可以不同意中共所实行的许多政策，但你们总不能不承认中共直到今天为止，一直在推进着中国革命，其次，人们曾提醒我们，毛泽东这个革命领袖，虽然在种种方面都不曾达到列宁、托洛茨基那样的规模，但至少和斯大林比起来，无论才智能力、或胸襟抱负，都高出多多，最后，人们还曾指出这个事实：毛泽东是中国革命胜利的直接组织者，而斯大林则是俄国革命政权的继承者（事实上是它的篡夺者与叛卖者）。因此，照我们的假想的辩难者的意思，如果照我们上面的说法，毛泽东是不应该喜爱领袖崇拜的，也不需要建立个人崇拜。因此，依他们之见，这情形或者证明了我们关于领袖崇拜的解释错了，也就是说，证明资产阶级的唯心论的看法对了；或者，它证明我们对毛泽东的批评错了，即他根本不曾建立什么领袖崇拜。

    要证明毛泽东的领袖崇拜思想不难。中国今日早已建立了对毛泽东的个人崇拜，而且拼命在巩固着这个制度，这都是无须证明的事实。但人们可以从毛泽东的说话或文字中方找出大量叫人谦虚，力戒骄傲的段落。他们还可以找到同样多的证据，证明毛泽东看重群众，坚持群众路线。这些段落，这些告诫，无疑也是事实，我们不会去抹煞的，非但不加抹煞，而且我们愿意承认，毛泽东的此种言论和态度，都出于真诚。但是，这并不能证明毛泽东没有领袖崇拜思想，而且是极为强烈的领袖崇拜思想。力劝干部“保持谦虚、谨慎、不骄、不躁的作风”是一回事，如何设法巩固自己的领袖地位则属另一回事。它们不是互相冲突，而是相辅相成的。认真想成事的领袖都懂：“谦虚、谨慎、不骄、不躁”的干部才是好干部，有了这样的好干部才能保证自己事业的成功。因此，力戒部下骄恣的领袖，其本人不一定是毫不骄满的伟大领袖；那些渺小的、自私的、极不谦虚的领袖，只要他认真希望自己的事业有些成就，只要他不被多少成功冲昏头脑，只要他始终对事理能保持若干清醒，那末，他决不肯让自己的部下骄横跋扈。但这并不妨碍他自己骄横起来，而且，有时正为的要使属下谦慎，正为的要使他们不敢骄横，于是特意建立一个非常骄横的领袖崇拜制度。如此，他一方面希望维持整个统治机器的工作效力，另方面藉以确定一尊，使任何干部不敢生“取而代之”的非份之想。所以任何领袖，任何独裁者都同时作着“谦虚”的说教。甚至越专横的君主，此种说教作的越多。基督教最讲究“谦卑”，但是古往今来最不谦卑的统治者中，罗马教皇是要算上一个的。斯大林这个人，今天连他最直接的弟子们都不能不称他为个人崇拜的独裁者了，然而最会叫人谦虚的正是他。列宁死后他曾经借了这个死去的领袖的名义，号召人们要“谦逊”、“不骄矜”、并且要“确信群众”。（见斯氏《论列宁》的演说）自此以后，直到他死去，总不断重复这个说教，反对干部们的骄躁自满。然而所有这些说教，从积极方面说，其作用只想做个人独裁制度下必然形成的官僚制度的解毒剂（事实上解不了毒）──从消极方面说，则想做那同一丑恶制度的掩饰物。因此，毛泽东的满口谦虚，决不能凭以断定毛泽东没有领袖崇拜思想，更不足以否定中共业已建立毛泽东崇拜制度这个事实。

    一九四九年三月十三日，毛泽东在中共第七届中央委员会第二次全体会议所作的结论中，据说说过如下一段话：

    “……力戒骄傲。这对领导者是一个原则问题，也是保持团结的一个重要条件。就是没有犯过大错误，而且工作有了很大成绩的人，也不要骄傲。禁止给党的领导者祝寿，禁止用党的领导者名字作地名、街名和企业的名字，保持坚苦奋斗作风，制止歌功颂德现象。”[1]

    这段话的意思当然非常好。所以当苏共第二十次大会之后，中共为要证明它从来反对个人崇拜，从来没有这个制度起见，上面这段话会被到处征引。不过事情很显然，这段漂亮的言词始终只是言词，事实上从未被遵守过，因此，中共想拿它证明中国并无个人崇拜，却是落了空的。不错，中国迄今还不曾出现过用党领袖名字来命名的城市、街道和企业，但祝寿风气却曾盛行于延安时代。记得当年朱德和徐特立等，都曾铺张扬厉地做过生日。今天虽然不做了，但这完全不能表示中共已放弃了个人崇拜，因为祝寿也罢，将城、街、企业取上自己名字也罢，虽然其本身也具有甚大的象征意义，人们可凭以看出官僚制度所到达的程度，但毕竟属于表面现象。官僚制度（个人崇拜即是此一制度的一端）的建立和巩固，可以有那些现象，也可以没有那些现象；而对党国大领袖的无上崇拜，更不一定要出之于祝寿和“私有城市与产业”。今天，中共没有给毛主席大做生日，中国也还不曾出现什么毛泽东“格勒”；但谁能否认，对于毛泽东个人的歌功颂德，中共已做得比当年苏联的斯大林祟拜不相上下了呢？有些地方，甚至前者还超越了后者的。一九三七年前，当斯大林崇拜初步完成之时，俄国那位有名的小说家阿莱克舍·托尔斯泰写过如下一首传诵一时的诗：

    “你，各民族光明的太阳，
    我们这时代的不落的太阳，
    你比太阳更伟大，因为太阳没有智慧……”

    另外还有一位较不出名的诗人，写过一首更妙的诗如下：

    “我们从斯大林那里获得太阳，
    我们从斯大林那里获得繁荣的生活：
    纵然是风雪遍地的北极苔原上的好生活，
    我们也是跟他，
    跟智者斯大林，──一起创造的。”

    这些“诗”，曾经被托洛茨基称之为“猪猡叫”的，不是也充塞于中共的报章刊物上吗？那首最出名的，托名为“陕北民歌”的《东方红》，难道不只是“猪猡叫”中调换一个名字吗？同样是“太阳”，同样是“智者”，同样是“繁荣美好生活”的创造者或赐予者，同样是那些毫无分寸、不加思索、因而是肉麻难堪的最高级形容词。如果这个样子还不算是“歌功颂德”，那真不知要怎样才算是“歌德派”作品哩！

    我们说，在有些地方，毛泽东崇拜还超过了斯大林崇拜。是哪些地方呢？在斯大林，即使当他最狂妄的时候，也还不得不自居于列宁之下。“列宁之子”，“列宁的学生”，“列宁事业的忠诚继承人”，充其量，也不过是“列宁最亲密的战友”或“十月革命之共同领导者”而已。斯大林不能，或不曾超列宁而上之。但在毛泽东，却没有这种权威上的委屈感，没有这种历史继承上的负担，他可以集最初及最高于一身，事实上他已做到了。所以毛泽东比之于斯大林，仿佛具有更加理直气壮的自大，更加心安理得的自信。这一点，我们从中共第七次全代会通过的党纲中，可以最清楚地看出来。总纲的第二节一开头就说：

    “中国共产党，以马克思列宁主义的理论与中国革命实践之统一的思想——毛泽东思想，作为自己一切工作的指针，反对任何教条主义或经验主义的偏向……”

    这样的条文，在社会主义的与共产主义的运动史上是空前的。凭我们寡陋的见闻来说，一个革命的工人阶级政党，将某一在生当权的领袖的思想规定在政纲中，宣布为“一切工作的指针”，在历史上未曾有过。即使在斯大林个人崇拜登峰造极的苏共第十七、十八、十九三次大会上，都不曾通过党纲，规定“斯大林思想”为一切党工作的指针与基础。在这里，毛泽东确乎是出于蓝而胜于蓝了。这个事实所表示出的领袖崇拜程度，比那些“歌德派”的所谓“民谣”，那些生日，那些地名路名要严重得多的。什么是“毛泽东思想”呢？定义是“马克思主义的理论与中国革命实践之统一”；但这样说是极其空洞的。它唯一的具体解释是：毛泽东的一切思想都代表了马克思列宁主义的理论与中国革命实践的统一，再具体一点，那意思只是说：毛泽东这个人，其所言所行，都代表了这个“统一”；凡违反了毛泽东的意思，或任何人的言行表示若干与毛泽东的看法不同之处，便是犯了“偏向”。这个标准不但用以概述过去，而且用以拘索未来。如此，这规定实际上是授与毛泽东个人以“永不错误”的特权，给了他以“绝对真理”的荣光，以此树立了政治思想上的最高无上的个人崇拜。

    毛泽东为什么要造成这种个人崇拜？如何造成了它？这些问题，等我们到适当的地方详谈。这里我们先行提及它，只为的证明毛泽东在领袖崇拜制度的建立上，其热忱与斯大林不相上下，有时抑且过之这个事实罢了。

    一九五六年九月中国共产党第八次大会通过的新党章，我们上面引述过的文字被修改如下：

    “中国共产党以马克思列宁主义作为自己行动的指南。只有马克思列宁主义才正确地说明了社会发展的规律……”

    这里删去了“毛泽东思想”。此事是否表示毛泽东本人突然谦虚起来，或党内民主因革命胜利而抬头，所以那个充分代表个人崇拜的、史无前例的规定竟致删掉了？当然不是。唯一重大的原因，只是在此半年以前，苏共党举行了第二十次大会，会议上反对了斯大林的“个人崇拜”。所以这是在一种压力之下的让步，是国际斯大林主义运动内部斗争的一个微妙的标志。与毛泽东的领袖崇拜思想毫无关系。（毛氏在反斯大林个人崇拜问题上的态度，我们也将在合适的地方详谈。）

    在这里，我们想进一步研究的，乃是下面两个问题：1.毛泽东领袖思想的主观因素；2.形成中共个人崇拜制度的客观原因。

    在《整顿党的作风》一文中，毛泽东曾经用如下简短的话，叙述了他的学习经过：“我幼年没有进过马克思列宁主义的学校，学的是‘子曰学而时习之，不亦悦乎’一套，这种学习的内容虽然旧了，但对我也有好处，因为我识字便是从这里学来的。”（见选集第八二○页）接在“子曰诗云”这个阶段之后，便是他在长沙的学习时期。在此时期中，毛泽东建立了他学问和思想的基础。这个建立过程是从两个方面完成的。一方面，在他的老师杨昌济影响之下，研读以儒家的伦理思想为中心的中国传统哲学，特别是宋明理学，另一方面，他肆意阅读了十八、九世纪英法资产阶级学者关于社会科学与自然科学的经典著作。这样，毛泽东同时兼修着中国的旧学和当时的所谓”新学”。不过很显然，给毛泽东的学问思想乃至他为人处世之道打下基础的，主要是旧学而非新学，是中国儒家思想中最正统的一派（宋明理学直至王船山、谭嗣同）──而非西方资产阶级的民主学说。

    毛泽东在《论人民民主专政》一文中写道：“自从一八四○年鸦片战争失败那时起，先进的中国人，经过千辛万苦，向西方国家寻找真理。洪秀全、康有为、严复和孙中山，代表了在中国共产党出世以前向西方寻找真理的一派人物。那时求进步的中国人，只要是西方的新道理，什么书也看。向日本、英国、美国、法国、德国派遣留学生之多，达到了惊人的程度。国内废科举，兴学校，好像雨后春笋，努力学习西方。我自己在青年时期，学的也是这些东西。这些是西方资产阶级民主主义的文化，即所谓新学，包括那时的社会学说和自然科学，和中国封建主义的文化即所谓旧学是对立的。”这当然是事实。但它并不改变毛泽东“中学为体，西学为用”的基本精神。毛泽东“学这些东西”，增加了知识，改变了思想，但它们显然没有走进血液，更不曾深入“灵魂”。所谓精神，所谓血液，所谓灵魂，我们知道不能单靠读几本书来造成，也不能凭此而改变的。知识固然可以对它们发生影响，但它们主要的促成者与影响者，却总是整个民族的历史文化，是吾人（特别在幼年）所处社会的物质环境，是当吾人意识思想形成时期所接触的人和事，是吾人在趣味上和知识上所遇合的最初恋人。从这些方面说来，长沙这个“半封建的”官僚政治的中心，这个中南诸省，甚至包括西南整个地区的地主经济与商业资本经济的重要枢纽，这个沟通南北的要道，这个顽固与维新均趋极端的思想战场，这个宋明以来即成为理学堡垒之一的古城，乃是青年毛泽东的精神土壤；而那个渗入了西方唯心哲学的“板仓先生”的新理学，特别是他那种正诚修齐，躬行实践的态度；以及司马光的通鉴、韩愈的文章，施耐庵、罗贯中的小说，苏东坡与辛弃疾的诗词，形成了毛泽东精神的血液和灵魂。这些东西潜进到这个农家青年的意识深处，建立了思想或精神的基础之基础，使他终生受用不尽。此后，毛泽东无论在思想或学问上当然继续增加，最初是英法资产阶级民主派的；以后便是马克思主义派的。但后两者比起前面的基础来，显然是浮浅的，不过是架在上面的一层建筑罢了，是“停留在灵魂尖端的东西”。它们可能在毛泽东的思想上代替了他基础的一部分（事实上是代替了的），但决不能根本影响，更谈不到彻底改造他的精神基础。

    毛泽东思想“中学为体，西学为用”这个实质，大有助于他事业的成功，因此这个实质并非毛泽东思想的弱点，倒是他的强处（其实，弱点和强处常常相互转化的）。不过我们不想在此地详谈这个问题，且待以后再说。在这里，我之所以要指出这个实质来，只为的要说明：毛泽东具有浓重的领袖思想，欢喜个人崇拜，和他“灵魂”深处的正统的儒家思想分不开。共产主义的革命家怀有非共产主义的领袖思想，原来一部分是“圣德王功”，“替天行道”的老口号在作怪呢。

    现在让我们看看中共个人崇拜制度的客观原因。

    经济不发达，政治上承受着亚洲专制源远流长的重压，广大劳苦群被摈于任何文化圈子之外：这当然是成长于此一环境中的政党（任何政党，连自命为代表无产阶级的共产党亦非例外），会形成官僚主义，特别是形成个人崇拜制度的第一个客观原因，这也是最基本的原因。此外一些原因，都是从这个基因派生出来的。因为经济发展落后，当中国共产党开始组织之时，中国现代式产业工人还只有极少数人；他们和全国庞大的总人口相比便更显得可怜。所以曾经不断有人怀疑，中国到底能否组成名符其实的共产党。这怀疑当然不对，事实上与理论上都被驳倒了，这里我们不必再为它浪费笔墨。不过由于现代工人阶级在人口中比重极小，使那个以代表工人阶级历史利益自命的中国共产党，领导上不得不以小资产阶级知识分子为主体，成分上要靠小资产阶级的农民作基础——这个事实，我们却必须明白而且承认，乃是中共官僚主义硬化的一大原因。中共官僚制度，特别是它的个人崇拜制度所以形成的另一种原因，乃是它二十余年来的特殊斗争方式。

    一九二五——二七年的中国革命失败之后，国民党投靠帝国主义，建立法西斯式的军事独裁，剥夺了一切民主权利。合法的革命运动甚难进行，改良性的工人斗争也遭到无情镇压。此时中国共产党一方面由于错误的估计（“新革命高潮即将到来”）和错误的对策（盲动主义）；另一方面也由于客观局势所逼，逐渐走上了在农村中组织革命的地方政权，进行长期武装斗争的道路。这种斗争方式的本身意义为何，它在共产主义的革命战术中应占何种地位，我们将在后面详谈。这里我们要先行指出的，只是：这种斗争方式由于其本身性质使然，不能不形成领袖崇拜与个人崇拜。在《中国革命战争的战略问题》一书中，毛泽东写过如下的一段话：

    “在干部和人民还没有经验时，在军事领导的权威还没有达到把战略退却的决定权集中到最少数人乃至一个人的手里而为干部所信服的地步时，说服干部和人民的问题是一个十分困难的问题。”（见选集卷一第二一三页。）

    文章中这段话虽然是为战略退却而发，但其意义却可扩大到并适用于整个战争。战争，即使是最革命的战争，都不可能以民主方式来指挥的。战争，尤其是革命战争，其基本的取胜之道虽在于政治性质而非军事安排，但战场上技术性的胜负却总取决于指挥部中极少数人，乃至一个人的决定，取决于这些人或这个人的才智和威望。毛泽东这段话完全是经验之谈。它很好地，很具体地为我们说明了：中共既然长期从事于军事斗争，就必然要产生个人权威，因此产生了个人崇拜制度。

    体现在毛泽东身上的、中共的个人崇拜制度，其主要成因，已略备于上述种种。这些成因，和斯大林崇拜的成因之间，虽有很大差异，但最基本的一点还是相同的，那就是：两者都导源于国家的发展落后，导源于民主传统缺乏，以及民众一般文化程度的低落。所以这两种崇拜，基本上都是客观决定的，都是落后的表现，是国家的落后性在革命中的反映和对于革命的”报复”。从革命的利益说，无论斯氏或毛氏的个人崇拜，都是有害的，我们革命家都应予以坚决反对。不过在另一方面，至少我们如果站在历史家立场上看问题，那我们还应分别并说明斯毛两种崇拜的不同意义。首先，斯大林崇拜代表了对十月革命民主精神的直接叛变，故其意义是彻头彻尾反动的；而毛泽东崇拜则只是间接地反映了这个反动（即指其为斯大林主义的国外延长而言），直接地，而且在较大意义内，它倒是一种被国家落后性所弯曲了的革命专政的体现，其意义可以说曾经是革命性较多于反动性的。斯大林个人集权乃是消灭整个老布尔什维克的手段和结果，藉此完成其“特米多（热月）”的反动。毛泽东的个人集权，在最直接的意义上说，乃是他击败斯大林在中国的代理人（陈绍禹系）的结果，而就其较为广泛的意义说，它却大半由于革命斗争（特别是武装斗争）的真实需要，小半才由于毛氏的野心（利用此需要来达成其个人崇拜）使然。我们指出这个不同，当然不想说：斯大林崇拜的主要矛头指向了革命与革命者，而毛泽东崇拜的矛头却主要指向着反革命与反革命派。这样区分，那是将事情太简单化，而且也不正确地美化了毛泽东的个人崇拜。我们认为，无论是谁的个人崇拜，对于革命，特别对于无产阶级的社会主义革命，是有百害而无一利的。虽然在特殊情形中，例如需要立刻决定与应付的某些军事危机之类，此时倘有一个绝对的无上权威出来作正确干预，能获得迅速的胜利。但这种极有条件性的一时便利，绝不能以之证明：让全党全民崇拜一个人，将绝对正确的标准与生杀予夺的权力赋给了一个人，能使革命顺利进行，达到最后胜利。事情恰好相反，一个党或一个国家，如果出现了这样一个“救世主”，倒是该党与该国走向失败或毁灭的最可靠保证。因为个人崇拜能最有效地摧毁群众的创意力，能最迅速地巩固党和国家的官僚制度，同时也能最可靠地在精神或肉体上毁灭革命的真正领导者们，包括那个被崇拜的个人在内。因此，纵使毛泽东崇拜在中国革命中曾经起过若干正面作用，但其反面作用早已超过了它，且将愈来愈多地超过它，以致仅见其害而不见其利。因此，我们应该说：毛泽东的个人崇拜与斯大林的个人崇拜，同样有害于革命。

    革命领袖因自己的忠勇才智而赢得的巨大威望是一回事，由此威望而转化的个人崇拜，或并无威望而全凭“人工”制造的个人崇拜，则是另一回事。前一回事是自然的、必需的、符合于革命利益的；后一回事则是虚矫的、不为革命所需的、因而是违反革命利益的。我们必须分别这两回事。有了这个分别，我们不但能对革命中的真正权威知所爱护，对个人崇拜知所反对；而且能让我们在同一个革命领袖身上，看出哪些是革命威望，哪些是个人崇拜，在同一个革命领袖身上，看出他在哪一时期起着革命作用，从哪一时起逐渐堕落为反动的工具。

    毛泽东在过去的革命中所以有所贡献，原因之一是斯大林式的个人崇拜还不曾完全代替他多少应得的威望；今后，随着那由巨大威望的绝对化与神化这个过程，即随着毛泽东崇拜制度的日益加强，日益荒谬，毛泽东对革命的作用亦将日益消极，日趋反动。

    譬如在人民公社的悲惨试验中，就已非常清楚地表现出毛泽东个人崇拜之如何为害于革命。因此，我们反对毛泽东的个人崇拜，虽然是为了革命的利益，但在某种意义上，甚至可说是为了毛泽东的利益哩。我们研究毛泽东其人及其思想，主要是要把业已半神化的毛泽东还原为人的毛泽东；要把精心选择并事后修改过的神话化的毛泽东思想，恢复为反映斗争的、既有正确亦有谬误的真实的毛泽东思想。正如有血有肉有生命的人远胜于虚妄的神怪一样，那个在革命斗争中被证验出价值、有时亦被证验为错误的真实的思想纪录，是远胜于事后改作、藉以证明“绝对正确”的思想神话的。神怪与神话，在文学中自有地位；但以之应用于实际政治中则全无价值。有之，只能为反动服务而已。

    我们的这一工作，就是希望在此一方面能尽若干力量。

    [1] 很难相信这段话便是毛泽东当时演说的原文。我们自然无法找到真正的演说稿来和《选集》中的文字核对。但依情理推测，在当时（斯大林活着）的条件中，要毛氏说出这种显然指向斯大林崇拜的言语，是十分不可能的。在一九五六年二月召开的苏共党第二十次大会上，赫鲁晓夫的那篇演说中有这样的话：“只要提出这一点便够了，那就是许多城市、工厂、工业计划、集体农场、国营农场、国立学院以及教育机关都被我们加上了一项像私人财产的称号——假如我们可以这样说的话——以这些或那些仍然活着，并且还很健康的党的或政府领袖的名字加上去。”请看，这段话和上引毛泽东的演说多么相似。究竟是一九五六年的赫鲁晓夫重复了毛泽东在一九四九年说过的话呢，还是一九六○年毛泽东将一九四九年的演说加以选印时，针对着赫鲁峣夫的话作了事后修改呢（以此表示毛泽东从来反对个人崇拜）？我们不能用证据来确定。不过我相信后一可能要大的多。


第二章 毛泽东思想的来源与组成

    要研究一个人的思想，首先得研究他思想形成的历史。一个人，尤其是一个比较具有系统思想的人，他的思想在最后定形之前，都或长或短地要经过一连串的变迁。这变迁是一个不断否定的过程，又是一个不断累积的过程。思想既定以后，这个过程在一种意义上说是停止了，过去了。但是在另一种意义上说，它却既未停止又未过去的。因为，定了形的思想继续在进步，故未停止；而在累积了的成果中，却永远包含着过去变迁中似被否定而实已消受的许多因素。这些因素——特别是在思想生活初恋期中所吸收的——经常会有意识或无意识地起着作用，在“定形思想”中占据重要位置，甚至筑成它最隐蔽、最内层的因而也是最坚固的基础。在此意义上，那个思想形成的变迁过程是永不会过去的，永远留在灵魂底层的。

    为此，要想认识以及把握毛泽东思想的本质，我们就得从他思想生活的成长史研究开始。

    毛泽东的思想成长史是相当长的。他八岁启蒙，二十七岁成为马克思主义者。这是说，从他识字求学开始，直到他思想的初步确定，中间经过了十九个年头。这如果和十九世纪末期俄国那些著名的马克思主义者的同样时期相比，显然是长得多的。譬如，托洛茨基确定地成为马克思主义者，年仅十七岁，在二十六岁那年他已经当上一九○五年革命中彼得堡苏维埃的主席了。斯大林也是在二十岁以前便走到了马克思主义的；列宁年长托、史二人九岁，但他之脱离民粹主义影响而确定地走向马克思主义，这过程也完成于二十岁左右。

    毛泽东之所以会较迟与较晚地走到马克思主义，历史和客观的原因当然不少，不过其中最为主要的一个，则在于中国近代发展史上的一个特殊现象，那就是：从提倡君主立宪的保皇党起，中间经过鼓吹资产阶级革命的民主派，直至号召工农革命的共产主义者，时间上一共才渡过了二十多个年头。可是类似的过程，在比较先进的国家中，多则经历了数百年（如英、法），少亦延长了将近百年或数十年（如俄国）。在经历了较长的发展过程的国家中，当马克思主义出现之时，不但开明贵族的君主维新思想不再能对年青人发生任何影响，便是资产阶级的激进主义，也不能让青年革命者一顾了。因为形形式式的“进步思想”，早已在事变中证明为业已反动，并且已有充分的时间让那些跟上时代的思想家逐一揭露和批判其本质了。因此，当客观上已具备无产阶级革命的条件，思想领域内又已出现了马克思主义之时，那些坚强而彻底的革命者（例如诞生于十九世纪七十年代的那几位俄国十月革命的领袖们），几乎在自己思想生活的一开始就摆脱了各种新旧思想的束缚，一起步就走向了马克思主义。

    十九世纪后半期与二十世纪初期的中国情形却不同。停滞了约莫二千年的中国社会，突然间，在强大的外力冲击之下，被迫发生了非常激烈的与非常迅速的变化。正因为是被迫与激剧的，所以这个变化带上了所谓“配合发展”的性质。那意思是说，当旧的未能被廓清之前，新的已经闯进来了，新的还不曾确保其胜利与取得存在之时，更新的却早已使新的变为旧的了。结果是：旧与新往往在某一程度内混和，最新的有时竟和最旧的同时存在。二者配合着变化，互相拉牵，使整个社会时而飞跃向前，时而反拨后跳，忽左忽右，屡进屡退，形成一种极其复杂混沌的局面。

    这情形反映到思想界来，一方面便是发展过程的缩短，另方面则为新品种内含有大量的旧渣滓。

    过程缩短，这是就整个思想界而言的；若就个别人物的思想发展说，这过程却反而显得长了。因为刚巧生在这一时期中的人（值得我们注意的几个年岁数字是：毛泽东出身于一八九三年，距康有为出世三十六年，少谭嗣同二十八岁，后孙中山二十二年，晚于陈独秀十四年），其思想的发展成长，大体上要跟随或重复着当前思想界的发展。从康有为到陈独秀（就二人出生的年份说），中间相差二十二年，这在整个社会思想发展史来说是太短了；可是在毛泽东个人身上，由“康有为主义者”（一九○六——○九年间）发展至”陈独秀主义者”（一九二○年），一共需要大约十二三年，这就非常之长了。

    一个现代革命家走向马克思主义的迟或早，与革命家本人的品质当然关系不大，但它与革命家的革命思想的品质，却有较大关系。谁的成长过程越长，谁在成熟时候的年龄越大，则其人的思想史越是复杂，他的马克思主义思想根底可能会越不单纯，他在整个成长时期中所吸收的学问思想越会影响到他最后接受的马克思主义。

    思想形成时间的长短，和思想本身性质之间的此种关系，如果我们把毛泽东的这段时间，亦即将“毛泽东思想的史前时期”，加以具体研究，那就可以更加清楚了。

    毛泽东思想的“史前时期”，那整整的十九个年头，按照他在各个期间求知活动的情形，大致可以分为如下几个段落：

    一九○一——○六年（八岁至十三岁），这是毛氏就读本乡小学的时期。在这个期内，他“读了经书，可是不欢喜经书。”他说，“我最喜欢读那些中国的传奇小说；对于造反的故事，尤其欢喜。我读过精忠传、水浒、隋唐、三国和西游记……”（见斯诺：《西行漫记》）

    一九○六——○九年（十三岁至十六岁），这是半耕半读时期。一方面助父耕种，一方面继续自学。“凡乡间能借到的书几乎都读尽了。”（见李锐著；《毛泽东同志的初期革命活动》）在他所读的书籍中，计有十一本《新民丛报》，以及广东人郑观应等“一些旧式改良派学者”所写的《盛世危言》。据毛泽东自己后来在回忆中对斯诺说，他“非常欢喜这本书”。

    一九○九——一一年（十六岁至十八岁），在湘乡读高等小学的时间。他是在十六岁那年离家到湘乡的，进东山高小读书。在这个学校里他大约逗留了不足二年。这期间他开始读到一点自然科学及西方学问的新知识，同时从他的表兄那里得到了关于康梁维新运动的书，非常崇拜康梁。

    一九一一年——一二年（十八岁至十九岁），这是毛氏生活上极度动荡并在思想上开始摸索的二年。他在一九一一年初春到达长沙，进长沙的湘乡中学读书，半年后便发生了辛亥革命，他“投笔从戎”，参加新军，当兵半年，退出军队；胡乱地报考一些职业中学，均未读成，终于进了湖南省立第一中学。这个学校他也不欢喜，在那里读了几个月，唯一可记的事是他从国文教员那里借到了一部《御批资治通鉴》，他读得津津有味，而且终身受用。接着他索性离开了学校，每天到省立图书馆去博览群书，特别是读了“世界地理和世界历史”，读了亚当斯密的《原富》，达尔文的《物种原始》和一本穆勒《名学》。他还读了卢梭的著作，斯宾诺莎的《论理学》和孟德斯鸠的《法意》。把诗、小说、古希腊的故事，和关于俄美英法以及别的国家的历史和地理的研究，胡乱地混在一起了。（均见《西行漫记》）

    一九一三——一八年（二十岁至二十五岁），这是毛氏就读于长沙师范的时期，也是他思想的奠基时期。毛泽东的自修活动结束于一九一三年春天。因为要和父亲妥协，取得经济援助，他考进了湖南第四师范，半年后该校与第一师范合并，毛便在一师里读了五年。据毛泽东自己说：“我的知识，我的学问是在一师建了基础的，一师是一个好学校。”（见李锐著的《毛泽东同志的初期革命活动》第十八页。）

    在这个好学校里有一位最好的先生，同时对青年毛泽东的生活和思想发生最深远影响的，便是那位教修身等课的老师、后来且成为毛氏岳丈的杨昌济。关于他、毛泽东自己曾这样说过：“对我印象最深的教员是杨昌济，一位从英国回来的留学生；他的生活，后来和我有了极密切的关系。他教授伦理学，是一个唯心主义者，一个有高尚道德性格的人。他很坚强地信仰他的伦理学，努力灌输一种做公正的、道德的、正义的而有益于社会的人的志愿给他的学生们。”（见同上引书十九页）

    据李锐的叙述杨昌济的思想是这样的：

    “杨昌济先生号怀中，世居长沙东乡板仓，所以当时亦被称为板仓先生。他自幼喜欢程朱之学，留学日本和英国共九年……在外国专心研究教育和哲学，探求做人的道理。……

    “杨昌济先生对于中国的旧文化很有修养，尤其对于宋明理学有深刻的研究，同时他又吸取了王船山、谭嗣同、康德一派的学说，考察了欧洲旧民主主义的社会制度和风气，加以抉择、批判、融会、因此自成一种比较有进步性的伦理思想和讲究实践的人生观。在哲学思想上，他虽然是一位信仰进化论的唯心主义者，过于夸大主观能动性的作用，他的伦理学见解中的唯心主义成分也很重，但是他的某些观点和主张，特别是他的追求新思想和躬行实践的精神，对于当时受教的青年确曾起过很大的积极作用。

    “……第一师范的进步青年自然而然地都团结在杨昌济先生的周围。大家对他心悦诚服，在教室里听讲非常用心；下课后，毛泽东同志等更常到‘板仓杨寓’去聆教，或听治学、做人方法，或求改正笔记，或谈论天下大事。杨先生也非常喜欢这一批青年，特别是毛泽东同志。

    “在这样师生相得、相敬、相爱的情形下，杨昌济先生悉心教导他的学生；学生则虔诚地在许多方面向先生学习，甚至模仿。”

    毛泽东和他的朋友们据说在如下几方面，受了这位现代理学家最深刻的影响：1.研究王船山和谭嗣同；2.将孔子的伦理学说现代化。把儒家思想与西欧民主派唯心哲学“贯通”起来；3.介绍以初期《新青年》为代表的新思想；4.言行谨慎：“静坐[1]，默思，不说谎话，不涉狎邪等，生活刻苦锻炼；做事勤恳，崇尚劳动……冷水沐浴，长途步行等。（见《初期活动》第二十四页）

    一九一八——二○年（二十五至二十七岁）。这是毛氏由唯心主义者变成为唯物主义者的时期。他在一九一八年师范毕业后，就决心北上，到当时新文化运动中心的北京去。在李大钊主持下的北大图书馆任职，接触到一大批新人物，并且首次和陈独秀见面。此时他拼命吸收新知识，贪婪地阅读一切能够见到的新书。其中有一个时期，与无政府主义者区声白来往很密，同意了不少无政府意见。但据他自己说，陈独秀给他的影响也许比任何别人所给他的更大。一九一九年春天离京赴沪，复由沪回湘，从事“新民学会”活动。五四运动在北京发生后，立即波及到湖南，毛泽东成了长沙学生运动的主要领导者，成立学联会，办《湘江评论》，并积极发动驱逐张敬尧的斗争。不久《湘江评论》被封，学联被解散，毛又经过一个时期的文学活动和组织活动后，因为湖南军阀的高压日甚一日，于是第二次离湘赴京。这次在北京只住了不多日子（大约自一九一九年底至一九二○年夏天），但它对毛泽东的思想转变却很重要，据他自己说：“当我第二次游北京时，我读了许多关于俄国事情的书，拼命访求当时已译成中文的共产主义的文献。有三本书给我留下的印象特别深，而且造成了我对马克思主义的信心。我一经接受了马克思主义，后来从未动摇过。那三本书是陈望道翻译的《共产党宣言》，以及第一本用中文出版的考茨基的《阶级斗争》和刻儿枯朴的《社会主义史》。”（见《西行漫记》），接着，毛泽东说：“大约在一九二○年夏天，我已经不仅在理论上，而且多少也在行动上，成为一个马克思主义者，从那时候起，我便以马克思主义者自命了。” “在一九二○年冬天，我第一次在政治上将工人们组织起来，在工作中，我开始为马克思主义学说与俄国革命史的影响所指导了。”（均见《西行漫记》）

    从上面的叙述中，我们可以将毛泽东的思想成长史（或学习进程史）排成如下表：

    第一时期（八年），由八岁至十六岁。完全依旧的方式诵读中国儒家经书。补充读物为：中国的几部长篇小说（初期），以及极少数偶然获得的旧式维新派的书报（后期）。

    第二时期（三年），自十七岁至二十岁。此时开始接触到一些西方科学与英法资产阶级民主派的思想，初步见到国民党的理论《民立报》。但此时期中对他发生最大影响的一部书，却是一中时代所读的《御批通鉴》。

    第三时期（五年），自二十岁至二十五岁。此时在新理学家杨昌济的指导和影响之下，在思想与实践上，有系统地学习儒家学说，特别是研究它激进的、现代化的、与民族主义相结合的，资产阶级化的一翼。（以王船山、谭嗣同为代表）的一派，直至初期《新青年》时代的陈独秀思想。）

    第四时期（两年），自二十五岁至二十七岁。这是他寻找出路并找到出路的时期。最初，他“思想依然混沌……在一九二○年冬天……开始被马克思主义的理论和俄国革命史的影响所指导。”

    在这个简单的罗列中，甚至几个数字都有很大意义。一共是十八年（如果按虚数算是十九年），其中八年是旧孔子学说的统治时代，三年可以说是出旧到新的摸索时代，后五年为新孔子学说的学习和实践时代，最后两年则为由激进儒生成为马克思主义革命家的转变时代。这意思是说，在毛泽东思想的前史时期中，新旧孔子主义支配了这个青年人几达十六年，而离开（其实并未根本决裂）这个主义，走向马克思主义，则仅占年余两年。我们指出这个事实，用意当然不想藉以“证明”：毛泽东思想中新旧孔子主义占十八分之十六，马克思主义占十八分之二。这样的“数学”不用说是荒谬绝伦的。但上述的年数比例，却无疑可以帮助我们去确定毛泽东思想的各种来源，更好地了解它的实质。

    列宁有一篇出名的文章，叫做《马克思主义的三个来源与三个组成部分》。他在文中指出了“马克思主义是人类在十九世纪所造成的那些优秀成果，即德国哲学、英国政治经济学和法国社会主义的当然继承者。”同样，我们也可以在毛泽东思想中寻找出它的几个“来源与组成部分”。从我们上面所做的叙述中我们已经可以看出来源，不过要确定它的组成部分，却不是容易的。马克思主义的三个来源非常清楚，三者对马克思整个思想体系的形成，差不多做了不分高低的贡献；这三者经过马克思天才的思维作用而化成一物后，其所占地位和重要性也可说是不相上下的。毛泽东思想的情形可不同，几个来源虽然相当清楚，但它们如何组成这个思想，组成这个思想时对它们各自经历了怎样的取舍或批判，组成以后各自在此统一物中所占的比重如何，以及各个因素在毛泽东思想这个统一物中究竟是有机的组成呢？还是简单的拼合呢？要解答这些问题，却比列宁讨论马克思主义时来得困难些。不过，我们必须研究这些问题。

    毛泽东思想的来源，我们早已看得很清楚了，它们是：１.新旧儒家思想，或者可以说，朱熹的孔子主义与杨昌济的孔子主义（后者代表了起自程朱，中经船山，迄于康谭的孔学），２.传统的游侠思想，特别是由水浒传集中表现出来的劫富济贫主义；３.西方社会主义思想。

    这三个来源，当它们会合在毛泽东身上时采取着怎样的面目，是很难确定的。它们不同于马克思主义的情形。当年马克思吸收他的思想来源时，他将每一个来源都精详地批判过了，取舍过了，而且经此批判与取舍之后，每一个来源——不论哲学、社会主义或经济学——都达到了新的，前所未有的高度，前所未有的正确性与科学性。马克思主义和其来源之间有何不同，人们是一目了然的。马克思对它的三个来源否定了什么，继承了什么，发展了什么，也表明得一清二楚。可是毛泽东思想和它来源之间的关系却不是这样。其间没有很清晰的界限，让人不易看出哪里是旧的终点，哪里是新的起点。所以有这个不同，最主要的原因自然在于毛泽东的思想家地位，根本不能与马克思的相比；甚至我们应该说，毛泽东根本不是思想家，而是政治的实践家。他并非完成了自己整套的革命理论（包括宇宙观、人生观、历史观以及革命对象之分析及革命战略的规划）而后从事革命活动，相反，他是先接受了一个革命目标，然后在长期的革命活动中，“调查研究”，斗争学习，因而形成了他的思想的。这样的思想自有其优点和价值，但欠缺系统，不能一贯，权宜高于原则，战术指挥战略，却是它不可避免的特性。这个特性我们现在初次遇见于寻觅毛泽东思想的来源之时，将来，当我们研究实际应用中的毛泽东思想时，还将随处遇见。

    毛泽东思想的一个重要来源是新旧“孔子主义”，这是事实，不容争辩。但我们说这个“孔子主义”迄今仍不失为毛泽东思想的组成成分，却一定要引起人们的责难。唯心的、“封建的”、阶级严明的孔子学说，如何能成为毛泽东共产主义思想的组成因素呢？人家一定会说我们胡言乱语，或甚至是“血口喷人”。但若我们把上面的意见换一个方式说出来，即若说：毛泽东思想继承了中国思想的一个重要传统，那我们这些愤怒的反驳者可能会点首同意了。可是，试问，中国思想中一个最重要的传统是什么？不正是孔家思想吗？然则为什么我们不能说毛泽东思想的一个组成分是“孔子主义”呢？人和他的思想，都是环境产物，是传统产物。伟大的杰出人物虽然要改变环境，要创造历史。但首先他得是这个环境和历史的一部分，否则他便无法了解它们，更谈不上改变和创造它们。完全脱离自己的环境，根本斩断自己的历史，这个人好像是无根之本，无源之水，非但起不了任何作用，抑且毫无生机。

    孔家思想之于中国人的社会，正好似回教思想之于阿拉伯人及其它一些民族的社会，基督教思想之于欧美人的社会一样，数千年来，深入了人们的意识“灵魂”，浸透了一切风尚制度。因此，生息在这些社会中的人，不管有无知识，不管你愿不愿意，甚至不管你赞成或反对这些思想，可是它们总像大气里的湿度那样影响着你。影响的程度虽有差别，但受影响这个事实却是相同的。革命者，尤其是共产主义思想的革命者，首先自应革各自民族中反动思想的命。因为这些反动思想，纵使它在民族历史上起过一定作用，给某一进步阶级服过务，但时至今日，站在民族的与国际的无产阶级立场上来说，那些宗教的或非宗教的为统治阶级信奉的思想，却都是反动的，应予彻底批判，彻底打倒。没有做过这份批判打倒工作的人，有如西欧所习见的什么“基督教社会主义者”之类，那是绝对不会有革命气味，更不会有社会主义气味。他们仅仅是反动思想的假面具，反动政治最可恶的帮凶。在这个意义上说，什么“孔教共产主义”或“儒家社会主义”，其反动性正与基督教或天主教的“社会主义”相同，根本谈不上什么革命，这自然与毛泽东思想全不相干。我们说毛泽东思想中留得有，或者结合得有“孔子主义”的成分，其义应如下述：童年与青年的毛泽东既从孔家书中获得了最初的知识与思想，他自不能不受“孔子主义”的深厚影响，在二十五岁以前，他基本上始终是一位“孔门弟子”，其间思想的进展，不过从孔子学派的正统（程、朱），逐渐趋向于它的“左翼”（黄梨洲、王船山、康有为、谭嗣同）罢了。五四之后，毛泽东当然受到清算孔子的影响，他的崇拜对象从康、梁变成为陈、胡。但因中国迟发的“启蒙运动”，由于国际和国内关系的特殊形势，无法构成一个长期独立的时期，故其对于中国旧思想，特别对孔子主义的批判工作，无论在深广两方面都做得极其有限。随着阶级斗争的迅速发展，“新文化运动”本身起了分化，一部份投降了“孔家店”（这个孔老板自然是全身洋装的），另一部份则不再继续文化思想的深研，而一经浮面地接受了马克思主义的革命政纲，便倾全力于实际的革命行动了。胡适之是前一部分人的代表，而陈独秀则是后一部分人的领袖。毛泽东跟在陈独秀后面，走了后一道路。所以他的马克思主义的思想，和陈独秀一样，是建筑在儒家思想的基础上的。在此意义上，我们说毛泽东思想结合得有孔子主义的成分。至于这成分是否至今还留得有，如果有，它们是什么，它们在整个思想中占多大地位，那且待后面详说。

    一般说来，中国的马克思主义革命者都是先干革命，后读马克思主义（最大多数则始终不曾有机会读马克思主义），因此，人们虽然加入了共产党，虽然以全生命闹共产革命，但除了根本的斗争目标，以及一些时事意见和行动方针由党决定之外，其它关于人生和社会（更不必谈宇宙等）的种种根本思想，却是各想各的，而大致则是属于儒家。知识程度越高，入党之前的思想越成系统，则其头脑中积存的非马克思主义思想也就越多、越深。毛泽东在一九二○年因“三本书”的影响决定了他共产主义的信仰，此后自然读过三十或三百本书，但这些书显然无法完全代替他以前十八年中所读的三百或三千本的孔孟书。这里数字的意义是很小的，而且是假设的；重大而真实的乃是人类思想发展上的“先入为主”，即人当其知识奠基时期和思想形成时期所受教育，往往终身起着有意无意的决定作用这个事实。接受了马克思主义，毛泽东自然要“以今日之我，反对昨日之我”。但这种自我否定工作，任何人不能做得彻底净尽的。越有根底，越不能做得彻底。“昨日”思想的结论可以抛弃，甚至可以全部否定，但其方法则多半无法摆脱。这情形和人的学习语言颇有相似之处：年龄越大，学习越难；乡音的根底越深，则对新方言的迁就越不易；成年人学习新方言，词汇最易，句法其次，音调最难，甚至是终于无法改变的。毛泽东从十六岁那年离开家乡，开始“否定”他的湘潭土语，学讲普通话；可是直到如今，虽然就词汇句法言他早已学成功，而基调都还是浓重的乡音。这现象，我们若能紧守类比的范围，确实可以和他的思想发展及其不同因素间的关系相比拟。那就是说：普通话如果代表了他的马克思主义，湘潭语音便有点等于他的孔孟思想。

    带土音的普通话，就其表达意思的效用而言，不一定输于字正腔圆的京片子。问题的中心在于二者（音与语）之间的结合如何。如果结合得好，运用得流利自然，那末对不懂京音的最大多数中国人发言，也许比道地的“国语”还实惠，毛泽东的湘潭普通话，特别对湖南省的工农大众说话，那是绝对优于“标准国语”的。因此，以“土思想”打底的马克思主义，非但是马克思主义发展到世界各地时无法避免的产物，而且，只要它结合得好，还会比“百分之百”的原装马克思主义为实际而有效。因此，单单说毛泽东思想中含有孔子主义的成分，意思绝不等于说毛泽东思想不是马克思主义，或者含有反动思想。是否马克思主义，是否含有反动思想，并不决定于含有某一成分这个事实，而决定于这个成分的性质，以及此性质如何与马克思主义相结合的情形。

    洪秀全、康有为、孙中山，基本上都是孔门弟子，都从西方找来了一些“真理”。他们都把孔子主义与西方真理结合起来，在不同程度内又都形成了各自的思想。在这方面，毛泽东和他三位前辈的情形没有什么不同。不过就中西思想的结合情形说，却有很大不同。洪秀全的基督教义，康有为那味乌托邦理想和立宪主义的杂拌，孙中山的杰弗逊主义加亨利乔治的思想的拼凑，当然都不能和毛泽东的马克思主义相提并举。无论作为一般的哲学，或特殊的社会科学，马克思主义与上述洪、康、孙三人所知道与所采纳的各种思想，自不能同年而语，惟此理太显，不必申论。我们这里要谈的是各人对于各该“西方真理”的认识深浅，以及各个被吸收成分和原有孔子思想结合的好坏。各人对各该“西方真理”的认识程度，毛泽东比他约三位前辈是高明得多的。因为时代关系，在洪、康当年，西洋学识根本不曾有系统地介绍到中国来，不通洋文的中国旧知识分子，只有经过传教士之流，一鳞半爪，道听途说地获得一点新知。洪秀全不必说了，他凭了自己粗疏的认识，将基督教弄成一种非常奇怪的东西。康有为博学，且较晚出，却也会将达尔文当成乌托邦社会主义者，把傅利叶当作英国人。孙中山虽然出身英文书院，足迹遍天下，但他根本不看重（因之不屑学）西方的文哲思想，他所注意的仅仅是欧美民主政治的规章制度。所以他对“西学”的认识也极不全面，甚至非常浅薄。（在这方面他还不如严复，而且不及谭嗣同。）毛泽东虽然不懂外国文，虽然也不很看得起西方的文哲思想，但因他思想的成长期正赶上了中国知识界的“竞趋欧化”时代，他所寻到的“西学”，即由俄国十月革命送来的马克思主义，又是在中国的广大群众中于倾刻间蔚成了研习风气，所以他虽然不曾（始终不曾）成为一个渊博精深的马克思主义者，但他总已全面地、仔细地、有系统地认识了它、研究了它、应用了它。毛泽东对马克思主义的认识当然自限于他实行家的性格，并固封于斯大林主义的体系；但即使如此，与洪、康、孙三人的“西学”比较起来，不容说已有天壤之别了。其次讲到中西学结合的情形，前面我们说过，毛泽东和陈独秀一样，而且和洪、康、孙三人一样，都是“中学为体，西学为用”的。但这只就他们思想中所含的成分而言。若就二者的结合情形看问题，则对毛泽东说，“体”、“用”二字便不能呆板地解释为主辅之别了。在洪、康、孙三人的思想中，“中学”（即孔子思想，特别是儒家的思想中若干带民主气息与大同理想的方面）无疑是主体，而各自从西方拾取的一些断烂锦绣，则是“零用”，外表的装饰。在上述三人中，特别是前二人，他们所干的革命与所主张的改革，与其说是维新，毋宁说是复古。西哲的理想，不过借用来证明中国古已有之的仁政而已。孙中山自然比他们进步，他要造成的新中国是现代英美式的民主国家，甚至是更为美好的“民生主义的国家”。但什么是民生主义呢？孙中山却告诉我们说：“这就是孔子所希望的大同世界”。所以他说，“夫苏维埃主义者，即孔子之所谓大同也。”孙中山思想究以何者为体，何者为用，即此就很明白了。可是毛泽东决不会在中国革命与复古之间加上等号的。他明白孔子主义与马克思主义在根本上的对立，唯心与唯物的对立，他知道儒家思想与科学的社会主义各自代表着什么阶级利益；他懂得要“立”马克思主义的革命观，必须“破”孔子主义的反革命观；总之，他清楚：要想在孔子主义本干上接一次马克思主义的种是不对的，也不可能。所以他在意识和思想上，曾经努力摆脱他以前获得的孔子思想，代之以马克思主义思想。因此，毛泽东思想的中西二学的关系不再是主辅之差，其结合也不是简单的拼凑，而是某种程度的化合了。在这上面，毛泽东不仅和洪秀全、康有为不同，就是和孙中山都大不相同。

    但是一种化合品是否根本取消了它的组成成分呢？当然不。因之毛泽东思想中的中学成分即使和后来的西学起了化学性的结合，我们却仍不能否认它是组成成分之一。

    值得研究的是迄今留在毛泽东思想中的，究竟是那些儒家思想？所谓儒家思想，我们知道，含义非常宽广，难以下一简单明确的定义。两千年来，孔子主义独霸了中国人的思想，范围了中国人的头脑；可是反过来，中国人的思想，透过许多优秀的头脑，却又各自将反映其时代特点与阶级特点的解释赋予了儒家思想。因之，在儒家思想这个共同名义之下，你可以发见很不同的见解，这些不同见解形成了不同的流派。这些不同流派，其对各自的环境和时代言，曾经起了不同性质的、进步的或反动的作用。我们这里自然不想谈儒家思想发展史，也不想研究各派儒家的异同学说——这种研究在此地并不需要，亦非本书作者所能胜任——在这里我们要做的，只是列举几项在中国人思想中最起作用的儒家思想。然后让我们看看究竟这些思想是否可以在毛泽东的言行中发现出来。孔子将“六艺”传授弟子，可是以思想论，影响于后代中国人既深且远者，却莫如《春秋》、《礼》、《易》。孔子自己说过：“后世知丘者以春秋，而罪丘者亦以春秋”。确是有自知之明的。《春秋》的褒贬笔削，实质上乃是“礼”在政治史与政治学上的应用。至于所谓”礼”，则只是封建等级制度，乃至一切等级制度中人与人关系的一种规约。所以二”经”的基本精神只有一个，那便是：分上下，定尊卑。孔子的“礼”不是绝对与片面的约束，它毋宁是一种较为进步的等级间的“契约”：父慈则子孝，君仁则臣忠，这里的上下尊卑之间，有一种关连性的责任与义务存在。因此，秦始皇的绝对专制就不欢喜儒家，而后来的某些儒家，又可以从孔子学说中发挥出某些民主的进步见解。但虽如此，不论就孔家“礼”教的本身说，或就其发生于中国社会政治的实际结果说，其反动性总是远远超过进步性的。孔子所以能成为“圣之时者”，二千年来他之所以能不断获得专制统治者的无上崇敬，主要就因为他老人家那点子“春秋大义”，那个严尊卑上下之序的“礼”教。儒家思想中第二个重大特点，在中国历史上起了不小影响，特别对汉民族的思想发生极大作用的，乃是由《易》传所代表的那种辩证思想。“孔子晚而喜易”，有“假我数年”的愿望。其实，孔子的辩证思想是原来有的，他的读易与传易，不过是把他的唯心主义的辩证哲学加以系统化罢了。司马迁作《孔子世家》，给孔学做了一个简短提要，其中就提到了他的“绝四，毋意、毋必、毋固、毋我。”这是太史公的高明处。因为这个“四毋”不但是孔子思想方法的基础，而且正是他一生为人处世的根本态度。不要臆度、不要武断、不要固执，不要主观；这里面一方面包含了科学精神与辩证思想，另方面却意味着中庸、妥协、圆滑的改良主义与机会主义，有时甚至发展至赤裸裸的犬儒主义。中国历来的儒家，继承前一进步方面的固然不是没有，但属少数，继承和发挥后一反动方面的则比比皆是，占绝大多数。

    如果“春秋大义”与“四毋”哲学是孔子主义的两大要素，那末毛泽东思想中保留着何种孔家思想这个问题就不难解决。毛泽东是革命家。依春秋之义，乃属于“乱臣贼子”之列。因此人们会自然地以为毛氏决不会有意识或无意识地再拥护孔子尊王之说，即不会赞成盲目尊君的学说与实践了。可是事实上并不如此简单。因为春秋尊王，并非尊一固定之王，而是凡王必尊。所以问题在于是否做成了王。一旦成了王，则圣人的春秋大义便全部呈送给你，你便成了“纲”。只有那些失败了的“乱臣贼子”才始终是乱臣贼子，才受不到“士”（即儒家）的尊崇。原来“春秋大义”是跟“成王败寇”这个现实连在一起的，所以，不管是“犯上”胜利了的新君王，或甚至外族入主中国的侵略者，只要“所业已就”，都无妨于此一“大义”之接纳，并发见其为帮助统治之最好思想武器。毛泽东早年习孔子之“礼”；后来当然在思想上抛弃了它。但当他初则在党内，继而在国内，最初对同志，后来对全民建立了唯一的无上权威之后，是否会发现“春秋大义”又有了利用的新价值呢？或者，更正确地可以这样问：这个分上下、别尊卑的儒家礼教观念，虽在表面思想上早被毛泽东所放弃，但在较深的意识中，是否仍保留在毛泽东的心中脑际，因而促成了他的党、政制度的等级悬殊的官僚主义；促成了他衷心接纳斯大林的政治路线和组织路线；并促成了他疯狂发展的个人崇拜作风（实质上乃是变相的帝王思想）？对于这些问题，特别对于后一方式提出的问题，我们的答复是肯定的。人们无法否认毛泽东的个人崇拜思想与孔子的礼教有血缘之亲[2]。

    孔子主义的第二个特点留在毛泽东思想中的影子更显而易见。无论敌友，谁都承认毛泽东是杰出的权术家，更确切些说，他是一个伟大的策略家。不管就军事、政治或人事方面说，毛氏那种聪敏、灵活、圆通、狡黠的应付，实在高明之至。这种本事，一半固然由于天赋，另一半显然是从孔老夫子那里，首先是从他那个“四毋”中学来的。孔子可说是古往今来最不受“教条”束缚的人了。他的任何主张没有一成不变的说法，因时而异，因地而异，亦因人而异。这在教育方法上是“因材施教”，在思想方法上便是所谓“真理永远是具体的”。他在某个时候可以“从众”，在另一个时候可以“违众”，一切看情形而定。弟子们同样问“仁”，而孔子对颜渊、仲弓和司马牛的回答各不相同。纣王无道，“微子去之，箕子为之奴，比干谏而死”，三人三种态度，而孔子却同样称之为“仁”。这是他能在同中见异，异中见同；并且对人对事，都能从适当的视角来观察。孔子说过：“亲其身为不善者，君子不入也”，但“公山弗扰以费畔”，”佛肸以中牟畔”，召孔子，孔子都想前去；说什么“如有用我者，吾其为东周乎”，“吾岂匏瓜也哉，焉能系而不食”。有人嘲笑他“栖栖皇皇”，近于“佞”了，而孔子则辩曰：“吾疾固也”。他反对一成不变，讨厌顽固不化。他“无可无不可”。孔子与蒲人盟，不去卫国；但一出东门，他即负盟适卫，理由是：“要盟也，神不听”。那意思就是说，在强力要挟之下可以与人缔盟，但这样的盟誓完全可以违背，因为鬼神是不听的。孔夫子那种随机应变，实事求是，有经有权，不执一见的态度，在毛泽东的言行中，不是随处可以发现的吗？三十余年来，毛泽东奋斗于中国共产党内外，终于能有今日那样的地位，是靠他应付了一连串敌手的。第一号内部对手是已故的斯大林及其在中国的派遣人王明。毛泽东在这一战斗中显然处于劣势，而且是败局早成的，如果当时他没有玄德种菜、勾践尝胆的精神，没有韬光养晦，隐忍待时的修养，便不可能在遵义会议上翻身；再如果当他翻身之后，对王明派不能做到小胜不骄，适可而止，主从有别，恩威兼施；对斯大林不能实行敬而远之，阳奉阴违，以及时奉时违的“柔道”政策，则无法保持并确立他在党内的胜利，更不能扩大之为全国性的胜利。对付党外的大敌蒋介石，毛泽东更是充分发挥了“毋固，毋必”的儒家精神。西安捉放，国共重圆，这出悲喜剧的导演固然是斯大林，但其精彩演出却无疑要归功于毛泽东。他并非死板地扮演了剧中人，而是将自己的性格注入于角色中的。十年内战，能于一旦间被宣称为“兄弟阋樯”；反动的三民主义，一经“正名”，冠以“新”字，就不怕信奉。改编易帜，答应无妨，只要易而不改，强加之约，可以签订，反正“神不听”也。对于国民党旁敲侧击，应之以“有理，有利，有节”，随机应变，法无常法。与民主人士游，则“恂恂如也，誾阖如也，鞠躬如也”，礼不嫌其繁琐，只要能争取同情好感。凡此种种，别说硬桥硬马的马克思办不到，就是更为实际的列宁和托洛茨基也因“教条”所限，绝对不肯做与做不来；甚至那个专讲策略的斯大林，虽然愿意做能够做，但因先后天都没有那种圆通周到的应付本领，也一定做不到这样的。只有深得乎“夫子之道”的毛泽东才能演得如此出色。由此可见，策略意义上地位甚高的毛泽东思想，其中有重要一部分并非继承自马克思列宁，而是从孔子思想中得来的。

    策略家的毛泽东，或毛泽东的高明的策略，在不小程度内的确曾促成了中国革命的胜利，我们应该承认这个事实。但这事实是否表示出对于中国革命的领导，马列主义不及孔子主义实用呢？或者又可以这样设问：非马克思主义的、但运用得很巧妙的一些策略，足以促成革命胜利的吗？这些问题值得研究，我们也一定要研究它们。但不在此地，我们将在本书以后适当的地方谈到它们[3]。这里，我们的目的，是要证明毛泽东思想中确仍含有孔子主义的成分，而这目的总算已经达到了。

    我们说，毛泽东思想的另一个来源是中国固有的游侠思想。这说法大概较易得人首肯。毛氏自己说：他小时读经书而不欢喜经书。（其实——让我们顺便在此一提——没有一个小孩子会欢喜那些晦涩艰深的圣贤书的，但不欢喜决不意味着不受影响。）他欢喜读水浒、西游等等小说。这些通俗历史小说对近百年来中国青年人的影响，无疑是大大超过了经书的。尤其是识字不多的下层社会等级，他们的思想和部分知识，可以说都是从那些小说得来，或间接由取材于此种小说的戏剧中得来。所以爱那些小说甚于爱“圣贤书”，并不止以毛泽东为然，几乎最大多数的孩子都是如此的。毛泽东比众不同的，我觉得只在于他把从某些小说中得来的思想，能郑重予以实行而已。中国旧小说的思想，基本上反映了唐宋以来中国社会思想的整个混沌体。此一混合物以孔氏学说为基础，加添了浓重的佛家思想和道家思想。入世与出世的想法纠缠在一起。在此纠缠中，二者较高明的（不必等于前进或正确）成分互相抵消，而最腐败的成分则相得益彰。比如入世部分的积极面，即儒家的所谓“行其义也”的负责精神，消失了，留剩下来的只是学优则仕，求取利禄的庸俗见解；出世部分也只有一些最浅薄的东西留下来，犹如于佛家为因果报应的小乘教义，于道家则为炼丹修仙的荒唐理想。中国旧小说的这些思想，凭借故事之力，广泛传播于中国广大人民群中，真是流毒无穷。不过有一种思想，特别见于像水浒那样的杰出小说中的，却在上述那个思想混沌体上放射异彩。这个思想，我以为应名之为游侠思想。一些古典小说能够特别吸引少年读者，能在儒释道三者的酸腐气中透出强烈的清新气息，因而使某些小说不仅在艺术上，而且在思想上亦具有较高价值者，我觉得，主要得归功于这个思想。如果没有这个“锄强扶弱”、“劫富济贫”的“游侠主义”，那末老是在陈腐、庸俗、怪诞的儒释道圈子里打滚的中国旧小说，其实将一无足观了。

    毛泽东热爱这些小说，他主要显然是欢喜这个思想，他吸收了这个思想，在他以后的行为中，将假戏真做起来。

    秦汉之际，儒侠并称，韩非所谓“儒以文乱法，侠以武犯禁”是也。究竟儒（亦即士）代表什么阶级？侠代表什么阶级呢？以当时的孔子而论，应该说是新兴的中小地主的代表。他的学说代表了为数不小的，非封建贵族出身的，属于中小地主或兼营商业的地主们的政治理想，特别代表了出身于此等“贫贱”阶级的官僚利益与思想。所以他的思想是改良的、妥协的、摇摆的，其实质颇近乎现代社会中的中上小资产阶级的立场。等到后来，一自汉武将儒家奉为“国教”以后，“孔子主义”自然只为统治阶级服务，替专制君王作“仁政”的粉饰，以致尽失其改良的或妥协的性质。至于游侠，司马迁虽然区分为“显贵之侠”与“布衣”、“乡曲”、或“闾巷之侠”，但其实是专指后者而不及前者的。“布衣”、“乡曲”、“闾巷”，就字面看已很清楚了，这是些下等的普通人。他们的特点是：“其行虽不轨于正义，然其言必信，其行必果，已诺必诚，不爱其躯，赴士之因阨，既已存亡死生矣，而不矜其能，羞伐其德。”这些游侠者的美德，或他们同类标榜的道德标准，与欧洲中世纪的骑士，日本的武士道，颇多相同之处。不过中国游侠的阶级成分，却比欧洲的骑士与日本武士，似乎要低，骑士本身是贵族，武士则是贵族的帮闲和打手。而中国历史上的侠，则大多是市井小人；其中间或有农民、有小地主、有下级官吏，而最大多数则为大小城市里的工匠、贩夫走卒与无业游民。一般说，他们代表了比儒家所代表者为低的社会等级。故为儒墨所“排摈”。侠的品类很杂，良莠不齐。暴戾恣肆，侵凌孤弱而自称为侠的流氓剧盗当然很多，但真正具有上述美德的豪士也一定不少。这些人，特别当政治极度黑暗，或战乱频仍，小百姓受尽欺压，颠沛流离，痛苦无告的时代，确实能起一些反抗作用。他们将“公道”掌握在自己手中，锄强扶弱，劫富济贫，以此替无告者出口冤气，让“豪暴”者得点惩戒。这种精神，在整个中国的历史上，可说都起了积极作用的。如果没有这点精神，没有这种“布衣之徒，设取予然诺，千里诵义，为死不顾世”，那末在儒家精神的绝对统治之下，中国人（尤其是所谓“士”）一定会像司马迁所指出，只剩两种类型了：一种是“拘学或抱咫尺之义，久孤于世”的自私的清流，另一种便是“卑论侪俗，与世沉浮而取荣名”的无耻的俗子。事实上，一两千年来中国的读书人恰恰只有过这两种人。非清流即俗子，非俗子即清流。而更坏的，这两种人往往交互为用，随时可以易位，弄成清流亦俗子，俗子即清流的情形，真是非常可悲可叹的。欧阳修为冯道作传，发过如下的感慨：“子于五代得全节之士三，死事之臣十有五，而怪士之被儒服者以学古自名，而享人之禄，任人之国者多矣，然使忠义之节，独出于武夫战卒，岂于儒者固无其人哉？”欧阳修在这里的见识还不及司马迁。他不知道：若不多少具有“朱家、郭解”精神的正统孔子之徒，其不成为“长乐老人”者几希。冯道处处以仲尼自况，当时人亦称誉之为孔子复生，这在一定的意义上说，倒并非绝顶荒谬的。

    自来比较杰出的儒家，都知道“以武药文”的重要性。近世的谭嗣同更看重游侠精神。孙中山则拼命从会党中求豪士。良以“秀才造反”，虽三十、三百年亦不能成功；更何况一成“秀才”，便根本连造反的念头都不敢存呢？毛泽东从水浒传中学到了上梁山的重要，把这点游侠精神吸收到思想中去，与外来的西学再结合一下，成为他以武装对武装的全套革命理论的一个重要因素。这情形是显而易见的，不须多所辞费了。

    马克思主义组成为毛泽东思想的第三个成分，情形自比上述二事更加清楚，以致毋须证明的。在这方面我们要提出来讨论的，乃是毛泽东的马列主义究竟是怎样的马列主义；以及此一成分在其整个思想中所占比重如何。毛泽东亲口告诉我们，他在一九二○年顷之转向马克思主义，在书籍方面是受了《共产党宣言》，考茨基著《阶级斗争》及刻儿·枯朴著《社会主义史》的影响。此后毛泽东在马克思主义文献阅读及研究方面的进展情形，他自己不曾说过，别人亦少记载。但我们不难推想得之。毛泽东是不懂外国文的，而马克思主义书籍被大量译成中文，是在革命失败以后，即开始于一九三○年前后。可见从一九二○年到三○年这段期间，毛氏是不会读更多的马克思主义著作的。不但因为这方面中译本太少，而更因为那时期的革命运动开展得意外迅速，毛氏和所有的年青共产党员一样，不得不以全部时间，全副精力去应付忙迫的实际斗争。接着又因革命失败，毛泽东从事于武装斗争的组织和领导，这就使他更没有任何闲暇来做理论上的深化与进修。因此，不仅在一九三○年以前，甚至在一九三七年以前，即当中共的军政权力在延安相当稳定以前，毛泽东的马克思主义的书本知识，大概不会比他于一九二○年从三本书中所获得者增添许多。这当然不仅毛泽东如此，参加或领导一九二五——二七年中国革命的全体共产主义者，可说全都如此。最大多数人是读了郑超麟翻译的布哈林与普列奥布拉任斯基合著的《共产主义ABC》；较少人读了李季翻译的《通俗资本论》。后一种人在当时已算是高级理论家了。

    毛泽东“有机会宽泛地阅读斯大林的著作”，据陈伯达告诉我们，“是在抗日战争的时候（按即一九三七年以后），毛泽东同志用最高的热情来阅读和深思熟虑他所得到的斯大林的各种著作。”（见陈著：《斯大林和中国革命》第十六页）陈伯达的这点证言极其重要。他告诉了我们毛泽东何时才“宽泛地阅读和深思熟虑”斯大林的著作。同时他又间接地告诉了我们：毛泽东所研读的究竟是哪一种马克思主义。

    原来毛泽东是在一九三七年以后才郑乎其事地研究马克思主义的；而他所研究的却只是斯大林的著作，所以是斯大林主义者[4]。

    一九三七年顷毛氏所以能研读斯大林著作，因为抗日之后国民党对中共的军事压力多少放松了，毛氏可以抽点工夫出来进修理论。而他之所以要进修理论，则最直接为的要应付王明一系的进攻。他和“条主义者”的斗争当时虽已获胜，但未结束，为了与王明们上争克里姆林宫的主人的支持，下争全党的信仰，他必须加强理论学习，尤须学习克里姆林宫主人的理论。

    毛泽东和斯大林（及其直接代理人王明）之间的思想渊源与政治关系，我们将以专章详谈。这里应该注意并引起我们最大兴趣的乃是下面两件事实：1、当毛泽东做了十七年共产党员，领导了十七年共产党革命之后，亦即当毛泽东到了四十四岁那年，才比较广泛深刻地研读马克思主义的著作；2、他此时（甚至以后）所研读的马克思主义，又仅仅以斯大林所解释与所代表者为限。为要估量毛泽东思想中马克思主义成分所占比重，为要认识毛泽东所接纳的马克思主义的性质，上述二事，无疑具有极大价值。

    光是凭了这两个事实，我们甚至可以肯定地说：儒、侠思想乃是毛泽东思想之深入地下的基础，而斯大林主义则是毛泽东思想之人所共见的上层建筑。在潜意识的、较抽象的精神方面，土生的儒、侠思想显占上风，在有意识的，较具体的思想方面，那个主要来自斯大林的洋成分似占优势。——随着岁月的增长，它越来越占优势。

    下面，我们准备从各个有关中国革命的具体问题上，去认识和评估毛泽东思想，并从而证验我们在本章中对毛泽东三个主要来源所作的剖析。

    [1]毛泽东对于静坐法并不赞成，他认为“天地盖唯有动而已”。（见《初期活动》三三页）

    [2]说到这里，我们还想顺便指出毛泽东思想在其发展中与孔子思想之间的一个有趣关系。前面说过，那是孔子学派中的左翼，也就是儒家学说中的民主倾向与大同理想，让毛泽东过渡到西欧式的民主主义，终于达到了社会主义和共产主义的。可是到了后来，等到中国的共产主义运动成为一个武装力量，毛泽东成为这个力量的首领，同时苏联的共产党在斯大林领导之下趋于极权官僚化的堕落——毛泽东正在这个时候补修他的马克思主义，——于是那早年钻入他心底的最正统的孔子主义，特别是那种“春秋大义”起了重大作用，这就使他心安理得地接受了斯大林主义；反之，这个斯大林主义当然又加强了他“灵魂”深处那个极右翼的孔子主义——帝王思想。

    [3]这一点我们在后面论战术家与战略家的毛泽东的诸章中，已详细解答了。

    [4]光凭陈伯达这段证言，自然不足以断定毛泽东除了斯大林著作之外，根本没有“泛地阅读和深思熟虑”马克思、思格斯、列宁等人的著作。因为这篇文章谈的是“斯大林和中国革命”，说的是毛泽东和斯大林的关系，他不一定要扯到题外去，不一定要连带来谈毛氏和马克思和其它几位大师的关系。但是没有陈伯达或其它人的直接证言，我们仍旧有充分理由可以断定：从一九三七年以后毛氏广泛阅读的只是斯大林的著作。除了列宁的几本小书之外，他根本不曾研读过马克思主义的经典作品。最有力的证据是毛泽东自己的文章。在毛氏所有文字中几乎没有马克思与恩格斯的直接引文；从列宁那里，我们也只见他引用过几段哲学文字；而引自斯大林的则随处（指一九三七年以后的毛氏文字）可见。这些引文或被用作自己思想的印证或奉为卓绝的先见。毛泽东是反对死读书与读死书的。他“带着问题学”，学到了就要用的。因此，如果毛氏确曾深深钻研过马、思、列诸大师的书籍的话，他绝不会隐藏不用的。


第三章 毛泽东思想与“毛泽东思想”

    有两种毛泽东思想。一种是如实的毛泽东的如实的思想，却是说，毛泽东这个真实的人，这个革命的政治家与军事家，他确曾有过与确实保持着的那些思想；另一种是为了特定的政治目的，首先是为了造成毛泽东在党内和国内的一尊地位甚至神一般的地位，故意制造出来的一个尽善尽美的、始终正确的思想体系，在其广深度上均已被认为相等于、甚至高出于马克思主义的一种思想体系。这两种不同的毛泽东思想，应该加以区别的。关于前一种毛泽东思想的来源；我们在前一章里已约略谈过，现在要谈的是后一种毛泽东思想的产生经过。

    我们在前面研究个人崇拜问题时提起过，一个在生的政党领袖，将自己的名字定为主义，写入党纲，宣布它为全党共遵的指针，这在世界工人运动史中是史无前例的。不但此也，一个在生的革命思想家，将自己的思想定名为某某人思想或某某人的主义，在社会主义运动史上亦属少见。从来，什么主义这个名称，总是先由思想上的敌对者给取的，然后由他的信奉者（多半在领袖死后）接受过来，自称为某某主义者。马克思只当他嘲笑那些愚蠢的追随者时才提到过“马克思主义”。列宁主义这名词最初是孟什维克为了攻击他的“非马克思主义”才发明的。列宁绝不曾自己承认，也决不肯让别人宣称：他有不同于马克思主义的什么主义或思想体系。“列宁主义”被当作“俄国马克思主义”提出来，时间已在列宁重病之后，提出人首先是季诺维也夫，然后是斯大林，其目的为了打击“托洛茨基主义”。托洛茨基和马克思与列宁一样，终其身不曾标榜过什么托洛茨基主义。这些伟大的革命思想家为什么不肯将自己的思想定名为主义或思想体系呢？更为什么不肯将自己的主义写入政纲，作为一切行动的方针呢？简单为了谦虚吗？不，不尽然，谦虚固然是一种美德，甚至对革命家都是一种重要的品德，但近乎虚假的谦逊，对于当仁不让的马克思派思想家说，却非重要的事。如果不是为了更重大的理由，他们决不会单单为了谦逊的礼貌之故而不为的。那末到底为了什么呢？首先，他们都深恶痛疾个人崇拜，他们都太革命家了，太讨厌官僚作风了，太反对那种以个人名义掠众人之美的传统罪行了，以致他们不肯让自己有任何可能陷进这个庸俗的圈套中去。其次，他们都上感乎继自前人的深且厚，下感乎日新又新的必需与必然，因而他们自己总觉得无法将冠以己名的主义来概括全部思想，或标志出自己特殊贡献的部分思想；第三，一个人对于自己的思想，如果知道虽完成而未完结，总不肯将它加上名字，定为科律，仰大众遵行的。因为任何一位大思想家，其最重要的总是方法与立场，并非所有的结论。其自信最坚者也是前者而非后者，凭着正确的方法与立场，他们可以得到，而且已经得到过很多正确结论，但他们没有理由说，也决不会说，他们行将获得的任何结论也一定会正确，要求党员或群众事先答应服从一切；因此，马克思、列宁与托洛茨基都不肯，也都不曾规定一种标上自己名字的主义或思想，他们不容许别人替他们这样做，更不会授意别人这样做；至于将此主义或思想明定于他们所领导的政党的纲领内，作为一切行动的指针，那是出乎他们想象之外的。

    然则以马列二人的门人自居，并自幼听惯“谦受益”教训的毛泽东，怎么会做出如此“不客气”的事来呢？在解答这个问题之前，请先让我们看看十余年来“毛泽东思想”的提出，放下与再提出的经过。

    “毛泽东思想”主要是中共党内斗争的产物。其直接的对象为王明路线，甚至可以说是斯大林路线，或俄国路线。中国共产党存在到我写这几行字的时候，已经四十年了。其间当然发生了不少争论和斗争。但除了直接受苏联共党内部争论的影响而发生的斯托之争以外，争论中延长最久、范围最广、深度最大的一次，却要算发生于毛泽东和王明之间的斗争。第一次革命中的所谓陈独秀路线，八七会议后的所谓瞿秋白路线，一九三○年的所谓李立三路线，事实上都是名不符实的，亦可以说是一种虚构，因为被贴上这三个名字标签的所谓路线，前二者应该由斯大林、布哈林负责，后者则应由斯大林单独负责。无论陈独秀、瞿秋白或李立三，根本不过是国际路线的执行人，那些路线绝对不合冠上他们名字的，至于所谓反这些路线的斗争，事实只是当每一国际路线破产之后，斯大林要使那个执行人做替罪的羔羊，于是指使出另一个人来做上献燔肉的祭司，——这祭司，当新路线再度破产时，便也被燔炙如仪了。当年瞿秋白之反对“陈独秀路线”，六大期间及其以后的所谓反“瞿秋白路线”，以及一九三○年九月间瞿秋白再度被王明等捧出来反对“李立三路线”；同年十一月与次年一月间王明派的所谓“反立三、反调和路线”——其基本内容都是一样，即都代表斯大林本人的错误路线，在中国的实际斗争中不断碰壁、不断破产而引起的不断的文过饰非，不断的觅羊替罪。

    王明（即陈绍禹）的命运原本可以和陈、瞿、李一样的，其所以能终于不做斯大林的燔肉者，主要因为他和克里姆林宫官僚的深厚关系，以及他天生有狡黠异常的性格。王明的思想记录与革命履历，与毛泽东的刚好相反。被派赴莫斯科中山大学去读书的时候，他还只是一个十五六岁的小孩子。“子口诗云”这一套当然未曾读过，一般的中国文化与文学修养都根本谈不到。他写的俄文也许比中文好，知识与思想的初恋都是斯大林学校的“马列主义”。这个人，未必像毛泽东所指摘的“懂得希腊”（因为除了苏联党校课程中所包含的小量西方哲学常识与若干政治经济学说之外，王明等根本不曾见识过什么西方文化），但对自己出生的中国，却是肯定地不懂的。人当然聪敏，特别是绝顶狡黠，非常长于玩弄阴谋诡计，野心尤其少有的大，领袖欲强得令人吃惊。他是在莫斯科入党的，中国一九二五——二七年的革命，他正在俄国读书，当然无分参加。此人的头角显露于一九二七年中国革命将败未败，苏联共党内部的托斯二派为此发生了激烈斗争之际。中山大学的校长原本是拉狄克，他在斗争中站在托洛茨基的反对派一边。学校中以米夫为首的斯大林派起而与校长斗争。此时中国学生中也分成为二派，王明成了斯大林——米夫派的领袖。结果反对派失败，拉狄克被免职，米夫继任校长，王明就成了学校党部的主要人物。此后，王明和米夫密切合作，上通天，下着地，周围团结了不少积极分子，其中后来出名的有秦邦宪、王稼祥、陈昌浩等等。一九二八年中共第六次大会在苏联举行，王明等以翻译资格列席，而实际上却起了不小作用。斯大林为了要直接与完全地控制中国党，乃通过他的米夫——王明机构，干涉与安排了领导机关的人选。他们有步骤有计划地拢络了工人出身，易于摆布的向忠发，换下了多少有自己主张的瞿秋白，如此预备了王明们由党校控制走向全党控制的第一步。王明派从一九二九年起开始陆续回国，最初扼于国内的“实际工作派”，郁郁不甚得志（王明仅被派充宣传部干事）。一九三○年夏天，斯大林的“第三时期哲学”（即宣布全世界均处于直接革命局势中的“左”倾跳跃路线），在李立三的执行下[1]，达到了疯狂程度，并在短短期间（三四个月），被证明为完全破产。这路线引起了下层同志普遍的惶惑与不满。此时，王明等就利用了时机，首先利用了瞿秋白等，在九月间召开的六届三中全会上打击了李立三；然后王明们与此时已当上了第三国际东方部主持人的米夫直接联系，上下合作，又于同年十一月间通过了对六届三中全会的补充决议；十二月中发第九十六号通告，“进一步指出了立三路线错误及六届三中全会的调和错误”，将瞿秋白也套入“错误”的网中。王明派此时乘胜追击，毫不放松，乃于两个月后，即在一九三一年一月召开了“改造”中央的六届四中全会，此时，在六次大会上根本不曾当选中委的王明派人物竟进入了领导机关，将李立三、瞿秋白乃至何孟雄、李求实等实际工作者排挤了出去。如此，王明那个由占领党校进而占领全党的野心，在斯大林的直接扶持之下，总算初步成功了。

    所有这些斗争都是在上海秘密进行的。毛泽东当时正困斗于湘赣地区，远离着这个勾心斗角的中心。关于理论和政治问题，毛泽东原没有给以多大注意。他根本上同意六次大会的决议，并且完全同意斯大林“第三时期”的盲动路线。因此在原则上他是拥护“立三路线”的。他对“立三路线”有所批评，只限于执行的技术上，属于军事的策略性质。他从亲自的经验中，知道了当时以红军直接进攻大城市之不可能。毛泽东主要是一个实干家，并非精深贯通的理论家，所以在初期，而且在本质上是自始至终地，他都将理论的意义看在行动之下。这方面他和斯大林有共同之处，因此，在那些年中，毛泽东纵不曾将当时上海发生的理论斗争（无论在进行于斯托二派之间的真正的理论斗争，或由王明们搞出来，当作权力斗争幌子的“理论斗争”）叫做“茶杯里的风波”，却总是不屑一顾，或无暇一顾的。在今天公布出来的毛氏文字中，人们找不到毛泽东当时对种种争论性的问题发表了什么意见，这便是证明。当时毛泽东的心理多半是这样的：“没有力量没有发言权，而最可靠的力量乃是带枪的群众。随你们在亭子间里去谋王篡位吧，我只要积聚我的力量。”

    至于王明们呢？在最初，他们也看不起毛泽东。对于中国南方诸省由共产党员领导的武装斗争，共产国际看不出任何前途，在六次大会上，由布哈林担任发言人的报告中，就说过：“那些红军会把农民的最后一只鸡都吃光”，并嘲笑那种划一支火柴点一罐火油的暴动。六次大会决定把苏维埃口号改成为“宣传性的口号”，意思就是要停止这种立即的农民暴动。同时也是为自己留下余地，等武装斗争一旦完全失败后，可将全部责任推给中国的执行者。六大决定的工作对象是工人，工作的重点限于城市。在国民党的白色恐怖下，恢复党和工人群众的联系，尽量恢复和扩大党组织和工会组织，始终被确定为中国党唯一的与最重要的任务。本此精神，王明派集中一切力量来夺取上海的党中央，暂时不注意江西毛泽东领导下的军政势力，乃是自然的事。不过一旦取得了党中央的领导权，又加以毛泽东的军事力量不但没有像国际所预料那样的受到摧毁，反而日趋巩固，日渐强大，此时王明们便不得不以往日对付李立三瞿秋白的方法去对付毛泽东了。

    事实也正是如此。所以我们回顾中共的历史，竟可以说，自从一九三一年一月六届四中全会之后，中共全部的内争史，乃是以毛泽东及王明为首的两派斗争史。这斗争经过很长时期，双方互有胜负，直至一九四五年四月的中共党第七次全国代表大会上，毛泽东一系才赢取了彻底与最后的胜利。这个延长十四年的斗争，因为有不少微妙理由，真相至今还对外界，甚至对共党内部的群众隐瞒着。其中最大一个理由，便是王明背后站着斯大林，他直接代表了莫斯科的官僚层，王明是中国“洋共产”的代表，与“土共产”的代表毛泽东作战的。因此这个斗争间接直接地牵涉到斯大林，牵涉到当时的第三国际，牵涉到苏联。身受打击的毛泽东，自然看到了这一切，但是主要为了斗争的策略之故，他不愿与不敢直接攻击王明后面的靠山，甚至对那靠在大山上的王明都不敢攻击得过分，攻击得非常“有礼”，“有节”。

    两派十四年斗争的主要经过如下：

    一九三一年一月，在六届四中全会上，王明派非法夺取了中共中央的领导机关。他们凭借着莫斯科的直接支持，在旧人中取得了向忠发、周恩来等的合作，打下了李立三、瞿秋白以及一大批从事工人运动的前辈革命者。王明用以夺权的政治口号是：“反立三路线”，“反调和主义”，“反右倾”。而他们自己的立场则是极“左”派的，当时斯大林在全世界推行的所谓“第三时期”的直接革命路线。这路线由王明写成小册子，名叫《两条路线》，又名《为中共更加布尔什维克化而斗争》。王明的这本小册子，据毛泽东胜利后所起草的《关于若干历史问题的决议》上说，“在当时及其以后十多年内还继续被人们认为起过‘正确的’‘纲领作用’的。王明们如此‘改造’了中央机关以后，又将此种‘改造’推广于各个革命根据地和白区地方组织。他们极有系统地向全国各地派遣中央代表、中央代表机关或新的领导干部，以此来贯彻其‘反右倾’的斗争。”（见《历史问题的决议》）

    一九三一年九月，在四中全会上获得胜利的王明派，成立了以秦邦宪为首的临时中央。从此就更公开地向毛泽东的势力进攻了。

    一九三一年十一月，召开江西南部根据地党代表大会；一九三二年八月，又召开了党中央的宁都会议。这两次会议的攻击目标都是毛泽东。当时赣南闽西的苏区领导者被指执行“富农路线”和犯有“极严重的一贯的右倾机会主义错误”，于是党和军队的领导被改变了。毛泽东本人于一九三一年十二月十一日在第一次苏维埃代表大会上被选为主席，让他当了共产党的“林森”，一切实权被剥夺了。

    一九三三年初，王明们的中央机关因一再被蒋介石的特务所破坏，不得不抛弃他们自来坚持的城市路线，逃入农村根据地[2]。此后，王明们便更直接与彻底地控制了从毛泽东手里夺过来的一切力量。

    一九三四年一月，六届五中全会召开。这是王明派控制中共完全成功的纪念会，是“第二次‘左’倾路线发展的顶点”（见《历史问题的决议》）。在这次会议上他们宣布“中国革命危机已到了新的尖锐的阶段——直接革命的形势在中国存在着。”同时在反对“主要危险的右倾机会主义”、“反对对右倾机会主义的调和态度”和反对“用两面派的态度在实际工作中对党的路线怠工”等口号下，打击毛泽东及其拥护者。

    从一九三○年起，直到遵义会议后的一九三五年十二月，这期间毛泽东没有写过任何原则性的理论文章（以选集中所搜集者为根据）。王明们直呼毛泽东为“右倾的机会主义者”，骂他的政策为“富农路线”，按理，毛泽东应该有所辩护，或竟像立三、秋白与周恩来那样，写了“承认错误的自责书”，不过我们不曾见过任何此类文件。在《选集》中搜集的此一时期的文章，共计四篇，都是属于经济政策的，没有对王明路线的批评，也没有为自己被指责罪名的辩诉。在《历史问题的决议》中，只空洞地提了一句：”在第三次‘左’倾路线时期中，以毛泽东同志为代表的主张正确路线的同志们，是同这条左倾路线完全对立的。他们不赞成并要求纠正这条‘左’倾路线……”可是怎样对立的，以什么论据或立场来对立，却没有说出来。实情可能是这样的：毛泽东自然不会赞成王明们的路线与领导，但这条路线与领导却是代表国际，代表斯大林的。毛泽东们不敢和它公开对立，于是采取“两面派态度”，玩弄中国的古法：阳奉阴违，虚与委迤，保持沉默，坐以待变。

    这个变化是不久就来的，而一九三四年秋季红军反第五次“围剿”的失败，开始了突围的长征。

    一九三五年一月，毛泽东发动召开了扩大的中央政治局会议，即所谓“遵义会议”，推倒了王明派的领导，“纠正了当时具有决定意义的军事上和组织上的错误”。毛泽东那次“起义”之能够成功，原因据《历史问题的决议》说是这样的：”‘左’倾路线在实际工作的不断碰壁。尤其是中央所在地区第五次反‘围剿’中的不断失败，开始在更多的领导干部和党员群众面前暴露了这一路线的错误，引起了他们的怀疑和不满。……红军长征开始后，这种怀疑和不满更加增长，以至有些曾经犯过‘左’倾错误的同志，这时也开始觉悟，……于是广大的反对‘左’倾路线的干部和党员，都在毛泽东同志的领导下团结起来……”遵义会议的前后经过，以及会议上做了什么决定，至今还不曾有文件发表出来，或至少我们还无法看到。不过此次会议所讨论的只是军事的与组织的问题，毛泽东并没有提出对立的、不同的政治纲领来和王明们斗争，那是非常清楚的。《历史问题的决议》是如此说，在胡乔木编写的《中国共产党的三十年》中也是这样说。后者还进一步告诉了我们一个有趣的事实，它说：要根本改变政治路线，“……纠正在党的浓厚存在着的‘左’倾关门主义”，非但“一九三一年到一九三四年的党中央所不能完成，毛泽东同志在一九三五年的长征中也不可能完成的。直到这时（按指一九三五年秋冬），在共产国际关于反法西斯统一战线的正确政策的帮助之下，党……才满足了这个要求。”（见该书第三十八页）这个意思就是说：不论遵义会议之前也好，之后也好，王明当权也好，毛泽东当权也好，只要共产党国际（实则斯大林）的极左的“第三时期”路线不改变，则中共的政治方针是决不能改变的。同时这段话的意思又在说：不管王明骂毛泽东犯了右倾机会主义，也不管毛泽东骂王明犯了左倾机会主义，可是两人谁都没有跳出斯大林的手掌，谁都在“第三时期哲学”的圈子里翻觔斗。

    总之，遵义会议除了改换中共中央书记，改组革命军事委员会，让毛泽东及其一系代替王明及其一系之外，没有解决其它问题。以毛泽东为首的“土共产”虽然胜利了；但以王明为首的“洋共产”却未尝溃败。王明仍旧担任中共出席国际的代表，仍旧在政治上指挥中共，并继续在那里称王称霸，欺压留在苏联的政治上的异己者。李立三在中共八次大会上作证说：“我在王明同志的直接领导下工作了七年，好像是过了七年小媳妇的生活，终日提心吊胆，谨小慎微，以免触怒，但还是不免经常受到斥责。……”在李立三那次发言中方又证明了在中国党内业已获胜的毛泽东，其言论著作在莫斯科却不准流传的，李立三要“直到一九四六年初回到哈尔滨以后，才初次读到《关于若干历史问题的决议》，初次读到延安整风文件，初次读到毛泽东同志的一些重要著作。……才第一次看到‘马克思列宁主义的普遍真理与中国革命斗争的具体实践相结合的原则’这个术语。”

    由此可见，在遵义会议之后，王明在斯大林的直接支持之下，其权力与气焰并没有马上失去，不但在他的“直接统治”地区——苏联为然，即使在中共党内亦是如此。毛泽东虽然从一九三五年一月起重掌了党、军大权，都还须经长年努力，才能将王明安置在党领导机关中的党羽排除，将王明的声势真正压下去，其间经过大致如下：

    从一九三五到一九四五的十个年头，毛泽东与王明之间的斗争大致可分为三个时期：第一步毛泽东的自我进修时期，第二，毛、王意见再度直接冲突时期，第三，毛泽东政治意见获胜与“毛泽东思想”正式诞生时期。

    “长征”结束于一九三六年十月。在此以前，红军转战流徙，几濒于殆。内有意见分歧（反对意见主要以张国焘为代表），外有国民党军的穷追堵截。毛泽东重握兵权于败亡之际，在绝对优势的敌军攻击下求取生存，自然只有集中一切于军事问题的解决。等到一九三六年十月间，各路红军会师甘肃，然后进入陕北，有了相当稳固的根据地；同时因日本帝国主义加紧侵略，全国抗日情绪高涨，蒋介石在西安被拘等等变化，中共所受于国民党的军事压力大大松弛；这时，毛泽东的生活和活动也显然有了变化。他一方面总结过去的争论，另方面补修他一向欠缺的马克思列宁等大师的基本理论，特别要读斯大林的著作。毛泽东这方面的努力是极易理解的：１.在和王明（不仅王明个人，他后面还有一大群中俄“理论家”）斗争时，当对方从一切共产主义典籍中引经据典，大掉书袋之时，毛氏一定痛感到自己在这上面的欠缺，以致有无法招架之势，为要驳到对方的教条，自己得先摸清这些教条；２.地位越重要，形势越有利，斗争越复杂，毛泽东不能不衷心地感觉到自己一般基本的马克思主义教育的不足；３.当研究马列主义时，一半由于策略的考虑，即“以子之矛攻子之盾”，或由于势利的考虑，即欲与王明争夺斯大林的恩宠，拟在思想上趋奉这位苏联的独裁者，以便最后排除王明这个克里姆林宫与中共之间的代理人；另一半由于气质与思想上的真正接近（例如实干重于理论，策略高于战略之类），故毛泽东特别研究以斯大林为代表的那一派“马列主义”。

    我们在前面叙述毛泽东的思想成长史时，曾经提到过陈伯达说毛泽东要到抗日战争时期才阅读斯大林著作。现在，在这里，得更多地引述陈伯达对这方面的证言，他说：

    “……不论是在一九二七年陈独秀还在当权的时候，或在一九二七年以后，机会主义者总是或有意地或无意地阻碍在中国党内散布和宣传斯大林关于中国问题的许多著作，又因为文字的条件，反革命的隔离，就使得我们党内许多在实际上领导中国革命的同志没有机会去有系统地阅读到斯大林关于中国问题的许多著作，而毛泽东同志也是其中的一个。斯大休关于中国问题的许多著作是一九四二年整风运动以后，才在我们党内有系统地编辑出来，……机会主义者为着散布自己错误的观点和主张，而或有意地或无意地掩盖斯大林关于中国问题的著作，这一点对我们党说来，是很不幸的。但虽然这样，毛泽东同志在许多根本问题上，都能根据马、恩、列、斯的革命基本科学，以自己独立的思考达到了与斯大林相同的结论，因而保持了自己和他的战友们的正确。

    “毛泽东同志有机会宽泛地阅读斯大林的著作，是在抗日战争的时候。毛泽东同志用最高的热情，来阅读和深思熟虑他所得到的斯大林的各种著作。大家知道，毛泽东同志在他所写的《新民主主义论》里面，就说明了斯大林的著作所给他的重要的启发。……”（见陈著：《斯大林和中国革命》第十五——十六页）

    陈伯达这段文字很有价值，因为它老实地说出了中共党内马克思主义教育落后的情况[3]。并且正式证实了我们的看法：一直在抗日战争之前，毛泽东的思想和行动，只根据了马、恩、列、斯的革命基本科学，这即是说，只凭了共产主义的一般的基本立场，此外却“以自己独立的思考”，即运用中国传统的思想方法与知识成果，来达到具体结论的。毛泽东的此一缺点，我们在上面某一处曾经说过，其实正是他的优点。不过这个优点，只在特种情况下，两害相权时才显出来的。放在另一情况与另一意义中，优点仍旧会变成缺点。特别当“教条主义者”引用大量列宁遗教，或斯大林文字，做成帽子，变成圈套，以便乱扣乱套政治上的对手时，毛泽东一定会痛感到“子曰，诗云”的还击无力，以致大发宏愿来修读洋典，补救自己的缺点了。

    一九三六年以后的三四年内，毛泽东确以“最高的热情”补修了马克思主义，特别是斯大林主义。成绩是可观的。试翻开四册《毛泽东选集》来看吧，毛氏一些带理论性的重要文章（从《中国革命战争的战略问题》，《实践论》至《新民主主义论》），都写成于一九三六年底至一九四○年期间。从文章的内容判断，我们知道毛氏在那一时期的理论研究工作主要可以分做三部分：第一，武装革命中战略与策略问题的回顾与总结，第二，马克思主义的基本哲学的认识，第三，斯大林关于中国革命问题的意见及其在苏共党内斗争中的立场。

    我们暂且不讨论毛泽东上述三方面研究的成果（后面当会谈及）。这里我们需要指出的只是：这三方面研究的主要争论对象都还是王明，同时，经过这番研究之后，毛氏有了更大的理论上的自信；更能有所依据地指斥王明们为“教条主义者”；自己则更自觉地成为斯大林的崇拜者。

    毛泽东这个“自我进修”时期，与我们上面所说的“毛、王政见再度直接冲突”时期，并非截然划分，亦非先后衔接，这两个“时期”差不多是同时并存，交互错综的。依据《选集》所载，遵义会议后毛泽东首次向王明派作理论进攻，时在一九三六年十二月。那时他写了《中国革命战争的战略问题》，企图总结十年内战的经验，并“系统地说明有关中国革命战争战略方面的诸问题”。在这篇对陜北红军大学演讲过的文章里，他以如此方式对王明们开了火：“他们主张回到一般情况的反面去，拒绝了解任何的特殊情况，拒绝红军血战史的经验，轻视帝国主义和国民党的力量，轻视国民党军队的力量，对敌人采用的反动的新原则视若无睹。结果是丧失了陕甘边区以外的一切根据地，使红军由二十万人降到了几万人，使中国共产党由三十万党员降到几万党员，而在国民党区域的党组织几乎全部丧失。……他们自称为马克思列宁主义，其实一点马克思列宁主义也没有学到。列宁说：‘马克思主义的最本质的东西，马克思主义的活的灵魂，就在于具体地分析具体的情况。’我们的这些同志恰恰是忘记了这一点。”（见《选集》卷一第一八六页）毛泽东做这样严重的指责，控诉如此大的罪名，却不说出被告的姓字。同时更有趣的，差不多在同一时候，即在同年七月间，当毛泽东向前往陕北采访的美国记者斯诺谈话，提到红军不可征服的两大原因时，说：“另一原因是由于革命干部的异常干练，英勇与忠实。朱德、王明、洛甫、周恩来、博古、王稼穑、……陈昌浩、贺龙、萧克等许许多多优秀同志们……”（见《西行漫记》第四章，中译本一二五页。）王明在这张名单中位列第二，仅次于朱德。同时在毛泽东所提的十八个有功的“优秀同志”中方除王明外，计有博古、王稼穑、陈昌浩这三个王派大领袖，以及洛甫等等的王明政权的支持分子。这一切表示出：遵义会议召开以后的将近二年内，王明系统的党内势力仍然很大，完全可以和毛泽东争衡的——更何况整个克里姆林宫站在他们背后呢。毛泽东当时那种隐名射击与欲抑故扬的做法，固然显示出孔门弟子的涵养功夫，但到底也反映着那时斯大林直系在中共内部实力的大小。

    我们迄今无法确知王明本人何时从莫斯科再来中国[4]。他以国际代表及中共代表双重资格来到武汉是在一九三七年冬。那时他的气焰还是非常之大，无论在国民党人眼中或中共自己的安排上，他都在周恩来之上。那时武汉流行着一种说法：周恩来、董必武只能代表延安，而王明却兼能代表莫斯科。事实上这说法并非完全无稽。那时王明们与延安毛泽东领导的中央之间是否已有新的政治意见的冲突，我们却不能确知。我们只知道，在此以前，中共曾经于一九三五年十二月十二日召集了瓦窑堡会议，毛泽东在这次会议之后，写了那篇名叫《论反对日本帝国主义的策略》的文章。这是毛泽东重新掌权后的第一篇文章（就选集中所搜集者而言），也是中国第一篇发挥“人民阵线”理论的文章。

    在这里我们必须提到一件大事：共产国际第七次大会举行于一九三五年夏天。在那次大会上，斯大林对全世界共党发出了“向右转”的命令，初次提出了“人民阵线”口号，代替了那个开始于一九二九年的“第三时期”的哲学。正是这个“第三时期”的盲目“左”倾路线，断送了德国革命，扶助了希特勒走上政权，同时在中国，造成了以王明为首的所谓“第三次左倾路线”的全部罪恶。如今，在一方面希特勒，另方面日本军阀的东西威胁之下，乃不得不做一百八十度的转变，喊出与一切民主、民族的资产阶级合作的口号了。

    中共的瓦窑堡会议显然是七大决议到达陜北后的结果。目的在于讨论、接受并执行“人民阵线”（在中国则称为“抗日统一战线”）的新路线。会议上大概发生了对新路线的怀疑派，毛泽东的《论反对日本帝国主义的策略》一文，主要是答复这些怀疑派，只在附带中触及了“过去某些同志”的错误。对于新路线，我相信王明那时和毛泽东不曾抱有不同态度。王明这个人，如果不能因“国际”（斯大林）的转变而随之作不多不少的转变，那就不成其为王明了。至于毛泽东，那末无论从那一方面说，右的“人民阵线”，比左的“第三时期”，更要合他的胃口得多。

    瓦窑堡会议以后的重大会议是一九三七年五月在延安举行的中共全国代表会议，会议上毛泽东做了报告（《中国共产党在抗日时期的任务》）与结论（《为争取千百万群众进入抗日民族统一战线而斗争》）。那次会议上发生了意见不同，但毛泽东的对手不是王明，而是张国焘。他此时所反对的左倾不是王明路线，而是托派主张了。

    洛川会议举行于一九三七年八月，会上通过的毛泽东文章是一份宣传大纲（《为动员一切力量争取抗战胜利而斗争》），这里当然没有内部争论。不过正在这个时期毛泽东却写出了两本与王明派思想斗争中最根本的小书：《实践论》与《矛盾论》。他企图从马克思主义认识论与辩证法着手，去反对王明们的“教条主义”与另一些实际工作者的“经验主义”。

    毛泽东和王明在抗日战争时期意见之正面冲突，首次导发于一九三七年十一月毛泽东对延安党活动分子会议上所做的报告：《上海太原失陷以后抗日战争的形势和任务》。此时王明派据说从右边攻击这个报告提纲，特别攻击提纲中所着重的“统一战线中的独立自主”立场。据《选集》编者的注释告诉我们，这个新右派主张“一切经过统一战线”，坚决反对毛泽东提出的“独立自主”[5]。双方争论，据说延长了将近一年，直到一九三八年十月的中共六届六中全会上，“才在基本上克服了这种右的偏向”。（见《选集》卷二第三七八页）

    所谓基本上“克服了”王明派的偏向，意思即是说，毛泽东在六届六中全会上虽然对王明从右边来的新进攻获取了胜利，但这胜利却既非全面，亦非彻底的。在六中全会的报告与结论中，毛泽东根本不曾提到过王明。遇到要为“一切经过统一战线”这立场记上名字时，则不是说“有人”，就是说“某些同志”，当他提到王明的论据时，或用上“如果”，或诿称“听说”。这类外交方式主要虽然用以应付莫斯科，然对王明派的势力有所顾忌，则也是事实。毛泽东此种无记名射击改作指名攻击，甚至要迟至中共全国胜利之后，而且还是假手于人的。在《选集》二卷编辑人对《统一战线中的独立自主问题》一文的解题中，才明白说出：“统一战线中的独立自主问题，是当时毛泽东同志与陈绍禹同志关于抗日统一战线问题上意见分歧的突出问题之一。”（见卷二第五二六页）

    据说，王明的右倾思想，当时还影响了新四军的领导层，特别影响了项英。结果据毛泽东在一九四二年的回溯中说：“又使得这些同志的错误思想影响最大的那些地方的革命工作，遭到很大的损失。”（见”卷三二第九五二页）

    “皖南事变”发生于一九四一年一月。不管事变中项英的错误是否确实与王明的“思想”有关，或只是毛泽东故意将这两项错误拉在一起，总之，到了那个时候，有一个事实是明白的：王明从抗日战争以来，在政治上发动反攻，以便夺回中共党军大权的那个企图，此时已被毛泽东确定地击败了。在同时期中，毛泽东一直在继续他的理论工作，其间比较值得注意的是《中国革命和中国共产党》（一九三九年十二月）与《新民主主义论》（一九四○年一月）。在这两部著作中，毛泽东首次将中国革命的各个基本理论问题，主要依照了斯大林的观点，作了有系统的，全面的研究和阐述。在这以前，除了一九三七年的两小册哲学论文之外，毛泽东的所有文字方可以说都是政论性的、策略性的，特别又偏于军事性的。因此，如果我们一定要指出一个日期，标志出作为一个完整体系的毛泽东思想之出现，那应该说是一九四○年，其作品为《新民主主义论》。自从这个时期起，毛泽东无论在思想、政治、组织诸方面，都具有前所未有的信心与力量。因此，他和王明之间的斗争，也就从上述的第二时期踏入第三时期，即从二人的再度冲突时期进入毛泽东的全面进攻与绝对胜利的时期了。

    这个时期开始于一九四一年春天，是由毛泽东的两篇文章：《农村调查的序言和跋》与《改造我们的学习》揭开序幕的。后一篇文章原是毛氏对延安干部会议所作报告，其用意及其重要性，《选集》编者在该文的解题中有如下说明：

    “这篇报告和《整顿党的作风》、《反对党八股》两篇文章，是毛泽东同志关于整风运动的基本著作。在这些文章里，毛泽东同志进一步地从思想问题上总结了过去党内路线的分歧，分析了广泛存在于党内的伪装马克思列宁主义的小资产阶级作风，主要是主观主义的倾向、宗派主义的倾向，和作为这两种倾向的表现形式的党八股。毛泽东同志号召开展全党范围的马克思列宁主义的教育运动，即按照马克思列宁主义的思想原则整顿作风的运动。毛泽东同志的这个号召，很快地在党内和党外引起了无产阶级思想和小资产阶级思想的大论战，巩固了无产阶级思想在党内外的阵地，使广大干部在思想上大大地提高了一步，使党达到了空前的团结。”（见《选集》卷二第七九六页）

    这里没有提到王明名字，但“党内的伪装马克思列宁主义的小资产阶级作风”究竟以谁为代表，却是不言而喻的。不过这个“学习与整风运动”，如果说其唯一目的只在打击王明，那是不对的。踏进四十年代，毛泽东和王明在党内的地位可说已经悬殊。后者纵然有“国际”做背景，虽然在党内还保留得若干势力，但认真想和毛泽东抗衡，想和一九三○年代的初期一样，借外力再度打败毛氏，可能性已属不大。所以那一时期的运动，主要任务与其说是在于“破王明思想”，毋宁说而且应该说是在于“立毛泽东思想”。此一时期王明路线之屡被提及，逐渐带有示众之意，而不是为了它有什么特别严重的威胁。《题解》说毛泽东这些文章“进一步地从思想问题上总结了过去党内路线的分歧”，这确是那次运动的主要目的之一。在那个“总结”中，统治全党的时间最长、气焰最盛、为害最烈的王明路线自须清算，陈独秀、李立三、张国焘的路线当然也被一一批判；可是“总结”的用意决不在于真正客观地算清旧账[6]，而主要在于造成这样的一篇账，即：毛泽东的过去一切都入于“资产”项下；而陈、李、张、王以及其它有过意见的人的种种，都记在“负债”一边。换句话说，那时的总结存着这样一个大目的：过去一切正确意见均出于毛泽东，一切错误和罪恶的立场由于他的对手方。毛泽东是一切正确，从来正确，你不信吗？有史为证；其它的人则一切皆错，无一不错，你若不信，也有史为证。一句话，学习运动与整风运动的主要目的之一，就是要造成“毛泽东思想”这项精神武器，以此造成斯大林式的思想统一，更以此造成斯大林式的个人崇拜。

    毛泽东的此一企图，他的这项运动，当时在党内引起了怎样的反应，是否引起过抵抗，我们至今还没有足够的材料来做出答复。事实可以确定的只是：这个运动延长了差不多四年，到一九四四年才结束。同时，原本决定在一九三八年（六中全会将它推迟至一九三九年）召集的中共第七次全国代表大会，一再推延，终于延期至一九四五年四月才得真正召开（延期的原因可能有几个，但“总结”未曾完全确定，必然是原因之一）。由此二事方可见王明派，以及另一些不愿见“个人崇拜”出现的人们，对毛的企图是给过一点抵抗的。不过到一九四四年年底与四五年年初，毛泽东终于获得了对一切反对者的彻底胜利。一个全盘奏凯的宣告出来了，那就是差不多与七次大会同时召开的中共六届七中全会上通过的决议：《关于若干历史问题的决议》。

    如此，“毛泽东思想”诞生了。在跟着举行的第七次全国代表大会上，“毛泽东思想”被史无前例地写进了党纲，被宣布为党的“一切工作的指针”，更被规定于党员的义务中，明定每一党员的第一项义务是要：“努力地……领会毛泽东思想的基础。”

    延长十四年，进行于毛泽东和王明之间，亦即进行于“土共产”与“洋共产”之间的中共党内斗争，就这样以毛泽东的巨大胜利，以“毛泽东思想”的加冕来结束了。

    不过，这场大胜还不是歼灭性的，关于“毛泽东思想”的故事也末曾完结。

    王明的故事多半已经完结了。在“毛泽东思想”登极的第七次大会上，王明也上台歌颂了“伟大的领袖毛泽东”，也公开承认过自己的错误。在毛泽东方面，大概为了表示“治病救人”这一口号的非假，或者要给莫斯科留点面子，还是让王明叨陪中委的末座（仅在秦邦宪之上）。中国全国胜利之后，王明担任了人民政府法制委员会主任委员，起草过《婚姻法》。中共八次大会上没有他发言的份，却让他听了许多人对他的控诉（特别是在他手下做了七年“小媳妇”的李立三）；结果，他在新中委中仍旧以末名入选。法制委员会的工作被取消了，近年来转行做研究工作，其成绩让我们见到的有他所编注的《太平经》[7]——一部后汉人著的有关宗教、哲学和社会思想的书。这种工作自然也是很有意义的，不过对雄心齐天的王明而言，总未免太寂寞，或“大材小用”了。“天下英雄唯使君与操耳”，今后这位自己也来“浇菜的青年”（王明年仅五十余）是否还有机会起来与孟德的崇拜者，或这个“崇拜者”的后继人，争一日之长呢？照目前的情形看，可能性是消失了的，但并非绝对没有可能——至少和毛泽东的后继者之间。

    现在让我们再谈“毛泽东思想”的故事。那故事是发生在中共第八次全国代表大会上的。我们知道，八次大会召开于一九五六年九月。那时离毛泽东的胜利大会十一年，离中共之取得全国政权七年。在这些年中，毛泽东的威望和力量，在全党、全国乃至全世界，都大大提高了，提高得和一九四五年的七次大会时候绝不能比。可是，在那个八次大会上，一个新党章通过了。新旧党章之间一个最大的不同，那就是：作为“一切工作指针”的“毛泽东思想”被取消了。党员的义务，也不再规定要“领会毛泽东思想”了。为什么做这个修改？报告人邓小平没有一言提及。大会上没有一个代表发出疑问，普通的读者当然也不会注意及此。可是，这是一个极大的修改呀。我们必须寻找原因。

    毛泽东突然谦虚起来了？不成理由。王明们势力又抬头了？不是事实。“毛泽东思想”业已完成了革命，所以不需要了？不成话。广大党员群众的理论水准提高了，反对这个规定？看不见迹象。那末究竟为了什么呢？很简单，为了这样一个事实，即：在八次大会召开之前半年，苏联共产党召集了有名的第二十次大会。大会上，以赫鲁晓夫为首的一系，为的要反对和打倒以马林可夫、莫洛托夫等更直接的斯大林系统，便利用了当时苏联民众中普遍存在的民主要求，清算了斯大林的独夫作风，指责了他的“个人崇拜”。

    不管苏共党内反“个人崇拜”斗争的真实性如何，此一斗争在世界共产主义运动中形成了风气，发生了影响，却总是事实。它所及于中共的影响，更属非常巨大。中共领导层接到这个消息，简直是狼狈不堪的。因为，它正在党内国内继续制造并巩固毛泽东崇拜，正在仿照三十年代后期斯大林的办法，把毛泽东神化，变成“救世主”，变成“有智慧的太阳”。在普通民间，中共更在将毛泽东代替人们过去膜拜的一切偶像，它叫人们每饭不忘，每事不忘去感谢主席的恩情。不论婚丧庆吊，主席像都被抬出来当作仪式的中心，承受“人间的香火”。正在这样热烈的造神运动中，攻击“个人崇拜”的消息来了——这是一个多么鲜明、又多么煞风景的对照呀！造神运动无疑在一般人中，部分也在党员群众中，引起了反感，至少引起了惶惑。人们所以容忍它，甚至支持它，徒以革命正在前进之故，又以它有斯大林的前例之故。可是，现在，斯大林的“个人崇拜”都被宣布为错误，为罪过而加以进攻了。那末对于斯大林“弟子”的“崇拜”更不必说了。这种情绪逼得中共的领导层有所顾虑，终于逼得毛泽东“谦虚”起来。

    结果是：在八次大会上，他不声不响地将“毛泽东思想”这块招牌从党章的纲要和条文中除下来了。

    当然，整个共产主义阵营中的民主风向，都驱使毛泽东这样做。波兹南工人暴动，匈牙利工人起义等等一连串反对斯大林式独裁的斗争，更有助于毛泽东的“谦虚”。他发动了“大鸣大放”，他发表了解决“内部矛盾”的办法。在一个相当长的时间内，“毛泽东思想”这个名词在所有的刊物上与演词中消失了。若以《红旗》杂志的文字为例，那末我们看见，只在一九五八年七月的第四期上，登载了陈伯达为纪念中共成立三十七周年在北京大学发表的演说：《在毛泽东同志的旗帜下》。此后又沉寂了，沉寂了一年有半，直至一九六○年一月，《红旗》才突然再以显著地位登载一篇文章：《学习毛泽东思想，充分发扬自觉的能动性》。第八期上，登载了《列宁主义万岁！》（这是以列宁主义掩护毛泽东思想，表面上反对铁托，实际上反对赫鲁晓夫的。）接着，到了十月份的第十九期上，配合着《毛泽东选集》第四卷的出版，一次轰轰烈烈、大张旗鼓的“毛泽东思想”运动又开始了。那一期上发表了林彪写的《中国人民革命战争的胜利是毛泽东思想的胜利》；发表了《在战略上轻视敌人，在战术上重视敌人》的社论，以及《选集第四券介绍》。接下来，在第二十、二十一期合刊上，发表了《中国人民革命胜利经验的基本总结》，以及《辩证法是革命的代数学》。第二十二与二十三期中，又再接再厉地步登载了颂扬“毛泽东思想”的煌煌大作，总之，“毛泽东思想”自从在一九五六年九月的中共八次大会上被党章“除名”之后，表面上“消声匿迹”了四年。直到一九六○年十月间，才再度被当作一个迫切的政治任务，以全力在全党全国提出来，提到政治宣传运动的最前列。现在（一九六一年夏），这个运动还在继续，正在向文化政治的各个领域普遍开来，深入下去。究竟这个运动将如何发展？会发展到如何荒唐程度？在未来的中共第九次全国代表大会上，会否再度“正名”，会否将“毛泽东思想”在党章上恢复地位？这些，我们不想猜度也不必猜度。我们在结束以造神为目的的“毛泽东思想”的故事之前，只想解释一下这样一个问题：在一九五六年静下去的“毛泽东思想”的呼号，为什么在一九五八年再度响起，且在一九六○年又大叫大嚷呢？难道是为了宣传第四卷《选集》的发行吗？当然不是。理由显然还要大得多，简单说，有下列二者：１.对外，由于中共领导层和克里姆林宫新主人之间发生了争执；２.对内，由于“总路线”，“大跃进”以及人民公社这“三面红旗”所造成的经济和政治上的种种困难。加强个人崇拜自非解决困难的好办法，但是已被崇拜的个人，以及属于此一崇拜制度的内里人物，却往往会错误地认它为不二法门。

    讲完了“毛泽东思想”的故事，让我们来研究毛泽东思想的真实内容。

    不过在开始研究之前，请允许我稍稍跑一段野马。因为“毛泽东思想”这个名词是刘少奇第一次正式报告出来的，是他，在《论党》的报告中，首次阐扬了这个思想的。由此我想起了刘少奇和毛泽东的关系，更由此我又想到了数百年前那位出名的英国哲学家和政治家——佛兰西斯·培根。此人写过不少篇精深简短的散文，其中一篇是《论友谊》。目前令我特别感兴趣的是下面几句：

    “……人有一身，而此身又局限于一地。可是他若有了友谊，生活上的一切职务可以请到代表了。因为他的朋友可以替他去做这些事情。要知人世间有多少事，是为那些略要面子与略具风度的人所不能亲说亲为的呀！一个人很难自道功绩而不失谦逊，更不必说自夸功绩了；一个人向人求恳，有时也是难于启齿的；诸如此类的还有不少。可是所有这些事情，自己开口不免脸红的，倘若出之于朋友之口便无伤大雅了……”

    当初，略知中共历史的人，看见刘少奇位于毛泽东之次，而且确定了继承人资格，都非常诧异的。因为刘少奇的资格虽老，理论与工作的能力虽然不低，但论“文采风流”，不但远输毛泽东，而且略逊周恩来。如今我们读过了上引培根的文字，那末毛刘之间的关系便可以释然了。刘少奇在七次大会上的报告，全篇就是对毛泽东与毛泽东思想的颂赞，它说：“我们的党，已经是一个有了自己伟大领袖的党，这个领袖，就是我们党和现在中国革命的组织者与领导者——毛泽东同志。”报告又说：“我们的大会应该热烈庆祝：在中国共产党产生以来，产生了、发展了他们这个民族的特出的，完整的关于中国人民革命建国的正确理论。这个理论……就是毛泽东思想。”“毛泽东思想就是马克思列宁主义的理论与中国革命的实践之统一的思想，就是中国的共产主义，中国的马克思主义。”这样的话，不必论其所含的真实性有多大，但若由本人亲口说出来，总是不便的吧。谁能替这个本人代说，谁便是这个人最亲近与最知心的朋友。

    野马跑过，让我们来看看由刘少奇首次正式报告的毛泽东思想的具体内容为何：

    “毛泽东思想，从他的宇宙观以至他的工作作风，乃发展着与完善着的中国化的马克思主义，乃是中国人民完整的革命建国理论。这些理论，表现在毛泽东同志的各种著作以及党的许多文献上，这就是毛泽东同志关于现代世界情况及中国国情的分析，关于新民主主义的理论与政策，关于革命统一战线的理论与政策，关于革命战争的理论与政策，关于革命根据地的理论与政策，关于建设党的理论与政策，关于文化的理论与政策等。这些理论与政策，是完全马克思主义的，又完全是中国的。这是中国民族智慧的最高表现和理论上的最高标准。”（见刘少奇著《关于修改党章的报告》论《总纲》的第二部分）

    刘少奇在这里列举了毛泽东思想约九项内容，条目虽多，而含义却嫌庞杂；如果我们从更能概括的角度去看问题，那末，我想可以分作如下三大类：１.关于革命的策略和战术方面；２.关于革命的原则和战略方面；３.关于思想文化方面。下面我们将依循这三个方面，比较详细地研究毛泽东的思想。我们将客观地肯定他的积极的贡献；同时也将公正地指出它的错误或软弱的地方。他的功绩我们必定承认，但为了神化目的而硬造出来的荣誉却必须揭穿。这样做，我们希望能够确定毛泽东其人及其思想的真实面目，并确定化作为中国乃至世界历史上一个大革命家与思想家的真正地位。

    [1]李立三当时是政治局委员兼宣传部长，党的总书记为向忠发，政治局中还有周恩来等其它委员，同时更有国际代表常驻上海；以如此组织实行莫斯科决定的斯大林路线，那是绝不能由李立三负责的。

    [2]根据我们已经看到的中共文献，王明本人好像并未随同中央机关内迁到江西。他从上海回到他的「祖家」莫斯科，当国际代表去了。一直要到一九三七年冬天，他才从苏联回来。

    [3]不过为了更符合于事实起见，我们应该替他再说明两点:１.有意地不愿将理论著作大量翻译，并阻碍它在党内散布，在中共的历史上只有过两种人，一种是最早的旅莫支部人物，另一种便是王明派。他们要这样做，首先倒并不“为着散布自己的错误的观点和主张”，而是为了垄断理论，独霸“经典”的引征权与解释权，藉以造成其“红色买办”的地位。２.文中只说“斯大林关于中国革命问题的著作”，其实，为中国革命的实际领袖们（毛泽东乃其中之一）所未曾读到，为“机会主义者”所有意或无意地阻碍翻译流传的，不仅是斯大林的著作，而是所有马克思的著作。

    [4]最近看到张国焘的回忆录，才知道王明与康生、陈云，是在一九三七年十二月下旬，坐苏联飞机飞到延安的。——一九七一年一月补注。

    [5]因为我们无法看到争论对方的文件。王明究竟比毛泽东更右几多，我们无法确定。因为毛王两人此一时期的争论，和其它所有时期的争论一样，我们都只能从“经过技术性修改”的毛泽东的文字里约略见到一点王明路线的面目。我们并不因此怀疑王明的“右的偏向”，因为斯大林正在偏右的时候，王明决不会不右的。我们所怀疑的是毛泽东可曾真的比王明左些，以及如何左法，何时左起。据《选集》，那个引起右派反对的提纲：《上海太原失陷以后抗日战争的形势和任务》，如果发表时不曾做过本质上修改的话，那末毛泽东的立场确比斯大林的，也就是此王明的立场左得多。他提出了统一战线中“谁领导谁”的问题，坚持“统一战线中的独立自主”原则，号召克服投降主义或迁就主义。但照那未曾选入《选集》中的《论新阶段》（此书即毛对召开于一年之后的六中全会所作报告全文）看，则毛氏主张其实也非常之右，与王明所代表者难分高下。

    [6]撇开斯大林的第三国际而来“总结过去党内路线的分歧”，就绝对不可能真正客观地清算旧账。这样的清算只能越算越糊涂，越结越混乱。这一层我们将在后面详说。

    [7]事后知道，研究道家的王明是另有其人，他不是原名陈绍禹的王明。这是个误会。王凡西，1987年7月。


第四章 高明的战术家

    毛泽东有句名言：“战略上轻视敌人，战术上重视敌人。”这句话，不同的了解可以有不同的意义。有的意义正确，有的意义谬误。简单地将它了解成对付敌人时候的胆大心细，当然绝对正确。若了解为大处不妨轻敌，小处必须重敌，那就糟了。依毛泽东的本意，这句话首先是说帝国主义及一切反动统治，在整个历史的发展上是已经过了时的，注定要死亡，其本身充满了无法解决的矛盾，所以外强中干，是纸老虎，我们不必怕它们；不过虽然如此，反动制度是不会自行死亡的，在临死挣扎中而且要加倍凶恶的，因此和它们斗争时，仍必须郑乎其事，战战兢兢，一丝儿都松懈或疏忽不得。这个了解，当然对的。但用“战略”和“战术”来表示上述两种态度，却并不恰当。资本主义之注定要死亡，其本身矛盾无法解决，至少，从马克思写《共产党宣言》，写《资本论》以来就已经如此了。可是马克思的全部革命理论，特别是由列宁发挥出来的布尔什维克主义，主要的，亦即他们所“重视的”，乃是无产阶级革命的战略思想，而非实现这些战略的战术手段。说“战略上轻视敌人”，意思当然不是说克敌的战略可以轻视，它只是说：在我们的战略部署上，敌人的力量不必重视。但这样的说法也还是有毛病的，因为第一，任何意义的轻敌都会招致失败；第二，今天的帝国主义毕竟还不是死大虫，因而不必讲求捕捉的战略，而只须考虑宰割的方法得了。

    毛泽东所以会说出这样一句口号来，我觉得，是由如下两种情形促成的：一、毛泽东本质上原是一个非常杰出的、聪敏灵活的战术家与政略家；却不能算是同样杰出的、高瞻远瞩的、受着一贯原则性指导的战略家；二、在长时期斗争中，毛泽东高明的战术时常能补救与改正他不甚高明的战略；且因许多有利的客观因素之助，常能来得及完成这些补救与改正工作，因此，使他相信彷佛只要有了好的战术，便可以获取革命胜利了。

    从“战略上轻视敌人，战术上重视敌人”这句名言的一个特定意义着想，我们不但可以看出毛泽东首先是一个战术家这个事实，而且还可以看出，中国革命在其争取到胜利的途中，战略与战术的关系曾经具有了如何弯曲的形态。

    这里先让我们研究战术家的毛泽东。不过首先，我们还得解释一下战略和战术之间，战略家与战术家之间的区别，尤其是要解释我们是怎样了解这个分别的。关于这个区别，毛泽东有过这样的说明：“研究带全局性的战争指导规律，是战略家的任务。研究带局部性的战争指导规律，是战役学和战术学的任务。”（见《中国革命战争的战略问题》）这个定义并不错，但非我们在本文中所了解的意义。我们是在更宽广的意义上，即不仅在军事意义、而且在政治意义上来观察和区别这两者的。广义的战略和战术，即不仅指军事意义的，而更加指政治意义的战略和战术，其区别当不限于“全局性”与“局部性”之分。二者的区别，我们认为主要得看：凡事先求原则性的贯通，全面性的融会，然后从原则立场来观察与解决各个具体问题，这是战略家的态度；反之，凡事只对个别的具体问题调查研究，不能作全面性的概括，不能作原则性的综合，同时以个别问题的答案，不断影响或经常改变原则立场，这种人，属于战术家。

    就狭义说，即单就军事意义说，毛泽东不但是高明的战术家，抑且是杰出的战略家。但就广义说，即就军政两义，更特别就政治的意义说，那末作为一个战略家的高度，便还不如他战术家的高度了。

    我们如今在此谈论他的战术家地位，当然是取其广义。

    “毛泽东思想”对于中国革命的最大贡献，乃是当一九二七年革命失败之后，将力量投向农村，武装农民，建立根据地，实行革命战争。在这方面，也正是战术家毛泽东的身型长得最高的地方。不过我们这样说，一定有人会出来反驳：如此重要的一条革命路线，为什么只能算是战术上的大成就，却不能算作战略上的大贡献呢？单凭这一点，为什么还不能称毛泽东为伟大的革命战略家，却只能称为伟大的战术家呢？列宁之所以成为伟大的战略家，主要因为他为俄国革命提出了一条战略路线：无产阶级联络农民，反对资产阶级，为工农民主专政的建立而斗争，藉以完成资产阶级的民主革命，并开展社会主义的革命。然则毛泽东的武装农民，建立根据地，实行革命战争的路线，为什么不能与列宁的路线齐肩，同被看作为革命战略呢？

    我们认为二者不能等量齐观。理由第一是，毛泽东所最先坚持的领导农民武装革命的路线，实质上属于斗争方法，并非革命原则。斗争方法正确与否，对革命的成败自有极大影响；但革命方法和手段的本身，对革命性质，甚至对革命诸动力之间的结合关系，却不会有决定作用。毛泽东的武装革命道路，是在斯大林给规定的战略路线之下采取并进行的。当毛泽东走上这条路线时，一再声明：“我们完全同意共产国际关于中国问题的决议”（见《井冈山的斗争》）。“党的六次大会所指示的政治路线和组织路线是对的”（见《星星之火，可以燎原》）。由此可见，毛泽东关于农村革命根据地的思想，仅仅是如何实现共产国际与中共六次大会所规定的战略路线的一种战术路线，它本身决不是战略路线。第二，毛泽东这个“以武装对武装”的思想，自始不曾从我们这大时代的特性，从国民党资产阶级统治的半法西斯式的军事化特性出发，加以分析而提出的；它是从中国政局的不定，统一难成，等等条件出发，因而断定了红军以及红色政权之有存在可能，并发明出、从战斗中归纳出许多武装斗争的战术。因此，它不是一个原则性的、瞻顾全局的如何完成革命与完成何种革命的战略，而只是革命失败后多被逼自卫、先行后知、逐渐自觉的一种战术。诚然，还在一九二八年十一月，毛泽东就说过：”以农业为主要经济的中国的革命，以军事发展暴动，是一种特征。我们建议中央，用大力做军事运动。”（见《井冈山的斗争》）同时在稍后两月的另一篇通信（《星星之火，可以燎原》）中，毛泽东批评了“这种全国范围的、包括一切地方的、先争取群众后建立政权的理论”，说它“是于中国革命的实情不适合的”。但他并未在战略意义上提出这个批评，即毛泽东不曾与当时的中央主张根本对立，他不曾明白坚决地提出放弃城市的群众运动，集中力量于各个根据地的建立，然后由乡村的根据地出发，以武力解放城市和全国。相反，在同一篇通信中，毛泽东引征他的一封旧信上的立场如下：“……党的无产阶级基础的建立，中心区域产业支部的创造，是目前党在组织方面的重要任务；但是在同时，农村斗争的发展，小区域红色政权的建立，红军的创造和扩大，尤其是帮助城市斗争，促进革命潮流高涨的主要条件。所以，抛弃城市斗争是错误的……”这里说得很明白，依据毛泽东当时的想法，和当时及以后的所有中外马克思主义者的想法一样，农民的武装队伍及其地方政权，对整个的革命斗争说，只能起“帮助”与“促进”的作用罢了。由此可见，以后中国革命的实际发展，即完全离开了城市（一九三三年以后），完全依靠农民的武装及其地方政权，终于在内战中击败了国民党，解放了全中国，显然不是按照了一个预见的战略路线，而是违反了中共的、乃至毛泽东本人的战略路线的。因此，如果说毛泽东关于“解放农民，武装斗争与革命根据地”的理论，对于中国革命的贡献，在理论的价值上简直堪与列宁那个著名的战略公式齐肩，是不确实的。

    但虽如此，毛泽东的此一方面的理论，即使属于战术性质，却仍具有非常巨大的价值，值得全世界的革命家研究，尤其应为落后国家的革命者所认真学习，并加以接受和实行的。

    前面我们提过，中外马克思主义者关于如何组织，如何促进与如何实行革命，有一套传统的与正统的办法——战术。那套办法是：发行报纸，将革命干部组成政党，组织无产阶级群众，组织无产阶级以外的劳动群众，不断进行鼓动宣传，不断领导一切（经济的和政治的，合法的和非法的）斗争，以此扩大政治影响，增加组织力量，直至全国性的革命危机成熟（主观上有广大群众的拥护，客观上统治阶级陷于政治与经济的崩溃），乃由工人阶级发动一次或数次革命（暴力的或非暴力的，议会内的或议会外的），首先在中心城市夺取政权，组织新的国家机构（包括军队在内），然后将革命（经过内战或不经过内战）推广至于全国。

    这样一条进行革命的道路，导源于马克思主义的基本立场，导源于资本主义社会中劳资两阶级的主要对立，并导源于由此发生的城市领导乡村，工人阶级领导一切非无产阶级斗争这个事实。巴黎公社以后的三十年中，西欧资本主义有了长足发展，在发展中形成了以议会运动为主要目标、以组织广大群众，领导群众的日常斗争为中心工作的斗争道路，这条道路到了十九世纪末与二十世纪初，显出了严重的机会主义与改良主义的堕落，于是在政治与经济均较落后的俄罗斯，当那个改良的议会主义的“革命”道路最突出地暴露了自己的不合适之后，就发生了以列宁为首的布尔什维克派的战略战术路线。这条路线以马克思主义的理论为基础，一方面继承了俄国固有的民粹派革命斗争的一些传统，另方面采取了西欧工人运动的某些方法；它接纳了二者的优秀之点，否定了二者的错误与堕落之处。它从前者继承了战斗先锋队的组织特点：严密、集中、战斗性与“阴谋性”；却否定了它的农民观点，否定了它的少数单干主义，官僚命令主义等等。从后者，它采取了组织群众、教育群众、领导群众的路线，却否定了它的只改良不革命的想法，否定了它的选票之外无斗争的那种观念。如此完成起来的列宁的这种革命方法，配合了他正确的基本战略思想，完成了俄国革命，因而便推广到了全世界。

    中国的共产主义运动从它存在的第一天起，便是在共产国际的直接指导之下，实行上述的革命方法或革命战术的。以“党报”作为“组织者”，以中国最大的工业中心上海为基地，以争取工人、教育工人、组织工人为主要工作，将同样的党组织与群众组织扩大到全国，首先扩大到国内各大城市。党活动的最大目的在于散布自己的政治影响，增大自己的组织力量，然后在合适的、未可预知的条件中，实行革命。这样的革命方法，不但当北伐战争以前及其进行期间如此，便是革命失败以后，处于国民党恐怖统治下之时亦是如此。不但斯大林主义的中共中央系统如此，由中共分裂出来的中国托洛茨基主义派也是如此，不但王明们是如此想与如此做，就是毛泽东也是如此想的，虽然他不曾一贯地如此做。毛泽东在思想上接受了传统的革命方法，事实上却不曾始终这样做。这因为毛泽东首先是一个实行家，是一个将行动看得重于理论的革命家。又因为毛泽东的思想主要是由中国的传统知识构成的，外来的马列主义的理论他知道得少（特别在二十年代），受束缚的程度没有“洋教条主义者”那么厉害。所以在客观事变与斗争逻辑的压迫之下，他被迫改变了他自己和一切马克思主义者共同奉行的革命战术。他以落后僻远的乡村代替滨海的现代化的大城市，以武装农民的暴动来代替对工人阶级的领导和组织，以少数共产党人对部分农民军队的统率和控制，代替了工业无产阶级的政治斗争对乡村农民的影响和领导；以武装割据、持久战争、枪杆子打天下的路子，代替了宣传鼓动、长期组织、由总罢工走向革命的方针。当毛泽东实行如上种种“代替”之时，并非放弃（至少不曾公然放弃）了共产党革命的正式策略，他坚持工人阶级的领导，他继续承认大城市工作居于首要地位。当他发现“知”与“行”之间有所冲突之时，他便让前者去适应后者，但此适应决不越过一个限度，即决不公然违反马列主义关于革命遂行的方法，尤其不放弃那些更加根本的立场。譬如关于“工人阶级领导”问题，毛泽东决不会说（也从不曾说），农民根本不需要这个领导，而只是说，信仰坚定、组织严密的少量共产主义者的领导，为了指引或保证武装农民进行反国民党的斗争，已经足够了。又如关于武力割据的前途问题，毛泽东亦非自始就具有绝对信心，更不敢赋与它以独一无二的重要性。他老是宣称：“割据”斗争是系于全国革命形势的是否进展的（见《星星之火，可以燎原》）。总之，毛泽东采取了不同于传统的与正式的共产党革命的战术，最初是实逼处此，事与愿违，然后是知随行变，逐渐形成自己的看法。不过一直要到一九三八年十一月，即当他实行了十一年之后，他的这个独特的看法才首次有了一次全面的与理论性的说明。那是他当时对六届六中全会所作结论的一部分，以《战争和战略问题》为题收入于《选集》中的。为了它的意义重大之故，特长段摘录于后：

    “革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。

    “但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。在资本主义各国，在没有法西斯和没有战争的时期内，那里的条件是国家内部没有了封建制度，有的是资产阶级的民主制度；外部没有民族压迫，有的是自己民族压迫别的民族。基于这些特点，资本主义各国的无产阶级政党的任务，在于经过长期的合法斗争，教育工人，生息力量，准备最后地推翻资本主义。在那里，是长期的合法斗争，是利用议会讲坛，是经济的和政治的罢工，是组织工会和教育工人。那里的组织形式是合法的，斗争形式是不流血的（非战争的）。在战争问题上，那里的共产党是反对自己国家的帝国主义战争；如果这种战争发生了，党的政策是使本国反动政府败北。自己所要的战争只是准备中的国内战争。但是这种战争，不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时，起义和战争是不应该举行的。到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。所有这些，都是资本主义国家的共产党所曾经这样做，而在俄国的十月革命中证实了的。

    “中国则不同。中国的特点是：不是一个独立的民主的国家，而是一个半殖民地的半封建的国家；在内部没有民主制度，而受封建制度压迫；在外部没有民族独立，而受帝国主义压迫。因此，无议会可以利用，无组织工人举行罢工的合法权利。在这里，共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占城市后取乡村，而是走相反的道路。

    “…………

    “所有这些，表示了中国和资本主义国家的不同。在中国，主要的斗争形式是战争，而主要的组织形式是军队。其它一切，例如民众的组织和民众的斗争等等，都是非常重要的，都是一定不可少，一定不可忽视，但都是为着战争的。在战争爆发以前的一切组织和斗争，是为了准备战争的，例如五四运动（一九一九年）至五卅运动（一九二五年）那一时期。在战争爆发以后的一切组织和斗争，则是直接或间接地配合战争的，……

    “‘在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。’斯大林同志的这一论断是完全正确的，无论对于北伐战争说来，对于土地革命战争说来，对于今天的抗日战争说来，都是正确的。这些战争都是革命战争，战争所反对的对象都是反革命，参加战争的主要成分都是革命的人民；……革命战争‘是中国革命的特点之一，也是中国革命的优点之一’，这一论断，完全适合于中国的情况。中国无产阶级政党的主要的和差不多开始就面对着的任务，是联合尽可能多的同盟军，组织武装斗争，依照情况，反对内部的或外部的武装的反革命，为争取民族的和社会的解放而斗争。在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。

    “在这一点上，我们党从一九二一年成立直至一九二六年参加北伐战争的五六年内，是认识不足的。那时不懂得武装斗争在中国的极端的重要性，不去认真地准备战争和组织军队，不去注重军事的战略和战术的研究。在北伐过程中方忽略了军队的争取，片面地着重于群众运动，其结果，国民党一旦反动，一切民众运动都塌台了。一九二七年以后的一个长时期中，许多同志把党的中心任务仍旧放在准备城市起义和白区工作方面。一些同志在这个问题上的根本的转变，是一九三一年反对敌人的第三次“围剿”胜利之后。但也还没有全党的转变，有些同志仍旧没有如同现在我们这样想。

    “经验告诉我们，中国的问题离开武装就不能解决。……”

    毛泽东比较原则性与战略性地提出了并说明了武装斗争在革命中的重要性之后，接着又拿国共两党的战争史来做了例证，他说：

    “从孙中山组织革命的小团体起，他就进行了几次反满的武装起义。到了同盟会时期，更充满了武装起义的事迹，直至辛亥革命，武装推翻了清朝。中华革命党时期，进行了武装的反袁运动。后来的海军南下，桂林北伐和创设黄埔，都是孙中山的战争事业。

    “蒋介石代替孙中山，创造了国民党的全盛的军事时代。他看军队如生命，经历了北伐、内战和抗日三个时期。过去十年的蒋介石是反革命的。为了反革命，他创造了一个庞大的‘中央军’。有军则有权，战争解决一切，这个基点，他是抓得很紧的。对于这点，我们应向他学习。

    在这点上，孙中山和蒋介石都是我们的先生。

    “…………

    “中国也有些不要军队的政党，其中主要的一个是进步党，但是它也懂得必须靠一个军阀才有官做。袁世凯、段祺瑞、蒋介石（附蒋的是进步党之一部转变而成的政学系），就成了他的靠山。

    “历史不长的几个小党，如青年党等，没有军队，因此就闹不出什么名堂来。

    “外国的资产阶级政党不需要各自直接管领一部分军队。中国则不同，由于封建的分割，地主或资产阶级的集团或政党，谁有枪谁就有势，谁枪多谁就势大，处在这样环境中的无产阶级政党，应该看清问题的中心。

    “共产党员不争个人的兵权（决不能争，再也不要学张国焘），但要争党的兵权，要争人民的兵权。现在是民族抗战，还要争民族的兵权。在兵权问题上患幼稚病，必定得不到一点东西。

    “劳动人民几千年来上了反动统治阶级的欺骗和恐吓的老当，很不容易觉悟到自己掌握枪杆子的重要性。日本帝国主义的压迫和全民抗战，把劳动人民推上了战争的舞台，共产党员应该成为这个战争的最自觉的领导者。每个共产党员都应该懂得这个真理：‘枪杆子里面出政权’。我们的原则是党指挥枪，而决不容许枪指挥党。但是有了枪确实又可以造党，八路军在华北就造了一个大党。还可以造干部、造学校、造文化、造民众运动。延安的一切就是枪杆子造出来的。枪杆子里面出一切东西。从马克思主义关于国家学说的观点看来，军队是国家政权的主要成份。谁想夺取国家政权，并想保持它，谁就应有强大的军队。有人笑我们是‘战争万能论’，对，我们是革命战争万能论者，这不是坏的，是好的，是马克思主义的。俄国共产党的枪杆子造了一个社会主义。我们要造一个民主共和国。帝国主义时代的阶级斗争的经验告诉我们：工人阶级和劳动群众，只有用枪杆子的力量才能战胜武装的资产阶级和地主，在这个意义上，我们可以说，整个世界只有用枪杆子才可能改造。我们是战争消灭论者，我们是不要战争的，但是只能经过战争去消灭战争，不要枪杆子必须拿起枪杆子。”（见《选集》第二卷第五二九页至五三四页）

    我们如此冗长地抄录了毛泽东的文字，因为它太重要了。作者在这里不但想把武装斗争从战术提高到战略地位，而且还想把它当作革命的一个基本原则提出来；不但在中国的特殊的条件中讨论这个问题，而且企图在全世界范围内解决这个问题，不但谈到了近代中国诸政党和军队的关系，而且回溯了中国共产党对军事斗争态度的历史的变迁。在这里，作者是第一次拿自己的革命战术（或战略）和传统的马克思主义的战略相对立，在这里，作者是第一次明白而确定地说出了自己对城市与乡村，阶级与党，军队与党等等的关系。因此，在此地，毛泽东确实地说明了，至少是提出了不少有关乎革命战略的原则性的问题。如果要说毛泽东思想或毛泽东主义的话，那末我认为，毛氏在这段话中所说种种，最具有代表性与概括性了。

    毛泽东从一九二七年年底开始去拿起枪杆子，走上武装斗争的道路，但他一直是把这当作一种战术去做的。换句话说，他始终站在由莫斯科规定的、符合于马克思主义传统的战略圈子内去从事武装斗争的。再换一句话说，即当他在湘赣乡间从事枪杆子运动之时，并不否认城市工人运动仍居首要地位；并不否认城市在全国经济政治生活中的决定性，并不否认工人对农民，城市对乡村的领导，并不否认无产阶级政党离开无产阶级环境与工人斗争便无法建立与巩固，并不否认若非全国性的革命高潮及时重起，“红军”与红色政权便无发展可能，便不能无限期存在，并不否认他所发动和领导的农民武装，对整个革命前途说，只能起辅助作用。总之，毛泽东在一九三八年以前，从来不曾宣布，至少不曾在文字或演说中公开宣布：在“资本主义国家的共产党所曾经这样做，而在俄国的十月革命中证实了的”所有那些，不适合中国，中国要走“相反的道路”。以前，毛泽东的“枪杆子”办法只是在和资本主义国家共产党所走的相同的道路上，因为城市革命遭受挫败，一时无法照样做，故而暂时采取的一个战术。一直到了那时，毛泽东才公然宣布以武装的农民军队来代替城市民众进行革命，并不是共产党传统的战略路线受到挫折后的一时权宜之计，一种辅助性的活动，而恰恰是为半封建半殖民地的中国国情所要求的，因而根本与资本主义国家（包括俄国）各共产党所曾实行过的战略路线相反的一条战略路线。

    这里，我们首先可以看出这个事实：原来战略家的毛泽东是由战术家的毛泽东不自觉地，逐渐地（十年之久）积累而成的。这个事实原本不足为毛泽东病。因为一般的说，实践总先于理论，许多战略家都是从战术经验的累积而形成的。即使是“天生的”大战略家，他的战略思想亦必须经过实际战役的考验，必须在战术的执行中加以不断审核，才能完成。所以要评估一位战略家的高度，可以较少注意于他如何形成的这个过程，较多注意于战略思想的本身。那末就思想的本身而言战略家的毛泽东的地位如何呢？据我们的看法，却远不及战术家毛泽东的高明与杰出。

    不信，请让我们分析一下上面的引文。

    说“革命中心任务和最高形式是武装夺取政权，是战争解决问题”，就未免把一个（正确些说是几个）正确的原则说得过于片面、过于简单、过于机械，因而会变得不正确，甚至变得谬误。“一切革命的根本问题就是国家政权问题”，这是列宁的名言。“革命是一部分居民用刀枪大炮，即用非常有威权的手段强迫另一部分居民接受其意志的动作”，那是恩格斯给下的定义。至于说夺取政权归根结蒂是要靠力量，甚至要靠暴力，说以武装起义获得了政权的革命多半会发展成内战，或发展成反对外国反动派干涉的革命战争，那是马恩以下所有革命导师时常这样说的。所以问题只在于，这几个正确的原则立场，像毛泽东以上述形式的一句话表达出来，是否依然正确？据我们看是不正确的。依照毛泽东那句话的意思，革命者的唯一与全部能事，就是去研究和组织革命战争，凭此以夺取政权。毛泽东称这个想法为“马克思列宁主义的革命原则”，宣布它是“普遍地对的，不论在中国在外国一概都是对的”，未免太武断了。我觉得，从马克思和列宁的立场中，不可能得出“战争解决问题乃革命中心任务”这个原则，同时，以革命战争解决革命任务这个屡见不鲜的事实，却不能凭以确定一个规律，彷佛中外古今的革命一概都是由战争决定的。革命，特别是深刻的革命，大抵要变成内战，要变成革命战争，这是事实，也可以说是“历史的规律”，谁若害怕这个事实，谁不认识这个规律，谁就根本不配谈革命，更不能领导革命至于胜利。但在另一方面，鉴于革命和战争的密切关系，因而将二者混为一谈，认为只要战争有办法，革命就有办法，战争能胜利，革命的任务便解决，那是非常错误的。

    在毛泽东的那个断语里，据我看，便含有并且能发生下述的一些错误。第一，把战争解决革命问题这种情形定为“中国外国一概对的”通用原则，第二，将革命与战争，特别是将革命与革命战争混为一谈；第三，将群众性的非军事性的一切革命运动（宣传与组织），统统看作革命战争的准备与配合；第四，很自然地会相信战争万能，暴力万能或“枪杆子万能”。现在让我们来逐一加以说明：

    跟在那个“普遍原则”之后，毛泽东接着指出：“在同一原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。”接着他说明了这个不一致，即在资本主义国家走的是“不流血的、长期的合法斗争的”道路，在中国那样的“半殖民地的半封建的国家中”，“共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占城市后取乡村，而是走相反的道路。”

    在这两段说明中，包含着一连串的错误。首先，资本主义国家中那种“不流血的长期的合法斗争”，不能简单解释成“以战争解决问题”这个“原则”在“执行”时候的不同“表现”。当毛泽东企图指出资本主义国家的特殊“条件”时，充分暴露了他“只懂中国，不懂希腊”的弱点。他完全不晓得（至少他不曾说出来）西欧资本主义百余年来“历史条件”的变迁，以及适应于此变迁的无产阶级政党“执行原则”时的“表现”的变迁。大致说来，一八四八年前后的西欧资本主义国家，并非全体一致地内无封建制度，外无民族压迫。资产阶级的民主制度更不曾普遍存在。因此那一时期的西欧各国的革命党，其任务基本地亦非“在于长期的合法斗争，教育工人，生息力量”……等等。那时候的西欧革命也是不起则已，一起便是暴动、巷战。这时期一直延长到七十年代之初，以巴黎公社的产生为其顶点。适应那个时期的“条件”，不但有布朗基主义的暴动战术，而且也有马克思主义的暴动艺术。一句话，那时西欧资本主义国家的革命也要流血的，也是“以战争解决问题”的。七十年代之后，一方面因为资本主义的巨大发展，另方面因为有组织的工人阶级力量的日益强大，西欧诸先进国家中的民主制度普遍地加强了，巩固了，这个时候，工人阶级革命的任务才像毛泽东所说的，变成了“长期的合法斗争，利用议会讲坛，经济的和政治的罢工，组织工会和教育工人”。人们称这个时期为资本主义的“民主的”或“自由的”时期。因为它尚未进入垄断的财政资本的阶段，亦即处于帝国主义前期的、由“自由”资本主义进入到资本主义的最后阶段——帝国主义，约莫在十九世纪末，二十世纪之初。这和新的革命战略与战术的产生是几乎同时的。那种战略战术发生在欧洲国家中生产最落后但资本组织最集中的俄罗斯，“表现”为列宁所主要设计的布尔什维克主义。这个主义在许多特征上是复回到一八七一年之前了，即回复到“阴谋”，回复到“暴力”，回复到“以战争解决革命问题”。在典型的社会民主党人的眼中列宁主义不多不少地就是布朗基主义的复活。自从一九○五年以来的半个多世纪中，欧美资本主义国家中无产阶级革命党的任务，随着帝国主义制度之日趋法西斯化与军事化，越来越被迫转向于不合法与不和平了。

    由此可见，资本主义国家中共产党（无产阶级革命党）的任务并非如毛泽东所指出，始终是合法的议会斗争。它曾经是“流血的”，中间曾有过和平与不流血时期，可是很久以来就又让人嗅到血腥气了。

    说到这里，也许有人会反驳我们道：这一切与毛泽东所说的完全没有冲突，因为毛泽东的文章恰恰说明了即使是那种和平的与不流血的斗争，实质上仍不过是“武装夺取政权，以战争解决问题”这个原则在不同条件中的一种不同表现罢了。既然正当西欧和平革命的典型时期，历史也不曾告诉过我们一次工人阶级用非武装手段夺得了政权，不经战争解决过问题，那末毛泽东宣布“以战争解决问题”这原则为普遍真理，不是做得完全对吗？这断言不正是打击了第二国际英雄们那种社会主义，那种和平革命的迷梦吗？

    我们觉得：重视暴力在革命中的作用是一回事，将革命的一切归于暴力则属另一回事。我们觉得：说阶级斗争的彻底发展，特别是工人要取得政权，必须诉之于暴力，必须依靠力量（包括武装与非武装的，物质与非物质的）是一回事；说一切革命问题必须用战争来解决则是另一回事。前一回事是普遍地正确的，对后一回事却不能如此说。

    是否主张革命的和平发展便是第二国际的机会主义？是否马克思与列宁不论在实践上与理论上，都从来绝对否定革命和平发展的可能呢？当然不。马恩且不谈，让我们来看看被考茨基称为“兵士革命论者”的列宁，对此问题曾经有过怎样的态度。十月革命当然是暴力的革命，由此开展出来的数年内战，更是流血和恐怖的。但是，在此革命起义爆发之前四个月，列宁却肯定俄国革命有和平发展的可能，并曾竭力为此可能而斗争。在《论口号》那篇文章中，列宁认为在一九一七年二月二十七日至七月四日这个时期中，俄国“整个革命有按照和平道路发展的可能。‘全部政权归苏维埃’的口号就是在这和平发展道路上之最近步骤，即可以直接实现的步骤的口号。”当然，列宁当时所以会力争革命的和平发展，并非因为反动派能自愿放弃政权，也不是叫群众放弃一切暴力性的革命行动与准备，而是因为阶级力量的对比及国家政权处于一个特殊状态中，即：“临时政府与苏维埃根据自愿协议分掌着政权。……武器在人民手中，……这就展开了并保证了”革命和平发展的前途。列宁是古往今来最伟大的革命现实主义者，他不会相信任何方式关于政权的“禅让”故事，也不会迷信以选票代替枪炮这颗万应灵丹，但是他相信当阶级斗争发展到某个有利时机，特别当统治阶级分崩离析，权力（甚至武器）事实上落在民众手中，只因群众的思想与觉悟还赶不上事变发展因而未能夺取政权时，那时，革命在贤明的革命党的指导之下，循和平发展的道路获致胜利，是完全可能的，也是最值得争取的。在这上面，列宁的“和平革命论”恰恰等于我们中国孙武子的“不战论”。“百战百胜，非战之善者也，不战而屈人之兵，善之善者也。”

    说到这里，毛泽东的辩护者自然又会反驳道：“不战而屈人之兵”，乃战之一种；不战之战，却是最善之战，并非真正不战。故惟最善战者，才能不战。列宁所说的革命的和平发展也是战争的一种，也是最善之战，只因“武器在人民手中”，战可胜，不战亦胜，故能和平夺取政权。所以他们说，列宁的和平发展说非但不违反毛泽东的“以战争解决问题论”，恰恰是证实了它。只有站定了一切由武力解决的立场，只有拼命让人民拿起武器，然后可以谈和平发展。否则便是可怜的幻想，或反动的欺骗。

    这样说当然没有问题，但若仅仅肯定”以战争解决政权问题”这一个原则，绝对排除了在某些情形下这个原则有采取和平发展的“表现形式”的可能，却是很不对的。倘由此而产生了“一切由枪杆子决定”，或“枪杆子可造成一切”的简单想法，那就非但不对，而且有害的了。这个想法与马克思主义无缘（恩格斯在《反杜林论》的《暴力论》里，十分精详地批判了那种“暴力万能”的谬说），却和布朗基主义接近，甚至是马嘉维利主义。毛泽东在这问题上的整个看法，当然没有处处都像他在这个通俗说法中的那么简单，他还不至于时时简单到以为除掉枪杆子以外一切都不重要（如果这样，他不会有什么成就，更不会有今天那样的成功）；可是这种简单想法不能不说是毛泽东思想的一个重要成分。在很多情形中，它都曾以毛泽东的长处和短处表现出来了的。

    革命与战争不是同一件事，这是易明的，它甚至和革命战争都不是同一回事，这对许多人说就不甚明白了。按照德国兵学家克劳瑞维次的说法，“战争乃政策在特殊方法中的继续”，革命战争便是革命政策在特殊方式中的继续。既然是“特殊方式”，既然是“继续”，那末很显然，本物及其继续之间，就该有形式的与实质的不同。革命战争是从革命中发生出来的，它却具有了自己特别的方式，而且具有了量的、因而也影响于质的差异点。一个革命发展成了革命战争，并不失去其革命性，但它主要将依照战争规律而非革命规律去进行。这不是两种相同的规律。革命是自下而上的，趋向过分民主的，群众意志占取上风的，破坏权威的，除精神的风气外不受任何强制力束缚的；而战争，即使是革命战争，则是自上而下的、集中的、少数领导者的意志起决定作用的，必须树立权威的，必须普遍行使强制力的。由于如此不同的规律，所以革命与革命战争即使为同一群人所进行，为着同一事业，趋向于同一目标，而其所得结果，却可能很为不同。生活决定意识，而到达目的的手段与目的的性质又有很大关系。当然，革命可以不经战争而成功，或必须通过惨酷的战争才能胜利，并不视革命者的愿望而定。革命战争永远是被迫进行的——为了确保革命的胜利，不得不跟武装的反革命作战。所以赞成革命而反对革命战争，不是傻子，便是骗子。不过这不是我们目前讨论的问题。在这里我们要讨论的乃是：看不到革命与革命战争之间的差别，看不见二者可能造成的不同后果，也是不对的。至若以为没有群众的革命，单靠少数革命者的“起义”便能发动革命战争，而且这个革命战争又可造成革命，或代替革命，那是非常错误的。

    毛泽东因为不区别革命与革命战争，因为断定在中国除革命战争外不能有任何其它形式的革命，所以他认为一切非军事性的群众革命运动，仅仅是战争的准备与配合。由此再进一步，毛泽东便得出他那个著名的结论：枪杆子决定一切，枪杆子造成一切。“俄国共产党的枪杆子造了一个社会主义，我们要造一个民主共和国……整个世界只有用枪杆子才可能改造。”

    从我们上面粗疏的分析中，读者们当已能够看出，毛泽东企图将他的革命实践，他的武装斗争提高到战略水平时，显得多么地不高明，多么地偏颇，多么地庸俗。应该解答的根本问题，例如城乡关系，工农关系，党与阶级的作用和二者的关系，应用暴力的必要、限度及其后果之类，都没有解答，或解释得不够，或解释得完全错误。拿西方工人阶级的斗争特点来作对比研究时，他既不能弄清他们的历史，也没有明了他们的现状。将中国革命者武装斗争的特点加以总结时，则十分颇偏与粗俗地着重了暴力的作用，竟将全世界无产阶级的革命任务归结到“枪杆子”问题。

    以革命的战略家论，毛泽东实在是弱的。

    然则如何解释中国共产党在政治与军事上的辉煌胜利呢？胜利事实的本身，不是最雄辩地说明了它领导者的高明吗？高明的战术，配合在贫弱的战略之下，难道能够取得革命胜利吗？

    我们不想在这里讨论中国共产党胜利的原因。在后面，当我们研究毛泽东对革命的贡献时会比较详细地来讨论它。这里我们要先行指出的一点是：决不能，也决不该将革命胜利的全部功劳归于共产党或毛泽东个人。毛泽东个人的贡献无疑是非常大的，但这事实并不能改变他战略家的地位。不高明的战略家，应用其非常高明的战术是能够取得胜利的；正好似一个高明的战略家，配合了不高明的战术也能招致失败一样。在胜利中，一似在失败中，人们依旧能分别出战略或战术所起过的作用。在胜利中，一似在失败中，同样能让人看出领导者的高明在于战略方面或在于战术方面。成败论英雄是势利的庸俗之见。胜负论战略也不是公平的衡量。取得胜负的过程，获致胜负的代价，应付胜负的态度，都可看出那个最高领导者的战略才能来的。从上面的三者出发，我们有时还得承认负方主帅比胜方主帅倒是更高明的战略家呢。所以仅仅拿胜利来证明毛泽东是怎样高超的战略家是不够的，你至少还须考虑到那个胜利是如何得来，付出怎样的代价以及人们如何保持与推广这个胜利。不过这些留在下一章里谈，这里且让我们继续谈战术家的毛泽东。

    在战争中毛泽东应用战术（在纯军事观点上其中许多是应该称做战略的）的高明，出乎一般人的意料之外。因为人们的印象从来都是：毛泽东长于政治，朱德主管军事。可是你若仔细研究了中共文献，特别是研究了毛泽东的著作，那你就会惊奇地发觉到，原来军事家的毛泽东还高出于政治家的毛泽东。毛泽东的军事学不是从欧美日本军官学校的教本中学来，甚至也不是学自俄国共产党人。在这方面，毛泽东以其特有的傲慢与明智说道：“有一种人的意见是不对的……他们说：只要研究一般战争的规律就得了，具体地说，只要照着反动的中国政府或反动的中国军事学校出版的那些军事条令去做就得了。他们不知道这些条令仅仅是一般战争的规律，并且全是抄了外国的，如果我们一模一样地照抄来用，丝毫也不变更其形式和内容，就一定是削足适履，要打败仗。”又说：“又有一种人的意见也是不对的。……他们说：只要研究俄国革命战争的规律就得了，具体地说：只要照着苏联内战的指导规律和苏联军事机关颁布的军事条令去做就得了。他们不知道，苏联的规律和条令，包含着苏联内战和苏联红军的特殊性，如果我们一模一样地抄了来用，不允许任何的变更，也同样是削足适履，要打败仗。”毛泽东要为中国人的特殊的足，定造一双合尺寸的布鞋，他的原料主要是从中国土产中选取的。他的战史课本是左传，是资治通鉴，甚至是三国，是水浒。他研究过的著名战役不是奥斯脱立希，不是滑铁卢，不是色唐，甚至不是苏联内战中的察利津，彼得格勒与斯维雅希斯克；而是春秋时代齐鲁长勺之战，楚汉成皋之战，新汉昆阳之战，袁曹官渡之战，吴魏赤壁之战，吴蜀彝陵之战，秦晋淝水之战，甚至是水浒传中“林冲与洪教头之战”。他在战略和战术的理论方面，私淑的不是克劳瑞维次，不是拿破仑，不是毛奇，也不是苏伏洛夫等等，而是中国的孙武子。毛泽东自己不曾叙述过他对这位被他称为“古代大军事学家”的孙子的关系，别人也没有（就我个人所阅读的而言）讲到过毛泽东如何研究“十三篇”。不过毛泽东的战略战术（当然指纯军事的）思想，与二千年前中国这位兵学巨人的思想有非常密切的血缘关系，却是一望而知的。中共游击战术的基本原则，曾被毛泽东归纳成为一套所谓“十六字诀”：“敌进我退，敌驻我扰，敌疲我打，敌退我追”。这个口诀，据毛泽东说：虽然是“从一九二八年五月开始，适应当时情况的带着朴素性质的游击战争的基本原则”，但在一九三一年战胜敌人的第三次“围剿”中，却大大丰富起来，并最后形成了的“全部红军作战原则”，……基本上“仍然是那个十六字诀。十六字诀包举了反‘围剿’的基本原则，包举了战略防御和战略进攻的两个阶段，在防御时又包举了战略退却和战略反攻的两个阶段。后来的东西只是它的发展罢了。”由此可见，这个“十六字诀”，简直是毛泽东战略战术思想最简明的概括。那末它是从那里来的呢？请读下面这几段孙子兵法吧：

    １．“故用兵之法，十则围之：五则攻之，倍则分之，敌则能战之，少则能逃之，不若则能避之”。（见《谋攻篇》）

    ２．“兵者，诡道也。……利而诱之，乱而取之，实而备之，强而避之，怒而挠之，卑而骄之，佚而劳之，亲而离之。攻其无备，出其不意。……”（见《计篇》）

    ３.“避其锐气，击其惰归……以治待乱，以静待哗，……以近待远，以佚待劳……”。见《军争篇》）

    所谓“敌进我退”，不正是孙子的“强而避之”，“避其锐气”，“少则能逃之，不若则能避之”这些意思吗？所谓“敌驻我扰”，不正是“佚而劳之”吗？所谓“敌疲我打”，不就是“以佚待劳”，“乱而取之”等意思吗？至于“敌退我追”之完全等于“击其惰归”，那更是不言而喻的了。

    发展后的毛泽东的战略战术思想是丰富多釆的，但正如毛泽东自己所说，最基本的原则仍旧是那个“十六字诀”，也就是说，仍旧是孙子兵法。十年内战史就是一部红军反“围剿”史。这个定义下得很精简。全部战争是被围与突围的循环反复，红军在战略上属于内线作战，战术上属于外线作战。战略上是尽量不让敌人消灭或削弱自己力量，战术上则尽量去歼灭敌人力量。战略上尽量不被人围，战术上则尽量地围人。想要不被人围，便得处处抢主动，时时求灵活；要能主动地决定进退，灵活地实行闪避与袭击。要想围人，那就得集中力量于一点，以数倍甚至十倍于敌的力量，出其不意，捷如脱兔地去打击它、消灭它。这套战法使红军打退了蒋介石的四次“围剿”。反第五次“围剿”时据说正因为王明等摈弃了它，改用了“正规战法”，以致大败亏输，被迫放弃赣南基地，“远征”西北。长征中红军又采取了上述战术，结果成功地到达了陜北；接着来的抗日战争，以及抗日胜利后的所谓“第三次国内战争”，中共应用的基本战法却仍旧是那一套，不过更明确、更丰富罢了，其内容曾被毛泽东于一九四七年十二月在那篇《目前形势和我们的任务》的报告中归纳为十点，即现在普遍地被中共作家所引述的所谓“军事十大原则”。

    “十大原则”既然是“十六字诀”的发展；而“十六字诀”与孙子学说的关系既然已如上述，则“十大原则”与“十三篇”之间保持着师承相续关系，原是不待言的。所谓师承关系，意思当然不是说毛泽东的每一战略战术思想都恰恰导源于孙子的某一句话；更不是说毛泽东的军事思想只是像旧式儒生对四书的态度一样，仅仅子曰诗云地背诵古书，或简单将“圣人之言”付之实行。这样想，将是最大的傻子。诚如毛泽东所说：“一切战争指导规律，依照历史的发展而发展，依照战争的发展而发展，一成不变的东西是没有的。”二千四百余年前的孙武子，对当时当地的社会情况与生产力情况中所进行战争提出来的战争指导规律，决无可能一式一样地应用于目前的战争。毛泽东的军事思想首先自然是帝国主义时代（世界无产阶级革命时代）半殖民地中国的工农（特别是农民）大众，在共产主义者领导下进行的革命战争中产生出来的。它绝不可能相等于春秋时代产生的战略战术思想。这一点是必须明白的，但同时我们又应该知道：战争规律的发展和改变，和其它一切社会现象的规律的发展和改变一样，有其变动不居的，有发展和改变的一面，又有其永久的、亦可说“不发展和不改变”的一面。全盘否定不成其为发展，所谓“奥伏赫本”是有取有舍的。因此，在毛泽东的“十大原则”中保存着或包含着“十三篇”里的思想，并不稀奇，倒是完全符合于毛泽东思想的整个性格的，即符合于“中学为体，西学为用”的性格。

    现在且让我们从“十大原则”和“十三篇的字面”上来看看毛泽东和孙武子的关系：

    “军事原则第一条”：“先打分散和孤立之敌，后打集中和强大之敌。”

    “十三篇”：“避实而击虚”。“军有所不击”。“将不能料敌，以少合众，以弱击强，兵无选锋，曰北。”

    “第二原则”：“先取小城市，中等城市和广大乡村，后取大城市。”

    “十三篇”：“城有所不攻，地有所不争”。“避实而击虚”。

    “第三原则”：“以歼灭敌人有生力量为主要目标，不以保守或夺取城市和地方为主要目标。保守或夺取城市和地方，是歼灭敌人有生力量的结果，往往需要反复多次才能最后地保守或夺取之。”

    “十三篇”：无。

    “第四原则”：“每战集中绝对优势兵力（两倍、三倍、四倍有时甚至是五倍或六倍于敌之兵力）四面包围敌人，力求全歼，不使漏网。……”

    “十三篇”：“我专为一，敌分为十，是以十攻其一也，则我众而敌寡；能以众击寡者，则我之所与战者，约矣。”

    “第五原则”：“不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比下有胜利的把握。”

    “十三篇”：“未战而庙算胜者，得算多也。”“故兵贵胜。”“先为不可胜，以待敌之可胜。”“是故胜兵先胜而后求战。”“故善战者立于不败之地也。”

    “原则第六”：“发扬勇敢战斗，不怕牺牲，不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。”

    “十三篇”：“兵之情贵速。”“是故善战者，其势险，其节短。势如彍弩，节如发机。”

    “原则第七”：“力求在运动战中歼灭敌人。同时，注意阵地攻击战术，夺取敌人的据点和城市。”

    “十三篇”：“凡战者以正合，以奇胜。”

    “原则第八”：“在攻城问题上，一切敌人守备薄弱的城市，坚决夺取之。一切敌人有中等程度的守备，……”

    “十三篇”：“城有所不攻。”“攻城之法，为不得已。”“拔人之城而非攻也。”

    “原则第九”：“以俘获敌人的全部武器和大部人员，补充自己。我军人力物力的来源，主要在前线。”

    “十三篇”：“卒善而养之，是谓胜敌而益强。”“因粮于敌，故军食可足也。”……

    “原则第十”：“善于利用两个战役之间的间隙，休息和整训部队。休整的时间，一般地不要过长，尽可能不使敌人获得喘息的时间。”

    “十三篇”：“谨养而勿劳，并气积力。”“兵不顿。”“兵之情主速。”

    上面的十项对照，当然不是全部相等的，特别是其中第三项、第七项和第八项，因为古今战争条件的大不相同，古时运动战、歼灭战和攻坚战等等的观念尚未充分划清，故“十三篇”中所说的与“十大原则”所提出的思想之间，其关系只能说是萌芽之于果实，蓝图之于建筑罢了。我们做这样的对照，自然也不是企图证明毛泽东的某一军事思想，恰恰导源于孙武的某一意见。这种愚蠢的想法，我们上面早已指斥过了。不过无论如何，看了我们上列的对照表，对于毛泽东军事思想主要从“土祖师”那里学来的这个看法，大概不致于否认了吧。

    毛泽东如何得到了孙子的“真传”，如何在此时此地的条件中，在现代战争武器的条件中，发挥了二千四百余年前那位中国大军事学家的思想，乃是一个有趣问题，也是极专门的问题[1]。不过这项工作显然不是我们在此地所能做的。此地，我以毛泽东思想的叙述者与批评者资格，应该指出的只是他军事思想的渊源，以及指出他确实在实践中完成了一套适合于中国特殊性的战争理论，并符合此理论，他又确实领导了胜利的战争这个事实罢了。发挥于毛泽东著作中的军事思想，不但具有历史价值，具有军事的理论价值，而且还具有非常现实的革命的实践价值。在可以想象的未来，至少在某些落后的、半殖民地的资本主义国家中，像中国发生过的内战之重演是有极大现实性的。这情形今天连华盛顿的五角大楼的主持人都很懂得了。

    中国历来名将，无一不宗孙子，尤其是文人转业的所谓儒将，更无一不熟读“十三篇”，然而打起仗来，真能善用者却不多见，大多是马谡一流人，迂腐颟顸，成为武经的“教条主义者”，可笑得很。自从西方资本主义国家用现代武器打开了中国的大门，这种可笑情形就更多了。“精通兵法”的儒将们在科学的军事技术之前，虽然不是个个像叶名琛，荣禄那样地去出乖露丑，但感觉到中国老的一套战法完全无用，有如红缨枪大刀之无用一样，却是非常普遍的。骄傲自大的中国士大夫，最先对“夷人”折服的是坚甲利兵，他们衷心承认自己不行的是这个方面，也仅仅是这个方面。所以在很长的时间内，他们虽然顽强地排斥了西洋的一切新思想，继续相信中国的精神文明是“天下第一，盖世无双”，可是在“武备”上，他们却很快就毫无保留地“全盘洋化”了，那些讲武堂里讲的尽是些洋兵典，做的是洋操，穿的是洋制服，拿的是洋枪洋炮。“十三篇”跟“十八般”中国的旧武器一起被放进了“博物馆”。中国新军的指挥群是日本仕官、德国陆大、更后则是美国的“西点”训练出来的。民国后各地军阀更时兴直接雇用洋参谋，让他们拿了普法战争以来的各种战略战术，将中国老百姓的血肉来做实地演习。国民党军队北伐中受苏联军事家的影响，内战时受德国将军们的指挥，抗日战争中则以西点系统代替了鲁登道夫的弟子们。总之，数十年来中国战场上中国人的自相残杀或与敌军争斗，都在西洋战法的支配之下，而且在外国军事家的指挥下进行的。中国共产党军队的干部，大多是由苏联军事家直接（苏联军事学校）或间接（黄埔）训练出来的。在某一个时期（主要是王明系统掌握党军权力时期），苏联的军事专家还曾亲自指挥过江西红军哩。可是所有这些，“俱往矣”，没有干出什么了不起的“名堂”来。在近代中国如此这般的军事理论与实践的背景中，毛泽东这个自修的军事家，从中国的“土祖师”那里学到了许多诀窍，并且将它们和农民武装斗争的实践结合起来，却自己形成了一套军事理论，更以此获致战争的胜利。这一点，不论你在政治上反对或赞成毛泽东，都不能不加以承认、不能不给以很高评价的。

    这里我们是否想强调毛泽东的“军事天才”？是否想确定中国古已有之的军事学高出于现代任何一家的军事思想呢？不是。我们诚然不能否认毛泽东有很高的军事智慧，同时在他的情形中，我们也应该看出中国的古军事学迄今仍不失为一宗宝贵的遗产，不过，由毛泽东消化活用出来的孙子兵法所以能克敌制胜，其根本原因到底不在于纯粹军事方面。蒋介石也熟知这些军事方法，而且拟定有成套的对付它们的反方法；可是并不能藉此挽救他的败亡。为什么呢？毛泽东自己对此曾提出了答案。他说：“因为我们的战略战术是建立在人民战争这个基础上的，任何反人民的军队都不能利用我们战略战术。在人民战争的基础上，在军队和人民团结一致、指挥员和战斗员团结一致以及瓦解敌军等项原则的基础上，人民解放军建立了自己的强有力的革命的政治工作，这是我们战胜敌人的重大因素。”这个答案基本上是正确的。因为归根结蒂，只有战争的群众性与革命性，才能有效地利用高明的战争方法，才能凭这些方法来取得胜利。而毛泽东等所领导的战争，不管人们在许多方面可以不同意，表示反对，提出批评，但它对国民党而言代表着群众的与革命的利益，则是必须肯定的。

    以上是我们对军事方面作为战略家与战术家的毛泽东的评价，下面我们要再谈谈他在政治方面的战术家地位。

    政治方面的战术，通常被人了解为政略、政策或权术。毛泽东在这些方面的高明，也是有目共睹的。在毛泽东从事革命的四十年中，站在领导者地位，充分发挥了他政策上的智慧者，乃是从一九三五年至一九四七年的十余年。这个十余年又可分为三个时期：１.国共“破镜重圆”前后；２.新四军事件前后；３.胜利后直至内战爆发。毛泽东在这三个时期中所应用的策略，就公布出来的文字（我们假定它们不曾做过根本的事后修改）看，参证了那些时期实际发生了的事件，我们确实无法不承认他是第一流的、杰出的战术家。

    现在先谈第一个时期。这个时期大致从一九三五年冬天延续至一九三八年冬天。国共二党打了十年内战之后，忽然又要言归于好，我们前面多次说过，这个大方针，不是毛泽东个人，也不是中共中央，而是以斯大林为首的共产国际决定的。这不过是“人民阵线”政策在中国的应用。斯大林在一九二九年开始整个国际之内的向“左”转，从极右的机会主义路线转向极“左”的所谓“第三时期”；在此时期中，共产国际不管各国共产党的主客观条件如何，一律进行“最后决战”。此一“决战”的后果，在德国打出了一个希特勒，在东方让蒋介石打败了江西红军，并使日本军阀更加猖狂起来。斯大林处在东西二面的战争的真正威胁之下，不得不来了一个一百八十度的转变，重新回到右倾机会主义的老路，提出了“人民阵线”。这回是叫所有国家的共产党跟“自己的”、“民主的”资产阶级成立联合战线，反对国内国外的法西斯主义。这条新路线传达到中国，正当中共军队“长征”了二万五千里，到达陕甘地区之时。毛泽东是衷心接受了这条新路线的。因为由王明系在中国执行了五年之久的“第三时期”路线，所造成的结果已极其明显，毛泽东本人差一点做了此一路线的牺牲品，同时只因在军事上及时地改换战略战术，才挽救红军于消灭厄运的。其时红军虽已历尽艰险，到达了比较可以喘息、荫蔽、固守与回旋的西北，但若继续过去几年中的“总路线”，继续在若干割据地区内作军事困斗，不改弦易辙作全国性的政治号召，那末要想长期抵抗蒋介石的“围剿”是很难的。这一点，毛泽东自己知道得很清楚，例如他在一九三五年十二月中共召开的瓦窑堡会议上说：“……像过去那样地过分性急是不行的。还得提出一个很好的革命策略，像过去那样地老在狭小的圈子里打转，是干不出大事情来的。”毛泽东这番说话目的在替斯大林的右转弯找辩护，无形中却替托派在那一时期所提的策略做证人。自从一九二八年初，托洛茨基便向中国共产主义者推荐了“全权普选的国民会议”这个口号。只因斯大林派否定了它，并污蔑这口号为“取消主义”，以致陷于无口号状态（他们搁下了“苏维埃”口号，却不晓得拿起“国民会议”口号），以致“老在狭小的圈子里打转，干不出大事情来。”不过这里我们不想详细讨论这个问题，这问题留待后面再谈吧。

    这里首先要谈到的是：不管斯大林为了什么理由要实行转变，也不管毛泽东为了什么缘故欢迎这个转变，总之，自从一九三五年下半年起，在斯大林毛泽东上下合作之下，“人民阵线”政策开始实施于中国了。这个政策在理论上是否正确，也得留待后面再谈；这里我们要先行讨论的只是毛泽东实施这个政策时候所采取的态度与所应用的战术。

    从极“左”的“第三时期”，一下子跳到极右的“人民阵线”，从相斫相杀的血海深仇，一变而为“相亲相爱”的“精诚合作”，别说“头脑简单”的工农大众要惊奇惶惑，就是习惯于服从信赖的共党干部，也要怀疑，甚至反对。为了解释疑惑，平抑反对起见，毛泽东在上面提到过的瓦窑堡会议上，作了题名为《论反对日本帝国主义的策略》的报告。报告中企图用阶级分析的理论来为新政策辩护，那是既肤浅而又错误的，并无多大说服力量，更少理论价值。不过有两点从战术立场为“统一战线”辩护，却是颇有分量的。文如下：

    １.“现时革命方面的特点，是有了经过锻炼的共产党，又有了经过锻炼的红军。这是一件极关重要的事。如果现时还没有经过锻炼的共产党和红军，那就将发生极大的困难。”

    ２.“共产党人现在已经不是小孩子了，他们能够善处自己，又能够善处同盟者。日本帝国主义者和蒋介石能够用纵横捭阖的手段来对付革命队伍，共产党也能够用纵横椑阖的手段对付反革命队伍。”

    毛泽东这两段话的意思说得非常清楚：跟蒋介石国民党再度联盟是毋须害怕的，不会重蹈一九二七年覆辙的，只要牢牢地记得两件事好了：第一要以枪杆子为主；第二要以狡猾的手段为辅。毛泽东这样说了，他也这样做了，而且做得很高明、很彻底。“人民阵线”政策原本是革命的陷阱，数十近百年来无产阶级的革命史上，凡革命党方面追随了这个政策的可说无一次曾经跳出过这个陷阱。中国共产党此次能够造成一个难得的例外，能终于不为这一陷阱所害，在诸多原因中，我想毛泽东上述的两大战术论点，应该是其中很占重要地位的一个。

    国共第二次合作即使在“蜜月”期间也不曾停止过枪弹和手段的冷热战争。不过在不同时期，冷的或热的战争各占着不同的重要性。在上面所说第一时期中，冷战曾经代替了热战，从明争变成了暗斗。可是到了一九三八年，热的成分又逐渐超过冷的成分，这过程继续发展，一直到一九四一年年初步爆发了“新四军事件”，达到了热战的高潮。在那个时候，毛泽东曾经写过几篇战术意义上非常值得注意的文章，其中最主要的有一九四○年三月间写的《目前抗日统一战线中的策略问题》，写于“新四军事件”发生前不到一月的《论政策》，以及“事变”后三月余所写的《关于打退第二次反共高潮的总结》。在第一篇文章里，毛泽东提出了跟国民党军队热战时所遵守的“有理、有利、有节”的口号；在《论政策》中，毛泽东规定了关于“又联合又斗争”的十项具体办法，其中特别着重地指出了“利用矛盾，争取多数，反对少数，各个击破”这个“策略原则”，并给国民党统治区域内的工作，规定了“荫蔽精干，长期埋伏，积蓄力量，以待时机”这个政策。在第三篇文章中，毛泽东主张以“革命的两面政策”对付反革命的两面政策。主张“以打对打，以拉对拉”。他指出“极端地复杂的中国政治，要求我们的同志深刻地给以注意。……和国民党的反共政策作战，需要一整套的战术，万万不可粗心大意。”今天我们事后来读这几篇有关皖南事变的党内文件，即使它们是事后加以修改的，可是基本上我们仍旧看得出，毛泽东和蒋介石玩弄起“纵横捭阖的手段”来，实在是非常高明的。人们虽然不同意“统一战线”的大方针，却仍不能不承认这些手段是杰出的，是从长期革命实践中获取来的宝贵经验，值得叫所有的革命者郑重研究的。

    第三时期始于一九四五年八月，止于一九四六年七月，亦即从日本投降开始，直至国共全面内战的再度爆发。这个时期内毛泽东的战略或战术，也照例规定在一个对句里，那就是“针锋相对，寸土必争”。国民党在美国人帮助之下，一方面举行谈判，一方面积极进攻；共产党也就一面参加和谈，同时努力备战，实行坚决反击。双方都是“现实主义”的，双方都极尽了“纵横捭阖”之能事。但即使搁开各自所代表的阶级政治的利害不谈，仅仅从战术或手段说，毛泽东方面所应用的确实比蒋介石方面要高明得多，勇敢得多，因而取得了无可比拟的，更大的政治影响与宣传效果。

    综上以观，毛泽东无疑是一个善于“冷战”的人，是高明的权术家，无论是中共的敌和友，都乐意承认这一点的。因此，有些人便以为毛泽东不能算是大革命者与大政治家，仅仅是一个工于心计、能玩小智术的政客罢了。另方面则有人以为，政治和军事原无本质不同，二者都是“诡道”，都“不厌诈”。善于此“道”者胜，不善者不胜，能胜，那便是大军事家，大政治家。这里是不能以其它标准——例如道德之类——来衡量的。至于革命，那末重要的也是胜利，以“诡道”胜，以正道胜，都是一样，凡能致革命于胜利者，即是大革命家。毛泽东令革命胜利，毛泽东自是大革命家。

    这两种说法，究竟谁是谁非？说大革命家只重原则，不重策略，其可笑正好像说大政治家只谈仁义，不讲权谋一样。那是迂腐的书生之见，或者是年青的革命家易犯的幼稚毛病。为了医治这种毛病，列宁曾经写过一本精采绝伦的书，开列了许多药方，其中有一则如下：

    “为推翻国际资产阶级而进行的战争，要比国家间的普通战争中最顽强的战争困难百倍、长久百倍、复杂百倍；要进行这样的战争，而事先就拒绝采用机动手段，拒绝利用敌人间的利害矛盾（那怕是暂时的矛盾），拒绝与各种可能的同盟者（那怕是暂时的、不稳固的、动摇的、有条件的同盟者）通融和妥协，这岂不是可笑到了极点么？这岂不正像我们想攀登一座艰难险阻，未经考察，未通人迹的高山时，却预先拒绝有时要迂回前进，有时要折转回来，放弃已选定的方向而试走各种各样的方向么？”（见《共产主义运动中的“左派”幼稚病》）

    谁都承认，列宁是古今大革命者中最看重原则的一个，他处处不忘原则，事事从原则出发。然而他却主张在革命斗争中我们不能不“采用机动手段”，即毛泽东所说的“纵横捭阖”手段；他承认应该利用敌人中问的利害矛盾，那怕是暂时的矛盾。他还要我们同各种可能的同盟者（暂时的、不稳固的、动摇的、有条件的）有时通融一下，有时妥协一点。列宁不但这样主张，而且也在事实上实行了的。诚如他自己所说：“布尔什维克主义全部历史中，无论在十月革命前或十月革命后，都充满着它对其它政党，其中也对资产阶级政党采取机动、通融和妥协的事实。”列宁采取“机动手段”时，总是十分勇敢大胆的，以致让许多“坚持原则的、清白的”革命者惊惶得瞠目结舌。最显明的例子有如：一九一七年二月革命后，为了要参加革命，不怕那些庸人俗子骂他“俄奸”，决定接受德国军方的提议，坐了“密封火车”经德军占领区回到俄国。再如，为了要让俄国革命获得喘息时间，他竟排除党内党外的一切反对，坚决与德国帝国主义签订“丧权辱国”的布列斯特—里托夫斯克条约。这些例子表示了什么呢？它们表示了：最坚持原则的伟大的革命家，同时可以是而且必须是善于应用机变手段的人。有了前者而没有后者，至少好像是定了方向而不真实地踏上道路，那是永远抵达不了目的地的。

    那末，是否任何道路都能到达目的地？是否只靠“纵横捭阖的手段”，没有正确的战略大计，或根本没有这种原则性的方针，也一样可以促成革命胜利呢？为了革命胜利，革命者可以无所不为吗？

    当然不是的。“条条道路通罗马”，却不是任何手段都能帮助革命成功。“为目的不择手段”这个耶稣会派的格言，并不能应用于革命政治中。对革命言，特别是对社会主义的革命言，目的与手段是相互依存的。必须是何等样的手段，才能达到何等样的目的。有些手段使目的接近，有些手段使目的远离。有些能达到目的，有些却能断送这个目的。完全相同的手段，只因采取时候的主客观的条件不同，以致在不同时候它可能是对革命的很好服务，也可能是对革命的最坏叛变。关于这方面，列宁在“左派幼稚病”里举出过罢工中的妥协为例。“一种妥协是为客观条件所迫（罢工者储金涸竭，没有外方援助，饥寒交迫，困苦不堪），这种妥协丝毫无伤于接受妥协的工人们之矢忠革命的精神，以及他们准备将来斗争的决心，另一种妥协是叛贼的妥协，他们进行这种妥协，表面上也借口客观原因，而实际上却是贪图私利（破坏罢工的工贼也缔结“妥协”！）怯懦畏缩，甘愿向资本家效劳，屈服于资本家的威吓或劝说，或为资本家方面的微利所诱，甘言所惑。”

    然则毛泽东从来应用的策略手段，特别是在上述三个时期中他所采取的机动对策，他所做过的妥协与同盟，究竟该属于哪一类呢？所有他的策略，他的权变，都是为革命所必需，因而都是正确的吗？浑统的答复是不可能的。因为正如列宁所说：“有时也可以遇到异常困难复杂的个别情形，使人们要费极大力量，才能正确地决定某种‘妥协’的真实性质，——如在有些杀人案件中，很难断定这种杀人行为，究竟是完全正当的，甚至是必要的行为（如必要的自卫），抑或是不可饶恕的粗野举动或甚至是精密布置的谋害。在政治上当然有时因各阶级和各政党间的国内和国际相互关系异常错综复杂的缘故，所以有许多事件，若辨别起来，较之辨别罢工时的合理‘妥协’，或者是工贼及叛徒领袖等等背叛阶级的‘妥协’的问题，要困难得多。”所以要个别地、精详地、依据特定时间的主客观条件，来决定毛泽东所曾采取的每一政策，每一战术的“真实性质”，虽然不是不可能，但是极端困难（原因之一是我们根本不可能接触到必需的资料），同时对我们目前的研究，亦非必要。在这里，我们可以答复而且必须答复的，倒是如下一个问题：毛泽东应用这些权变时，其基本态度是否正确？它是否与马列等革命大师们的态度相同？我认为是很不同的，所以不能说是正确的。我们知道，当那些大师们，特别是列宁，采取“机动、通融和妥协办法”的时候，不论任何时候，或任何条件中，总抱着一个最主要的目的，就是要藉此来“提高无产阶级的觉悟性、革命精神、斗争能力和致胜能力的一般水准，而不是降低这种水准。”（见仝上引书）列宁认为这乃是“全部问题”之所在。所以当他应用“纵横捭阖的手段”时，不管其暂时的与立即的原因是为了它能损害敌人，或为了它能保全自己，或为了环境所迫无法不作的屈服，或为了避免一场形势显然于己不利的战斗，或为了使主要敌人孤立而对次要敌人让步，或为了要并力克敌而与某些动摇势力联盟……不管为了什么，他们心目中却始终树立着这样一个标准：这样做会使无产阶级（国内的与国际的）的觉悟性及革命性提高呢，还是降低？怎样做可以提高？怎样做便会降低？这样的问题永远在列宁心中占据第一位置的。当他采用一个手段时，首先他总要问：它对无产阶级（在我们，应该包括全体劳苦大众）会发生什么影响？我们应如何藉此进行教育？以便提高他们的革命觉悟？如果说，有一个手段，应用起来可以收得一时之利而却会模糊或甚至降低无产阶级觉悟的，他就决不采用。列宁是绝对主张用一切手段来打击敌对阶级的，但绝非毫无条件。倘能加害敌人而同时足以瘫痪革命者意识的手段（如个人恐怖之类），他就坚决反对，倘能欺瞒敌人但同时亦欺骗本阶级的那些手段，他更是绝不容许。在这方面，列宁的态度是大胆与精细相结合的最佳范例，是原则与手段决不割裂的最好榜样。就拿我们上面提过的两件事来看吧。二月革命以后，亡命在瑞士的列宁，因为急于要回俄领导革命，而回国路程，除了取道当时与俄国处于交战状态的德国国境之外，别无办法，于是列宁便勇敢地向敌人申请过境，与敌人缔结条约，坐了“密封车厢”回去；但同时，一方面为了堵塞俄国政敌们诬蔑之口，另方面（亦即主要的方面）要消释国内外无产阶级对于此事的疑虑，于是在动身之前，在瑞士邀集了几个外国革命家：法国的劳里奥与吉尔波，德国的保罗·雷维，瑞典的泼拉顿以及瑞典的左派代表，共同草就并签署了这样一份宣言：“俄国的国际主义者，他们……现在正要动身到俄国去，以便在那里献身于革命事业，他们将帮助我们唤起别国的无产阶级，特别是德国的无产阶级，去反对各自的政府。”列宁等借道德国，答允交付的代价仅仅是坚持释放同等数目（三十人）的非军事俘虏，他绝对不曾在事实上或形式上对德帝国主义者作丝毫让步。布列斯特和约的情形则更清楚，为了俄国革命正处于无法作战的情况中，为了要取得喘息时机以待世界无产阶级，特别是德国无产阶级及时起来，因此俄国工人政府不得不暂时屈服于德国强盗的军事勒索之下。这个立场、这个说法，非但在对内解释和对外宣传中不折不扣地明言实讲，而且在正式谈判的议席上，也不许任何外交辞令掩盖了那个痛苦的真相。因此，俄国革命的此一“屈服手段”，非但不曾降低了国内外无产阶级的觉悟与斗志，反而将它大大提高了。俄国革命中的第二位领袖，亦即布列斯特和约的实际“谈判”者与签署者——托洛茨基，在应用“手段”或政策时的态度，也完全是这样的。他甚至说：“宣传的秘密在于说真话”。诡计绝不能代替阶级政策。对敌人自然可以不厌其诈，但对无产阶级与劳苦大众必须至真至诚，一些儿都虚伪不得，半点手段都用不得。只有斯大林掌握了苏联党政大权以后，才一反列宁、托洛茨基的传统态度，将阴谋诡计完全代替了原则性的政策，并且将对付敌人的“纵横捭阖手段”同样拿来对付无产阶级，更甚至对付自己的同志。当他为了“机动”之故而与某一敌人、敌党或敌对阶级进行妥协时，他就在原则上也实行妥协，老是在那些敌对人物或敌对势力的脸上涂脂抹粉，让无产阶级与一切劳苦大众“衷心地”相信敌人已化为朋友。斯大林从来不估计、而且丝毫不顾虑到那些手段之应用，结果会对无产阶级的觉悟与斗志起什么影响——可是这个影响，正是列宁与托洛茨基等革命大师在策略运用时所首先注意的标准，是某一手段或策略之取或舍的标准。

    列宁托洛茨基在这上面和斯大林之间不同，基本上乃是无产阶级革命者与革命官僚之间的不同。

    毛泽东运用权术时候的基本态度，究竟是属于列托一类还是斯大林一类呢？不幸得很，他是远前者而近后者的。毛泽东曾经取笑不懂策略的革命者说：“和蔡廷楷握手，必须同时骂他一声反革命。”按照毛的意思，跟那些原来反革命的暂时同盟者妥协，就必须至少在形式上要做出客气姿态，必不能揭人家的疮疤，一定要亲善尊敬。和蔡廷楷握手的时候，纵使不称他为革命者，至少得叫他一声亲爱的朋友，在人前表示一下亲热。其实，这态度与列宁态度根本相反。依照列宁，当我们有必要和蔡廷楷或蒋介石握手之时，我们的责任必须同时以加倍力量告诉无产阶级以他或他们的反革命本质和原形，并向他们解释目前为什么要同这些敌人暂时妥协，以此提高而非降低本阶级基本革命群众的觉悟与斗志。如果照毛泽东的做法，一旦有必要与可能和反革命者“握手”，那就必须做得亲亲密密，非常“老友”，那末试问无产阶级大众看了这个表演将作何感想呢？知道蔡廷楷或蒋介石过去的人会发生莫大迷惘——究竟蔡、蒋进步了还是共产党退步了？不知道蔡、蒋过去的人则自会因此而相信他们真是很好的革命者。无论前一感想或后一感想，总之都不是提高而是降低群众的觉悟与斗志的。

    斯大林同敌人握手时决不骂敌人做反革命，恰恰相反，他总是表现得非常友善的。例子太多，举不胜举，其中最出名的应该数他同希特勒、松冈洋右与丘吉尔的亲善了。对希特勒，一旦与之签订协议以后，他便整个地改变了关于法西斯主义的论调，尽量美化大独裁者的丑脸。与希特勒在德苏协定后仍继续反共叫嚣的情形相反，斯大林竟公然致电希特勒，说什么“德苏两国人民的友谊是用血凝成的，我们有每一理由相信它会持久与巩固。”（见一九三九年十二月二十五日《真理报》，斯大林对希特勒的复电）对松冈洋右，斯大林为的要和日本签订中立协议，便跟这个日本帝国主义最凶恶的外相表演最不平常的友谊。斯大林对松冈洋右大攀“亚洲人的乡谊”，谈论什么“道德共产主义者”的鬼话。临行之时，这位总书记还打破前例，亲赴车站，同那个穷凶极恶的侵略者拥抱话别。斯大林与丘吉尔的交往，更是客气得异乎寻常。一交朋友，便将战争的性质来了一个改变：成了苏联盟友的英美，其战争再不是帝国主义的了。一向是反苏头子的丘吉尔，如今得到斯大林的保证，说“一切都已过去，而过去的事都属于上帝。”（见丘吉尔著：《第二次世界大战》卷四，页四四三）总之，依照斯大林的办法，如果我们有必要和可能与敌人握手，那就得客客气气、诚诚恳恳地握，最低限度也得假戏真做，将敌人和革命大众同样欺蒙。否则，照他的意思，敌人是不肯和你握手的，这就是说：策略便会不灵了。至于无产阶级大众是否会因此种真戏或假戏而降低觉悟与斗志的水准，那末斯大林是毫不在乎的。因为他认为一切力量的来源，是由少数人（甚至是他一个人）所指挥的国家机器和军队，绝对不是什么无产阶级大众。他和列宁托洛茨基等恰恰相反，丝毫不需要提高无产阶级的觉悟、斗志与革命性，他根本不需要它们。

    毛泽东应用策略手段时候的态度正是如此。为要与蒋介石再度握手，他非但收起了一切反革命的骂声，而且竭尽力气来使“卖国贼营垒的总头子蒋介石”（见《论反对日本帝国主义的策略》）变成为“伟大的领袖”（见《论新阶段》第十八节），同时宣布共产党接受三民主义，政府和军队接受改制，一切服从国民党中央。他认为“全民族的第二个任务，在于号召全国，全体一致诚心诚意的拥护蒋委员长，拥护国民政府……务使蒋委员长与国民政府的威信不受任何影响。”又说：“全国必须是依照中央法令而推行民主制的，但全国必须是统一于中央的。”因此，他再三声明：“我们坚决拥护蒋委员长及其领导下之国民政府与国民党，并号召全国一致拥护。”（以上引文均见《论新阶段》）

    毛泽东此种矢忠矢诚的拥蒋表示，目的当然可以说是要维持联合战线，以便共同抗日，因此不惜讲讲“现实主义”，与蒋介石“针锋相对”，玩弄“纵横捭阖的手段”。我们承认他是在用手段（即不是有意的叛变或投降），我们也承认：革命者是应该与可以对敌人用手段的；但手段玩弄到这般田地：明知某人为“贼”，却为了权术之故，号召全党全民“诚心诚意”认贼作父，并且以此定为主要任务，要大家坚决拥护其领导，决不能使此“贼”及其政府的“威信受任何影响”。如此做法，纵使有一万个最好理由，也总无法为下述那样的坏结果作辩释，即：无产阶级大众会因此而降低其觉悟与斗志，会因此减弱（甚至消灭）其革命性。因为，我们在上面再三说过，正是这个结果，乃是列宁当年运用“机动手段”的最高标准。诚然，我们中国这位大军事学家孙武说过：“辞卑而益备者，进也……来委谢者，欲休息也。”为了欺骗敌人，让自己加紧准备，不妨用些卑恭的口气，委婉的谢辞，可是这种主要适用于古代战争的计谋，毕竟不适用于近代的革命政治。今天，一方面由于政治的群众性与民主化，另一方面由于出版与广播之无远弗届的影响力，任何政治家的心智术与明显的虚伪，到底只能有损施术者本人的威信。毛泽东自己不会得见不及此，所以在选集中，这篇有名的《论新阶段》的报告，只收入了八个部分的一个部分：“中国共产党在民族战争中的地位”。而且被选取的这一部分中，一些过于碍眼的字句也删去了，例如在该部分的第二节中，就删去了这样几句：“全力援助蒋委员长与国民政府是天职，是责无旁贷，在这里，不能有一点消极性。”在第六节里，删去了：“没有问题，统一战线中，独立性不能超过统一性，而且服从统一性。”

    像这样的“卑辞，委谢”，根本不会出之于列宁托洛茨基之口，却常见于斯大林的笔下，因此，斯大林也和毛泽东一样，当著作汇集出版时，不得不先做一番精密的选择和改作工夫。这无论如何都不是大革命者的应有作风。

    “但是”，有人会反驳我们，“最重要的不是胜利吗？能致革命胜利的一切策略，跟那些能使战争获胜的任何计谋一样，都是最好的、应该的、正确的。”话不错，胜利是重要的，胜利本身常常是最有力的论据。但还得看是什么样的胜利，而胜利的性质，则要看它是如何胜利的。列宁托洛茨基念念不忘于无产阶级的“觉悟性、革命精神、斗争能力和致胜能力”，不但因为只有靠无产阶级此种精神和能力的提高才能使革命胜利，更因为只有这样获得的胜利才是符合于国际社会主义利益的革命胜利。

    毛泽东今天是胜利了，中国革命，由于不少原因（其中毛泽东的高明的战术乃是原因之一），也是胜利了。但正因为它的胜利很少得力于无产阶级上述的精神和能力，以致胜利后的中国革命及其新创造的国家，遭遇到许多难于克服的困难和危机，陷于深刻的官僚主义的乃至狭隘的民族主义的泥淖中。

    这些问题我们将在下面的章节里谈到。

    [1]与毛氏战略思想对立的所谓“第三次左倾机会主义派”的军事路线，实际是当时苏联军事顾问的意见。如能获得当时的有关文件，这种研究是极有价值和与趣的，因为它和苏联内战时期托洛次基和“军事反对派”之间的某些争论相似。


第五章 不高明的战略家（上篇）
（新民主主义与不断革命）

    说毛泽东不是高明的战略家，我们不是就军事意义而言，却是指革命政治的意义而言的。革命政治方面的战略，先指革命家或革命党对于革命的动力、革命任务、性质与前途的认识，特别是指对于革命政权（即一切革命之最重要与最直接的目标）所怀抱的态度和理解。毛泽东对于这些问题的认识和理解，根据文献，证以事实，却很不高明。

    为了便于问题的说明，让我们先看着革命战略这个问题最初怎样在社会主义的革命者中提出，它对于俄国十月革命的成功曾经发生了怎样的影响，有过怎样的关系。托洛茨基──俄国十月革命的第二位领导者──对于这些问题曾有过精简扼要的说明，兹抄录如下：

    “我们在政治学上借用军事学名词：所谓‘策略’乃是指领导个别的运动而言，所谓‘战略’乃是指夺取政权而言。大战以前，我们一般未曾作此区别。在第二国际时代，我们只限于社会民主党的策略观念里面。这也不是偶然的。社会民主党实行议会策略、工会策略、市政府策略，合作社策略等等。但是配合一切力量和资源──一切队伍──以战胜敌人，这个问题在第二国际时期，关于夺取政权的实际任务并未曾提出来。一九○五年革命，经过一个长时间之后，才第一次提出无产阶级斗争的根本问题或战略问题。为此之故，俄国革命的社会民主党人，即布尔什维克派，才占得了莫大的便宜。革命战略的大时代开始于一九一七年，起初在俄国，后来普遍于其余的欧洲。”（见《十月教训》的第一节）

    “一九○五年革命，不仅是一九一七年革命的‘总演习’，而且是一个实验室，其中制成了俄国政治生活内所有基本的派别，又设计了俄国马克思主义内各种不同的倾向。争论之焦点，不待说，是关于俄国革命的历史性质及其未来发展道路。”（见《三种俄国革命观》）

    这些派别的争论意见，大致有三，可概括如下：

    “民粹派，同斯拉夫主义一般，从下一幻想出发，即认为俄国的发展道路是完全特殊的，俄国可以避免资本主义和资产阶级共和国的。普列汉诺夫的马克思主义则集中于证明俄国历史道路和西方历史道路原则上并无不同。但由此产生出来的纲领，反而漠视俄国社会结构和革命发展上真实的而非神秘的特殊点。孟什维克派的革命观，除去其插话性的歧异和个人的偏向以外，可以概括如下：俄国资产阶级革命的胜利，只有在自由资产阶级领导之下才是可能的，此胜利必然推送自由资产阶级走上政权。以后，民主政制就将使得无产阶级，以比前更大得多的成效，在社会主义斗争道路上，赶上它的西方兄弟辈。

    “列宁的见解可以概括如下：落后的俄国资产阶级是不能完成其自己的革命的！经过‘工农民主专政’得到的革命完全胜利，将肃清土地上的中古制度，将给俄国资本主义发展以美国的速度，将加强城市和乡村无产阶级的力量，将使社会主义斗争成为真正可能的。他方面，俄国革命的胜利亦将大大推动了西方社会主义革命，后者不仅能保障俄国免除复辟危险，而且能促使俄国无产阶级于较短的历史时期内夺得政权。

    “不断革命论的见解可以概括如下：俄国民主革命的完全胜利，只有在农民支持的无产阶级专政形式之下，才是可以思议的。无产阶级专政将不可避免地不仅提出民主任务于议事日程，而且提出社会主义任务于议事日程，同时亦将大大推动国际社会主义革命前进。惟有西方无产阶级的胜利才能保障俄国免于资产阶级复辟，并保证它有完成社会主义建设的可能。”（见同上引书）

    “孟什维克派所主张的前途是根本错误的：他们给无产阶级指示错误的道路。布尔什维克派所主张的前途是不完全的，他们很正确地指示了斗争的总方向，但关于斗争的阶段说得不正确。布尔什维克派所指的前途的不完全，一九○五年革命时尚未明显暴露出来，仅仅因为革命本身尚未更进一步发展。可是，一九一七年革命开始时，列宁就不得不直接与他的党的老干部冲突，而改变布尔什维克前途了。

    “任何政治诊断都不能自命为算学一般精密无讹的。只要它能正确指示发展的总方向，能帮助实际事变过程，不可避免地旁逸斜出的过程，沿这路向走去——就足够了。在这意义上，我们不能不看出不断革命论的俄国革命观确曾完全通过了历史的考验。”（见同上引书）

    事实正是如此：俄国的资产阶级民主任务是在十月革命中完成的，而十月革命中建立起来的政权却是农民支持的无产阶级专政。这个无产阶级专政不但提出了并解决了民主任务，而且提出了并解决了社会主义任务。俄国革命的经验证明了俄国资产阶级确实不能完成“自己的”革命，证明了领导资产阶级革命的人只能是无产阶级（经过它的党）；又证明了革命胜利了的无产阶级只能建立无产阶级专政（农民支持的），而不能建立工农民主专政，更不能建立什么数阶级联合的“民主政府”。俄国革命证明了这些，也就证明了最初由托洛茨基提出、然后为列宁所坚持的不断革命论的完全正确。

    俄国革命依照了不断革命论的政治预见而发展而完成，这个事实并不表示不断革命论只适合于俄国革命。不断革命论的客观根据并非是俄国独有的特殊性，而是一切落后国家所共有的特殊性。这个特殊性，正如托洛茨基当年对俄国所说，“首先显出来的是它的落后性。历史的落后并非这个国家将依样葫芦于一百年或二百年后重走先进国所已走过的路径之意。宁可说，这个国家有完全不同的‘配合的’社会形态，其中资本主义在技术上与结构上的最高成就，进入于封建的或封建前的野蛮的社会关系之内，改变这些关系，支配这些关系，造成一种特异的阶级对比。”（见《三种俄国革命观》）这种“特异的阶级对比”构成了俄国不断革命论的基础。但因这个“特异的阶级对比”并非仅仅出现于旧俄，同样也形成于其它落后国家中，故它同样构成了其它落后国家的不断革命论的基础。因此，不断革命是一切落后国家必须遵循的一条革命战略。顺着它走的“资产阶级革命”会获得胜利，违背它的就必然归于失败。把握不住它，或只能在经验中偶尔摸索到它的，自然不可能是高明的战略家。

    由此标准，我们就不难衡量战略家毛泽东的高度。

    一般说，中国共产主义者从来轻视革命理论，更加看不起“学院式”的关于革命性质与革命前途的理论。在他们眼光中，一个共产主义的遥远目标，几条反帝反封建的具体与切近的纲领，已经完全够了，余下来的全部问题只是努力苦干、实干。一切“空谈”，“清谈”都是不必要的，甚至是有害于革命的。因之研究学习理论的倾向受到了斥责，“马克思主义的学者”成了嘲笑的名词。这种盲目的、不用头脑的实干主义作风，使得一九二五──二七年间共产国际种种错误决议得以毫无批判的执行，因而也部分地促成了中国那次革命的失败。革命失败了，革命者跌倒了，牺牲了；其中幸而未曾丧失生命，仅仅受了伤，或只是撞痛了头脑的，那时痛定思痛，才开始用自己的头脑，将革命反映于概念上的种种大问题，思索和研究起来。正好像一九○五年的俄国革命首次将革命战略的原则问题提出于俄国革命者面前一样，中国革命的战略问题也是在一九二七年革命后，而且是在失败之后，才初次闯进中国革命者的头脑。只是有一个不同，当时俄国的马克思主义者是自己直接考虑了问题，发生了派别的；而中国马克思主义者关于革命战略的不同意见，基本上却是苏联共产党内的不同意见在中国引起的响应。关于中国革命的战略路线，共产国际的领导层中，亦即在苏联共产党的领导层中，自从一九二五年以来就发生了两种对立立场。一种以斯大林为首（其中包括布哈林、马尔丁诺夫等人）主张中国共产党应采取本质上相等于俄国当年普列汉诺夫所提出的孟什维克式的战略路线，这就是说，中共与中国无产阶级应该拥护资产阶级去领导反帝反封建的革命斗争，在斗争中建立四个阶级（资产阶级、小资产阶级、农民、无产阶级）的民主政权，藉使中国走上非资本主义的道路。这战略的主张者口头上也提到“无产阶级领导权”的重要，但事实上反对共产党与无产阶级为此领导权所作的一切真实斗争，他们妨碍这些斗争，勒令中共加入国民党，直至蒋介石清党也不准退出国民党，要中国共产主义者信仰小资产阶级的三民主义，服从国民党纪律，以此企图始终保持那个“反帝反封建的联盟”。另一个立场是由托洛茨基提出的，后来又为列宁的老战友季诺维也夫与加米涅夫所赞同。此立场的要点如下：中国资产阶级是不能完成它自己的革命的。一部分所谓民族资产阶级虽然也受帝国主义压迫，但因他们一方面与帝国主义，另方面与封建残余保有千丝万缕的血缘关系，他们既不能坚决反帝，也不能坚决反对国内落后势力。在工农革命兴起的威胁下，他们倒宁愿与帝国主义及封建残余及早妥协，藉以压制工农革命的。因此，苏共反对派坚决主张中共采取独立的阶级政策，反对加入国民党，更反对共产党人不批评三民主义与服从国民党纪律的承诺。主张彻底发展阶级斗争，特别在北伐军进展中发展土地斗争，藉以争取武装农民──兵士──的拥护，主张组织苏维埃，藉以代替资产阶级的政府，建立由农民支持的无产阶级专政，以此解决民主任务，并由此走上社会主义的道路。

    因为斯大林一系当时已经在苏联共产党及共产国际中攫取了大权，他们所代表的立场便被实际执行了出来。可是中国革命的全部经过，绝对无情地证实了此一立场的错误，反证出反对派立场的正确。结果如所周知，这个被证实了错误的当权派，为了要维持其对内对外的威望，应用了官僚行政手段，甚至应用了绝对与布尔什维克精神相违反的特务恐怖手段，镇压了与摧毁了被历史证明为正确的反对派。错误的斯大林派为何与如何摧残了托洛茨基派，因问题与我们这里所讨论的无直接关系，不具论。这里我们需要谈的乃是斯托二派的意见在中国共产主义者中间所发生的影响。特别是，它对毛泽东发生了什么影响？更确切些应该说，毛泽东对苏联共党中二派关于中国革命战略之争，采取了什么态度？他作了怎样的左右袒？

    苏联共产主义者的这个争论，主要因为斯大林一派当权者的严密封锁和恶意曲解，其次由于当时中国共产主义者一般理论水准的低下，所以在一九二七年革命完全失败之前，对整个中共言，可说是根本不存在的。即使在中共的最高领导层中，包括总书记陈独秀在内，都不晓得除了由国际代表传来的所谓国际指示或决议（其实是斯大林派立场的指示或决议）之外，还有其它意见。少数有机会派出去莫斯科参加国际会议的领袖，例如谭平山之流，只是在斯大林派的“中国问题专家”领导之下，奉命反托如仪罢了。他们根本接触不到反对意见的代表人物，甚至读不到反对派的文件（除了一些恶意改窜的，断章取义的“摘引”），因之他们（且不谈他们是怎样气质的人吧）不可能把这个有关中国革命根本理论的争论带到中国党内来。中国革命失败后，斯大林便是利用中国党内对于斯托二派关于中国革命争论的无知，当然更利用他所把持的苏联共产党的无上权威，将断送革命的全部罪责统统推在陈独秀身上了。可是这样一种张冠李戴的手法，居然为陷于迷惘中的中国共产主义者所接受。这样，中国共产主义者虽付出了一次革命失败的代价，却仍旧得不到关于中国革命的原则的战略问题的正确认识。从失败中没有获得教训，没有得到经验。

    中国革命者首次得到这个认识、教训和经验，那是在一九二七──三○年间。由于大量的年青共产主义者被送去苏俄学习，在那边接触到了反对派文件。这接触使不少人变成了反对派。这些反对派又将此种文件偷送到留在国内的老革命者手里。如此，有关乎中国革命根本战略问题的争论，在实际革命失败以后二三年，才辗转流传到中国革命者中间，引起了他们的争论，并促成了他们的派别。代表反对斯大林派意见的政派，在一九三○年正式从中国共产党中分裂出来了，他们组成中国的“托派”，以陈独秀为首，包括了很大部分大革命中担任过领导工作的人物。

    毛泽东对这次争论和分裂（即托派被开除）采取什么态度呢？从《毛泽东选集》中我们找不到他当时的意见。在一九三五年十二月他对中共瓦窑堡党活动分子所作报告（《论反对日本帝国主义的策略》）之前，毛氏提起革命失败原因、革命性质及前途等基本的战略战线之时，总是空洞浮泛，不着边际，仅仅背诵国际决议案上的一些字句，而对这些字句，他都不甚了了的。比如在一九二八年十月五日的《中国的红色政权为什么能够存在？》中，他用如下的话来说到这些问题：

    “中国迫切需要一个资产阶级的民主革命，这个革命必须由无产阶级领导才能完成。从广东出发向长江发展的一九二六年到一九二七年的革命，因为无产阶级没有坚决地执行自己的领导权，被买办豪绅阶级夺取了领导，以反革命代替了革命。资产阶级民主革命乃遭遇到暂时的失败。……

    “中国的民主革命的内容，依国际及中央的指示，包括推翻帝国主义及其工具军阀在中国的统治，完成民族革命，并实行土地革命，消灭豪绅阶级对农民的封建的剥削。这种革命的实际运动，在一九二八年五月济南惨案以后，是一天一天在发展的。”

    在这一段小学生式的背诵中，人们完全看不出毛泽东本人对革命的根本问题抱什么见解和态度。因为无论斯大林派或托洛茨基派，谁都不曾否认中国革命的民主性质，因为谁都承认这个革命的主要内容是民主的。至于说这个革命必须由无产阶级领导才能完成，恰恰是托洛茨基派所特别坚持之点，斯大林们主张由“四个革命阶级”共同领导革命，拚命反对托派的无产阶级领导论，他们认为单独一阶级的领导就是违反了革命的资产阶级民主性；有时他们虽然也谈谈这个领导，但事实上他们却自始至终总是叫中国革命者及无产阶级服从资产阶级的领导，因此正是在这一点上，他们一手断送了中国革命，使一次大有希望的革命，终于为反革命所代替。那末毛泽东当时文章中提出此点，是否表示他在斯托之争中左袒后者呢？当然不是。因为，我们相信，他当时是并不清楚联共二派关于中国问题的立场的。“必须拿起枪杆子”，“必须由无产阶级——简单地了解为共产党人——领导革命”，只是代表革命失败后的一种普遍认识罢了。

    不久以后，毛泽东给中共中央写的那个著名报告：《井冈山的斗争》，中间是以如下的文字表示他对革命性质问题的意见的：“我们完全同意共产国际关于中国问题的决议。中国现时确实还是处在资产阶级民权革命的阶段，中国彻底的民权主义革命的纲领，包括对外推翻帝国主义，求得彻底的民族解放；对内肃清买办阶级的在城市的势力，完成土地革命，消灭乡村的封建关系，推翻军阀政府，必定要经过这样的民权主义革命，方能造成过渡到社会主义的真正基础。”

    一九二九年四月五日，毛泽东以前敌委员会名义给中共中央写的信上，又触及这个问题，文如下：“党的六次大会所指示的政治路线和组织路线是对的：革命的现时阶段是民权主义而不是社会主义，党的目前任务是争取群众而不是马上举行暴动。”

    上面这两段文字，虽然没有明显地说出他对联共党中关于中国问题的二派意见何去何从，但意思是清楚的，他拥护斯大林，反对托洛茨基。因为托洛茨基的意见，在中国革命失败后的那一时期中，被斯大林歪曲成这个样子：他，斯大林，认为中国革命仍是民主性的，即其主要任务为反帝反封建；而托洛茨基则依据斯大林的转述，认为中国资产阶级革命已由蒋介石完成了，故今后的革命将是无产阶级社会主义性的，即其主要任务为反对资产阶级的私有制度。根据了这样一个虚伪的对立，毛泽东表示他同意中国革命仍为资产阶级民主性质，就无异对斯氏投了赞成票，对托氏投了反对票。

    其实，中国革命失败以后，发生于斯托二派之间的关于中国革命的比较重大的乃至原则性的问题，有如下的不同看法：

    斯大林：最初根本不承认革命失败（将失败说成为“革命的更高阶段”），后来（广州暴动后），承认革命是失败了，但他第一不认为这个失败是深刻的，因而将是相当长期的，所以他反对让中国共产党在反革命的新局势中，用国民会议口号从事民主革命斗争。第二，他否认资产阶级的反革命胜利对中国革命的往后发展会有任何影响。他认为虽然以蒋介石为首的大资产阶级叛变了革命，但末来民主革命的领导者将仍是包括民族资产阶级在内的各个革命阶级的联盟，他又认为，蒋介石的反革命虽然让资产阶级攫取了全国政权，但它丝毫不影响未来革命无论政治上成经济上的纯粹民主性质。

    托洛茨基：及时指出了革命的失败，指出了资产阶级反革命胜利的局势，竭力反对在不利局势下举行盲动，力主提出全权普选国民会议这个民主政纲，藉以蓄积力量，准备新的革命。他认为资产阶级的反革命胜利绝不等于革命胜利，故革命的民主任务依然存在，在此意义上，中国革命的性质仍是“资产阶级民主性的”；但因资产阶级在反革命胜利中掌握了全国政权，以致民主革命的矛头首先必须指向这个政权，而为要解决民主任务，又必须由无产阶级领导革命，夺取政权，建立自己的专政，方才可能，在此意义上，则未来的革命将一开始便是社会主义的。

    根据上面叙述，可见斯托双方关于中国革命任务之仍属民主性质，并不曾有所争论。实质上发生争论了的乃是如下三个问题：１.对反革命时期的认识以及以何种合适的口号去进行斗争，藉以缩短这个时期，早日迎接新革命的到来；２.在未来的民主革命中，反革命的资产阶级是否还能起领导作用？即使是部分的领导作用？未来革命的胜利是否一定要建立无产阶级专政，还是多阶级的联合专政？中国民主任务的彻底解决是否必须经过而且只有经过无产阶级专政？解决民主任务的无产阶级专政是否不可避免地、立即地、甚至同时地去提出社会主义任务；３.反对资产阶级专政为无产阶级专政而进行的革命是否其本质便已经是社会主义性质？

    毛泽东最初当然完全不清楚这种争论内容，后来才从斯大林派片面的弯曲转述中知道了一点。只因毛氏一贯的轻理论、重实干的精神，又因他和斯大林同样具有现实主义的本性，所以他看不起发生在遥远地方的“茶杯里的风波”，不想好好儿弄清楚它，因此不须等弄清之后才采取态度，仅仅为了争取“国际”（斯大林把持的“国际”）对他的声援之故，他就毫不犹豫地作出了左右袒，宣布自己赞同“国际和中央的指示”，说他仍认中国革命为民主性质，以此表示他之拥护斯大林与反对托洛茨基。不过毛泽东明明白白的拥斯反托立场，在正式公布的文献中，则始见于一九三五年十二月的报告：《论反对日本帝国主义的策略》。他说：“中国革命现时阶段依然是资产阶级民主主义性质的革命，不是无产阶级社会主义性质的革命，这是十分明显的。只有反革命的托洛茨基分子才瞎说中国已经完成了资产阶级民主革命，再要革命就只是社会主义的革命了。”从这段文章中可以看出，直到一九三五年十二月，毛氏还不曾知道“托洛茨基分子”对中国革命的真正主张，或者他已经知道了，却有意搬弄着斯大林的诬栽来污蔑托派。“托洛茨基分子”从来不曾说过“中国现时阶段”（按：即一九三五年前后——王凡西）不是资产阶级民主主义性质的革命而是社会主义性质的革命。因为他们认为：第一，那时根本还不曾有革命，旧革命已经在一九二七年秋冬结束，而新革命则尚未见端绪，第二，若说客观存在的（或可称潜在的）革命任务，则其主要的属于民主性质，当无疑义。“托洛茨基分子”从来也不曾说过“中国已完成了资产阶级民主革命”，他们说的是：中国资产阶级的反革命胜利了，却未完成（其本身亦决不能完成）民主性质的革命任务。至于“再要革命就只是社会主义的革命”这个意见，“反革命的”托派确实说过，但他们是在特定的意义中说这句话的，那意义是：新的革命一开始就要反对资产阶级专政，就要为无产阶级专政而斗争——这是政治意义上的社会主义革命，这是主要的一方面。其次，新革命在开始及持续进行中，固然要为民主任务的解决而作斗争，但对城乡资产阶级利益或多或少的侵犯，亦属难于避免者——这是经济意义上的社会主义革命，这是次要的一方面。

    毛泽东于一九三五年年底对“托洛茨基分子”作出上述控诉，可见是不尽不实的。这里暴露了毛泽东对革命理论的轻率和轻视，暴露了他对革命战略的原则性问题所采取的势利态度。同时更根本地，暴露了他不能从局部的、策略性的实际经验，自行综合和提高到战略水准。譬如拿我们上述斯托二派当时争持的三争论的第一问题来看吧，是否在反革命猖狂的局势中，共产党应该积极提出彻底民主的国民会议口号呢？托洛茨基说必须提出，斯大林竭力反对，斥之为“取消派的政纲”。那末毛泽东的亲身经验告诉他什么呢？他在一九二八年十一月写给中共中央的报告（《井冈山的斗争》）中说：

    “我们一年来转战各地，深感全国革命潮流的低落。一方面有少数小块地方的红色政权，一方面全国人民还没有普通的民权，工人农民以至民权派的资产阶级，一概没有言论集会的权利，加入共产党是最大的犯罪。红军每到一地，群众冷冷清清，经过宣传之后，才慢慢地起来。和敌军打仗，不论那一军都要硬打，没有什么敌军内部倒戈或暴动。马日事变后招募‘暴徒’最多的第六军，也是这样。我们深深感觉寂寞，我们时刻盼望这种寂寞生活的终了。要转入沸热的全国高潮革命中去，则包括城市小资产阶级在内的政治的经济民权主义斗争的发动，是必经的道路。”

    这真是给国民会议口号所能作的最好的说明，是此一民主总口号必须提出的最有力的理由。如果毛泽东当时是优秀杰出的战略家，那末简单凭了他本人的这点“调查研究”，就足够到达与托洛茨基当时提出的同样结论了,[1]即：革命局势早已为反革命局势所代替，针对着新的局势，中国共产党必须提出彻底民主的国民会议口号，藉使“冷冷清清的”“寂寞生活”早日结束，经过“包括城市小资产阶级在内的政治的与经济的民权主义斗争的发动”，使反革命局势“转入沸热的全国高潮的革命中去上。可是毛泽东不能从自己的观察引伸到这个逻辑的结论。他不能、或者不敢提出为斯大林所反对的总的民主口号——国民会议。以致他虽然大力肯定“现阶段”革命的民主性质，虽然深深感觉到反革命局势的严重，虽然痛感到孤军奋斗的寂寞，虽然十分明白局势转变之有赖于广大城乡民众政治的与经济的民主斗争，虽然十分明白“少数小块地方红色政权”的保持与扩大，有赖于工人农民以至民权派资产阶级为“普通民权”而斗争的全国性的民主运动，他却不能，或者不敢违背斯大林的主张，将那个唯一能总结全部民主斗争的、因而是唯一能适合当时斗争需要的国民会议口号提出来。

    毛泽东在这个问题上的不高明，还可以从另一方面来说明的。当斯大林在整个国际内由极左跳回到极右，在中国由十年内战再度谋与蒋介石联盟之时，便突然提出了一直被他斥之为“取消主义”的国民会议口号，撤换了多年来被奉为神圣的“苏维埃”。中共干部对于这个突变当然会感到惊奇的，特别因为他们听惯了谁提国民会议谁就是不要革命这套理论，但毛泽东却跟他过去之无条件赞成斯大林的排斥国民会议一样，现在也非常积极地出来为克里姆林宫主人的新立场辩护。在一九三七年五月三日对中共全国代表会议所作报告中，他说：“全国人民及各党派的爱国分子，必须抛弃过去对于国民大会和制定宪法问题的冷淡，而集中力量于这一具体的带着国防意义的国民大会运动和宪法运动。”（见《选集》卷一第二五四页）毛泽东说这话的时候不可能不知道过去使“全国人民及各党派爱国分子”“冷淡了国民大会和制定宪法问题的”，恰恰是斯大林，恰恰是毛泽东自己；而八九年来竭力要他们“抛弃”这种“冷淡”的则是被他们骂为“取消派”的托洛茨基派。毛泽东至少在那时（一九三七年）已经清楚了斯托二派的争论点，所以说过这段话之后，赶紧就号召大家去和“托洛茨基派的阴谋”作斗争。在对同一次会议所作的结论中，毛泽东更着力地说明了必须强调国民大会的理由。他说：“为什么强调国民大会？因为它是可能牵涉到全部生活的东西，因为它是从反动独裁到民主的桥梁，因为它带着国防性，因为它是合法的。……中心的东西是国民大会和人民自由。”（见同上引书第二七三——二七四页）这个理由，除了带国防性这一点有些莫明其妙之外，都说得很好很好，简直好得很！但人们应该问问毛泽东，这个同样理由为什么不可从一九二八年以后就用来提出国民会议或国民大会呢？为什么国民会议口号在一九二八年到一九三五年之间是反动的：到了一九三五年[2]便正式宣布为革命的、必须强调、而且成为”中心的东西”了呢？

    我们可以因此责备毛泽东对斯大林的盲目追随：这里确乎也暴露了毛泽东现实主义的势利的一面；但是更重要的，我以为此事证明了，测定了作为一个战略家的毛泽东的高度。

    当然，正如我们在上面所说，一个革命战略家之最无误的衡量标准是他对政权问题的态度，是他对以政权问题为中心的全盘革命发展的瞻瞩。因此，我们还必须回到革命的根本问题上来谈毛泽东的战略家地位。

    毛泽东是在一九三七年前后才认真与广泛地研究了马克思主义著作的，特别是斯大林的著作。经过了这次系统研究，毛泽东对于中国革命问题上斯托二派的争论，便有了明确立场。如果在这以前，毛泽东的步趋斯大林主要是由于“纪律”，由于“不明就里”，由于现实主义的趋附，那末在那时之后，毛氏赞同斯大林的主要理由，应该说是由于思想和气质的共同，其它因素的影响倒反而居于次要了。我们曾经多次说过，毛泽东和王明不同，他不是买办型的，更不是崇洋派，有足够勇气在权威面前反抗的。所以毛泽东在一九三七年以后成为斯大林的坚决拥护者与崇拜者，只有一小部分可以用他所擅长的策略手腕（即欲藉此利用斯大林所把持的苏联及共产国际的物质力量和精神力量）来解释，大部分应该用他和斯大林之间的思想相同，意气相投来解释。二人都是高明的策略家，都是不高明的战略家。大家同样地重实际，轻理论。大家都是经验主义者，归纳主义者，因之都看不起原则性的“冥想”，都鄙弃从思想出发的演绎。大家都喜欢谈现实主义的“常识”政治，不喜欢马克思主义关于阶级斗争的“迂腐”教条。二人都不懂外语，对西方思想，甚至对一般的外国文化都很隔膜，以致表示某种程度的轻视或敌视，故二人都是国际主义者其名，民族主义者其实的。最后，二人都视实力（不论枪杆子或机关）高于思想，都怀有非凡的大志，都要造成个人的领袖崇拜，都看不起群众自发的创意，因之二人在精神上都是官僚主义的，英雄主义的，甚至是帝王思想的。当然，二人除上述相同之外还尽有不同之处，譬如思想的来源不同，各自对革命与党的关系和地位不同，以及二人才智有高下（毛泽东无疑比斯大林高些），性质有厚薄（斯大林当比毛泽东阴险刻薄得多）。不过这些个不同在那些个相同之前显得非常无力，所以尽管在某些特定的事件或特殊问题上，毛泽东可以怨恨斯大林（例如后者之拚命“栽培”王明与毛氏作对）或不同意乃至看不起斯大林（斯大林所作的关于中国革命的指令，曾有不少由毛泽东这个执行者看来是荒谬可笑的。在这些时候，毛氏的应付方法，总是“阳奉阴违”，“先斩后奏”。倘事实证明了毛泽东判断的正确，则他照例不以之揭穿斯大林指令的荒谬，却往往将功劳归之于“国际”的“正确领导”[3]，但在整个思想上，特别在落后国家民主革命这个战略思想上，毛泽东是由衷地追随了斯大林的。苏联共产党中的二大领袖，托洛茨基的文釆风流虽然可能引起过毛泽东的景仰，但斯大林的平庸现实总彷佛更合乎他的胃口。这该属于同气相求之类的。

    毛泽东以完全成熟的斯大林主义者姿态出现来谈中国革命的性质与战略问题，当以一九三九年十二月发表的《中国革命和中国共产党》为首次。在这本小册子里，他有系统地与极其明确地说明了：“现阶段中国革命的性质，不是无产阶级社会主义的，而是资产阶级民主主义的。但是，现时中国的资产阶级民主主义的革命，已不是旧式的一般资产阶级民主主义的革命，……而是新式的特殊的资产阶级民主主义的革命。……我们称这种革命为新民主主义的革命。这种新民主主义的革命是世界无产阶级社会主义革命的一部分，它是坚决地反对帝国主义即国际资本主义的，它在政治上是几个革命阶级联合起来对于帝国主义者和汉奸反动派的专政。”这里他提出了与旧民主革命不同，又与社会主义革命有异的所谓新民主主义的革命，这个革命的政治上的目标为“几个革命阶级联合起来的专政”。

    在时间上几乎是紧相衔接的《新民主主义论》（一九四○年一月）中，毛泽东的此一战略思想有了更充分的说明，有更自由的（即不是袭取他人的而为自己思索之成果的）发挥。其中最重要的一节如下：

    “这种新民主主义共和国，一方面和旧形式的、欧美式的、资产阶级专政的、资本主义的共和国相区别，那是旧民主主义的共和国，那种共和国已经过时了，另一方面，也和苏联式的、无产阶级专政的、社会主义的共和国相区别，那种社会主义共和国已经在苏联兴盛起来，并且还要在各资本主义国家建立起来，无疑将成为一切工业先进国家的国家构成和政权构成的统治形式，但是那种共和国，在一定的历史时期中，还不适用于殖民地半殖民地国家的革命。因此，一切殖民地国家的革命，在一定历史时期中所采取的国家形式，只能是第三种形式，这就是所谓新民主主义共和国。这是一定历史时期的形式，因而是过渡的形式，但是不可移易的必要的形式。

    “…………

    “第三种，殖民地半殖民地国家的革命所采取的过渡的国家形式。……即几个反对帝国主义的阶级联合起来共同专政的新民主主义的国家。”（见《选集》卷二第六六八页──六六九页）

    上面这一段由毛泽东深思熟虑后、用他自己的言语说出来的斯大林主义的关于中国的革命观，读者可以拿来和本章开始时候的三种俄国革命观比对一下，这不正是当年孟什维克派的立场吗？自然表面上的区别也不是没有的，譬如孟什维克并不区别民主主义的新旧，他们又公然说革命应该在自由资产阶级的领导下，而毛泽东所争的资产阶级民主主义却是“新”的，且其国家形式必须是“几个反对帝国主义的阶级联合起来的共同专政”。但是实质上，只要这个说法不是宣传技俩，而是共产党的原则性的战略路线，那末在严格地不使之成为无产阶级专政的条件之下，这个所谓一切“反帝阶级的共同专政”，除了由资产阶级，而且是最有枪杆子的资产阶级，占有实际专政的权力之外，还能有什么形式呢？因此，毛泽东的这个立场实质上就是孟什维克派的立场。

    按照孟什维克派立场，俄国无产阶级帮助自由派资产阶级成立民主共和国以后，便将“以比前更大得多的成效，在社会主义斗争道路上，赶上它的西方兄弟辈。”到底他们以怎样大的成效，如何赶上他们西方兄弟辈的社会主义斗争，可惜（其实是幸而）孟什维克派没有机会用事实来告诉我们。如果一九一七年十月革命没有成功，如果孟什维克派的“战略”如愿实现，即俄国资产阶级的民主共和国得能稳固与继续存在下来，那末，我们可以肯定，俄国由这些“社会主义者”领袖们率领的俄国工人们的社会主义斗争，一定至今还赶不上英、法、美诸国的兄弟们哩！

    依照实质上是孟什维克主义的毛泽东的革命观，即认为殖民地半殖民地国家在一定的历史时期内，其革命不能为无产阶级专政而斗争，但只能为“一切反帝的阶级的共同专政”而斗争，──其前途的转变又具怎样呢？在《新民主主义论》中，他对前途给了很明确的说明和回答。他说：

    “没有问题，现在的革命是第一步，将来要发展到第二步，……中国革命不能不做两步走，第一步是新民主主义，第二步才是社会主义。而且第一步的时间是相当地长，决不是一朝一夕所能成就的。……”

    至于如何转变？如何与几时由第一步转入第二步？则他没有回答，他只是一再地，着重地说：革命“有阶段之分，只能由一个革命到另一个革命”，无所谓“毕其功于一役”。”第一阶段有“自己的一定时间”，形成“一定的历史时期”，在此时期内，民主任务只能用各阶级的民主专政来解决，等到解决之后，“再使之发展到第二阶段，以建立中国社会主义的社会。”

    关于两种革命之间的转变条件及其时间问题，倒是在此以前，当中共初向国民党提出正式再度联合之时，毛泽东比较明白地说过。那是在《论反对日本帝国主义的策略》（一九三五年十二月）及《为争取千百万群众进入抗日民族统一战线而斗争》（一九三七年五月）两篇文章中的态度。在第一篇中，毛对转变问题的答复如下：

    “革命的转变，那是将来的事。在将来，民主主义的革命必然要转变为社会主义的革命。何时转变，应以是否具备了转变的条件为标准，时间会要相当地长。不到具备了政治上经济上一切应有的条件之时，不到转变对于全国最大多数人民有利而不是不利之时，不应当轻易谈转变。怀疑这一点而希望在很短的时间的去转变，如像过去某些同志所谓民主革命在重要省份开始胜利之日，就是革命开始转变之时，是不对的。这是因为他们看不见中国是一个何等样的政治经济情况的国家，他们不知道中国在政治上经济上完成民主革命，较之俄国要困难得多，需要更多的时间和努力。”

    在第二篇文章中，毛泽东说：

    “我们是革命转变论者，不是托洛茨基主义的‘不断革命’论者。我们主张经过民主共和国的一切必要的阶段，到达于社会主义。我们反对尾巴主义，但又反对冒险主义和急性病。

    “因为资产阶级参加革命的暂时性而不要资产阶级，指联合资产阶级的抗日派（在半殖民地）为投降主义，这是托洛茨基主义的说法，我们是不能同意的。……”

    我们不厌其长地抄录了上面文字，首先因为这可说是毛泽东谈到革命性质转变问题最明白肯定的两个地方，第二，因为这里面颇有意义地将三种关于中国革命的“转变论”罗列在一起了。

    第一种是以王明为代表的（当然就是“第三次左倾时期”共产国际的立场，也就是斯大林本人，或其亲密助手当时对此问题所持见解），即以为：“民主革命在重要省份开始胜利之日，就是革命开始转变之时。”

    第二种是毛氏自己的意见：“何时转变，应以是否具备了转变的条件为标准，时间会要相当地长。不到具备了政治上经济上一切应有的条件之时，不到转变对于全国最大多数人民有利而不是不利之时，不应当轻易谈转变。”

    第三种是毛泽东派给托洛茨基主义者的，说他们主张“不经过民主共和国的一切必要的阶段”，立即进行社会主义性质的革命。毛泽东这里的描写当然不正确。我们从当时托派的文献中，可以知道他们对此问题的见解大致如下：中国革命无疑将因民主民族斗争而复起，但此革命一定要在无产阶级及其政党的领导之下，才能前进与深入，如此，无产阶级就势必在客观上与主观上都要为自己的政权而斗争，因而走上政权；一旦这样的政权在全国范围内建立起来，自不能自限于民主任务的解决。因此，根据托洛茨基派的见解，所谓革命性质的转变问题根本就提得不正确，就革命的客观任务说，当无产阶级专政建立之后，也还有一段民主时期，若就革命动力说，特别就无产阶级夺取政权这个历史必要性说，那末一开始都已经是社会主义性质了。

    斯大林毛泽东因为根本否认在民主革命中，无产阶级可以而且必须为自己的专政而斗争；因为他们根本否认落后国家的民主革命任务只有而且必须经过无产阶级专政才能解决；因为他们囿于孟什维克的老说法，一贯认为民主革命一定要先由民主政权（或民主专政）来解决，解决了之后，上面的政权与下面的任务才能同时进入（或转变到）社会主义性质。因之，他们绞尽脑汁来寻求一个转变的时机和某些转变的条件。结果，斯大林与王明（当盲动与冒险时期）就硬性规定出一个标准：“在重要省份开始胜利之日”。这个标准当然是荒唐而可笑的。如果当时的“苏维埃政府”与“红军”是代表无产阶级的政权和军队，如果它早已实行了反对富农的政策，不管它的辖区限于一个井冈山，或者广及“重要的省份”，革命都早已“转变”到社会主义性了，否则，即苏维埃与红军仅有其名，其政权是“各阶级共同”执政，其政策是严格地限于反封建，那末，即使其力量到达了全国，其性质也不会有什么改变。“由量变质”的法则被斯大林王明如此应用，真是莫明其妙。毛泽东反对这个标准是对的；但因上述的基本立场相同，他其实也不曾定出更好的标准来。所谓不到“具备了转变的条件”之时，“不应当轻易谈转变”，事实上等于什么也没有说。所谓“政治上经济上一切应有的条件”，不但空洞，而且是十足孟什维克派的陷阱。因为，如果要等中国这个“一穷二白”的国家，在政治上与经济上都具备了成熟条件后才谈社会主义革命，那末意思只能说：在“新民主主义共和国”没有将中国的政治与经济都提高到至少有先进资本主义国家的标准以前，社会主义革命是不能轻易谈的。这样看法，“转变”的“时间当然会相当地长”。岂但“相当”，其实是非常之长，最早也得在英法美日等国社会主义革命胜利以后了。毛泽东的这个转变论，实质上（如果他原则地坚持起来）是比斯大林、王明更右的。

    毛泽东的这个观点始终不曾公然改变过。在《论联合政府》这本著作中，他的这个意见甚至解释得更右了，他说：

    “只有经过民主主义，才能达到社会主义，这是马克思主义的天经地义。而在中国，为民主主义奋斗的时间还是长期的。没有一个新民主主义的联合统一的国家，没有新民主主义的国家经济的发展，没有私人资本主义经济和合作社经济的发展，没有民族的科学的大众的文化即新民主主义文化的发展，没有几万万人民的个性的解放和个性的发展……要想在殖民地半殖民地半封建的废墟上建立起社会主义社会来，那只是完全的空想。”

    这里毛泽东是把革命转变的条件具体地列举出来了，那就是：一个由各阶级联合统治的新民主主义的统一国家，高度发展国家资本经济、私人资本经济、合作社经济、高度发展文化、高度发展人民的个性、经过长时期后，等到上述种种发展达到了可以成为建设社会主义社会基础之后，那时革命才转变了，即各阶级的联合专政才变成为无产阶级专政，为民主主义的奋斗才转变成为社会主义的奋斗。毛泽东的这个立场，为了要袪除某些人对它的忠实性的怀疑起见，他便着重地声明道：

    “几个民主阶级联盟的新民主主义国家，和无产阶级专政的社会主义国家，是有原则上的不同的。……中国现阶段的历史将形成中国现阶段的制度，在一个长时期中，将产生一个对于我们完全必要和完全合理同时又区别于俄国制度的特殊形态，即几个民主阶级联盟的新民主主义的国家形态和政权形态。”

    毛泽东这一条关于中国革命的战略路线：建立一个原则上与无产阶级专政不同的多阶级的共同专政，在此政权下，在长时期内，发展民主主义的经济和文化，一直发展到足够之后，才由新民主主义的国家形态和政权形态，转变为社会主义的国家形态和政权形态。这条基本路线，毛泽东从未改变过。自从他在一九三五──三七年期间最后确定以后，中经抗战，内战以至共产党军政力量统治全国，毛泽东在所有大小文件中，举凡涉及这个问题，都一直是这个说法——虽然着重点是移动了：在内战尚未爆发之前，他着重于那个专政之“联合与共同”上，内战爆发以后，特别当胜利在握时起，则越来越着重于“联合专政”之无产阶级的领导上。不过无论毛泽东将重点置于何处，他直至一九四八年三月，还是十分强调地指出：

    “这就决定了我们现阶段革命的性质是新民主主义的人民民主革命，而不同于十月革命那样的社会主义革命。”（见《关于民族资产阶级和开明绅士问题》）

    当全国革命胜利之后，毛泽东在一九四九年六月为纪念中国共产党二十八周年写了他著名的论文《论人民民主专政》。在这篇文章里，据中共的官方宣称，“毛泽东同志创造性地提出了关于中国革命转变问题的一系列方针和政策。……对于革命转变问题的方针和政策，从理论上作了详细的阐述……”（见一九六○年九月三十日《人民日报》社论）但如我们细读该文，所谓“创造性地提出”与“详细阐述”了的关于革命政权性质及其转变问题的意见，只有下面这几句；首先是：

    “人民是什么？在中国，在现阶段，是工人阶级、农民阶级、城市小资产阶级和民族资产阶级。”

    “人民民主专政”便是由这四个阶级共同组成的，这说法至少从一九三五年提出联合战线以来，闻之久矣，完全没有新意，更谈不上什么创造。另一段，今天特别为所有中共理论家们不断引证，不断赞扬，且称之为毛泽东主张不断革命论之依据的，则为下列文字。

    “我们现在的任务是要强化人民的国家机器，这主要地是指人民的军队、人民的警察和人民的法庭，藉以巩固国防和保护人民利益。以此作为条件，使中国有可能在工人阶级和共产党的领导之下稳步地由农业国进到工业国，由新民主主义社会进到社会主义社会和共产主义社会，消灭阶级和实现大同。”

    这一段话，据《红旗》杂志的主要理论家施东向（按：这个笔名代表的多半是陈伯达，或竟是毛泽东）解释，乃是毛泽东认为中国革命业已转变的正式宣告。所以施东向说：“这时候，如果认为革命还不到转变之时，那当然是完全错误的。”（见《红旗》一九六一年份第一期）不过我们如果看看《论人民民主专政》的原文，很显然，这个所谓“转变”立场的正式宣告，乃是中共理论家们事后追认的。所谓“强化人民的国家机器”，毛泽东说的很清楚，是指“军队、警察和法庭”的强化而言，其目的在于“巩固和保护人民的利益”。这里，不管人们在事后作何等样的弯曲和注释，总无法使之含有这种意思，即：各阶级联合掌权的人民民主专政现在必须“强化”为（即转变为）无产阶级的专政了。毛泽东整篇文章就是论人民民主专政的，而这个专政，依据毛泽东历来一贯的声明，和社会主义的无产阶级专政之间具有“原则上的不同”。然则，两个原则上不同的政权，如何可以仅仅因军队、警察与法庭等镇压机关的强化而发生转变呢？显然是不可能的。因此，施东向刘少奇陆定一等想从这篇文章里找出毛泽东从来主张中国革命之不断论的证据，总归是徒劳罢了。

    当然，“以此作为条件，使中国有可能在工人阶级……”这一段话方可以看成为“不断革命论”的，即可以被了解为无产阶级坚强地掌握了政权，凭此去完成民主任务，并开展社会主义的道路。但是如此了解，与毛泽东的一贯主张相背，与“人民民主专政”这个观念本身冲突。因为，依据毛氏的理论，民主革命有民主革命的国体与政体，社会主义革命有社会主义革命的国体与政体。前者为民主共和国与人民民主专政，后者为工农共和国与无产阶级专政。二者代表着两个不同的历史时期，代表着不同的革命阶段，代表着两种绝然不同的社会性质。因此，既不能跳越前者，亦不能提前后者。“两篇文章”，一定要做完第一篇之后才能再做第二篇。然则，遵守着这个理论，如何可以将属于“第二篇文章”中的政体（无产阶级专政）拿来解决“第一篇”文章里的问题呢？毛泽东的逻辑不至于如此不通。他当时所说的“人民专政”，一定还是与无产阶级专政有着原则性差异的。当毛泽东写那篇文章时候，如果他确实是一个坚守原则的革命思想家，他一定还以为中国革命的民主任务将由当时的“四阶级共同专政”来完成，等到完成之后，即等到中国社会客观上已具备了社会主义革命的条件之后，民主专政才变成无产阶级专政，民主革命才变成社会主义革命。

    所谓“人民民主政权，实质上已经成为无产阶级专政的一种形式”（刘少奇语），毛泽东当时是决不可能有这个思想的。因为这个思想，不多不少，恰恰就是被毛泽东骂作“反革命”的托洛茨基派的思想。（托洛茨基将俄国革命的经验和理论运用到中国革命来，认为：或者是资产阶级专政（蒋介石道路），或者是无产阶级专政（中国的十月革命道路），至于什么“多阶级的联合共同专政”，则是理论上说不通，事实上不可能的。）毛泽东在漫长的岁月中为各阶级联合的人民专政而努力，一贯而拚命地反对主张建立中国无产阶级专政的托派，然则他怎能当自己的战略目标终于实现之时，突然否定了它，并宣称事实上所实现的并非他所想望的，而是他从来反对的托派的目标呢？毛泽东不会认输，他也不曾认输。在《论人民民主专政》文章中，只是反映了客观事实和他主观想法之间的严重矛盾罢了。

    后来在理论上企图解决这个矛盾，并且事后承认中国革命的发展确是遵照了“不断革命”路线的，不是毛泽东自己，而是刘少奇与施东向（假定他不是毛泽东的化名）。就我个人所接触到的中共文献而论，首次正式改变了毛泽东关于民主专政那个战略观念的，要算刘少奇于一九五六年九月在中共第八次代表大会所作的政治报告了。其中有下面一段非常值得注意的话：

    “人民民主专政实质上已经成为无产阶级专政的一种形式。这就使我国的资产阶级民主性质的革命有可能经过和平的道路，直接地转变无产阶级社会主义性质的革命。因此，中华人民共和国的成立，标志着我国资产阶级民主革命阶段的基本结束和无产阶级社会主义革命阶段的开始，标志着我国由资本主义到社会主义的过渡时期的开始。”

    这一段话，除了某些说明尚有若干问题之外，根本符合于托洛茨基派的革命战略观。因此，它可以称为中共事后确认的托洛茨基主义。它彻底与干净地廓清了斯大林毛泽东历来坚持的、由“新民主主义”与“人民民主专政”这两个基本概念所构成的虚幻、错误与反动的整套革命观。

    一九五六年九月，离开毛泽东发表的《论人民民主专政》已过了整整七个年头。在胜利以前，毛泽东固然看不到中国的革命专政只能是无产阶级专政这个事实，而在胜利以后，当这个事实摆在面前时，也还需要长长七年的教训（其中不少是悲痛的），才使他（经过刘少奇之口）终于认识到人民专政已经是一种无产阶级专政这个实质[4]。毛泽东究竟是怎样伟大的一个革命战略家，但凭这一点就完全可以测定了。

    革命性质转变问题只能与政权问题联合来考虑才得解决，这在毛泽东也是从来弄不清楚的。他一直有这样一个想法：革命性质主要表现在“国体”和“政体”上，因而革命性质的转变也表现在“国体”和“政体”的转变上。在毛泽东，革命性质，即革命任务，与国政二体的形式有绝对关系。民主任务、人民共和国、人民民主专政是三位一体，是一个独立的范畴，是“第一篇文章”的三要素。社会主义任务，工农共和国，无产阶级专政乃是另一个三位一体，另一个独立的范畴，是“第二篇文章”的三要素。前后三要素之间隔着一个长长的历史时期，在此时期内，国家的经济文化大大提高：准备社会主义革命的条件，等到条件成熟，才由“第一篇文章”转到“第二篇文章”。至于具体地如何变法，凭什么来实行转变？是否当社会主义革命的客观条件成熟之后，共产党领导无产阶级再来一次社会主义革命，藉以改变“国体”和“政体”呢？还是“人民民主专政”这个政体到那时自动来一个和平的转变，使“共同执政”的其它阶级退出领导，以便“人民性”的国体变成“工农性”的国体呢？对于这些问题，毛泽东其实从来不曾给过回答，只因为他从来不曾郑重地考虑过它们。

    如果毛泽东确是一个伟大的革命战略家的话，那末，纵使他不清楚马克思、列宁以及托洛茨基关于不断革命的见解，纵使不熟悉俄国革命的思想史；但凭他根据于中国阶级斗争的实践而作的独立思索，也多半可以很早达到如下的，亦即不断革命论的结论了。那就是：中国人民为民主任务而作的广泛的革命斗争，既然必须在无产阶级领导之下才能胜利，那末，这个革命斗争的胜利，势必要将无产阶级推上政权——这是一。踏上了政权的无产阶级（自然是通过它自己的政党）-为要防止反动复辟，确保革命胜利，并解决革命任务，势必要实行依靠城乡广大贫民的无产阶级的专政——这是二。专政的无产阶级当然不能自限于民主任务的解决，它必然要于掌握政权、解决民主任务的同时，就开始采取若干社会主义的措施，藉使国家能走上社会主义的道路——这是三。无产阶级专政的建立与该政权之开始采取社会主义措施，并不等于说这个国家在经济文化基础上已成熟了社会主义的建设条件。社会主义建设成功必须在世界规模中才能思议，新中国社会主义建设任务是与世界社会主义革命任务分不开的——这是四。以上四点，毛泽东除了第一点中的上半截，即关于民主革命中无产阶级的领导权之外，就完全不曾想到过。今天，当毛泽东在事实的压迫之下承认自己为“不断革命论者”之后，其实还是不曾领会的。他始终不懂得，如今或者是不肯懂得，“革命性质转变”问题的中心关键在于政权问题，即在于落后国家中胜利的民主革命势必造成无产阶级专政，以及只有无产阶级专政才能同时解决民主任务与提出社会主义任务这个事实。换句话说，民主革命中无产阶级专政的必然性与必要性，决定了落后国家中革命发展的不断性，这也就是说，解决了那些国家中关于革命性质“转变”的全部问题。毛泽东既然跟在斯大林后面，排斥了在民主革命中争取无产阶级专政的思想，于是在“转变”问题上就永远脱不出矛盾可笑的境地。当他攻击不断革命论时候是如此，当他借他人之口来自命为“不断革命论者”的时候，也是如此。譬如在施东向的长文《中国革命两个阶段的区别和衔接》（这是中共在此主要的革命战略问题上突然改变态度后，想把新旧二说法调和起来的一次最郑重的企图）中，毛泽东那个“革命阶段论与不断革命论相结合”的战略思想，被如此奇怪地规定在下面的定义中：“在全国范围内推翻国民党的反动统治以前，人民政权的性质是无产阶级领导的各个阶级联合专政，它担负着民主革命的任务，……在全国范围内推翻了国民党的反动统治，并且建立起人民共和国以后，这个全国范围的人民政权的性质实质上是无产阶级专政，它担负着无产阶级社会主义革命的任务。”施东向于下此定义同时，特别又旧事重提地指出了王明派的错误：“民主革命在重要省份开始胜利之日，就是革命开始转变之时”，可是按照他的定义，所谓“全国范围……以前”，“全国范围……以后”，难道不也就是按照“人民政权”的控制面积的大小来判断该政权与革命的性质？难道不也是错误的？最多，不过是百步与八十步之差耳。根据施东向所持理由，在全国胜利“以后”，民主任务“已经基本解决，社会主义和资本主义的矛盾已经逐步上升而成为国内的主要矛盾。”这个理由，且不问它与毛泽东的旧立场有多么明显的冲突（依照毛泽东的说法：当民主革命在全国范围内胜利之后，在人民民主专政之下，必须经过民族资本主义与合作社经济的长期发展，才能谈得到“国体”和“政体”的转变），其本身也是不通的，不符合事实的。所谓“人民共和国的成立，标志着中国民主革命的基本结束和社会主义革命的开始”，这断语根本有问题。无论俄国革命的经验，或此次中国革命的经验都证明了革命专政的成立，既不是民主革命的结束，亦不能说是社会主义革命的开始。因为，民主任务的解决——特别是土地问题——实际是革命政权成立以后才开始的，至于社会主义性的革命，如果从政治意义上说，则自从革命党及其主要群众明确地为争取“无产阶级领导的”政权而斗争时，就已经开始了。施东向有一句话说得对：“一切革命的根本问题是国家的政权问题”。可是在毛泽东思想中，表示出最无远见，因而被事变驳斥得最为残酷的，恰恰是关于这个根本问题的立场。他一直坚持到胜利以后的那个老调子，所谓由于革命的民主性质，中国只能建立人民民主专政而绝不能建立无产阶级专政的见解，使他在新事实面前遇到了非常尴尬的抉择：或者，承认自己对这个问题的看法完全错了，承认民主革命胜利的结果确实只能像托派所说的建立无产阶级专政[5]，如果真要实行像他与斯大林所预言的什么建立“各阶级的联合专政”，那只好让资产阶级来专政了；或者，口头上，坚持说一切发展都完全证实了他战略预见的正确，坚持说胜利后出政协产生的人民政府正是“各个民主阶级联合的共同专政”，并且坚持说这个专政与无产阶级专政有原则性的不同，可是在事实上，却将一切夺到的东西紧紧抓在共产党人的手里，非但不让各“民主阶级”插手插嘴，甚至不让他们自以为代表其利益的工人阶级插手插嘴。很显然，毛泽东是选取了后一抉择的；但因此他那种口是心非与言行不符的情形，却随时日的增加而愈加赤裸与愈加不堪了。而更使毛泽东与中共难于继续玩弄这套表里不一的把戏的，就是当资产阶级利用毛泽东那套民主联合理论，向新政权作政治的与经济的进攻时，竟发现自己辞穷理曲了。无情的事变逼得他们非改变方针不可。他们被迫从事“三反”、“五反”，被迫宣布私人资本主义不可能在革命胜利后再有长时期的发展，被迫宣布革命性质的转变，因而“政体”亦必须作相应的改变了，即人民民主专政必须改为无产阶级专政了。然则将怎样改变呢？事实上是什么改变都不需要的。全部实权操在共产党人手中。如果说逐出几个花瓶式的属于“民主党派的”“副部长”就算是“民主专政”转变为“无产阶级专政”，那末情形未免过于滑稽，以致连最不怕将人民当孩子来玩耍的中共，也觉得多此一举的。然则如何可以把一贯认为有原则性不同的两种政体“转变”呢？它们在事实上又是怎样“转变”了的呢？毛泽东对此没有说过半句话，刘少奇也不曾费力企图解释这个问题。首次，就我所见到的文献而论，出来想用理论解释这个尴尬问题的，还是那位施东向先生，他说：

    “中国无产阶级在领导民主革命取得胜利的同时，巩固地建立了自己对国家的政治统治权，因而就不需要在民主革命胜利以后为社会主义革命再进行一次夺取政权的斗争。这是因为我们党在领导民主革命中丝毫没有忘掉社会主义的目标，在民主革命斗争中紧紧地抓住了政权的问题，并且坚决地确立了和巩固了无产阶级领导权的结果。”

    这段话说得很不坏，回顾的解释也可令人满意；但对中共却有一个最大缺憾，那就是：它在本质上完全是托洛茨基主义，它把毛泽东一二十年来对此问题的全部理论粉碎无余，因此彻底否定了毛泽东作为一个伟大革命战略家的地位。

    [1]及时判断局势并灵活地提出适合于新局势的口号，自应属于战术或策略范畴。不过像一九二八年托洛茨基提出国民会议口号，作为代替“苏维埃”口号，管领整个反革命时期，并将凭此走上新革命中夺取政权之路，这样一个口号，却应该说已充分提高到战略平面了。因此我们有理由在此一问题上衡量毛泽东的战略家高度。

    [2]毛泽东文章中第一次正式提及国民大会口号是在一九三七年，但整个路线的改变既在一九三五年秋，则国民大会策略之采取，当与“人民共和国”口号代替“工农共和国”口号的同时，一九三五年的中共八一通电中，这个新策略是以“真正代表全体同胞的代表机关”名称提出的。

    [3]这类例子我们知道有过很多，只因中共从来不将此种事情公开，要找直接的文字证据是相当困难的：但间接的证言却有的是。比如从铁托的自传中，我们知道史大林曾经亲口对南共领袖们说过，当日军投降之后，他曾反对中共对蒋介石硬拼作战，毛泽东不听，结果中共在内战中胜利了。此事证明了斯错毛对，但毛泽东从来不宣扬此事。

    [4] “人民政府”究竟在哪一意义上称得上无产阶级专政，它与俄国十月革命后的无产阶级专政有何不同，暂不在此论述。

    [5]中共在革命胜利后所建立的政权，究终是不是无产阶级专政？如果说是，那末它到底在怎样的程度内，在什么意义上，才算是无产阶级专政？这在国际非斯大林主义派的共产主义者与社会主义者中间，曾经引起很多争论。笔者个人，对此问题也有过一些不同看法。最初，我认为他不是无产阶级专政，而只能说是官僚专政。后来，经过继续研究和思索后，我的结论是:“中国共产党仍能算是代表工人阶级倾向的政党，其政权在其主要的经济措施上仍能算是代表工人阶级历史要求的政权——不用说，这里的所谓代表是以非常畸形，非常野蛮，非常官僚化，因而是非常僭妄的形式表达出来的。”（详见拙作：《思想问题》。）


第六章 不高明的战略家（下篇）
（武装革命与革命战略）

    上面我们是从革命性质问题，特别是从革命政权的性质问题，研究了战略家身份的毛泽东思想。

    现在让我们从另一个问题，即从武装斗争这个问题，来研究毛泽东的战略思想。在《高明的战术家》这一章里，我们曾经研究过毛泽东这条武装革命路线，且曾给过它适当的评价。我们指出过，毛泽东的这条路线，在一九三八年以前，一直是以战术路线，即以策略路线来提出的。等到他在《战争和战略问题》的文章中，企图以独特的、全面的革命战略路线提出之后，我们又曾详细地分析了毛氏用以支持此路线的那些思想，它们是粗俗、肤浅与错误的。凡此种种，我们自不必在此地再谈。这里我们必须谈的，乃是上一章中提出而未曾解答的问题，即：毛泽东如果自觉地、全面地、将武装斗争提高到革命战略地位，特别是如果自始就能将此一战略路线，安置在整套不断革命的战略中来提出、考虑和执行，那末，中共以及一般的中国工农，在其走向革命胜利，取得胜利和扩展胜利的过程中，会呈现出与实际上已经呈现了的情形有怎样的不同？

    这个问题，表面看来彷佛是完全学院式的。对于某一件业已完成的事情，事后指手划脚，卖弄聪明，说什么原不该如此，早应该如彼之类的话，自然是无聊之极。但是严肃的历史研究却不属于这一类行径。郑重检讨经验，藉以获取教训或确定真相，和那些专说风凉话，扮演事后诸葛亮的作风，并无丝毫共同之点。像中共走上胜利这样的巨大历史事件，不但历史家有资格研究，就是实践的革命家也有充分的资格——而且必须——对它作详尽的、多方面的探讨。这中间，特别是属于托派的革命者有权利来这样做。因为三十余年来，简直可以说一自中共开始成立以来，斯托二派差不多对所有的中国革命问题──不论战略性或策略性的──均提出过两种不同的立场。因此在今天，回顾这些年中所发生了的史实，根据二派主张的文献，作如果如此而不如彼则将如何如何的研究，绝对不是无聊，也不是学院式的。因为社会主义的无产阶级革命决不曾因中共胜利而完结，从横的世界范围看，或从纵的继续发展看，中共的胜利都不过是一个段落——虽然是具有很大意义的段落——有关于这一革命的那些基本问题，现在有，将来也会有不仅是历史的意义，而且是实践的意义。

    事实自然胜于雄辩。胜利这个事实尤其如此。主要是服膺斯大林路线的中共既然获得了胜利，那末，过去关于中国革命的斯托之争仿佛已经最后解决了。套句陈腔滥调，即历史已经给这个争论做了答复。其实，这样的想法是浅薄的、势利的，因而是错误的。根据中国古老的智慧，我们不主张“以成败论英雄”。就是西方的贤者也不许凭结局来判断计划的。古代的迦泰基人曾经处罚过一些将军，为了他们蹩脚的作战计划，虽然这些计划曾侥幸地获得了胜利。今天中共是胜利了，但此一事实并不足以证明斯大林与毛泽东的战略路线，确实比托洛茨基与托派的战略高明或正确。

    在上一章里我们曾就不断革命论方面研究了这个问题。现在我们要从武装革命的战略方面来谈同样问题。

    毛泽东经常引述斯大林的一句话：“在中国，是武装的革命对武装的反革命作斗争。中国革命的特性之一和优点之一便在于此。”毛泽东做这个引述的意义有二：第一，想确认斯大林为中国武装革命战略路线的奠基人；第二，想说明毛泽东所倡导和执行的武装革命路线，乃是一种深思熟虑的战略，它一方面在理论上师承斯大林，另一方面在实践上根据于他本人对中国国情的调查研究。

    让我们先看看斯大林此一论断的性质，看看它是在什么时候，什么条件中说的。因为在毛泽东的引述中，它永远是当作抽象的、悬空的、像康德的一条“无上命令”式的真理提出来，以致让人无法确切知道，究竟斯大林下此断语时何所根据，何所指示，以及他究竟付它以何种性质。下面是斯大林说这几句话的全文：

    “……因为广东军的推进，就是对于帝国主义的打击，就是对于帝国主义在中国的走狗的打击，就是给予全中国一切革命份子，特别是给予工人的集会自由、罢工自由、出版自由、结社自由。中国革命军队的特性和极重大的意义便在于此。

    “从前，在十八和十九世纪，革命普通是这样开始的，普通是人民起义，大部分人民是手无寸铁的、或者是武装得很不好的，人民去和旧政权的军队冲突，他们竭力把旧政权的军队瓦解，或者，至少限度是部分地拉到自己方面来。这是过去革命爆发的典型形式。我们俄国在一九○五年也是这种情形。中国的事情就进行得不同。在中国，并不是手无寸铁的人民，而是武装的人民，以人民的革命军队为形式，起来反对旧政府的军队。在中国，是武装的革命对武装的反革命作斗争。中国革命的特性之一和优点之一便在于此。中国革命军队的特殊意义也包含于此。”

    上面这段话是斯大林在一九二六年十一月三十日，对共产国际执行委员会中国分委员会演说的，演说的题目是《论中国革命的前途》。这里所指的“人民革命军队”就是指当时以蒋介石为总司令的北伐军。他说这些话的用意，在于批评他的两个支持者，彼得洛夫与米夫所提出的中国问题提纲，其中，据说把中国革命军队问题“遗漏或低占”了。那末斯大林自己究竟怎样重视这个问题的意义？为什么要批评这点呢？要明白这些，那就得谈一谈当时苏联共产党领导层中有关此问题的争论。不用说，这争论也是一方面以斯大林为首，另一方面由托洛茨基领导的。依照斯大林的意见，当时蒋介石统率的国民党军队就是“人民的革命军队”，它“是中国工人与农民为自己的解放而进行的斗争中的最重要的因素。……广东军的推进，就是对于帝国主义的打击，就是对于帝国主义在中国走狗的打击，……”如此估计了“广东军”之后，斯大林接着就给共产党人提出了两个任务：一，必须加强军队中的政治工作，使蒋介石的“军队成为中国革命思想的真正的和模范的传播者”，二，共产党人必须研究军事，以便“在军队中占据这个或那个领导职位”。以托洛茨基为首的反对派，对此问题抱着相反的意见，他们首先不承认那由蒋介石控制的军队为“人民的革命军队”，因为，论成分，“资产阶级和地主的子弟在军官中占大优势”，论领导，它是完全操纵在资产阶级国民党手中的。为了让广东北伐军真正变成为“中国工人与农民为自己解放而进行的最重要的因素”，托洛茨基竭力主张成立兵士的和工农的苏维埃（即代表会议），主张武装工农。依照托洛茨基等人的看法，军队中的政治工作，即所谓党代表制度，因为“没有独立的革命党与兵士苏维埃，早已变作资产阶级军国主义的一个空洞掩饰物。”至于某些共产党人在国民党军队中“占据这个或那个领导职位”，绝对不能防止军队被反革命所利用，倒是“占据了领导地位”的这个或那个共产党人，大可被资产阶级的反动影响所腐蚀呢[1]。

    基于上述认识，斯大林所控制的共产国际不但坚决反对在北伐军进展时候组织工农代表会议与兵士代表会议，而且竭力反对武装工农。决议上正式规定：“为了革命利益，武装工人应该在最低限度内”进行；而事实上则共产国际的代表反对任何限度内的工人武装，以免“触怒蒋介石”（一九二七年四一二之前），或“逐走汪精卫”。

    斯大林《论中国革命前途》的演说发表于一九二六年十一月三十日，也就是发表于“人民革命军”总司令屠杀工农之前四个月零十二日。那时候，他拚命反对托洛茨基派那种用工农兵代表会议方式以图建立真正革命军队的主张，他的两个追随者，自然格外奉承，在提纲上半句都不提革命军队问题了。可是规避问题显然不就是解答问题，同时一经规避，人们是更加会倾听反对派主张的，于是斯大林便自己出来，纠正这两个捧场者的错误。他出来肯定了武装斗争在中国革命中的重要性，肯定了革命军队的重要性，因此，他反对反对派武装工农的意见，反对反对派成立工农兵代表会议的意见。理由是：革命军队已经存在了，那就是以蒋介石为总司令的北伐军，武装斗争也正在进行了，那就是广东军队和孙传芳、张作霖的战争。依照他的见解，在那个时候武装工农，组织工农兵代表会议，事实上是破坏业已存在的“人民革命军”，破坏正在进行中的革命武装斗争。因此，他当时大声疾呼，要人家重视军队或武装斗争，事实上只是替蒋介石及其统率的军队说话，决不是给中国的革命定下什么战略路线。他说：中国革命的特点是武装的革命反对武装的反革命，意思只是：蒋介石指挥的正在跟北洋军阀作战的军队，正好是中国工农自己解放的最重要因素，你们千万不可以拿什么工人武装或兵士苏维埃来破坏它。

    这便是斯大林说出那句著名论断来的真实意义。它根本不是毛泽东日后所了解的意义，也不是毛泽东要我们接受的意义。针对着这几句话，托洛茨基曾经有过如下的批评：

    “共产国际的中央机关刊物，于一九二七年二月二十五日，即上海流血的一个半月以前写道：

    “‘中国共产党与中国觉悟的工人，在任何情形之下，都不应进行分解革命军的策略，这因为资产阶级影响，在那里还相当强固……’”（见《共产国际》第十九页，一九二七年二月十五日出版）

    “斯大林于一九二七年五月二十四日，在共产国际全体执委会上，有如下演说——这几句话是他在任何时候常常重复的，他说：“在中国，不是徒手人民反对旧制度的军队，而是武装的人民用革命军形式反对后者。在中国，是一个武装的革命在反抗一个武装的反革命。”

    “在一九二七年夏天和秋天，国民党军队被形容为武装的人民，但是当这些军队扑灭广州暴动的时候，《真理报》又宣布说，中国共产党之“最长久的（！）缺点”，是在于他们的无能去分化“反动的军队”，在广州暴动前夜，这同一军队还被称为“革命的人民”。

    “真是一些无耻的骗子们！”（见一九三一○年八月写的《斯大林与中国革命》）

    这里说得不能再清楚了，斯大林这个“以武装的革命反对武装的反革命”的公式，其全部含义只是替蒋介石的雇佣军队挂上一个革命武装的招牌，并以此作为盾牌，藉以抵御工农武装对蒋军的分化。毛泽东在斯大林说了这几句话的十一年后，竟在其中找到了他“枪杆子革命”的理论根据，显然是出于误解。如果此话确曾使毛泽东的武装革命路线由策略地位提高到战略地位，那末居功的显然不应该是斯大林那个公式本身，倒应该是毛泽东的误解。中外历史上不乏这种值得称道的误解，不少带有进步性质的反抗运动，曾经从统治阶级的圣经贤传中，有意无意地摘取了一些“公式”，作为运动的辩解。毛泽东在此情形中之征引斯大林，也应当算入“神圣的误解”之列。

    至此，我们已经可以确定一点：与毛泽东告诉我们的故事相反，斯大林从来不曾替中国革命提出过一条有别于传统的马克思主义派革命战略的路线，即从来不曾说过中国工农的革命应该不像西欧各国的兄弟们那样，（在长期间做群众的组织工作，）而应该走独特的武装革命的道路。他非但不曾这样说过，而且在中国工农最有可能武装自己的时候，他还坚决加以反对了的——其反对理由正是要让蒋介石的军队发挥“中国革命的优点和特点”，去和“武装的反革命作武装斗争”。

    那末当中国革命失败之后，当中共在共产国际的指挥下完成了一个极端转变，出机会主义跳向盲动主义，实行了自南昌以迄广州这连串暴动之后，斯大林是否给中国革命规定了武装斗争的战略路线呢？我们知道并不。自从一九二七年八月开始的（由所谓“八七会议”决定的）武装革命路线，由该一时期的所有文件证明，绝对不是根据于一条新的关于中国革命的独特的战略路线，而是根据于斯大林等对当时中国革命的奇怪估计。即认为：不管革命势力之一再失败，其总的形势却是继续上升，它因每一挫折而登上更高阶段。当武汉工人继上海兄弟们被屠杀于血泊中之时，共产国际却宣布中国“处于直接革命的局势中”，号召“立即组织苏维埃，组织工农暴动”。等得到了一九二八年夏秋之间，斯大林们先后在中共六大与共产国际的六次大会上，承认了“中国革命的第一阶段”已经过去，即不好意思地、虚伪地承认了中国革命业已失败，同时也就把武装暴动口号改为“宣传的”了，即在议案上取消了这条“以武装革命反对武装反革命”的路线。至于事实上，自从那时以后，中国在部分地区始终继续着这个“路线”，那也决非因为斯大林等对中国革命的“特点”的认识，首先，它是由大革命所引起的南方农民斗争的客观逻辑造成的。农民斗争，不发展则已，一发展就得演成武装冲突；冲突一起，如果不想失败，不想受到惨酷的镇压和报复，就得坚持下去。农民斗争由于本性使然，自来是难得坚持的。一九二七年秋冬湘赣区域农民暴动之所以能够持续，自然因它和当时由武汉战败下来的共产党员及其军队合流之故。这两股力量汇集在一起，在国民党反革命军队的恐怖压力之下，除了设法以武力抵抗之外，再想不出其它“路线”来了。如果不想走这条道路，那便只有缴械投降，静待屠杀。所以当时这条路线并非什么人深思熟虑地定出来，而是斗争的客观逻辑迫出来的。走上井岗山的道路，和走上梁山的道路一样，都是“迫”字筑成的。其次，斯大林当时所以会“批准”毛泽东等走这条路线，那是由于“第三时期”的总估计，并非为了执行什么对中国革命“新战略”。所谓“第三时期”的估计，乃是指上述共产国际的六次大会所决定的一种对整个世界资本主义的看法。根据这个看法，资本主义制度已经到了总崩溃的时机，它认为曾经有过短短一时期的“相对平衡”，此时已经终结，因此，摆在全世界无产阶级与共产主义者面前的任务，就是要组织和进行对资本主义的“最后一战”。也因此，就在同一次共产国际的大会上，中国的“苏维埃暴动口号”，虽曾因被迫承认中国革命失败而暂时从“行动性的”改变为“宣传性的”；但因全世界已被宣布为处于“直接革命的局势”中，斯大林们对于中共领导下的农民武装斗争，也就采取了虽不积极鼓励却是消极容许的模棱态度。这个态度，在一九三○年的苏联共产党第十六次大会上，斯大林表示得最为清楚。他说：

    “若以为帝国主义者的恶行，就这样过去而没有受到处罚，那真是可笑的。中国的工人与农民已经建立了苏维埃和红军，来答复他们。听人说中国已经建立了苏维埃政府。我以为假使这是真的，那么这里面没有一点惊奇。毫无疑义的，只有苏维埃才能挽救中国免于完全的瓜分和衰亡。”

    这样含糊、这样不着边际、这样滑头、这样带有假说性的说法，竟出之于那个中国革命战略的最高决策者之口，而且在最有权威、最严肃的联共党党大会的正式报告中，是斯大林关于当时仍为最重大国际问题的中国革命的全部指示，真是令人惊奇的。斯大林为什么要这样做，理由应该首先从当时联共党内的派别斗争中去找，我们这里不谈这些。此地我们提出斯大林那段有名的所谓“五句评述”来，只为的要证明，在那一时期，即当中共的盲动主义正在实行之际，斯大林也不曾从中国的什么特点出发，给中国革命指出过独特的、不同于传统马克思主义的战略路线，即“以武装革命反对武装反革命”的路线。诚然，他的“五句”中提到了“苏维埃”，提到了“红军”。那不过如托洛茨基所指责，是一种“计谋”。是怎样的计谋呢？我们知道，在那时候不久以前，中共与共产国际刚刚在正式决议上，停止了武装暴动的口号。这表示在事实面前，斯大林终于不得不承认，当时中国已由反革命的猖狂局势代替了直接革命形势，而在反革命局势中，想靠工农，甚至单靠农民暴动来组织苏维埃与红军，则依照他传统的马克思主义的革命战略，知道是决无前途的；所以斯大林不得不赞成取消暴动口号。可是在同时，中国南方农村里的暴动仍在继续，且自称苏维埃，自称红军；这对于“全世界均已处于直接革命局势”这个认识是有利的，他便觉得不妨让中国同志们自己去继续武装暴动路线吧，不过他得当心说话，他不应负起这种做法的正式责任，以便这种斗争遭到镇压成消灭时，他可以脱却干系。由此可知当时斯大林在此一问题上的想法是非常矛盾的：一条传统的路线和一个不合传统的希望在他心中交斗。一个前途比较现实合理，但比较遥远；另一个前途较斗冒险难恃，但较为切近。二者对他都有诱惑力，都有用处（至少在对付党内政敌上），于是他不分轩轾，两面赞成：议案上主张取消暴动口号，言论上则对暴动加以赞扬；不过赞得有分寸，扬得有条件：“听人说”，“假使是真的”，那末……“没有什么惊奇的”。这意思等于说，假使人们所说不确，假使不是真的，假使那些暴动遭到了悲惨结局，那末也没有什么惊奇的，反正，斯大林已经在专门关于中国问题的议案上，斥责过，取消过暴动口号了！

    如此态度，如此指导，无怪他的对头托洛茨基要在《斯大林与中国革命》一文中评之为“最权威与最显赫的官僚论断”，斥之为“无耻的计谋”了。

    事情至此已经很清楚：说斯大林奠定了中国革命武装斗争的战略道路，其实乃是一种神话。一九三○年以前种种已如上述。至自联共党第十六次大会以后，则就笔者个人所知，斯大林根本不曾再对中国革命问题说过任何原则性或战略性的意见。当整个共产国际在一九三四年间从极左的“第三时期”转变到极右的“人民阵线”时，中国的武装革命力量，索性被命令置于武装的反革命头子蒋介石的统一指挥之下，即在实质上它索性被取消了，当然更谈不上什么武装斗争的战略路线。

    既然斯大林对中国革命的武装斗争战略无所贡献，那末，这个战略是否更应归功于毛泽东呢？

    毛泽东在这方面有甚大贡献，是无容争辩的。我们不会、而且也不曾否认过这个事实。我们所争论的只是关于毛泽东在这个方面的战略家地位。换句话说，首先应该研究的是：毛泽东将中国革命运动引向农村，在那里拿起武器，长时间从事蓄聚、教练和实行以武力对武力的斗争，究竟是根据于深思熟虑的战略呢，还是但凭中国历史上造反起义的传统？前面我们说过，毛泽东一直要到他鏖战十年之后，即在一九三八年冬天，才将他“抽剑、挥鞭”、“为江山折腰”的风流壮举，第一次原则性地、历史地，站在马克思主义的革命战略平面上，从中国革命斗争的多方面的特殊点，加以考虑研究。那时毛泽东的武功虽然离最后胜利尚远，但其成就已非常可观，根底已经稳定了。凭此经验，作理论性的回顾与总结，事情是相当自然与轻易的。但在获得这个总结以前，即当他末曾将武装斗争当作中国工农之唯一正确可行的战略路线来进行的漫长岁月中，特别是当此斗争万分艰难的初期，到底是什么东西推动毛泽东走上这条道路的呢！客观方面，那时中国特别尖锐与血腥的阶级斗争，自然是最大的推动力。倘就主观方面说，则毛泽东之并不精通马克思主义；他之熟悉中国历史，而不深明西方革命史，他的出身于农村，以及他的性格上与思想中的儒侠因素，都应该说是重要理由。同样在一九二七年秋冬大革命失败的环境中，人人呼吸着当时低沉压迫的空气，人人怀抱着悲愤痛苦的心情，可是在共产党的上层领袖中，恰恰是毛泽东最坚决地走上了武装农民斗争的道路，那是必须要从主观方面解释的。

    “一个人的缺点往往也就是他的优点”，这句话在此地说是非常合适的。正因为毛泽东那时候马列主义懂得少，这个外来思想对他束缚力不大，于是他可以本能地、常识地、凭一己经验地、按照传统地、对革命的行动问题作出判断，决定道路。那时候，他如果“熟知希腊”，更坏的，如果他食而不化地或一知半解地懂得“希腊”：如果他熟谙半世纪来西方工人革命的方式，如果他深信马克思主义关于先工人后农民，先城市后乡村，前者领导后者的不易立场；如果他知道工农红军乃是全国性工农政权的产物这个史例，并受其束缚；如果他严守工人政党必须以工业城市为主要据点的规定，那末，当一九二七年革命终于在武汉溃败之后，毛泽东多半会跟极大多数共党领袖一样，潜回上海，或蛰居武汉，而不会深入湘赣农村，奔上井岗山了。毛泽东当年的离开长沙，“投笔从戎”，不管事实上是否真的如其同事何资琛所云，行囊中仅仅带了一部《水浒》，一本《词选》；而此时毛氏之以宋江为师、以黄巢为师、以李自成、洪秀全、孙中山乃至蒋介石为师，而根本不曾受马克思列宁的遗训的指导，却是毫无疑问的。革命失败了，革命者惨遭屠杀，反革命的将军政客们在工农的尸骸上狂欢跳舞，后死与未死的革命者怎么办呢？软弱的屈服了，叛变了，坚强者从泥污中爬起来，揩干净伤口上的血，痛中思痛，便认为过去失败的主因在于没有自己的武力，今后斗争的唯一道路是要拿到枪杆子。这个想法原非毛泽东所独有，它乃是普遍的，存在于当时每一个不以失败而丧失斗志的革命者的胸中。毛泽东比众不同的（更正确些说：比大多数共党领袖不同的），只在他从中国旧的方面说，能够由“秀才”变成真正的“反寇”，从外来的新的方面说，他能够不为马克思主义派的战略公式所束缚，以致将上述的普遍想法变成决心，并不顾一切将此决心实行出来。毛泽东的此种不同是难能可贵的，那些由于本身的优点以及因缺点而转化的优点所促成的、他对于中国革命已经作出的贡献，不用说，是非常巨大的。但虽如此，我们却仍不能说毛泽东是伟大的革命战略家。因为毛泽东所选定与所坚持的武装斗争道路，主要乃是中国固有的农民战争传统的继续，而且是被迫地、经验主义地、甚至不很有意识地走上了这个道路的。诚然，先行后知，乃是人类认识的正规程序。尤其是有关乎战争与革命那样千变万化、难得有规律可循的事情，拿破仑那句名言“打起来再看”，更起着甚大作用。但这决不能否定先知后行的价值，更不能因此而认为归纳出来的系统化了的知，只能作事后空谈；而不能用作“行”的指导。一个战争统帅或革命领袖，是否能精通过去的与前人的知的成果，是否能凭此作事先的通盘筹谋，并因而立下原则性的战略路线，应该是其人之高明或不高明，其事业之胜利或失败的重大决定点。“打起来再看”，与“谋定而后动”不相矛盾，它们不是两回事，却是一事的两方，是相辅相成的。二者缺一不可。无前者会划地为牢，迂腐因循；无后者则会随波逐流，乱闯瞎打。对事业的成败言，二者所占的重要性可说是难分高下的；但就军事家与革命者的品质言，则后者无疑要高过前者多多。唯有“庙算”高手，决策奇才，才能胜统帅之任，而随机应变，因时制宜，则主要是执行者的能事。当然，我们这样说，并非要将这二种品质截然分开，因为它们根本是不能绝对分开的。决策者固须有应变之才，而执行者亦不可无高远之见，不然的话，那就既不能有美备可行与不落事后的全盘计划，也不能有变不离宗与虽折不摧的局部实行了。我们这里说“谋定而后动”这个品质，比“打起来再看”这个品质要高得多，意思只想说：要成为一个军事意义上或政治意义上的伟大的战略家，“先知后行”这个品质确是比“先行后知”这个品质更为必须而已。这里的分别固不仅在“机先”与“事后”之差，而更在于这样一个事实：能先知而后行者，行后所获得的乃是更高、更完备的“知”，故能促进下一步的“行”，而先行后知者，其所得之知，未必真知，它多半属于过去行为的表面的乃至谬误的概括，因之它不足为下一步行动的指导，甚至会变成下一步行动的妨碍。一个人，当他在各方面均已成熟之后，思想方法是固定了的。先知后行的人也许可能衰退为先行后知者，甚至退为不知不行者，但是一贯都只能先行后知的人，却甚少可能因学习或历练而进为先知后行者。毛泽东到达武装革命战略路线的经过既如上述，是先行后知的；然则，他所得的知是真知还是假知呢？这个知成了他下一步的行的指导呢，还是妨碍呢？最后，当毛氏在一九三八年思想上总结了武装革命之后，是否已进而为“先知后行”者了呢？

    这几个问题，有的我们在“战术家”一章中解答过了，有的将在以后的章节中，特别在“社会主义建设”一章详论。这里需要覆述或指明的，只是：毛泽东从十年武装斗争（截至一九三八年为止）中概括出来的知非常偏颇：枪杆子可以造党，枪杆子可以造革命，枪杆子可以造社会主义，一句话，枪杆子万能。至于中国的特点为什么逼着共产党人走上与欧洲共产党人相反的道路？为什么中国共产党在“不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时”，便可以而且应该举行“起义和战争”，并且“到了起义和战争的时候，又不是先占城市后取乡村”呢？对于这些问题，毛泽东都只有提出与肯定，却不曾给过解答，或者解答得极不充分。仅仅一方面的资本主义，另方面的封建压迫，一方面的无民族压迫，另方面的有民族压迫，显然不足以解释这两条根本不同的方向的。因为这里牵涉到马克思主义的基本原则问题，牵涉到无产阶级在现时代革命中的领导问题，牵涉到共产党与无产阶级的关系问题，牵涉到工人对农民、城市对乡村的领导问题，也牵涉到工农革命起义的准备，即是否必须要他们自己有决心并自愿援助这样的问题。马克思主义的主要内容不是别的，就是分析了近代社会（主要自然是西欧）的内部阶级构成及其斗争历史之后，得出了这样一些结论：现时代的革命（不管它发生在什么国家），离开了无产阶级的领导就不可思议、就不可能有真正胜利的前途；无产阶级领导只能体现为与必须体现为共产党的领导，共产党如想成为名实相符的无产阶级先锋队，则除了接受社会主义革命的政纲之外，还必须植根在无产阶级的群众中，因此它必须以工业城市为主要据点；至于农民，则因其迷恋于私有财产的观点与他们分散软弱的状态之故，其斗争往往是不够革命的，保守的，至少是不能起独立作用，更谈不上领导作用的；因此农民斗争在历史上（特别在中国历史上）总是当了王朝更迭之际的简单苦力，并不能将社会历史向前推进一步。历史上的农民战争曾经起了社会制度的推进作用的，只当他们受着城市中某一革命阶级的领导之时，所谓城市中某一阶级对农民实行领导，其意主要乃指该一阶级在城市中展开的革命斗争所及于农民的觉醒及其斗争而言；并非指城市革命遭受失败，或根本没有此种局势之时，少数革命者跑到乡村去发动斗争而言。

    上述这些根本立场，最早揭橥于《共产党宣言》中；后经数十年来各国革命从正面或反面加以证验，终于在俄国的十月革命中开花结果，因而在共产国际的早期纲领上作了更充分与更明白的确定。当这些根本立场被应用到中国和中国革命来的时候，虽然遭受到斯大林、布哈林一群人的可怕歪曲；但关于许多属于方向性的认识，至少在口头上，还是保持着这些立场的面貌的。即使到了一九二七年秋冬以后，被镇压的中国革命从机会主义走到盲动主义，再从盲动主义退回到新的机会主义，其间走着碰壁转弯、迂回曲折的摸索路线，可是无论斯大林或毛泽东那时都不曾对上述立场，有过任何一项怀疑或反对（事实上的脱离是另一件事）。他们（尤其是毛泽东）把事实上的脱离当作策略，当作革命处于特别情况中走向同样原则立场的一些手段。

    一九三八年在这方面应该是有特殊意义的一年。在这年里，由于武装革命路线的胜利已经大有把握；又由于毛泽东此时补上了马克思主义基本知识的课，于是，武装革命路线被提到战略平面上来考察了。可是在此考察中，正如我们前面一再指出，毛泽东虽然说出了中国革命所走的不是传统的路，但不曾从根本上回答我们刚才列举过的那些原则立场。譬如，他甚至提都不曾提出如下的一些问题：1.一群以共产主义者自居的革命者或革命党，远离无产阶级的基本群众及其斗争，不以工业城市为主要据点，是否仍能是好的共产主义者或共产党，他们是否能有健全的生长，是否能保证在品质上不堕落，并且继长增高地发挥社会革命党的作用？2.如果对上述问题的回答是否定的（根据传统的马克思主义的观点应该否定的），那末，接着的问题是：中共“实逼处此”地这样做了，是否意味着作为一个共产党已经是堕落了呢？或者，它若仍旧是一个健全的马克思主义的革命党，则此一事实应如何与马列主义关于共产党存在和发展的观点和解起来？3.一群有组织的革命知识分子，信奉着一般的社会主义政纲，在农村里组织农民，实行武装斗争，这能够代替无产阶级对农民的政治领导吗？如此组织和领导起来的农民武装队伍，能够坚持吗？能够不受农民的散漫性和地方性的影响吗？能够凭以夺取城市，进行全国性的国内战争，且藉此获致无产阶级的革命胜利吗？4.如果能够，则原因何在？5.站在农民群众及其武力基础上面的共产党及其政权，是否能坚持无产阶级革命政纲的纯洁？是否能在革命中贯彻这个政纲？同时如此取得胜利的革命是否带来不少疾病？如果会，那末它们是怎样的疾病？

    上举问题，不但毛泽东在将武装革命当作战略来考察时不曾提出与不曾回答，甚至直到今日，当他胜利以后，而且在这种特殊性质的胜利引起了特殊性质的困难和失败之时，也不曾提出和回答。可是不仅为了解释过去历史，而且为了迎接今后艰难，这些问题却绝对必须提出与解答的。毛泽东不曾这样做，也不能这样做，然则他怎配称得是伟大的战略家呢？

    毫不夸大地可以说，今后的革命战略家一定要从上述基本问题的解答作为起点。为此，我们不能不在此试作答复如下：

    先让我们来谈第一个问题，也可以说是第一组问题。“工人阶级的解放是工人阶级自己的事情”，“代表无产阶级利益的政党必须与无产阶级共命运”；这两个断语,可以说是马克思主义大师们在这方面的最概括的意见。与此相符合，他们主张了并且实行了下列的一些事情：社会主义革命者应该与工人大众同甘共苦，深刻了解工人阶级的生活、思想与感情，无产阶级政党必须以工人出身的党员为基干，必须提拔工人党员参加领导机关；党必须不懈地参加与领导工人们的一切斗争，不管它们是日常的或不寻常的，属于经济性质或政治性质；为了做好这些斗争，并在斗争中壮大自己的力量，党必须团结、加强或创造各种各式的工人阶级的群众组织：只有这样（依照那些大师们的意见），这个社会主义的或共产主义的政党才能名符其实地成为工人阶级的革命党，也只有这样，这些工人政党才能坚定、清楚、始终不渝地为工人阶级的解放事业，亦即为全民族，乃至全人类解放的社会主义事业而斗争。因此，植根在工人群众中，与工人阶级息息相关，和他们休戚相共，乃是一个社会主义政党存在与发展的首要条件，也是它在存续过程中不致堕落与变节的重要保证。这个见解，过去证明出是对的，今后也不会变得谬误。如果我们这里可以引用一个常识性的比喻，那就是所谓“皮之不存，毛将焉附？”那句话了。工人阶级和工人政党的关系，至少在出生和存在的意义上说，确乎有似皮之于毛也。那末，像中共那样的政党：论成分，一直以农民为主体；论领导，小资产阶级的知识分子占压倒多数；论存在环境，长时期脱离工人群众，甚至远离工业城市；论斗争方式，从来讲究的是纯军事性的迂回进退，攻城略地。这样的一个党能否算是代表无产阶级的党？这样的一个党，即使它标榜着与执行着传统社会主义政党的纲领，是否会认真贯彻，不堕落变节，且终于完成社会主义性的革命呢？对于这些问题，马克思主义者自来的答复都是倾向于否定的。因为这种做法，显然与马克思列宁主义关于无产阶级政党与无产阶级领导革命的学说相背反，历史上不曾有过如此做了而革命竟能成功的例子，反而充满着如此做了遭致政党变质或毁灭，革命失败或被扑灭的先例。

    然则中共如此做了，非但不曾被扑灭，而且它还将革命导致了胜利；同时这个胜利又不是简单的军事胜利，而是已被一切革命的马克思主义派承认为具有深刻社会意义的革命的胜利，承认为（虽有一切缺点）符合于工人阶级解放之历史利益的革命胜利。这倒是什么原因？应该怎样解释呢？

    我们觉得，看到了胜利及其走向胜利的经历之后，关于马克思主义的上述那些基本立场，虽不必予以修正，却必须作某些不同于传统的了解或解释，或者可以说，必须纠正一些误解，首先是关于“皮与毛”的关系问题。一个国家，必须先有工人阶级的存在，然后才能产生工人阶级政党，工人阶级政党，只有在感情、思想、生活以及斗争等方面与工人阶级保持密切关系，才能真正代表这个阶级的当前利益与历史利益。这两层意思，本身绝无疑义，但是怎样密切与如何代表，却是大有文章的。自从历史上产生了工人运动与社会主义运动以来，许多非常重要的原则性的争论，就是为了两者之间的如何结合，结合得怎样密切，以及后者如何代表前者等等而引起。

    工人政党或社会主义政党的诞生以工人阶级的存在为前提，时常被了解为民族现象，其实，它主要应该被了解为国际的或世界的现象。社会主义革命的成熟，无产阶级革命及其专政的成熟，首先是由世界资本主义制度的烂熟程度及其矛盾的程度来决定的。整个人类的历史，至少自从俄国十月革命以来，就已进入社会主义革命的时期。毋须说，倘以个别国家而论，世界上有大多数国家未曾在“经济上或政治上成熟到”社会主义革命，但这并不影响到我们说人类历史正处于社会主义革命时代的看法，因为在那些落后的与未独立的国家中，如果发生了“民生、民权与民族”的革命，只要它时间延续与范围扩大，那末由于其内在的逻辑与外来的压力，它就一定要不断发展，在或长或短的时间内，成为世界革命、亦即社会革命的一部分。正因为此，在单独的落后国家内，尽管它本身的现代工业并不发展，尽管新式产业工人的人数在总人口中占极小比例，却有可能产生、并且应该发起与发展工人阶级的、或代表工人阶级利益的社会主义的或共产主义的政党。总之，一个工人阶级政党的“毛”，不一定要附在本国本民族的工人阶级这个“皮”上。主要是世界性的工人阶级，在近百年来久已乎成为世界性的革命社会主义思想，提供了各别国家的工人政党的存在前提及其意识思想与行动指导。

    因此，将“毛”和“皮”的关系十分形式的、狭隘的加以观察，显然是错误的。由这个错误的看法，产生了各式各样的其它错误见解。它们主要表现于如下两个方面：1.认为工人政党必须存在于工人区域中，其成分必须全部为工人，领导者主要须由工人出身，该政党的主要的甚至唯一的活动应该是改善工人利益，他们将全部注意几乎集中于工人的经济斗争，他们对全民族的、与工人阶级无直接关系的政治斗争不感兴趣……这种思想，在历史上曾产生过工联主义、经济主义与尾巴主义等等。2.认为在工人阶级占全国人口极少数的国家中，根本不应该组织独立的工人政党，而应该组织“工农党”，或者主张将工人党加入民族资产阶级的政党──例如国民党，自居于左倾的一翼。他们并认为这些政党不应该有自己独立的行动与立场，而应自限于“革命资产阶级”的赞助者、推动者与监督者的资格。这种思想，主要表现于斯大林布哈林对中国革命的领导上，特别暴露在他们对中国国民党关系的政策上。

    上述两方面的错误，发生的原因当非一端，不过我们指出那个关于工人阶级与工人政党之间的形式的与狭隘的看法，民族的而非国际的看法，却不失为重大原因之一。此外，列宁在《怎么办》一书中，更从另一方面，从社会主义与工人运动的不同来源，彻底精详地批判了工联主义与经济主义的错误。他大胆地，似乎公然违反马克思主义地，驳斥了一般“马克思主义者”对于工人阶级意识及其自发性的拜物教。他令人吃惊地宣布：“工人本来也就不能发生社会民主主义的意识。这种意识只能从外面灌输进来。【所谓列宁在《怎么办》中的“灌输论”，“灌输”的翻译并不准确。列宁的文意更接近汉语中的“带来”、“送到”。那种时时刻刻“我要灌输你”的翻译指导原则，必然歪曲一些基本的马列思想。——文库注】各国历史证明：工人阶级凭靠自己的力量，只能造成工联主义的意识，即对于必须组织工会，必须与厂主斗争，必须从政府那里争得颁布工人所需要的某种法律等等的信念。而社会主义学说是由有产阶级出身的那些受过教育的份子，即知识分子所制定的哲学理论、历史理论以及经济理论中长成的。”（见《列宁文选》第二版，第一卷，第三一七页）他又说：“当工人还没有根据各种具体而且确实迫切的（当前的）政治事实和事变来学会观察现社会中其它各个阶级在其思想道德和政治生活上的一切表现时，当工人还没有学会用唯物主义观点来分析估计所有各个阶级，各个阶层集团的活动和生活中所有各方面的表现时，工人群众的意识是不能成为真正阶级意识的。”（见同上引书）列宁在这些话中以其特有的诚实、勇敢与深刻，说明了这样一个真理：目前唯一进步的阶级──工人阶级，在其走向自我解放与社会解放的革命途中，并非自给自足，不假外助的，特别在意识和思想方面，它得从外“输入社会主义”。社会主义的整个思想不可能从工人阶级的生活和存在中自动地，“客观地”产生出来。（这种“自动”产生出来的工人阶级意识思想时常替资产阶级服务的。）它首先倒是被出身资产阶级的知识分子，“不依赖于工人运动的自发增长过程，而从革命社会主义知识界的思想发展中自然和必然产生出来的结果。”（同上引书第三一八页）从这里，列宁强调了社会主义政党对工人阶级与工人运动的领导作用，确定了先锋队与阶级群众之间的相互关系。依据这个关系，“皮”和“毛”的比喻，只有在原始与根本的意义上才能成立。在发展了的关系中，社会主义政党的生活（其行动及其意识）决不是它所代表的阶级之直接与简单的反映，二者的存在也不是绝不容许有任何离开的。一个强大的历史悠久的工人阶级可以有一个软弱无力的政党；反之，一个数量微少、诞生不久的工人阶级倒往往会有一个坚强战斗的先锋队。有些工人政党，出工人自己领导、在工人区中生长、年长月久地与工人群众息息相通，可是一到紧要关头，碰到了劳资冲突的大问题，这些工党却总是帮资本家的。另一方面，有些社会主义政党，特别是它的领导机关或领导人物，因为种种原因，被迫与他们所代表的阶级群众离开，或长期地离开，但因他们坚持革命社会主义的思想，坚持革命的纲领之故，却终于领导了工人阶级走上了革命胜利。

    可见根据列宁关于工人阶级与工人政党相互关系的见解，一个决心要代表工人阶级利益的社会主义革命党，并不一定要片刻不离地存在和活动于工人区域之中。工人政党如能拥有大量工人出身的优秀领袖和干部，如能拥有压倒多数的工人党员，如能在工人区域中筑成最坚强的据点，如能与工人大众的生活息息相关，这当然是最大好事，是最大幸运，但单靠这件好事，却不能保证这个政党能成为社会主义的革命党。另一方面，一个工人政党，如果因为客观原因，主要例如反动政府用极端严密的恐怖手段控制城市，特别控制城市中的工人区域，以致这个政党的领导机关及其领袖人物，被迫进入牢狱，或流亡海外，或逃向僻远的农村，在那里，他们不得不主要生活在、并依靠着小资产阶级的劳动者（农民）与知识分子，藉以继续从事首先代表工人阶级利益同时亦代表广大民众利益的革命斗争──这情形当然是不好的，是一个工人政党的大不幸，但是单凭这个事实，我们不能就此断言这样的政党绝对不能成为革命的社会主义者，不能断言它不会引导革命至于胜利。

    在这里，列宁当年用以打击俄国经济主义者的那些论点，现在倒可以帮助我们改正一个正统马克思主义者在组织工作方面的重要见解了。那个见解是：一个革命的工人政党，在任何情形之下都必须以城市工作为主，如果这个政党，不管因为自动的或被动之故，离开了城市和工业区，以致其成分变为以小资产阶级份子（知识分子或农民等）为主干，那末它必然要堕落或死亡的。这个见解当然与经济派的主张风马牛不相及。它是真正马克思主义的，也是布尔什维克主义的。无产阶级政党要想免于堕落或死亡，要想巩固、发展以至胜利，其重要条件，不用说，是要拥有和保持城市工人阶级中的坚强据点，是要拥有大量无产阶级的党员和干部，乃至不少个工人出身的、在斗争中久历锻炼的革命领袖，近代革命史上不少例子，曾经从正面和反面证明了上述见解的正确。但是一些新的史实向我们提出了这样的问题，即若那个革命的工人党遭到了我们刚才提及的“不好与不幸”的情形，又若他们试尽一切方法以图继续城市地下革命工作而不可得，或幸能维持地下工作而无法开展，那末他们是否可以与是否应该暂时以主力离开城市和工人，在严格坚持革命政纲与马列主义原则思想条件下，以并非无产阶级的一般劳动者为基础，进行革命工作，而且确能进行革命工作，使政党不致堕落与死亡呢？简单些，这个问题可以这样提出来：在某些特定的条件之下，一群坚强团结的社会主义的职业革命家，在或长或短的时期中脱离了无产阶级，是否仍能代表这个阶级的利益？或者，更简单些，问题可以规定如下：社会主义的思想，抓住了一群知识分子的革命者，再经过他们，抓住了广大的非无产阶级的劳苦群众，是否也能够在相当长时期内，担负起工人阶级革命党的责任？上面用三种方式提出而本质上相同的问题，按照传统马克思主义派的立场，所给的答复都应该是偏于否定的。因为，如果我们肯定地答复这些问题，就彷佛不但违反了马克思主义最根本的阶级观点，而且离开了存在决定意识，生活决定思想的基本立场。所以，像俄国当初的经济派以及类似的人不必说；他们是“主张‘纯粹工人运动’的，主张与无产阶级斗争发生最密切、最”有机”的联系的，反对任何非工人出身的知识分子的”（见同上引书第二○八页），当然要以绝对否定的态度来答复我们上面的问题，但即使同意列宁在《怎么办？》一书中意见的人，他们坚决相信社会主义与工人运动是“并排产生出来，不是彼此产生出来，而是在各不相同的前提下产生出来的”；坚决相信工人阶级要受社会主义的“灌输”，其斗争与革命必须受社会主义政党的领导的，也未必会轻易地以肯定方式答复上面的问题。因为，他们虽然不机械地将存在与意识问题移到这方面来，他们却看见过太多的例子，暴露出长期间脱离了工人大众的知识分子的社会主义者或共产主义者集团，或者在革命胜利前就经历了资产阶级的腐化堕落，以致断送了工人阶级的事业，或者在革命胜利后，他们迅速变成骑在劳动大众头上的新统治者，成为肆无忌惮的官僚，因而同样败坏着工人阶级的历史事业。

    这一种人对于我们上举问题采取怀疑或否定的答复态度，是完全可以理解的，而且在某种限度内，今后也还是正确的。占据工人政党上层的非工人出身的（甚至是工人出身的）社会主义者与共产主义者，长期间脱离了工人群众会变成怎样丑恶的面目，我们可以一方面从老机会主义的第二国际政党中的领导层，另一方面从斯大林们的情形中见到的。这二者的腐化与堕落，不用说有许多更大的历史原因，但领导群之脱离其所代表的群众，无论如何是原因之一。所以我们说，如何保持阶级群众及其领导者们的密切联系，乃是防止革命党腐化堕落的重要保证，这保证在今后也许越来越重要的。但是，人们如果为了这个理由而认为无产阶级的党任何时候都不能离开城市环境与工人阶级，那就有点因噎废食了。

    综合上面所说，我们可概括如下：从现代资本主义社会的经济关系及其阶级斗争中，产生了一方面的社会主义的思想运动，与另一方面的劳工运动。二者结合，造成了最近百余年来以工人阶级为主力的、以改造整个社会制度为目的的社会主义运动。社会主义思想只当它与工人阶级结合后才有力量，才能体现；工人阶级则只当它接受了正确的革命的社会主义思想，并接受了根据此一思想组织起来的政党的领导之后，才能让自己的斗争获得进展和成功。因此，社会主义的革命党必须建筑在工人阶级的基础上，必须与它保持最密切的关系。但这个关系并不是密切到有如形之于影，或肉体之于精神。二者不是同一事物的两种不同作用，更非一物之两面。社会主义思想并非为工人运动生出来的东西，它们乃是并排产生的两个力量。因此，社会主义（其思想及其组织）与工人阶级运动在生活上是可以分离而又不可以分离的。可以分离，即是说，一个社会主义的革命组织，如因种种客观的不利条件，被迫离开了工人阶级的基础与环境，并不意味着立即堕落或死亡，它能够存在，能够继续斗争，甚至能够发展——即使暂时间依靠了非无产阶级群众——只要他们认真努力来坚持和贯彻社会主义思想及其政策。所谓不可分离，那是说，一个社会主义革命党，不管主动或被动地长时间离开了它所代表的工人阶级，那末作风上、行动上、政策上、乃至根本思想上势必要多少蒙受异阶级的影响，这种影响如果经过了或战胜了上面所说的坚持，那末党、特别是它的领导层，就要发生严重的堕落或变质。

    这样的可以分离与不可以分离，在不同的历史条件中，针对着不同的对象，为了不同的目的，列宁曾经一再发挥过的。粗略地说来，在二十世纪初，正当布尔什维克党缔造之时，列宁强调了二者的“可以分离”；当十月革命以后，特别在新经济政策实行后，他是强调了“不可以分离”。前一强调的目的，在于建立革命职业家的组织，在于树立不屈服于工人阶级自发性的革命理论，在于超出工人狭隘的经济利益，高瞻远瞩地奠定俄国无产阶级革命、乃至世界革命的宏伟计划。后一强调的目的，则在于保证党和国家的不致于官僚堕落，在于保证社会主义革命及其建设的健全发展。

    只有像列宁那样，在最根本的理论认识上把握了那个可以分离而又不可以分离的道理，才能一方面勇往直前地去创建有别于工人组织的革命职业家组织；另一方面知道如何与工人大众保持生活上与思想上真正密切的联系，藉以防止那个职业家组织的硬化与腐化。

    现在让我们来看毛泽东在这方面的情形。

    在将社会主义者的组织和工人阶级分离这条路上，毛泽东简直比历来所有马克思主义者走得更远。在整整二十四年的长时期中——从一九二七年秋到一九四九年春——他远离了城市和工人阶级。其间除了三四年以外，一直以他为首的那个共产党，凭借着武装的农民力量，始终困斗图存并俟机发展于边远的乡村中。他以为这样做并不危害共产党之成为共产党，并不妨碍这个党之继续为工人阶级服务，并不会断送无产阶级革命的历史利益。但是为什么会如此呢？换句话说，即为什么共产党跟它所代表的工人阶级长期分离而仍能保持其为工人政党，并仍能起这样政党的作用呢？毛泽东从来不曾考虑过这个问题，不仅在当初、事前，即使在今天、事后，他也不曾接触到这个根本的有关乎马克思主义的问题。关于社会主义革命党和工人阶级之间的“可以分离”，为什么“可以分离”，即列宁当年为要创造一个存在于工人阶级之外与之上的革命党时，曾经精详地探讨了的那些问题，毛泽东却完全不曾探讨过。可是在事实上，毛泽东所做的是要使工人党和它所代表的阶级实行史无前例的分离，所以他如果是一个伟大的革命战略家，他应该比列宁更迫切地要研究那些问题。毛泽东却不仅行前不曾求知，而且行后也不去思索其所以成功之理。试问，他怎配称为伟大的战略家？

    还有，毛泽东既不曾在理论上探索过“可以分离”的原因，以致他也不可能深切懂得二者“不可分离”的道理。毛泽东所率领的知识分子的党和农民组成的军队，和他在政纲上所代表的工人阶级分离了二十四年之后，终于又复合了。那是以解放者及被解放者的资格复合的。糟糠夫妻睽违了不只十八年，回来的丈夫不但“做了官”，而且“封了王”，他对于苦守寒窑的老妻是很难于平等相待的。剩留的可能还有一些怜悯，却不会是早年似的恩爱了。如何才能使做官封王的浪子忠实地为贫妇人服务，实在是一个极其困难的任务，极其复杂的问题。可是在毛泽东，这样的任务和问题不曾存在。他完全不曾看见那个长离基地的工人政党之可怕的变样，它那严重的官僚化的堕落，那种势所必然的骑在人民头上的作风、思想和行为。毛泽东完全没有在理论上预见到革命党与工人阶级之间的“不可分离”，更没有体会到“可以分离”与“不可分离”之间的相辅相成关系。因此过去并非有意识地实行了这个“分离”，现在也就不能有所准备地来完成这个“不可分离”。要使那个并不直接依靠工人阶级的、凭枪杆子打天下的共产党充当工人阶级的勤务兵，要他们不以主人翁自居，该是多么艰难的一回事呀。如果党的觉悟领袖们，深深预感到这个艰难，并痛切地意识到此一艰难任务之能否完成有关乎整个党与整个革命事业的成败，那末他们在不能不离，以及离而复合之际，又该多么戒慎栗惧，翼翼惕惕，不仅在内部教育上要拼命反对违反群众利益，违反工人阶级利益的官僚主义，而且更重要的，必须采取具体严格的步骤（有如列宁在《国家与革命》一书中所拟议者），阻止官僚制度的形成，反对一切已经形成的官僚政制。

    毛泽东显然没有这样做。特别在防止和反对官僚制度的实际步骤方面，可以说连一点郑重的企图都不曾有过。自从中国共产党和中国工人阶级重逢以来，中共无论在党、政、军诸方面，都不曾丝毫放松过自上而下的、训政式的、军事性的管制，因而完全窒息了工人民主的发生，完全闭塞了下情上达的孔道，让官僚主义与官僚制度达到了可怕程度。目前中共将中国的经济民生导入了空前紧张和痛苦的地步，一个最大原因，就是窒息了这点劳动大众的民主，以致官僚们能一意孤行，胡作妄为，不受丝毫群众监督。这问题如果缩小到毛泽东个人的责任上来，如果仅仅从毛泽东的思想中去寻找部分原因，那我们不能不指出：这是由于毛泽东不懂得工人政党如在某种条件下和它的本阶级分离，则必须同时切记二者的不可分离，尤在事后要加倍强调这个不可分离。

    毛泽东既然没有这样的体会和了解，则不管他初时以武装斗争来实现了这个分离，也不管他后来因武装斗争的胜利而完结了这个分离，却终归不能算是伟大的战略家。

    研究了毛泽东在这方面的种种，我们倒可以而且应该规定出一些马克思主义关于武装革命斗争的战略来：

    1. 现代（十月革命后）国家中社会主义政党或共产主义政党的产生，其主要客观背景乃是国际无产阶级的存在及其革命斗争，其次才是各该国工人阶级的存在及其斗争状态。各个民族的工人阶级政党并非完全靠本国工人阶级赋与生命的。何况社会主义与工人运动原本有其不同的来历，它们不是一物化二，而是二物合一。因此二者的联系并非像某些人所想象一样：必须“有机”与“纯粹”，必须形影相随，而是容许形迹上，甚至思想上有所分离的。

    2. 随着世界资本主义国家的法西斯化与军事化，主要实行于第一次世界大战之前的西欧国家中社会主义的工人运动方式，在许多落后国家中早已行不通，在另一些地方也逐渐行不通。组织工人阶级，然后以此为中心而团结全国最大多数民众，社会主义者或共产主义者凭此力量以赢取选举“这样的传统斗争道路，在某些地方是仅余形式，在另一些地方则连形式都不让存在。工人阶级的任何独立组织，工人政党的任何活动，都会遭到极其残酷的摧残镇压。在此情形中，工人政党如决定固守基地，不与本阶级作片刻分离，不后退半步，不作任何迂回，那末结果不是被统治者连根铲除，便是蛰伏不动，若有实无。

    3. 在上述情形中，社会主义者暂且把部分力量，或甚至主要力量，从工人区域撤退，以便在较不受人注意之处，或较易藏身的群众与环境之中活动，非但容许，抑且必要。如果条件有利，特别是当统治阶级进行内战或外战时，革命者乘机组织武装是必须的。

    4.“以武装的革命对付武装的反革命”确实曾经是，而且将来还可能是许多国家中革命战略的一个重要特点。无产阶级政党为要执行这样的战略，势必要像刘少奇所说，让“几十万党员长期脱离了他们原来的社会职业，转入革命的军事集体生活与生死斗争中，使他们在思想上，组织上受到了严格的教育与锻炼……”（见刘著：《论党》第二章）这情形自然是好的，而且是必要的。但其本身决不像刘少奇所说，是那个政党获得无产阶级性质的一个条件，恰好相反，这种情形出现在“先锋队”和它的阶级长期分离之时，倒是使政党失去其无产阶级性质的一个条件。“长期脱离社会职业”，“长期过着军事集体生活”，长期处于落后的农村环境中，长期习惯于对上级服从对下级指挥的作风，这“几十万”战斗员自能养成“集体意志”，但难于“提高阶级觉悟”，他们的“组织性与纪律性”可能加强，但他们的民主性与首创性却势必减少，而上谄下骄、自命不凡的官僚优越感则一定要发生滋长。因此，当一个无产阶级的革命党，倘为形势所迫，不得不暂离工人区域与工人阶级，转移到农业的落后地区去进行长期武装革命之时，党的领导者为了保证不失去其无产阶级的性质，必须时时警惕，加倍警惕，在思想上固然要进行坚决的保卫马列主义的斗争，同时却必须采取具体步骤，不断反对官僚主义，设立明确的制度（主要是劳动大众的民主监察机构），藉以防阻与克制任何背离无产阶级历史利益的思想、作风或行动。再若这个全身武装的党遇到了形势转变，以胜利者资格回进城市，与长期分离的工人阶级重逢，那时，党为了要确保与巩固其无产阶级性质，更应如何面向工人，如何设法以群众的民主来医治军事官僚性质的宿疾，那是不容说的。在所应采取的方法中，第一是要尽量吸收广大工人群众入党，藉以改变党员成份上不利于无产阶级的比例，（今天中共的党员成分，根据一九五六年九月刘少奇在中共第八次大会上的报告，在“一千○七十三万党员中，工人占百分之十四，农民占百分之六十九，知识分子占百分之十二”。）第二必须尽速废止党内生活与政治生活中的军事统制，尽量创设党内外的民主监察机构，使党内外的工人大众真能发挥对于其阶级代表的督促、监视、批评与拥护的积极作用。

    总之，长久分离与胜利归来的工人政党，如想真正成为工人政党，如想真正为无产阶级的历史利益服务，以便进一步完成社会主义革命与社会主义建设的伟大任务，那末它的领导者必须以加倍的注意和努力，去做二者“不可分离”方面的工作。

    5. 一个用枪杆子打定了江山的工人政党，成功之后，如果它能及时与尽力地将自己巩固在无产阶级大众的基础上，那末无疑，它可以向而且应该向社会主义的建设前进。但是向这路上走去的社会主义革命者应该清醒地懂得：社会主义建设这个任务，比之于在某一民族中建立社会主义政党这个任务，甚至比之于这个政党在各国中以革命夺取政权这个任务，都具有大到无可比拟的国际性质。这个国际性质大到这样程度，竟使它在单独一个国家之内是无法彻底完成的。有谁如果没有这个清醒认识，以为社会主义政党只要统治了一个国家，不管它所统治的地方大小如何，也不管国家中原已到达的经济文化水准高低如何，只要有了“英明的领导”，有了“正确的计划”，驱使本国劳动大众去苦干、跃进、便能在这地方造成社会主义的绿洲，那末不但错误，抑且罪恶。斯大林“一国社会主义”的全部悲惨史，本已足为前车之鉴，无奈毛泽东不能从中引出教训，以致在中国又表演了“三面红旗”的讽剌大悲剧，将社会主义、共产主义的神圣旗帜大大污损了。

    从上述五点原则性的标准来评量武装革命论方面毛泽东这位战略家的高度，评量他的长处和短处，我相信会是公允而客观的。一切社会主义者与共产主义者的革命家，如想研究毛泽东思想的这一个重要方面，我相信只有秉着这些个标准，才能有所获得。

    现在我们可以来讨论本章开头提出的那个问题了。

    我们的问题是这样提的：“毛泽东如果自觉地、全面地、将武装斗争提高到革命战略地位，特别是如果他自始就能将此一战略路线安置在整套不断革命论的战略中来提出、考虑和执行，那末，中共以及一般的中国工农，在其走向胜利，取得胜利和扩大的过程中，会呈现出与实际上已经呈现了的情形有怎样的不同？”这问题又可用另一方式来提出：如果毛泽东那个武装斗争的战术，并非与斯大林的“第三时期的哲学”和“人民阵线”相结合，而是与托洛茨基的不断革命论的战略相配合，中共是否会胜利？如果胜利，其间所走道路，以及它所付代价是否会一样？

    我们不想在这里太详细地、逐步跟着历史发展地，将事实上的斯毛结合和假设中的托毛结合两相对照，从而指出其可能做成的不同。这样做，一来是势必占去大量篇幅，二来是要重复本书其它部分所已谈过的评述。因此，这里我们只预备从如下三个方面来解答上面的问题。第一，苏维埃或国民会议，第二，联合政府或共同行动，第三，民族社会主义或国际社会主义。

    中国的苏维埃口号，我们知道，原本是托洛茨基最先提出的，那是在一九二七年春天，北伐军进抵长江，工农运动在湘赣鄂等地蓬勃兴起的时候。为使这些广泛而散漫的群众运动获得力量，足以和控制军队的国民党资产阶级对抗起见，以托洛茨基为首的联共党内的反对派便提议组织工农兵代表会议（即苏维埃），这提议遭到了斯大林当权派的坚决反对，理由是：１.苏维埃乃无产阶级革命的组织，与“资产阶级性质”的中国革命不兼容，２.苏维埃乃暴动机关，与国共联合的政策不相容。结果如所周知，国民党军政领袖利用了革命群众的松散无力，一再叛离革命，最后将革命和革命者扑灭屠杀于血海之中。关于这个时期斯托双方争论的谁是谁非，历史证明得直截明快，以致公正的历史家与革命战略家只要稍稍了解双方争论的事实与理由，就不难断定：如果一九二六──二七年，中国共产党实行的不是自缚手足向国民党投靠的斯大林路线，而是特立独行广泛组织工农本身军政力量的托洛茨基路线，那末，中国乃至全世界近几十年的历史都可能要重写了。如果中国的工农政府建立于一九二七年而非一九四九年，则其间当然不会有蒋介石血腥的军事独裁，多半也不会有日本帝国主义的侵华战争（因为日本在胜利的中国革命影响之下，很可能有不同的发展），即使仍有中日战争，则其过程一定会比较短促，对中日双方都不会有如此悲惨的后果，苏联多半不会经历如此可怕与深刻的堕落，因而德国在三十年代再度崛兴时可能不是纳粹主义而是共产主义，如此，则第二次世界大战亦可能不会发生，整个世界都可能以革命代替战争，因此呈现出一个完全不同于现状的“今日世界”的了。

    一九二七年冬天中国革命失败后，围绕于苏维埃口号的争论，发生了极有趣的相反变化。过去的反对者变成了拥护者，拥护者变成了反对者。斯大林最初因为把革命失败说成为革命转入了更高阶段，于是突然间提出苏维埃口号来进行反国民党的暴动。托洛茨基则断定全国性的革命局势业已消失，革命已因机会主义的领导而遭受严重失败，此时以苏维埃口号来进行绝望的暴动，结果只能加深反革命的程度，延缓新革命的到来。托洛茨基主张立即提出革命的民主口号，即普选全权无记名的国民会议口号，藉以重新团聚革命力量，反对国民党的军事独裁。

    这争论的结果也是大家熟知的，经过一连串绝望的可悲的盲动以后，斯大林被迫宣布苏维埃口号仅仅当作宣传口号，却仍反对采取任何形式的革命民主口号，以为行动之用。因此，中共在很长时期内（自一九二八年夏至一九三五年秋），竟没有一个中心政治口号，以为一切斗争的总方向，总目标。江西红军在反围剿战争中终于失败，它之所以要突围“长征”，所以会丧失全部城市力量，会损失军队的百分之九十，原因固然许多，但当时共产国际与中共领导之排斥国民会议口号，拒绝为总的民主纲领作革命斗争，以致其武装的土地革命运动陷于孤立无援与困苦绝望之境，却不失为重大原因。

    当时的武装革命到底该不该与国民会议口号结合起来？如果二者真的从一九三○年前后就联合成一起，以武力为彻底的民主要求而斗争，那情形与事实上（即排斥了国民会议纲领）所发生的该有怎样不同呢？回答这两个问题，最好引用毛泽东的话。一九二八年冬天，毛泽东领导的武装斗争已经进行了一年，作为行动口号的苏维埃被取消也有半年多了，此时他写了那个名为《井岗山的斗争》的报告，其中有一段话，恰恰是回答了我们刚才提出的第一个问题。这段话，我们在本书前一章的有关章节中全部引用过。为了避免重复起见，这里只将其中最最重要的几句重引一下：

    “我们深深感觉寂寞，我们时时盼望这种寂寞生活的终了。要转入到沸热的全国高潮的革命中去，则包括城市小资产阶级在内的政治的经济的民权民主斗争的发动多是必经的道路。”（加重点是我们的——双山。）

    在同一报告中，我们又看到了如下的话：

    “中央要我们发布一个包括小资产阶级利益的政纲，我们则提议请中央制订一个整个民权革命的政纲，包括工人利益、土地革命和民族解放，使各地有所遵循。”（以上两段引文，均见《井岗山的斗争》中“革命性质问题”一节。）

    这两段短短引文，非常扼要地说清楚了“一个整个民权革命的政纲”，即一个以普选全权国民会议要求为标志的整个民主革命政纲，在当时是如何迫切需要，并且非常生动地描写了因此一口号之被排斥，使革命队伍如何深深陷入寂寞之中。看过了毛泽东这样的证言，那末当时究竟该不该将武装斗争与国民会议口号联合起来，可以不答自明的了。

    然则，毛泽东们如果在国民会议口号及其政纲下进行武装斗争，中国革命的实际发展会有怎样不同呢？在这里，任意的假设当然不相宜，但从毛泽东当时的愿望中，我们却至少有理由指出这样一种可能的不同，那就是：“红军的寂寞生活”可以较早“终了”，因为“包括城市小资产阶级在内的政治经济的民权主义的发动”，“沸热的全国性的革命高潮”也会较早来到。如此，则“红军”可能无须“长征”；国共也可能不需要表演令人迷惘的悲欢离合，革命胜利大有可能获致于长期战争之前。

    如上所述，可见毛泽东的胜利，并不能表示他所长期结托的斯大林路线的正确，也不曾判定了他历来排拒的托洛茨基路线的错误。事实真相，倒是应该相反的。不错，托洛茨基从来不曾赞许过共产党人离开城市和工人阶级，去做武装斗争。当一九三○年秋天，中共的军事斗争有了相当发展，初次在国际上引起广泛注意之时，托洛茨基及其同志们曾经原则性地表明了对此问题的态度，他说：“中国共产党员现在就需要一个适合较远前途的政策，他们的任务并不在于分散其力量于农民暴动之散漫火焰里去——人数甚少力量甚弱的党总是不能笼罩这些区域的。共产党员的任务乃在于集中力量于工厂、作坊、工人区域、向工人解释乡村事变的意义，提高疲累者的精神，并在为经济要求为民主口号并为土地革命而斗争中将他们团结起来，惟有走上这条道路，即惟有经过工人的觉醒和团结，共产党才能够成为农民暴动的，即整个农民革命的领袖。”（见《中国革命问题》中译本二七七页）这是正统的马列主义对此问题的立场，这个立场是否已被历史证明出需作若干修改，我们在上面已经详论过，此地不赘。我们这里必须介绍的，乃是托洛茨基虽然采取这样立场，可是并不根本排斥这个斗争在适当条件配合下可以发展的前途。在同一文件（《国际共产主义左派反对派告中国及全世界共产党员书》）中，他说：“农民暴动之广大涨潮无疑可以推动工业中心的政治斗争活跃起来，我们坚决地预信这个。”他说：“谁也不能预言：农民暴动的火焰是否能够在长久时间继续支持着，直至无产阶级前锋队自己强固起来，领导工人阶级斗争并使工人的争取政权的斗争与农民对其切近敌人的进攻相配合起来。”更重要的，托氏在当时又很具体地提出如何能使这些武装斗争可以胜利的办法，他说：“农民运动，纵然挂上苏维埃招牌，仍旧是散漫的，地方性的，省份性的，要将农民运动提高至全国规模，必须使争取土地和反对军阀捐税压迫的斗争与中国独立和民族自主的观念联系起来。这种联系之民主的反映就是全权的国民会议，在这个口号之下，共产党前锋队就可以在自己的周围团结起工人，被压迫城市平民以及几万万贫农等广大群众，以从事反对国内外压迫者之暴动。”（同上引书第二七九页）

    托洛茨基这些话是在一九三○年九月说的，它们和二年前毛泽东对中共报告中的愿望多么相符呀。只因毛泽东不是有理论修养的战略家，所以他虽有那种需有民主政纲的迫切感觉，却自己不会这样主张，而且不得不跟在斯大林后面诬蔑国民会议口号为“取消主义”。此后毛泽东不但还要“寂寞”，而且还要痛苦五六个年头，等斯大林在全世界由冒险主义跳回到机会主义之时，才能在斯大林颁布的新政策的掩护之下，来宛委曲折地承认过去在这方面的错误：“全国人民及各党派的爱国份子，必须抛弃过去对于国民大会和制定宪法问题的冷淡。”（见《中国共产党在抗日时期的任务》）毛泽东当然不会说出，正是斯大林在过去叫中共“冷淡”国民大会和制宪问题，正是中共叫“全国人民及各党派”保持这个“冷淡”的。如果自始没有冷淡，如果自始就像托洛茨基所说：在全权国民会议口号之下，共产党前锋队在自己周围团结起工人、被压迫城市平民以及几万万贫农，从事反对国内外压迫者的暴动，那末中国的革命史会有多么大的不同呢？这问题毛泽东本人应该最有资格来回答的，可惜碍于派系斗争的利益，这位曾因没有民主政纲而深感寂寞的经历者，不肯出来为托氏作历史的证人了。但是，没有证人，问题是同样清楚的。

    [1]上引托氏文句，均引自他于一九二七年五月所写的《中国革命与史大林同志的提纲》。


第七章 理论与实践

    毛泽东写过两本系统地论述哲学的小书：《实践论》与《矛盾论》。前者写于一九三七年七月，后者完成于同年八月。据两书的编者所作题解，其目的均在于“为了克服存在于党内的严重的教条主义思想”。换句更明白的话说，即毛氏写作这两篇论文的主要用意，在于从根本理论上给予王明派以打击。看过我们前面的文字，读者们想必记得一九三七年前后正是毛泽东补修马克思主义基本理论的时期。读者们想必也还记得，在抗日战争初期，那个在遵义会议上被撤职的王明及其一派并未完全失势，他们所能予毛泽东一系的威胁还是相当“严重”的。毛泽东为要确保并巩固其业已取得的胜利，必须继续斗争，而且要全面地斗争。那意思是说，毛泽东不仅要在军事和政治的领导上（这方面他当时业已获得重大胜利），而且要在理论思想的领导上，打击并克服王明系统的“教条主义”。在理论斗争中，最基本的一个战场自然是哲学阵地。毛泽东于是开辟了这个阵地。此外，我们知道，毛泽东很久以来被王明们称为“经验主义者”。为要摘去这顶不很光明的帽子，毛泽东也必须向马克思主义的基本学问钻研一番，以便一方面提高自己，另方面予攻击者以反击——将另一顶帽子回敬论敌。

    这样一种写作情况，决定了这两本小书的性质。首先，它们与其说是毛泽东阐明或发挥马克思主义哲学的专著，毋宁说是毛氏自修这种学问时的笔记而加以系统化的叙述。其次，它是政治性超出于学术性的。我们说二书实际上是读书笔记，绝无想贬低其价值的意思。任何一种著作的价值，都不是决定于它的体裁的。列宁的《哲学笔记》，价值绝不低于他的哲学专著《唯物论与经验批判论》。马克思关于费尔巴哈的十一条纲要，当然与恩格斯的正式著作《费尔巴哈论》具有同样的价值。所以问题不在于形式上的体裁，而在于实质上的思想内容。同样是笔记，可以是平庸的抄录，简单作备忘之用；亦可以是高明的提炼，其中迸发出智慧接触时的火花，它们可以是低能的误解，将原作的精华变成糟粕；同时相反，亦可以是天才的领悟，或化原作的腐臭为神奇，变谬误为真理（例如马列诸人之于黑格尔），或将原有的宝藏发掘光大，将普遍的真理具体应用（例如列宁在许多问题上对马、恩的关系）。列宁的许多名作其实都可算作笔记，特别是《国家与革命》，其中一大部分是摘录马克思和恩格斯关于国家学说的文字，它只加了“许多注释和附论”（见列宁致加米涅夫的信）。可是这种体例却毫不影响读者“感觉到思想和意志的强烈的冲动”，毫不损害这本名著非常巨大的价值。因此，如果有谁看见我们将毛氏的两篇哲学论文算作他自修哲学时的笔记感想而生气，那只由于他要神化毛泽东的可怜企图罢了。

    至于说那两篇文章中，政治性远超于学术性，其本身亦非绝对的毛病。列宁说得好：“马克思和恩格斯在哲学上自始至终都是有党性的”。哲学上的超然态度原不过是一种有意或无意的欺人之谈。哲学总是或多或少、或明或暗地为某一阶级利益与某一政治思想服务的。所以问题不在于谈哲学时是否牵涉到政治，却在于它谈得对不对，牵涉得好不好。

    毛泽东的“哲学笔记”够得上我们上举的哪一种标准呢？它们对马、恩、列诸人的原著说来，是平庸的抄录，是低能的误解，是高明的提炼，还是天才的领悟呢？依今天中共的宣传家们的说法，毛氏的哲学著作也是对于马列主义的“天才的、创造的发挥”。这当然是胡说八道。不过我们也愿意承认，毛泽东这方面的成就，比之于他所崇拜的斯大林，却确是高出一筹的。斯大林为要表明他在哲学上也是“伟大天才”起见，我们知道，他曾经给旧本《联共党史》写了第四章中的第二节：“辩证唯物主义与历史唯物主义。”他是这样写法的，首先，他宣布：“辩证法是与形而上学根本相反的。”接着，他便一二三四地列举了二者相反的四点，亦即从马克思主义哲学教科书上：抄录了辩证法的四个基本特征，然后他就跟着做了七个“由此可见”，有如：“由此可见，为了在政治上不犯错误，便要向前看，不要向后看”，“由此可见，为了在政治上不犯错误，便要做革命家，而不要做改良主义者”，“由此可见，为了在政治上不犯错误，便要执行不调和的无产阶级政策，而不要执行调协无产阶级与资产阶级利益的改良主义政策……”最后，他便做结论道：“以上便是应用马克思主义辩证法去观察社会生活，去观察社会历史的情形。”斯大林这个样子的对马克思主义哲学的“发挥”，给人的印象是与哲学顶顶没有关系的。它令人想起法院里判案的主文，也叫人想起基督教会里的教义问答与十诫。实际上，这些根本不能叫做哲学讨论，而只是共产党官僚在“哲学”方面所发的绝对命令罢了。普列汉诺夫在恩格斯《费尔巴哈论》俄译本第二版所作序文中方写过这样有意思的话：

    “斯宾诺莎谈到培根时说：培根没有证明自己的意见，而只是叙述了自己的意见。如果颁布命令这个词还不能更好地说明别尔嘉耶夫先生叙述自己思想的方法，那末用斯宾诺莎论培根的话来论别尔嘉耶夫也可以。不过当培根这样的思想家叙述或是像颁布命令似的阐述自己的观点时，在他的命令和描述里可以看到许多非常有价值的东西。但是在别尔嘉耶夫先生那样糊涂的头脑所颁布的命令中，根本没有一点教益的东西。”

    这几句话，我们可以移赠给斯大林，只要将“别尔嘉耶夫的糊涂头脑”，改成为“斯大林的官僚头脑”就够了。

    斯大林这种官僚的哲学抄录，不但没有教益，而且还极其错误，因而是非常有害的。稍稍学过一点马克思主义哲学的人都明白，马克思关于社会主义的全部学说，并非从辩证法的基本特征上“由此可见”出来。杜林先生当年就曾如此诬蔑过马克思，恩格斯为此回答道：“马克思只是在提出自己的历史经验的证明之后”，才说资本主义的生产方式和占有方式以及资本主义的私有制是对那种以自己劳动为基础的个人所有制的第一个否定，而将来的社会主义的公有制则是否定的否定。恩格斯接着又说：

    “所以当马克思把这一过程称为否定的否定时，他想也没有想到要以此来证明这一过程的历史必然性。相反地，在他以历史观点证明了这一过程部分已经真正实现，部分往后还一定要实现以后，他才指明，这样的一个过程而且是按一定的辩证法的规律发生的。全都就是如此。”（《反杜林论》译本第一三八页）

    可是斯大林的“哲学”恰好是反其道而行之。因为辩证法的基本特征之一是否定的否定，“由此可见”，资本主义的所有制否定了自己劳动的个人所有制，而社会主义的所有制一定又要否定资本主义的所有制。这样一来，马克思的客观的唯物主义的辩证法，给变成了比黑格尔更不如的（因为黑格尔绝不会如此浅薄的）主观的唯心主义的辩证法。马克思叫黑格尔的辩证法顶天立地站起来，斯大林却将马克思的辩证法又来一个倒栽葱着了地。

    毛泽东研究辩证法的态度虽然也一再声明：“当马克思、恩格斯把这事物矛盾的法则应用到社会过程的研究的时候……”，“马克思把这一法则应用到资本主义社会经济结构的研究的时候……”因此也多少犯着我们上引恩格斯所指出先后倒置的毛病；不过整个说来，毛泽东确能注意对事物作具体与客观的研究，并非简单规定了几条辩证法原则，就“由此可见”地推论出种种有关乎社会历史与革命行动的戒律，他并不企图用辩证法法则去代替社会科革与革命科学。因此我们说，毛泽东在这方面确高出斯大林一筹。

    斯大林给联共党史写的那一节“钦定哲学”，不但是最平庸的抄书，而且是极低能的误解。至于毛泽东的“笔记”，虽然完全称不上高明的、更不必说是“天才的”、对于辩证唯物论的发挥，但最低限度，它们表明了毛泽东如何以自己的方式体会了马克思列宁的思想方法，并且给自己的思想方法找寻了哲学根据，人们可以不同意他的体会，也可以批评他找来的根据，却不能说他是简单的抄袭。

    毛泽东不是以哲学家的资格，而是以革命政治实行家的资格来学习马克思主义哲学的。所以他不像思格斯与列宁那样，从所有方面接触马克思主义的哲学，而只选择了认识论中的一部分：实践的意义，以及辩证法中的一个规律：矛盾论。正确些说，毛泽东主要是从这两个特定问题入手，企图把握纵非全部但属主要的马克思主义的哲学思想，毛泽东这样做，一方面固然暴露出他在各种基本知识与基本理论上的修养不够，但另一方面——这方面是更重要的——却也表明出毛泽东比斯大林有自知之明，不肯强不知以为知，且能充分利用自己的优缺点，以便在学习或研究上能多少有所获得。

    因此，斯大林的哲学专著是毫无价值的，而且应该抛弃的。今天由赫鲁晓夫下令重编的苏联共产党史，虽然整个说来不见得比斯大林的钦定本高明，但完全删去了那一节“御制”文字，倒是做得不错。毛泽东的“实践”与“矛盾”二论虽然于马列主义的哲学无所增益，但作为毛泽东思想及其实践的哲学根据看，却无可否认地有其价值。就此一意义说，《矛盾论》的价值与重要性大大超过了《实践论》。《实践论》只能说是马克思主义哲学常识之系统叙述，无论哪方面都无新意可言。如果有若干意义的话，那只在于它代表了毛泽东自我教育与自卫斗争的一个重要标志罢了。整个的中共，以及个别的毛泽东，一直在一九三五年之前，对于中国革命与世界革命的一切基本问题，都可说尚处于感性认识阶段。他们自称为马克思主义者，自称为中国无产阶级的代表；他们反对帝国主义，反对“封建势力”，反对买办资产阶级，他们拿起枪杆子，他们拼着性命和国民党进行了长期的生死血战；可是，他们正如毛泽东在《实践论》中所指责的那些“庸俗的事务主义家”一样，只“尊重经验”（当时流行的名字是“实际工作”）而看轻理论，因而不能通观客观过程的全体，缺乏明确的方针，没有远大的前途，“沾沾自喜于一得之功和一孔之见”。“这种人如果领导革命”，毛泽东说的非常对，“就会引导革命走上碰壁的地步”。结果真是如此，而且是一再碰了壁的。不过碰壁的主因不在于这些实干家的“事务主义”本身，而在于他们的缺乏通盘、明确与远大的方针和前途，即缺乏理论的分析力与洞察力，以致让莫斯科的假理论家们的错误方针，得以通过其直系王明等人的执行而使革命碰壁罢了。毛泽东两面碰了壁：一面碰革命事实的壁，另一面碰那些假洋鬼子假理论的壁。痛苦使他思索学习，使他要从“感性认识跃进到理性认识”。所以这个过程是很自然的。而《实践论》与《矛盾论》便是这个过程中的两块重要路标。

    毛泽东首先是实行家，是先行后知者。关于这方面，我们在前面的文字中已经说得很多。王明们称他做“经验主义者”，并非没有根据的。毛泽东最看得起实力，最信赖枪杆子。不管他没有好好儿读过马克思主义，实际工作却总已经给他争到了不少“一得之功”。因此，他骨子里是始终不会看重理论的。但他不会不懂得“经验主义者”在马克思主义政治科学的词汇中所占的卑微地位，他不会不在“教条主义者们”的搬弄“理论”时感觉到应付为难；同时，在漫长的斗争道路中，由于自己“不能通观客观过程的全体，缺乏明确方针，没有远大前途”，一个郑重的革命家绝不会不深感痛苦而立志去学习理论的。因此，毛泽东当三十年代中期补修理论时的动机是复杂的。首先，得为自己一向看重实际工作的特性辩护，其次，确实要弄清楚马列诸大师在知行关系问题上的态度，第三，要坐实王明们教条主义者的罪名。为要达到这几个目的，毛泽东的哲学研究，就很自然地要从“实践”问题开始，要集中于“知行”问题。

    辩证唯物论重视实践，将它作为人类认识之真理性的标准，它看重感性的经验，将经验当作认识的来源与基础……这些基本观念其实与中共传统的，特别与毛泽东强调的所谓“实际工作”完全不是同一回事，甚至不是同一类事。前者是树立真理的客观性与思惟的“此岸性”的一些重要论点，而后者却有关乎革命工作中理论与实践孰先的争论。后一争论，当它发生于马克思主义的革命政党中时，在前述的基本哲学立场上，至少已假定为一致同意的。大家都同意真理的实践标准，大家都承认感性认识（经验）是理性认识的基础，却仍旧可以发生，而且事实上常常发生如下争论：究竟一个革命家最可贵与最需要的品质是理论的洞察力与概括力呢，还是事实的调查研究？是战略性的高瞻远瞩呢，还是策略性的随机应变？是原则性的坚持贯彻呢，还是政策性的趋避适应？不用说，前后两种品质无法截然分开，不能机械对立。以革命事业或革命党的整体而论，二者都可贵，二者同样需要，因为它们相辅相成。但是正像我们在前面的章节里一再阐明的那样，一个革命家就其主要的特性来看，大体上确实分成这两个类型，而这两类革命家对于革命与革命党的贡献，确实有大小高下之分的。毛泽东企图抹煞这种分别，更不愿在二者之间有所轩轾。他强调知行合一，一方面反对空谈的理论家，另一方面反对经验主义的事务家，以此指出一个好的无产阶级的革命者必须既看重理论，又注重实践；他们必须是又文又武，能文能武的全才。其实，这样他并不曾解决问题。至低限度，这除了表示毛泽东不是像王明们诬蔑的“经验主义者”，表示他不是一味讲干的实行家，而是理论与实践两方面同样高明之人，此外便不曾说明什么。因为事实上，人人都是有所长与有所短的，这种偏能一半由于天生，一半由于教育和环境。革命者是人，他们也不可能是全才的。所以否认理论家与实行家之分是否定事实；而将理论与实行一视同仁、无分高下，实质上总就是轻视理论，偏重实干。

    我们不是孙中山“知难行易”的信徒，更不是宗教先知崇拜的拥护者，因为它们的出发点是唯心论，是反动的等级论。但是我们应该承认“经过思考作用，将丰富的感觉材料加以去粗取精、去伪存真、由此及彼、由表及里的改造制作工夫，造成概念和理论的系统”，这能力比获取感觉材料要难得多，同时这个能力，并非每个获得感觉材料的人都能养成的，而培养成功的这种能力，又非高下相等的。然则，我们怎能不看重那些从感性认识到理性认识能作更好飞跃的理论“先知”呢！

    毛泽东从来不公然说理论可以看轻。他主张理论与实践并重。在《实践论》中，也像在别的地方一样，他非常称道了斯大林的那两句话：“理论若不和革命实践联系起来，就会变成无对象的理论，同样，实践若不以革命理论为指南，就会变成盲目的实践。”可是这个“二元论”不曾回答了我们的问题，我们所问的是：和革命实践联系起来了的理论，跟那以革命理论为指南的实践，到底是何者为先？何者更重要？难分先后，同样重要，是一种回答，不算错。在某种具体的历史情况中，理论重于实践；在另一种不同的具体条件中，实践又会重于理论，这又是一种回答，更加站得住。可是这种回答都难完全免于“二元”之病。马克思曾经说过一句话：“一步实际运动胜过一打纲领”。这句话，一直是种种式式的“实际工作者”或”事务主义者”的护身符。凭此，他们想证明马克思肯定地认为实践高出于并重要于理论。然而这是曲解。列宁曾经很清楚地解释过这句名言的真意。他说：“在这封信里（按：指给威廉·勃拉克的信——王凡西），马克思严厉斥责了人们在说明原则时所抱的折衷态度：如果要联合的话，“马克思当时向党的领袖们写道，——那末为达到运动的实际目的起见，尽可缔结条约，但决不要拿原则来讲交易，决不要作理论上的让步。”原来马克思说的这句名言是一句反话，其真意在要强调理论原则的重要性。所以在《怎么办？》中，紧接着这段解释，列宁便提出了他自己的名言：“没有革命的理论，便不会有革命的运动。”列宁这句话当然也不是凭空说的，他针对着当时国际社会民主运动的实际情形，即“当醉心于最狭隘实际活动的偏向与机会主义的时髦宣传打成一片的时候”，这种“没有革命理论便没有革命运动”的思想是“必须始终极力坚持的”。就俄国的特殊情况言，理论重要性的必须强调，他又指出了三个原因：１.党在奠定初期，“还远没有同革命思想界中的其它各种会使运动离开正确道路的派别算清账目”；２.为了要善于用批评的态度来看待别国社会主义斗争的经验，独立地检查他们的决议；３.为了俄国社会民主党担负着世界上任何一个社会党都还没有担负过的民族任务。上引列宁所举的具体条件，对当时俄国说诚然是特殊的条件，可是对以后在东方陆续成立起来的各个共产党或社会党说，却变做共通的条件了。因此，列宁在彼时彼地提出的关于革命理论先于与重于革命运动的断语，对于此时此地的东方各工人党无疑是完全适合的。又因为“其它各种会使运动离开正确道路的派别算清账目”的工作并不限于“奠定党的初期”；历史证明，随着社会主义势力的增加，资本主义危机的加深，世界各国阶级斗争的日益尖锐，形形式式的可使与已使革命运动离开正确道路的思想派别不断发生，以致所有真正的革命者必须善于用批评态度来看待它们，检查它们——因此，列宁的那句名言，在今日，其实是“放之四海而皆准”的了。这意思就是说，对于一个现代社会主义的（或称共产主义的）革命党说，以及对于这类政党中的个别党员说，学习与精通马列主义的理论这个要求，应该置于积极行动之先与之上。理论是方向。不先确定方向，越积极的行动也许会在错路上走得越远。

    毛泽东提到了列宁重视理论的名言，但跟着却说：“然而马克思看重理论，正是，也仅仅是，因为它能够指导行动……。”彷佛列宁会在重视理论的名义下提倡清谈的！接下去他就特别称赞斯大林“说得好”，引述了斯氏的“好话”来对消列宁的“空话”，以四平八稳的因而近乎废话的所谓理论实践并重论，对消了列宁那个似有所偏的，但是切实深刻的理论先于运动说。

    四平八稳的并重说，在哲学上多半是折衷主义的表现，在社会科学中则常常是以轻为重的一种遮眼术。斯大林的半斤八两说其实是他本人惯于行而不长于知的缺点的掩饰，而毛泽东之所以会欣赏这个“二元论”，因为它有两种好处：一方面可以替他摆脱“经验主义者””实行家”这些名字，另方面却给他保持了重实干而轻理论的实质。

    “通过实践而发现真理，又通过实践而证实真理和发展真理”，这是正确的唯物论的认识论，这是马克思主义哲学的基本立场之一。这里，毛泽东是正确地叙述了马克思主义哲学的正确立场的。可是接下来的那句话：“从感性认识而能动地发展到理性认识，又从理性认识而能动地指导革命实践，改造主观世界和客观世界。”却属于机械的引伸，而且是错误的引伸了。人类一般的认识的过程，诚如毛泽东所描写，是“实践，认识，再实践，再认识，循环往复，以至无穷。”但这并不是说，每一群特殊的人，甚至于每一个个别的人，在任何时候，也不论做什么事，都必须按步就班地走上这个过程，并走完这个过程。人类实践和认识的经验长期累积，它们不断地进行着纵的传递与横的交换，因此，今天许多人（个别与群体）的认识不是从自己感性的摸索开始，而是从学习、接受并消化前人和同辈的理性的产物开始的。试问今天的社会主义革命者，难道一定凭自己经验，先行捣毁机器，试走各种反抗道路，再做形形式式乌托邦社会主义者做过的调查研究，最后才以“自己的道路”走到马列主义吗？当然不，他们可以、而且必须越早越好地，一开始就去接受目前人类已经到达的最高的认识——即马列主义了。因此今天一切社会主义者与共产主义者的革命实践，应该从认识开始，应该从竭力取得革命理论的已有成就开始，然后才可以事半功倍地进行革命运动。——革命的实践。他们不应该浪费时间精力，先去“感性地”进行革命活动，因为这样的活动，在今天的条件下，不先有“理性的”革命理论作指导，鲜有不大败亏输的。

    然则毛泽东为什么要把“实践，认识，再实践，再认识”这个公式定为革命党人应该遵循的标准呢？原因很简单：这里无意地反映着他自己的认识过程，并有意地为此过程作了辩护。

    其实，“实践，认识，再实践，再认识”这个公式，应该说是属于人类和个人认识的幼年时期。等到人类（包括个别人的生命与一个人群的历史）进入到成年时期，这个实践和认识的往复循环，不应该，也不会再以实践作起点，而以认识作起点了。如果毛泽东所规定的是一般的与低级的认识公式，那末特殊的与高级的公式应该是“认识，实践，再认识，再实践”。后一公式并不否定前一公式；后者却是前者的补充与发展。没有后者，前者作为一般的认识公式是可以成立的。但若以之作为特殊的，比如作为革命党人的成长规律，那就十分错误了。这里暗藏着经验主义者与实干家的“哲学基础”，这里否定了“没有革命理论便没有革命运动”的真理。

    可惜的是：毛泽东的《实践论》，就其根本思想与主要意图说，恰恰就是这样的哲学基础，恰恰就是这样一种对于理论首要性的否定。

    《矛盾论》比之《实践论》，内容丰富得多，其中所表现的毛泽东自己的思想成分也清楚得多，虽然文章的主要性质，仍旧属于读书笔记一类。它其实只是毛泽东阅读了列宁的哲学笔记，特别是他阅读了那篇专文《关于辩证法问题》以后的感想和心得。

    我们没有必要研究由毛泽东转述出来的列宁的思想，我们感到兴趣的是毛泽东借这些思想作为因由而充分发挥出来的他本人的思想。在《实践论》里，毛泽东当然也有不少发挥：但是比起《矛盾论》来，这种发挥比较拘束，比较不充分。理由我们说过，毛泽东想借马列主义哲学中的实践标准来为自己平素的“实际工作论”辩护，为他一向轻视理论的作风辩护，那是无法不吞吞吐吐，藏头露尾，或张冠李戴的，因为哲学认识论中的实践标准与看轻理论的实际工作，毛氏自己也不能不知道是两回事也。但是踏进了“矛盾论”的领域，毛泽东的感想便大不相同。精明灵活的策略家头脑，在这里似乎找到了策略概括化的公式，这里面的一些思想法则，又似乎给他擅长的权谋理论化与系统化了，这就使得他欢欣鼓舞，鱼跃鸟翔，文思奔放起来。

    毛泽东个人的心得，特别发挥于“矛盾的特殊性”，“主要的矛盾和主要的矛盾方面”，“矛盾诸方面的同一性和斗争性”这三节中。在这三节里，毛泽东并非简单记述了列宁在这些问题上所表示的意见，而是用大量议论和革命史实，企图说明那些意见，而其实是发抒他自己的见解。这些见解是非常值得我们注意的，所以如此者，并非为了它们对辩证法的科学有甚贡献——这方面并不足道——而是为了它们在基本的思想方法上，说明了毛泽东在当时之前及之后的政治立场和策略路线之故。无论什么人，在某一意义上都是哲学家。因为人人都有思想，而各人的思想都有其多少各别的思想方法。对这个方法能够自觉到若干，他便是若干成分内的哲学家。所以了解一个人的思想，从这个“哲学”见地入手，总是比较能够举一反三的，因而能够较为全面与深刻的。毛泽东是一个高明之极的策略家，不论在政治方面或军事方面都是如此。这一层，我们在前面已经再三说明过了。在后天的修养上，我们曾经将毛泽东的此一才能，归源到他深厚的儒家思想的训练。孔子是一个出色的辩证法家。中庸之道实际上是任何一种中间阶级所能主张的哲学。孔子的阶级性为何，迄今仍是中国马克思主义史家的聚讼之点，但他地位上属于某种中间阶层却是无可否认的。一个植根于中间社会阶层的思想家，由于其本性使然，他多半是“天生的辩证法家”。这一点，马克思很早就指出过了。他有时能从统治者地位看被统治者，有时又能从被统治者立场去看统治者。他两面摇摆，不固执一见，常能面面俱到，左右逢源，这在某一意义说确乎带点辩证法的，只是，正像马克思所指出的，它属于机会主义的辩证法，决非革命的辩证法。中国儒家学说里无疑包含着辩证法成分，老庄学说里更有着辩证法的发挥，但无论前者或后者，他们都一方面是主观唯心主义的，另方面是机会主义的。马克思将辩证法建立在客观唯物主义的基础上，又确立了它革命的立场，固然，应该归功于马克思的才智学说；但是更重要的，都应该归功于一方面自然科学与社会科学的长足进步，另方面世界历史上最革命的、最不会妥协动摇的无产阶级的产生及其觉醒。

    所以在十九世纪四十年代以前，世界人类的思想史上不可能有客观唯物主义的同时又是革命的辩证法的存在。

    早年的毛泽东从儒家思想里吸收了一些辩证方法。加上他天生的慧黠以及他在中国史书中所学到的那套处世与治人之术，便造成了他那么一个高明非凡称得上伟大的策略家与实行家，但也正因为这个缘故，妨碍了他成长为同样高明的战略家与理论家。毛泽东身上固有的，以儒家学说打底的那点子“土辩证法”，妨碍了他全面地，即既唯物而又革命地去把握马、恩、列所代表的“洋辩证法”。毛泽东辩证法的本质是机会主义的。这种思想方法上的机会主义与他政治上的机会主义互为表里，互为因果。是他的机会主义的实践影响了他机会主义的思想，也是他机会主义的思想方法规定了他机会主义的实践。《矛盾论》第三节中有一段文字，我个人觉得非常清楚地透露了这方面的毛泽东思想。文如下：

    “不同质的矛盾，只有用不同质的方法才能解决。例如，无产阶级和资产阶级的矛盾，用社会主义革命的方法去解决，人民大众和封建制度的矛盾，用民主革命的方法去解决，殖民地和帝国主义的矛盾，用民族革命战争的方法去解决；在社会主义社会中工人阶级和农民阶级的矛盾，用农业集体化和农业机械化的方法去解决，共产党内的矛盾，用批评和自我批评的方法去解决，社会和自然的矛盾，用发展生产力方法去解决。过程变化，旧过程和旧矛盾消灭，新过程和新矛盾发生，解决矛盾的方法也因之而不同。俄国的二月革命和十月革命所解决的矛盾及其所用以解决矛盾的方法是根本上不相同的。用不同的方法去解决不同的矛盾，这是马克思列宁主义者必须严格地遵守的一个原则。教条主义者不遵守这个原则，他们不了解诸种革命情况的区别，因而也不了解应当用不同的方法去解决不同的矛盾，而只是千篇一律地使用一种自以为不可改变的公式到处硬套，这就只能使革命遭受挫折，或者将本来做得好的事情弄得很坏。”

    在这段冗长的引文里，读者们可以清楚地看出，毛泽东如何了解着矛盾的特殊性以及矛盾总过程的特殊阶段。你们当然还看见了他如何应用这个辩证法去解释历史事件，并如何实际地应用于事件。但是读者们是否已经看出其中表明出来的深刻的机会主义？为什么我们要说这段文字最清晰地透露了毛泽东的机会主义思想呢？请听我慢慢分析。

    “不同质的矛盾，只有用不同质的方法才能解决”，这个断语似乎是非常辩证，其实不尽然。A变成非A，B跟着也要变成非B；这个公式，实质上不过是A等于A，B等于B这个公式的变形。它完全合乎常识范围内的形式逻辑。按事理来说，矛盾的质变了，解决的方法也得跟着变，这是真理的一个方面。可是另有一方面，有时我们看见矛盾的性质已有若干改变，但解决的方法却不能改变，反之，有些矛盾的性质未曾全变，而解决的方法却必须改变，这个方面，自然也属于真理，而且比前一方面的道理更加合乎辩证法的。A矛盾只能以A方法来解决，这命题本身可能正确；但若绝对否定A矛盾有时也可以甚至必须以B方法来解决，那就陷于机械的形式逻辑的泥坑中了。毛泽东关于矛盾特殊性及其特殊的解决方法的了解，便是犯了机械论的毛病。这个机械论，也正是毛泽东在政治上屡次犯过的机会主义思想方法上的根源。

    毛泽东企图用以证明这条“辩证法规则”正确性所举的实例简直丝毫没有辩证法的气味。说“无产阶级和资产阶级的矛盾，用社会主义革命的方法去解决，人民大众和封建制度的矛盾，用民主革命的方法去解决……”以及诸如此类，其实在辩证法教课书中只能当作反例证提出来的。真正符合于辩证法运动的例子应该是这样：无产阶级和资产阶级的矛盾，即使在民主革命中就已经不断地要求解决，至于人民大众和封建制度的矛盾，在目前这个时代，却必须用社会主义的革命方法才能彻底解决。这个说法表面看来似乎荒谬，事实上却是辩证的。它合乎现代社会中阶级斗争的真实关系，而且为半世纪来各国革命的胜利和失败，从正反面一再证明了。毛泽东提到了俄国二月革命与十月革命的情形，说二者“所解决的矛盾及其所用以解决矛盾的方法是根本不相同的”。这里表示出毛泽东对俄国那两次革命的历史知道得不清楚，或者他受了斯大林们的欺蒙，以致怀着错误的了解。因为我们知道，尽管俄国二月革命与十月革命所要解决的矛盾多么不同[1]，而以列宁为代表的布尔什维克派所用以解决矛盾的基本方法却是相同的。那个基本方法是：无产阶级凭借农民大众的支持，反对资产阶级，夺取政权，建立无产阶级的革命专政。列宁这条基本的战略路线，不但在“民主的”二月革命时期已经确立，而且早在一九○五年，在他那本非常出名的著作中，就已基本上规定了。列宁当时与新火星派所争论的两个策略，实质就是关于用怎么样的革命方法去解决“人民大众和封建制度的矛盾”问题。双方论据，如果撇开许多次要的不谈，恰恰可以归结如下：孟什维克方面：因为俄国将要发生的革命是资产阶级性的革命，亦即人民大众反对封建制度的革命，所以一定要用民主革命的方法来进行，“奋斗的无产阶级和奋斗的资产阶级在某种意义上是协同行进，并从不同的方面来共同攻击专制制度。……我们的利益是要政府找不到同盟者，使它不能把反对派分开，使它不能拉拢资产阶级而把无产阶级置于孤立地位。”（以上见列宁在《两个策略》中第七节中的引文）列宁方面：正因为俄国革命的资产阶级性质，所以“无产阶级政党在现时‘一般民主的’运动中必须保持完全的阶级独立性”。“资产阶级始终是不彻底的。企图拟定一些条件或条款，希望资产阶级民主派加以履行来证明他们是诚实无欺的人民之友，那就是再幼稚和再无聊不过的。”因此列宁主张在民主革命中，无产阶级必须联合农民群众，坚决斗争，实行革命到底，建立工农民主专政。同样是为了要解决民主革命的任务，而孟什维克所用的方法是联合资产阶级，绝不许采取过火行动，让沙皇政府能以拆散反对派，让工人阶级孤立。这个方法，确实是合乎革命的资产阶级性质，亦即合乎“人民大众和封建制度之间的矛盾”的。可是依照列宁意见，唯其因为革命是资产阶级性的，所以要更加提防资产阶级，要不断揭穿它的虚伪，反对它的动摇妥协，不让它取得对革命运动的控制，而为达此等目的，工人阶级应该在农民中间争取同盟军，藉以增强力量，以备成立反对资产阶级的工农民主专政。列宁这个立场，孟什维克们是有理由攻击它方法与对象不符的。即有理由说他用社会主义革命方法去解决人民和封建之间的矛盾。因为依照形式逻辑的思想方法，既然俄国的历史发展不可能跳过资本主义阶段，既然俄国当前的主要矛盾是资本主义发展与封建障碍之间的矛盾，因而革命是资产阶级的性质，因而资产阶级也利于参加革命，那末，理所当然，即使不让资产阶级领导革命，至少也要和他们共同进行革命，共同打倒封建制度的代表——沙皇专制，共同建立资产阶级的民主共和国。可是列宁在矛盾的客观认识方面与孟什维克一样，承认革命的资产阶级性质，但在用以解决矛盾的主观的方法方面，却采取不同看法，坚持反对资产阶级，主张工人与农民联盟，建立工农民主专政。这是说，列宁主张用反对资产阶级的方法去解决本质上属于资产阶级的革命任务；他反对用资产阶级的民主政制去代替沙皇专制，却主张用工农民主专政去代替那个“封建政体”。这在泥守传统成见的孟什维克看来，当然是荒唐矛盾了。列宁虽然力辩工农民主专政仍然属于民主革命范畴，并力称这个专政将要解决的乃是纯粹民主革命的任务，但是历史证明，后来列宁自己也在事实上指出，工农民主专政如果要和资产阶级的专政有本质上的不同，只有将它了解成并实现为社会主义性的。因此，我们可以说，当俄国民主革命的前夕，孟什维克派主张以民主革命方法来解决矛盾，而列宁则主张用社会主义革命方法来达到同一个目的。换句话说，孟什维克的策略符合毛泽东所说的“辩证方法”，而列宁策略却违反了那个方法。

    俄国二月革命以无限的现实性与尖锐性将旧争论重新提了出来。在初期，不但一向反对列宁的孟什维克和社会革命党人疯狂地反对列宁，便是历来追随列宁的老布尔什维克们，也几乎全体起来反对列宁。他们大家反对列宁，为的他要在资产阶级民主革命中号召工农夺取政权的那个主张。他们用种种式式的名字来称呼列宁的主张，从“疯狂”，“脱离现实”，“冒险”，一直到“布朗基主义”，至于孟什维克和社会革命党人，甚至还动用了“俄奸”与“德国间谍”那样的罪名哩。列宁的政敌们，特别是他的同志们（包括斯大林、加米涅夫与季诺维也夫），所以会如此激烈与恶毒地攻击列宁，主要的一个原因，恰恰就是为了毛泽东在《矛盾论》里所提出的那个“必须严格遵守的原则”，即解决民主革命的矛盾必须用民主革命的方法。在他们（列宁的学生们）看来，列宁当民主革命尚未完成的时候，即资产阶级的革命性尚未竭尽之前，号召工农夺取政权，乃是张冠李戴，是牛头不对马嘴，用毛泽东的话来说，便是列宁不懂得用不同方法去解决不同性质的矛盾。可是事实上又怎样呢？群众自发地在二月间（公历三月间）发动了革命，腐朽透顶的沙皇制度在群众的头一个冲击下便倒下去了，政权非常自然地落在工农兵苏维埃手中，这就是说，二月革命的客观过程自动地产生了列宁从来预言的工农政权。只因各个领导工农的政党，各式各样的社会主义领袖们——从社会革命党到布尔什维克派的多数——太遵守那个“必须严格遵守的原则”，他们一定要“用民主革命方法解决人民大众和封建制度的矛盾”，这才产生了“符合于民主共和制度”的临时政府，只因已掌握实际政权的苏维埃中的“教条主义”的退让，双手将政权奉献给作为“历史的合法承继人”的资产阶级政府，这才造成了二月革命后的离奇现象：苏维埃与临时政府并峙的双重政权时期。

    由此可见，用民主性质的（即资产阶级控制的）临时政府去“解决”二月革命的民主矛盾，绝非符合于历史发展辩证规律的一个必须与必然的现象，而是违反历史进程，因而也违反革命利益的一种人为办法；这个办法的理论根据是十足形而上学的，机械论的，彻头彻尾错误，因而是罪恶的。这样罪恶的原则差一点断送一九一七年的俄国革命，只因列宁、托洛茨基等人的坚决反对，不久又争得了布尔什维克党的大多数，勇敢地走上社会主义的工农夺取政权的路线，实行十月革命，建立无产阶级专政，藉此使民主性质的革命生长到社会主义性质的革命，这样才算彻底而胜利地解决了俄国革命问题，并进一步开始了解决世界革命的问题。

    这些事实表示什么呢？它们首先表示出：尽管俄国二月革命与十月革命所面临的矛盾有若干不同，可是列宁用来解决这些矛盾的方法却根本相同：都是以工农联合（自然在工人阶级领导下）来夺取政权，建立专政。这个方法不管在二月提出，或在十月提出，甚至早在一九○五年提出，其性质都是社会主义的；因为人类史上不曾见过，也不可能看见一个不反对资产阶级与资本制度的工农专政。

    历史的最大不幸：那个使俄国二月革命的成果免于断送，并使十月革命得以胜利的列宁方法，即以社会主义革命解决民主革命的方法，亦即马克思以迄托洛茨基所主张的不断革命的方法，却不为列宁的后继者们所了解、所接受。以民主革命方法解决民主革命矛盾的老路线，虽然在一九一七年俄国革命的伟大实验室中从正反两方面都证明为彻底破产了的；可是以斯大林为首的那些老布尔什维克们却仍旧顽固地拒绝接受其经验，并不顾一切地继续声明用两种截然不同的革命来解决两种截然不同的矛盾为天经地义。他们曲解列宁路线，他们宣布不断革命论为异端邪说，而更坏的，他们假借了共产国际的权威，将那个在俄国革命中证明破产的路线，以更加彻底态度，一再应用到各个落后国家的革命中，特别是中国的革命中，以致断送了好几次极有成功希望的革命。中国一九二五——二七年的革命，失败原因固然不一，但是最重要的与最根本的一个原因，总要算斯大林——布哈林等所坚持的那个“民主革命方法”。他们借口中国革命的资产阶级性质，叫中国无产阶级服从资产阶级政党的领导和纪律，叫中国共产党加入国民党，要它效忠小资产阶级的“三民主义”，不许它独立宣传和行动，不准它自组军队，不许它组织工农兵代表会议……总之，不许它采取任何一种超越资产阶级民主范围的革命方法去参加和领导民主革命，以致结果，当资产阶级依靠群众革命势力已向国内外反动派索取到若干让步，当这个阶级在全国政权上占取较大比重之时，就毫不顾忌地，非常残酷地，将那被斯大林政策绑缚了手足的中国无产阶级与共产党，一举屠杀并摧毁于血海之中。

    非常清楚，一九二五——二七年中国革命失败的主要原因，如果用“哲学”方式表达出来，在于当时的最高领导者坚持了“解决A矛盾必须用A方法，绝不能用非A方法”这个传统的、自以为辩证的其实是十足形而上学的公式。

    毛泽东没有从失败中得到教训，始终还把这个公式捧为至高无上，称之为“必须严格遵守的原则”。那末在第二次世界大战直后所造成的新的革命中（毛泽东在这中间起过巨大作用是无可否定的），又怎能获得胜利呢？这次胜利的原因，和上次失败的原因一样，当然都不是简单的，而且为数不一。但若择其革命主观方面重要者言，则毛泽东与中共中央对上述“原则”的“口是心非”，他们口头上坚持要用人民民主革命方法去解决民主革命任务，而实际上却被事实所逼、采取了并非属于民主革命范围以内的方法，而在自己的辖区中恢复了土地革命，以全力去和资产阶级国民党作战，“敢于胜利”，“敢于夺取全国性的政权”，……一句话，即在客观上走上了“以社会主义革命方法去解决民主革命矛盾”的路线，亦即在客观上实行了某种意义的不断革命战略，自是最大原因。在中共取得胜利之后七年[2]，当他们企图在理论上解释自己胜利的原因之时，不得不拉出他们历来拚命反对的“不断革命论”来，也可算作一个证据。中共在事后，出其不意地自认为“不断革命论者”，自然绝不意味着他们真正懂得了不断革命论，他们那种令人惊奇的举动，显然还别有用心的（这些我们前面已经指出过，在后面合适的地方还会详细谈到的，这里从略），但若不是不断革命论这个唯一正确地反映着落后国家革命发展过程的理论，像一种自然力似地作用于中共及中共领袖们的身上，毛泽东们无论如何不肯对这个理论，作任何让步或屈服，即使在名字上都不肯的。

    可惜的是：毛泽东虽然借刘少奇之口承认了不断革命论在中国革命中起了“客观上”正确的领导作用，却不能由此进一步认识：用不断革命方法解决了中国民主革命的矛盾，实际上便是推翻了他那条“必须严格遵守的原则”。他无法在回顾的反省中发现这样的事实：如果毛泽东与中共领导层认真忠于原则，因而在革命中严格遵守毛泽东在《新民主主义论》及《论联合政府》等重要文件中所规定的基本立场，因而他们虽在革命战争胜利的条件下，坚决拒绝组织任何有无产阶级专政之嫌的政权，一定要不仅在名义上而且在实权上与“民族资产阶级”组成联合政府，不肯采取任何会妨碍资本主义发展的政策；尽一切力量来帮助资产阶级在长时间发展其经济，……以此表示他们懂得以不同方法来解决不同矛盾的“辩证规律”，那末中国这次革命不管有其它许多有利条件，亦必失败于垂成之际，或迅速败亡于成功之后。因为毛泽东看不到这个事实，所以他今天如果再写《矛盾论》，也不会改变“A矛盾必须以A方法解决”那个机械定理的。

    上面所说种种，有人也许会觉得与哲学无关，有人可能觉得说得太多，多过于应该谈及的比例。其实，《矛盾论》里最集中地表露了毛泽东思想的是这个问题，而毛泽东策略智慧的哲学根据也正在这里。对于革命任务与革命方法的关系问题，“纯粹的”哲学家们也许不感兴趣；但在实践的革命理论家看来，这该是头等重要的哲学问题。在这方面，本书作者既然与毛泽东属于同一类型，我们当然有权利在此问题上作较长停留。

    上面我们说明了“以同一方法去解决不同矛盾的原则”。我们所举的主要实例是：列宁用同一的社会主义革命的战略路线，曾经企图去解决俄国二月革命的矛盾，并实际解决了十月革命的矛盾。我们又指出了：由毛泽东们亲自领导的一九四七年至四九年的中国民主革命，事实上正是违反了毛泽东们的主观愿望，不采用他们原欲采用的民主革命方法，却采用了本质上属于社会主义革命的方法才得胜利的。我们希望读者们已经看到了毛泽东那句名言：“不同质的矛盾，只有用不同质的方法才能解决”，是并不正确的。我们更希望读者们已经懂得：毛泽东之所以不能全面地、一贯地、原则性地了解并接受不断革命论，即他不能把握现代世界革命、特别是落后国家革命的那个共通法则，至少其部分原因，乃由于他在《矛盾论》里充分发挥了的那句名言。

    A性质的矛盾，只有用A性质的方法才能解决，这句话的本身并不错，我们已经说过。可是这个断言正和“A等于A，A不等于B”这个公式一样，其正确性是有限度的，是初步的，属于形式逻辑范畴。在较高级的逻辑上，即在辩证法上，“A不等于A，A可以等于B”的公式，非但不是荒谬，却是更加正确，更加符合于客观的物理和事理的。因此，A性质的矛盾，有时偏偏不能用A性质的方法来解决，偏偏要用B性质的方法才能解决，虽然不合于形式逻辑的思维，但完全合乎辩证的思维方法。毛泽东将“A性质矛盾必须用A性质方法来解决”这个思想高举为辩证法中极重要的因而必须严格遵守的原则，可见他实在不曾认识到辩证法。

    “然则辩证法难道叫人‘千篇一例地使用一种自以为不可改变的公式到处硬套’吗？”有人也许会这样反驳我们。这当然不是我们的意思。其实，一味固执用民主方法解决民主革命任务，用社会主义方法解决社会主义革命任务，因而不懂得时至今日，民主革命任务竟非用社会主义革命方法不能解决——这才是“使用一种自以为不可改变的公式到处硬套”哩。有时候民主革命矛盾要用民主革命方法解决，有时候这同样矛盾却必须用社会主义革命方法来解决，这里是不可以千篇一律的，这才是真正的辩证法。毛泽东正是在目前（世界革命时代）民主革命的最根本的战略问题上，即不断革命问题上，犯了“硬套公式”的毛病，这就妨碍他高升到伟大的战略家的地位，这就使他永远只能是高明的策略家与实行家的主要原因。

    “在具体环境中要提出具体政治任务。一切都是相对的，一切都是流动的，一切都是变化的。”这是列宁留给我们的宝贵教训。对于这个教训，毛泽东是违背一半，遵守一半。在一个意义上他是完全不懂，在另一意义上却“里手”精通。他违反而又不懂的，在于革命之最根本、最重大与最原则性的战略方面。人类历史已踏进了国际性的无产阶级革命时代，而他却仍拘拘于落后国家民主革命必须用民主革命方法来解决那个古老立场。毛泽东这一个致命的弱点，我们前面已讲得很充分了。至于他遵守而精通的，则在于革命之次要的、偏于实行的策略方面。在这些方面，毛泽东真是高明得很，灵活之至。在什么环境提出什么任务的那种本领，便是视策略高于原则的斯大林也要逊一筹哩。随机应变，能屈能伸，“针锋相对”，“有理有节”，诸如此类的策略性的智慧，我们不能不说它是含有辩证思想的。本书前面论战术家的一章里，已相当详细地叙述了毛泽东这方面的本领，此地不必重复。在《矛盾论》中，特别在第四节“主要的矛盾与主要的矛盾方面”中，毛泽东亲自将他的战术智慧概括化了。这是很有价值的。它一方面确实增加了辩证法在战术应用方面的实例，这虽然不在哲学意义上，却多少在实践工作的意义上，值得人们研究学习的。另一方面，它用了抽象的哲学言语，非常清楚地道出了毛泽东政治上机会主义的思想根源。毛泽东写道：“在复杂的事物的发展过程中，有许多的矛盾存在，其中必有一种是主要的矛盾，由于它的存在和发展，规定或影响着其它矛盾的存在和发展。”他又说：“例如在资本主义社会中，无产阶级和资产阶级这两个矛盾力量是主要的矛盾，其它的矛盾，……都是为这个主要的矛盾力量所规定，所影响。”这话说得也完全正确。可是接下去，他写道：

    “半殖民地的国家如中国，其主要矛盾和非主要矛盾的关系呈现着复杂的情况。

    “当着帝国主义向这种国家举行侵略战争的时候，这种国家的内部各阶级，除开一些叛国份子以外，能够暂时地团结起来举行民族战争去反对帝国主义。这时，帝国主义和这个国家之间的矛盾成为主要的矛盾，而这种国家内部各阶级的一切矛盾（包括封建制度和人民大众之间这个主要矛盾在内），便都暂时地降到次要和服从的地位。……

    “然而在另一种情形之下，则矛盾的地位起了变化。当着帝国主义不是用战争压迫而是用政治、经济、文化等比较温和的形式进行压迫的时候，……这种时候，人民大众往往采取国内战争的形式，……”

    这样说便是错误百出了。因为这个错误说法恰好就是斯大林毛泽东三十年来联合施行于中国革命的那条正式路线的哲学解释，所以很有价值，值得我们在此作比较详细的研究。

    在任何一个社会中，我们知道，矛盾都是复杂的，尤以现代殖民地或半殖民地国家的社会关系为然。人们要想了解这种社会，诚如毛泽东所说，必先分清楚种种矛盾，并把握住那个最主要的矛盾。同时在多变的社会关系和民族关系中，这些矛盾的地位——主要的或次要的——可能随种种关系的改变而改变：主要的变成次要的、或次要的变成主要的。以上所说，如果仅就抽象意义，将它看成代数公式来了解，也许可以说是完全正确，但若代之以实数，赋之以具体内容，那就大成问题了。毛泽东指出中国近三四十年来民族矛盾与阶级矛盾的关系，说是因为帝国主义对中国所采取的压迫形式不同，便使那两种矛盾时时易位。当民族矛盾成为主要时，阶级矛盾就得退居次要，就要“服从它”，换句说话，当殖民地或半殖民地国家的统治阶级被迫与外国侵略者作战时，国内的被统治阶级就应该停止阶级斗争，与统治阶级团结一致，共同御侮，直至胜利为止。当战争胜利，民族危机业已过去，亦即民族矛盾退居次要地位之时，阶级矛盾的地位便自动提高，因而成为主要的。那时，阶级斗争的利益又高于一切，工农的革命党又可以放手领导阶级斗争了。

    毛泽东这个说法不是新的。欧洲大战时一切社会主义的叛徒们都主张“国内和平”，所根据的便是类似毛氏那样的“矛盾易位”说。第二国际的破产，也正是为了它主张战争期内，暂停阋墙，外御其侮。列宁最坚决地起来反对“国内和平”论，号召工人阶级实行内战来反对外战，主张乘统治阶级因战争而增加的困难而推翻它。因此，列宁被那些叛徒们重则诬为“德国奸细”，轻则斥为昧于“矛盾的主次之分”。关于列宁和第二国际叛徒们之间的历史分歧，毛泽东自然站在列宁一边。但是为什么当第二次世界大战时他会跟在斯大林之后主张民主阵营方面的“国内和平”呢？为什么在中国的对日抗战时中共要停止阶级斗争呢？答复都是一样，即：主要的矛盾对象是德国法西斯与日本帝国主义。为要擒贼擒王，要首先解决主要矛盾，所以必须把民主阵营里（不管帝国主义国家或殖民地国家）的阶级矛盾降为次要，将对内革命的利益服从于对外战争的利益。可是同样理由，难道不可以应用于第一次大战吗？事实上，社会爱国主义的英雄们曾经搬出了这套理由的。那时候，协约国方面的“社会主义者”说德国的军国主义是人类和平的主要威胁，因此军国主义与反军国主义是主要矛盾，必须首先解决；同盟国方面则特别指出俄国的沙皇制度的野蛮统治，因而宣布东方的野蛮和德国所代表的西方文明是主要矛盾，必须首先解决。列宁不屑跟随任何一边去寻找“主要矛盾”与“主要的矛盾方面”，他只是着眼于这样的认识：第一，双方都是帝国主义性质，第二，革命的矛盾在所有这些国家中成熟了，以革命手段起而推翻统治阶级并结束资本主义，这任务已普遍地向各国社会主义者与无产阶级提出。在社会主义革命与资本主义统治这个主要矛盾之前，一切其它的矛盾都不值得考虑其地位了。列宁的基本战略是这样决定的，我们能够埋怨他不辨矛盾地位的主次吗？列宁这样的看法，在第二次世界大战时期，难道会因军国主义之换上纳粹主义而过时、而变得不合时宜吗？显然，斯大林以及毛泽东，在这个基本问题上是违背了列宁遗教的，他们恰恰采取了列宁当年所拼命反对的第二国际立场。

    不过在中国问题上，毛泽东当然会更加理直气壮，因为中国是半殖民地，日本是帝国主义，中国方面的战争，不管它是在谁的领导之下，都是正义的，进步的，甚至是革命的。列宁教我们用革命来反对双方都属帝国主义的战争，却必须拥护殖民地国家的反帝战争。不错，在这个意义上，中日战争确实不应该与帝国主义间的战争等量齐观。中国的革命者应该坚决地站在中国一边，应该坚决地拥护中国方面的战争。但是如何拥护呢？是继续阶级斗争呢还是停止阶级斗争？这是问题的焦点。要想解答这个中心问题，我们就应该回顾一下列宁提出“国内战争”战略时的第二个着眼点：在中国无产阶级及其先锋队面前，历史是否也已提出了革命任务——特别是夺取政权的任务？如果国际和国内条件使然，中国无产阶级及其先锋队根本谈不到夺取政权，甚至在一个相当长的时间内根本还没有这个前途，因此，它们只能以一个小帮手资格，参加在资产阶级领导的反封建反帝国主义的民主革命中，那末，当这个“革命的资产阶级”或甚至“革命而反帝的封建阶级”与侵略的帝国主义作战时，就只好死心塌地参加这个进步战争中，竭尽一切力量来打仗，藉以一方面获致战争胜利，另方面以行动博取爱国民众的同情，提高其政治上与社会上的地位。一句话，在这样的战争中阶级矛盾是必须退居次要，不可能让它去和民族矛盾争高下的。可是，情形如果不同，即若该一对外作战的半殖民地国家虽然落后，但资本主义关系已起巨大作用，阶级斗争已有高度发展，全民的民主革命业已发生过，分化过，在分化中大资产阶级且竟已掌握了政权，因而该国的历史发展已十分明确地向无产阶级及其政党提出了联合农民夺取政权的任务，那末，当这个国家与帝国主义作战之时，无产阶级及其政党仍应将阶级矛盾看得比民族矛盾更重要更根本。因为在战时一如在平时，革命党的中心任务在于取得政权，藉以完成民主革命，并进而实行社会主义革命。在战时，统治阶级的罪恶与腐败总比平时暴露得更清楚，更彻底，所以革命的环境与条件也照例比平时更为有利。所以在这样情形中，革命党如果为战争之故，为了民族危机之故，而停止了、或放弃了革命的阶级斗争，实在是对革命犯了最大罪恶。当然，在殖民地或半殖民地的进步战争中，无产阶级政党为革命而采取的政策，应该和它在帝国主义的反动战争中所采取者不同。前一种政策应该是革命胜利主义或革命保卫主义的，后一种政策应该是革命失败主义的，换言之，在前一情形中，革命党所以要在战争中继续革命路线，理由是：只有实行革命才能唤起最大多数的劳苦大众来从事战争，只有以革命的工农政府代替腐朽妥协的资产阶级政府，才能彻底击败帝国主义的战争侵略，并根本打倒帝国主义。在后一情形中，革命党所以要在战争中继续革命路线的理由更简单：因为战争是帝国主义性的，因为它只有利于统治阶级，因为只有打倒了统治阶级的政府，才能结束战争祸害，才能以革命从根本铲除战争的祸害。这两种政策的具体应用可能多种多样，可能千变万化；但是在本质上，民族矛盾（即使发展到战争形式）决不应该排除阶级矛盾，革命利益决定着战争利益这个最基本的原则，却是一样的。换句话说，无论在殖民地国家与半殖民地国家的战争中，或者在帝国主义国家的战争中，无产阶级政党的战略总路线都应该是准备革命，发动革命与完成革命；二者不同的，只是在不同的条件中用以实现此战略的种种策略罢了。

    从上面粗疏叙述的，革命和战争（包括资产阶级领导的反帝战争与帝国主义战争）的关系看，毛泽东那种主要矛盾不断易位说显然是不正确的。我们应该说，在某一特定的历史时代内，某一种社会矛盾总是不变地居于主要地位，或更正确些说，它经常地处于最基本的地位，其它的矛盾是服从于它，被它规定，受它影响，以之为变换的轴心。在帝国主义时代，亦即在无产阶级的世界革命时代，最基本的与最主要的矛盾是资产阶级与无产阶级之间的矛盾。这看法不但对资本主义国家说是对的，便是对一切落后国家说，只要那里的资本主义关系（政治上与经济上）已占统治地位，那里工人阶级在农民支持下起而执掌政权的前途已经提出，——这看法也是对的。因此，毛泽东认为在中国那样的半殖民地国家中，“其主要矛盾和非主要矛盾的关系呈现着复杂的情况”，认为中国根本没有一个在特定的历史时期内固定的主要矛盾，而只是许多复杂的矛盾（资产阶级与无产阶级之间的矛盾仅为其中之一），它们随着国内外政治的行情性的变化而经常互易其主要或次要地位，——这看法十分错误。这是严重的机会主义的理论根源。无产阶级政党发生机会主义的根源固然很多，而其中最深刻的一个思想根源，却是忘记了劳资矛盾乃是我们这时代与我们这世界上的矛盾的矛盾，是主要矛盾，是中心矛盾。忘记了这个事实和道理，将劳资间的阶级矛盾看成为现代社会中诸般复杂矛盾中的一个，将所有矛盾一视同仁，声明其中没有一个是更为主要与根本的，因而说它们各自的地位时时变动，视具体的政治情况而定，有时A必须服从B，有时B服从A，更有时B还得让位于C，而“服从”等于压制，“让位”意即取消，如此一来，那个工人政党焉得不叛变本阶级的利益？焉能不走上机会主义道路？当然，另一方面，一个革命家或革命党，如果只晓得死死记住那个主要矛盾，完全不理会国内外与社会中一切阶级和阶层之间的矛盾，完全不理会客观形势的变化，食而不化，冥顽不灵，只看见红白两种颜色，只分别天使和魔鬼两类人物，将一切可能的朋友都当成敌人，将所有应该利用的力量拒加利用，以为非如此便不能进行最纯净与最理想的工人阶级的革命，这也是可笑而错误的，他们是教条主义者，是“左派幼稚病”患者，甚至是革命的吉诃德先生。

    二者都是革命的大患，不过机会主义的病根更加深些。

    毛泽东机会主义实践的哲学根源，应该说是对于辩证法观念之机会主义的或虚无主义的理解。同一辩证法观念，古今中外，因为持此观念者之立场与思想各异，有过形形式式的不同理解。西欧从赫拉克利脱斯与柏拉图算起，中国打周易和老庄哲学开始，有意识的对辩证规律所作研究，都经过了好几千年。在这个研究中，对辩证法本身规律的阐明并不见有太大分歧（当然有极大的粗细深浅之别），呈现着五花八门的倒是在于那些思想家们理解和应用辩证法的时候的态度。这里有唯心与唯物之分，有消极与积极之别，更有机会主义与革命立场的不同。辩证法本身在黑格尔手中与马克思手中并无多大差别，不同的只在于后者将前者倒立着的东西翻转过来罢了。古往今来有许多唯心主义的哲学家体会到了辩证法，因此在他们的著作里迸发出灿烂夺目的智慧的光芒，他们给宇宙和人生打开了不少神奇的秘密。但这些聪明而深刻的才智，通过辩证法的力量而对自然和社会所作的观察结果，却几乎都是消极的，怀疑的，因此是诡辩的。他们对自然史倾向于作虚无玄妙的解释；对人类史倾向于作后退或循环的了解。这主要当然由于各该哲学家所生息的历史条件之故：人对自然的斗争还限于很小程度内的胜利，而人与人之间的社会关系不像现代那样的简单化，对阶级与阶层间的斗争前途，不可能有坚定而乐观的看法；因此，呈现在自然现象与社会现象上的貌似的循环与反复，一方面使那些聪明深思之上获得了多少合乎辩证的思考方法，另方面却让他们得出了虚无玄妙的宇宙观，以及消极怀疑的、玩世不恭的甚至于厚颜无耻的人生观。辩证法要到黑格尔身上才发扬光大，更重要的，落到他手里才赋与积极的看法，可见不是偶然的。虽然黑格尔是个极端的唯心主义者；但他对辩证法的理解却是积极而革命的。因工业革命而引起的自然科学的大进步，因法国大革命而促发人类思想的大解放，对于黑格尔那样的伟大头脑，不能不起积极与革命的作用。所以黑格尔回顾了辩证法的历史后，就指出人们“主要的成见在这里是认为：辩证法只有着否定的结果”。他又说：”但是他者在本质上并非是空虚的否定，亦非通常被认为辩证法之结果的虚无，它乃是第一者的他者，直接者的否定；因此，它被规定为被媒介者，一般地在自身内部包含着第一者的规定。……于是第一者在本质上也在他者之中被包含着和被保存着。认为在其否定的东西中保持有积极的东西、在结果中保存着前提的内容，——乃是理性认识的一个最重要的部分……”（转引自列宁的哲学笔记）

    黑格尔这一段论到“扬弃”的话，列宁认为“对辩证法的了解甚为重要”。故于摘录之后，作了如下的引伸：“并非空洞的否定，并非徒然的否定，并非怀疑的否定，动摇、疑惑，是辩证法中特征的和本质的东西，——无疑地，辩证法自身包含着否定的要素，——不，辩证法中特征的和本质的东西，是作为联系契机的、作为发展契机的否定，这个否定是保持着肯定的东西，即是，没有任何动摇，没有任何折衷。”（见列宁著：《哲学笔记之一》中译本第一九七——一九八页）

    黑格尔那种积极的辩证法，特别是他那个“作为联系契机的、作为发展契机的否定”，被马克思无限丰富地应用在人类社会史的研究中，然后又被列宁无限壮烈地应用于国际社会主义革命的实践中了。

    虽然如此，这却并不是说，从此再不会有消极的、怀疑的、机会主义的甚至不革命的辩证法。事实证明相反，正好像科学昌明还不曾根除迷信，唯物主义的奏凯尚未彻底排除唯心主义一样，革命的、彻底的、积极的辩证法的确立也还远不能阻止不革命的（包括机会主义的）、折衷主义的、消极与虚无的辩证法立场的存在。这里我们不准备讨论所有与革命辩证法相反的辩证观，因为本书毕竟不是一本专门哲学的著作，我们要谈的只关于机会主义的辩证观，因为它和毛泽东的思想方法，亦即和他对辩证法的理解，有密切关系。

    前面我们曾经提到，马克思辩证法很易和小资产阶级的立场拉扯到一起。下面便是马克思表示这个意思的原文：

    “蒲鲁东按其本性是倾向于辩证法的。但是因为他从来也不理解真正科学的辩证法，所以越不出诡辩主义的界限。实际上这是和他的小资产阶级观点有关的。小资产者也像历史家劳麦一样，是由“一方面”和“另一方面”所构成。他在自己的经济利益上是如此，因此在自己的政治上，在自己的宗教观点、科学观点和艺术观点上也是如此。他在自己的道德上也是如此，他在一切方面都是如此。他是个集中体现的矛盾。而既然他同时还像蒲鲁东一样是个有机智的人，所以他就很快地习惯于玩弄自己本身的矛盾说法，根据情况把这种说法变成一些意外的、鲜艳夺目的、时而是出丑的、时而是辉煌的怪论。科学中的江湖骗术和政治上的随机应变是与这种观点不可分割地联系在一起的。”（见马克思给施维泽尔的信）

    不难看出，这段文字里提及的蒲鲁东、劳麦、小资产者，在某一限度内，完全可以代之以毛泽东这个名字。毛泽东与蒲鲁东不同，曾经努力去理解真正科学的辩证法的，同时不能否认，他确实学到了不少此一方法。可是在本质上，他仍然“越不出诡辩主义的界限”。他非常出色地懂得“一方面”和“另一方面”，他善于将任何事物分划成十七八个方面，他有机智，所以他很快习惯于玩弄自已本身的矛盾说法，根据情况把这种说法变成时而庸俗出丑的、时而辉煌夺目的议论。凭着这种观点，毛泽东虽然在科学中（除了社会科学）不曾施展什么江湖骗术，而政治上则永远在随机应变。为什么会如此的呢？原因，毛泽东当然和蒲鲁东一样，是“和小资产阶级观点有关的”。然则当上了一个共产党的领袖，长期进行着为工农解放的革命，怎么还不能在思想上脱尽自己所从出的小资产阶级观点呢？这自然和他走上马克思主义的过程有关，和他末曾成为马列主义者以前的思想基础有关，和他长期间从事活动的小资产阶级环境有关，与中国共产党的迄今仍以农民为主要成分这事实有关。这一些，我们在以前谈到毛泽东思想形成时候都讲过了，此地不赘述。这里我还须着重指出的一个原因，即是：苏联在斯大林统治下的官僚主义堕落，以及斯大林官僚制度与官僚思想的普及于全世界共党，也大大促成了毛泽东那种貌似辩证的、蒲鲁东式的诡辩主义。斯大林官僚主义的最初的阶级来源是小资产阶级，而官僚作风的最重要的一个“方面”便是“面面俱到”，“超出于所有阶级之上”，以公正的仲裁者自居。毛泽东的“随机应变”便是这一“方面”的一个最成功的因而是最完善的标本。

    至此，我们已经说明了毛泽东对辩证法所抱的机会主义的（在某一意义上也可以说官僚主义的）理解。但跟着我们很自然地会听到这样的疑问：如果毛泽东的基本思想方法是机会主义的，那末他凭此方法所决定的机会主义的政治路线又怎会促成了中国革命的胜利？这问题我们在前面提出过，而且在一个意义上回答过，现在让我们在另外意义上来解答它。首先要指出，促使中国革命在一九四九年前后胜利的原因，无论主观上与客观上都相当复杂，所以我们完全不能说毛泽东的政治路线促成了革命胜利；第二，毛泽东的思想和活动自然对中共起很大的决定作用，因而也对中国革命的进展及其胜利起若干作用；但凡机会主义的（或官僚主义的）政治路线只能起负作用，而起过或能起正作用的政治路线则总是被逼放弃了机会主义的。可是什么叫做被逼放弃呢？这便是我们需要解释的第三点了。前面我们不止一次地指出过：毛泽东本质上是一个先行后知者，是实行家而非理论家，是理论为行动辩解而非行动受理论规定的人，是策略高手而非战略大家：这个品质在坏的方面使他陷于经验主义的泥淖，使他不能高瞻远瞩，使他不能成为列宁式的第一流的大革命家，可是在好的一面，这同一品质却能使他在行动时候不始终受错误理论的束缚，使他能随机应变，能令理论迁就行动的需要，或竟能使行动与理论脱离或两相背反。此种言行不符，虽然大大损害了毛泽东作为一个彻底思想家的声誉与地位，但在许多情形中，特别在革命迅速发展的场合中，却曾帮助了作为革命实行家毛泽东的成功，因为它抵消了机会主义对革命可能造成的祸害。

    好了，现在让我们从政治再回到哲学上来。我们看见了毛泽东政治方面的机会主义，在思想方法上，原来导源于他对辩证法理解的机会主义。而后一种机会主义则植根于他生与俱来的小资产阶级立场以及他日后获得的“超阶级的”官僚地位。从“超阶级的”、小资产阶级的官僚立场或地位来看，什么矛盾都是相等的，其重要性随时变换。因此他今天可以因客观需要站在“这方面”反对“那方面”，明天又可以因同样需要联络“那方面”攻击“这方面”。“兼顾，两利”，四面八方，可左可右，头头是道。此种玲珑活泼，无所不可的态度，虽时常披着辩证法的外表，其实却属于最要不得的诡辩。这里一个根本原因，在于这些人完全否认了绝对，完全否认了不动。一切都是相对，一切都变动不居，这是辩证观念。但若由此而进一步断定说：即使在特定的条件下，也不可能确定一个在某一时期内的绝对标准，又若在绝对的变动中，根本否定了有任何相对的不动，那末就陷于无救的诡辩中了。我们应该承认，在资本帝国主义与世界无产阶级革命的整个时期内，劳资矛盾是主要的、是基本的、是一切矛盾中的矛盾。这是一个有条件的绝对。当此一历史条件不变之时，此一矛盾的主要地位是不动的，是不可能让位给其它矛盾——有如民族矛盾之类的。我们不可能将此主要矛盾与其它矛盾一视同仁；我们不应该随次要的历史矛盾的改变而宣布阶级矛盾退居于次要地位。对现时代从事于无产阶级革命的马克思主义者说，劳资之间的阶级矛盾是一种绝对，是一个不变的轴心。这里正是“万变不离其宗”，正是“以不变应万变”。如果说劳资之间的阶级矛盾只是目前形形式式的社会矛盾之一，它并非一定居于主要地位；它的地位是跟着社会诸般关系的暂时变动而变动；因而阶级斗争（包括工人对资本家，农民对地主）可以随共产党的政策（特别是它对资产阶级政党与地主政党之间的策略）不同而时收时放，有时采用，有时放弃，那末，这个共产党不但会丧失劳苦大众对它的信仰，而且事实上它确已失去了阶级立场，即失去了一个自命为共产党的政党所以存在的理由。

    不管毛泽东及其所领导的中国共产党，迄今为止，给中国革命赢得了多大胜利，但至少一小部分由于上述毛氏哲学上与政治的机会主义，特别是由于那个“主要矛盾随时易位论”；再加上前面我们批判过的“A矛盾必须用A方法来解决”的那个机械论，所以他们造成了许多原可不犯的大错误，走过了漫长的岖崎的冤枉路，并且当他们取得全国政权之后，又不断犯着原则上与策略上的错误，危害着社会主义的经济建设与世界革命的开展。（不用说，毛泽东思想方法的此一毛病，并非所有这些错误与过失之直接原因，更非唯一的原因；它只是诸般客观与主观原因中的一个，而且在主观原因中也不是主要的一个，因为对中国革命的方针性的决定上，毛泽东在长时间处于莫斯科决定的执行者地位。不过它之所以会反对不断革命论，拥护斯大林的阶段论与四阶级联盟，拥护一国建设社会主义，原因之一，即在于思想方法上斯毛二人的同一。）

    [1]毛泽东说俄国二月革命与十月革命所要解决的矛盾性质不同，严格说来，并不完全正确（二者的性质其实是既相同而又不相同的。相同，因为引起二月革命的民主任务并未解决，促成十月革命的正也是这些任务；不相同，则因无产阶级在十月革命中走上了政权，当然要解决社会主义的矛盾了。

    [2]一九五六年九月，刘少奇在八大报告，说，“人民民主专政实质上已经成为无产阶级专政的一种形式……”自八大二次会议（一九五八年五月）开始，公开使用“不断革命”这个名称（当然有他们特殊的解释）。


第八章 文艺政策与文艺创作

    要谈一般共产党人关于文艺的见解，特别毛泽东关于这个问题的见解，我们先得谈谈列宁的一篇文章，因为这篇文章，一贯被奉为这一方面的最高标准而加以征引的。这篇文章便是列宁在一九○五年十一月间所写的《党的组织和党的文学》。【《列宁全集》第二版里已经改为《党的组织和党的出版物》——文库注】

    人们不断地征引这篇文章，拿来做他们文艺政策的护符。但是，我们假使详细地研究列宁的原文，却不难发现，列宁的本意与征引者们的用意并不一致，至少有不小距离。

    首先我们想指出，欧洲文字里Literature那个字，并不仅仅与恰恰等于中文里的“文学”。除了“文学”之外，它还有“文献”或“文件”，“出版物”或“出版业”之意。在普通文字中，人们应用这个字，倒是取其后一意义者为多，取其前一意义者较少。列宁在这篇文章中，谈到Literature时显然不是专指狭义的文学，却同时指广义的“出版物”或“出版业”而言的。这个词义在通篇文章中并不统一，有时着重其广义，有时又偏重其狭义。约略区分，可以说在文章的前一小半作“出版物”解，在后一大半作“文学”解。征引者们一律将它作狭义解，显然是不正确的。其次，我们看到，所有征引者都不曾把列宁的这篇文章，与它写作时候的客观条件联系起来，因而他们的征引是断章取义的，他们的了解是片面甚至歪曲的。

    其实，只要我们不有意或无意地忽视列宁文章的头两段，上述的误解与曲解都很容易避免。文章一开头就说得非常清楚：

    “十月革命（按指一九○五年十月的全俄政治罢工——王凡西）以后在俄国造成的社会民主党工作的新条件，使党的文学问题提到日程上来了。非法报刊和合法报刊的区别，这个农奴制专制俄国时代的可悲的遗迹，正在开始消失。它还没有绝灭，还远远没有绝灭。……

    “当存在着非法报刊和合法报刊的区别的时候，党的报刊和非党报刊的问题解决得非常简单，非常含糊和很不正常。一切非法的报刊都是党的报刊，它们由各个组织出版，它们由各个同党的实际工作者团体有某种联系的团体主办。一切合法的报刊都是非党的报刊——因为党性是被禁止的——但是它‘倾向’于这个政党或那个政党。畸形的联合、不正常的“同居”、虚伪的掩饰是不可避免的。愿意表达党的观点的人被迫说出的含糊其词的话，同那些还没有成长到党的观点的人，实质上还不是党人的人们的考虑不周和思想畏缩，混淆在一起了。

    “伊索寓言式的笔调，文学上的卑躬屈膝，奴隶的语言，思想上的农奴制——这个该诅咒的时代呵！……

    “革命还没有完成。沙皇制度已经没有力量战胜革命，而革命也还没有力量战胜沙皇制度。我们生活在这样的时代，到处都看得到公开的、诚实的、直率的、彻底的党性和秘密的、隐藏的、‘外交式的’、狡诈的‘合法性’之间的这种反常的结合。这种反常的结合在我们的报纸上也看得到！……

    “无论怎样，已经完成了一半的革命，迫使我们大家立刻重新安排工作。现在文学都可能成为、甚至可能‘合法地’成为百分之九十的党的文学。文学应当成为党的文学。与资产阶级的习气相反，与资产阶级营利的商业性的出版业相反，与资产阶级文学上的名位主义和个人主义，‘老爷式的无政府主义’和唯利是图相反，社会主义无产阶级应当提出党的文学的原则，发展这个原则，并且尽可能以完备和完整的形式实现这个原则。

    “这个党的文学原则是什么呢？这不只是说，对于社会主义的无产阶级，文学事业不能是个人或集团的赚钱工具，而且根本不能是与无产阶级总的事业无关的个人事业。打倒无党性的文学家！打倒超人的文学家！文学事业应当成为无产阶级总的事业的一部分，成为一部统一的、伟大的、由整个工人阶级的整个觉悟的先锋队所开动的社会民主主义机器的‘齿轮和螺丝钉’。文学事业应当成为有组织的、有计划的、统一的社会民主党的工作的一个组成部分。

    “……文学事业必须无论如何一定成为同其它部分紧密联系着的社会民主党工作的一部分。报纸应当成为各个党组织的机关报。文学家一定要参加党的组织。出版社和书库、书店和阅览室、图书馆和各种书报贩卖所，这一切都应当成为党的机构，都应当汇报工作情况。有组织的社会主义无产阶级，应当注视这一切工作，监督这一切工作，把生气勃勃的无产阶级事业的生气勃勃的精神，带到这一切工作中去，无一例外，以此消灭古老的、半奥勃洛摩夫式的、半商业性的俄国原则——‘作家写，读者读’——的一切基础。”

    从上面这些引文中，很显然可以看出，列宁此地所用“文学”这个词的意义，并非专指狭义的美文学，而时时兼指出版物而言的。否则，像“现在文学都可能成为、甚至可能”合法地”成为百分之九十的党文学”那样的句子能有什么意思？如果依照该文最大多数的征引者的意思，将列宁此地所说的“文学事业应当成为无产阶级的事业的一部分”，解释为文学家的创作活动应当成为无产阶级的事业的一部分，那末，下面像“出版社和书库、书店和阅览室、图书馆和各种书报贩卖所，这一切都应当成为党的机构，……”那样的话，将何从而生？又能有什么意义？其实单凭我们上面摘引的几段话，已清楚地可以看出列宁写这篇文章的重要用意之一，是在于主张把一切与革命有关的刊物置于党组织的监视和领导之下，要它们完全为党和革命的利益服务；又在于主张这些报刊上的文章（文学）应充分表明自己革命的立场，不应为了合法地位，说些灰色的、模棱的，伊索寓言式的，卑躬屈膝的，奴隶式的语言，而应该代以公开的，诚实的，直率的，彻底的党性。列宁提出这样的主张，并非空空洞洞的（列宁终身不曾空空洞洞地写过一篇文章），却是针对着当前的情形，有所指而发的。因此我们如果不先查清楚列宁写作此文的时代背景，简直就不能正确了解文章的内容。

    我们知道列宁这篇文章发表于一九○五年十一月二十六日的《新生活报》上。这时候，一九○五年的革命正处于日益上涨的高潮中，在一切因革命而爆发出来的新事物中，最显著的是那个做了几世纪大哑巴的俄罗斯，突然间说起话了，他通过街头，通过会场，特别是通过了报纸，发出了最宏亮的声音。形形式式的报纸，可说像雨后春笋般创办出来。其中最出名、影响最大的，则有下列几种：《消息报》，彼得堡苏维埃的机关报，创刊于十月卅日；《俄罗斯报》，该报原属激进自由派，此时由托洛茨基与帕尔乌斯接过来办，变成社会主义派的刊物；《开始》，孟什维克派与托洛茨基合作发行的，创刊于十一月十三日；《新生活》，布尔什维克派的合法刊物，由列宁、高尔基、卢那查尔斯基、波格丹诺夫编辑，大约创刊于十一月十五日。此外，在莫斯科，布尔什维克办了一份《战斗》报，孟什维克派办了一份《莫斯科报》，全俄其它的较大城市中，也几乎同时出现了许多倾向革命的合法报纸或期刊。这些报刊有的是由某些个别的革命家或文人创办，他们表示了对其一革命党派的某种程度的倾向；或者直接由某一政党的某一机构主持，作为该党该组织的合法的发言地盘。不过无论前一情形或后一情形，党性都是不够的，换句话说，这些报刊的言论大多不是“公开、诚实、直率与彻底的”，它们对敌人的攻击婉婉转转，对报纸的立场掩掩饰饰，对自己的主张吞吞吐吐。所以会如此之故，客观上固然是由于革命尚只获得部分胜利，主观上却又由于在党革命家与非党革命者的见解都尚未成熟。这里的所谓未成熟又是分为两种的：一种，其本人的思想见解确实不曾跟得上革命的发展，他们那种“卑躬屈膝的、奴隶式的语言”其实代表了他们“卑躬屈膝的、奴隶式的思想”；另一种，他们本人的思想是已经成熟到革命了（战略上与策略上是否正确是另一回事），但是写文章，办报纸，都不敢把自己真正的想法说出来，故意说些转弯抹角的，假撇清的，灰色的与“伊索寓言”式的花腔，以此（照他自己的辩解）取得“合法性”，求取存在，“适应环境”。

    正是这后一种态度（这态度在任何革命初期都会流行），列宁在那篇文章里特别加以攻击的。当然，列宁在这里也攻击了那些对党独立的，个人自由的办报态度，所以他特别强调了“报纸应当成为各个党组织的机关报，文学家一定要参加党的组织。出版社和书库、书店和阅览室、图书馆和各种书报所，这一切都应当成为党的机构，……”我们知道，列宁对无产阶级革命的贡献，一半在于政治理论方面，一半在于组织原则方面。列宁关于党的看法，他主张必须经过组织严密、纪律严明的党，在革命的任何方面加以监督和领导，无产阶级才能推翻统治阶级，实现民主的与社会主义的革命。这个组织观念，对于布尔什维克党的完成革命，无疑是起了十分重大作用的，其重大意义，如果说与列宁的政治见解不相上下，决非过分。列宁这个以党领导一切革命工作的观念，在不同时候，不同情形，曾经在不同的活动范围内为其实现而斗争。而在一九○五年十一月间，列宁便是为它在“文学事业”中的实现而斗争的。针对着党内党外某些人，他们自觉或不自觉地要以“作家写，读者读”不受其它任何束缚的态度来办革命报纸，他就叫出了“打倒非党的文学家！打倒超人的文学家！”的口号，并且明白声明：“文学事业应当成为无产阶级的事业的一部分（加重号是列宁自己的），成为一部统一的、伟大的、由整个工人阶级的整个觉悟的先锋队所开动的社会民主主义机器的‘齿轮和螺丝钉’。文学事业应当成为有组织的、有计划的、统一的、社会民主党的工作的一个组成部分。”

    列宁这里的态度和用意都是非常清楚的，他决不是对狭义的写小说诗歌的文学家说话，更不是说这些文学家若不加入本党就要“打倒”，如果列宁真的“蛮横”到如此程度，他也不成其为列宁了。列宁这里显然主要是对党内或接近党的“文学家”（包括一切从事文学活动的人）发言的，说他们的活动和事业必须置于党的领导之下，与整个社会民主主义的革命机器，有组织地与有计划地配合起来，成为这架机器的“齿轮和螺丝钉”。否则，他们不可能为革命服务，革命亦必因此蒙受损失，所以必须“打倒”。

    因为一九○五年十月以后俄国发生新形势，非常尖锐地提出了“文学事业”与革命及革命党的关系问题，列宁便及时地在《党的组织和党的文学》中解答了它。列宁是从来不会无的放矢的。

    我们还可以有相当理由说，列宁这枝矢乃射向他自己党内的一些文学家，特别还可能是射向高尔基或卢那查尔斯基的。有一件事实应该在这里提起：当《新生活报》刚在彼得堡创办之时，列宁还留在瑞典斯德哥尔摩。那时新成立的苏维埃正起着越来越大的作用，可是布尔什维克派的领导机关对此组织，却采取了教派的不合作态度，因为他们认为不问党派、每一千工人得选一个代表的办法不对，他们主张以党派为基础。列宁反对布尔什维克派的此一态度，从瑞典京城寄来了长信，要在《新生活报》上登载，可是始终不曾登出来。（按：此信要在三十五年之后，首次发表于一九四○年十一月五日的《真理报》上）。我们不知道此信不被刊登的确切原因。可能因为邮递延阻（即列宁本人比信早到，一到彼得堡，他就将布尔什维克的教派态度转变过来了），但也可能因为信的立场不合当时彼得堡一些布尔什维克派的意思，更可能因为文章的口气和调子，与《新生活报》上其它文章的“伊索寓言”与“外交辞令”不相一致，于是信被编辑部同人为了顾全报纸的“合法性”而压下来了。

    不过无论如何，列宁在此事发生后不到旬日的时间内多写出了《党的组织和党的文学》这篇文章，二者之间，多半是有若干关联的。多半是由于此事，列宁在一个实例中看到了“合法”革命刊物不受党组织监督与领导的害处，由于此事，列宁更痛感到那种迁就合法存在而大量涌现的“奴隶式”的废话；由于此事，列宁要“在日程上提出党的文学问题”，要一劳永逸地解决非法刊物与合法刊物的关系问题，要解决党领导与一般的党的出版事业之间，以及党领导与特殊的党的文学活动事业之间的关系问题。我们如此设想，看来与史实不会有甚大乖离的吧。

    历来斯大林派的文学理论家们，抽出了列宁这篇文章的时代背景，抽去了它的客观条件，更不肯研究此文的实际用意与所指为何，却简单摘取其中的某些段落或字句，从而昭告天下，说马列主义关于文学创造活动的唯一正确立场，便是它必须服从党的领导。这样的昭告，不但贻害无穷，而且也厚诬列宁。

    要求在革命时期，一切有关革命的文学（出版）活动必须严密地置于党的监督与领导之下，必须与其它革命活动配合统一起来；同时要求此时的报章文字必须充分彻底地发挥党性，不可吞吐掩饰，玩弄外交，以致瘫痪群众的革命意识——这是列宁文章《党的组织与党的文学》的重要含义，这是一回事；至于要求在任何时期，即不管在什么时候，（狭义的）文学家的创造活动必须在党机关的监督与命令之下进行与完成，必须适应于党的政策与口号——这是列宁文章中未曾说过的，这是另一回事。前一回事是符合列宁精神的，后一回事却是斯大林主义的。

    “然则列宁在文章里根本没有原则地与一般地谈及狭义文学的创造活动与党和革命的关系吗？”

    有的。前面我们曾经说过，文章的后一半段，主要就是谈到了这种关系。对于某些人指责列宁“否认绝对个人的思想创作的绝对自由”，他答复了两点：第一，“我们说的是党的文学及其对于党的监督之服从”，即是说，这里问题首先只关于党和它所属的文学家（一般的作家）之间的关系。文学家固然“有写他所愿意写的和说他所愿意说的”自由，但革命党却同样有“赶走利用党的招牌来鼓吹反党观点的成员”的自由。一个革命党为了不愿自己在思想上瓦解，不愿在实践上瘫痪，为了要使革命成功，它必须坚守自己的党纲，坚守自己策略上的决议和党章，因此它一定得要求自己的成员，在各自的活动范围内（文学活动乃此种范围之一），严格服从党的领导。如果有谁不肯那样做，那就得请他离开。第二，所谓创作的“绝对自由”其实不过是一种伪善。“资产阶级的作家、艺术家和演员的自由，不过是他们依赖钱袋，依赖收买和依赖豢养的一种假面具（或一种伪装）罢了。”社会主义者要揭露这种伪善，要“打破这种假招牌，不是为了要有非阶级的文学和艺术（这只有在社会主义的没有阶级的社会中才有可能），而是为了要使真正自由的，同无产阶级公开联系的文学，去对抗假装自由的、事实上同资产阶级联系的文学。”

    列宁这里非常扼要与恰当地阐明了革命的无产阶级政党对于文学家与文学的态度。首先，文学家如果想革命，想以自己特有的劳动催促人类历史的前进，那他必须参加革命党的组织，并使自己的文学活动遵照着党纲、党章与决议的领导，不能一任己意，胡乱发表与党相反的观点。否则，党有必要将他清洗出去。这在文学家方面说来，也就是丧失了为革命服务的可能。其次，革命的社会主义者认为，文学在有阶级存在的社会中，不能不无意反映着或有意代表着某一阶级立场。所谓超阶级与非阶级的文学根本是一种欺骗与伪善。当无产阶级革命时期，革命的文学家必须有意识地去反映乃至代表无产阶级的利益，由此去赞助革命，并使文学本身成为有价值的、真正自由的文学。这两个态度，虽然表明于一九○五年革命的条件中，是联系于当时合法刊物问题而表明出来的；但基本上却一直可以作为社会主义政党对文学家与文学的正确态度。不过历史证明出非常不幸，列宁的此一态度却被可怕地曲解了、滥用了。以斯大林为首的共产党的领袖们，假列宁这个立场来实行的，却是党机关（实则党官僚）对文学艺术的极其精微的创造活动，做了极其粗暴可笑的干涉与指挥。这些官僚们在进行此种干涉时，老是抬出列宁上述的两点态度，却根本不理列宁同时在同文中所指出的两点注意：

    一、“无可争论，文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想、形式和内容的广阔天地。

    二、“我们还没有想宣传什么清一色的制度或者用几个决定来解决任务（按：文学事业的创造任务——王凡西）。不，在这个领域中是最不能来一套公式主义的。”

    上面我们替列宁的一篇短文做了冗长的诠释。读者们由此不难看出，斯大林与毛泽东们的文艺政策，与他们自称为所从出的列宁态度，其间有着多么大不同。

    首先让我们约略回顾斯大林的文艺政策，然后再详尽地评介由此派生的毛泽东的文艺理论。

    斯大林自己说过：“我不是文学专家，当然也不是批评家。”（见他写给别塞勉斯基的信）这句话，在斯大林及其所有信从者方面，虽然是含有无上优越感的一种谦辞，但在客观的读者看来，这倒是斯氏以谦虚来掩饰的一种真实的、虽然是痛苦的自认。斯大林当然不是文学家，也不是文艺批评家。不管到了三十年代后期，尤其是到了第二次世界大战之后，斯大林的文章被宣布为俄文修辞的典范，他对文学（乃至所有艺术）的见解及其一己的爱好被当作一切文艺创作的最高标准；可是事实仍旧是事实。斯大林既不是文学专家，当然也不是文艺批评家。这里我们还可以补充说，斯大林甚至不是文学和艺术的喜爱者，他根本对于这些空洞的、无助于权势之获得的东西不感兴趣。因此，即使他在“语言艺术”方面亦被捧为无上权威之后，他也不曾对文艺政策，不曾对共产党与文艺创作之关系等等，作过任何有系统的与正式的发言。（有之，只有被编入《马、恩、列、斯论文艺》一书中的六封信。）“斯大林主义的文艺观”，乃是以斯大林的得力助手日丹诺夫为发言人的。

    斯大林最初注意到文艺问题，只因为他的主要政敌托洛茨基基在这个问题上发了言。那是在一九二○年代的初期。内战停止，新经济政策开始，苏联的文学艺术生活也跟着活跃起来。这时候，在某些年青的文学家中，同时也在一些负责文化教育工作的老革命家中，发生了所谓“无产阶级文化”与“无产阶级艺术”的思想和活动。他们认为无产阶级专政的制度，正好如过去的封建统治与资产阶级统治一样，应该有符合于自己阶级观点的文化和艺术。他们否定过去一切阶级社会中所创造的文化遗产，要一刀斩断过去的传统，要单靠无产阶级出身的作家们，凭空创造出无产阶级特殊的文化。这当然是一种左倾的革命幼稚病，是文艺方面的虚无主义。列宁竭力反对这个倾向，斥之为有害的[1]。这些“无产阶级的文艺家们”受到了列宁方面的怒斥，就转而求助于当时与列宁齐名的托洛茨基。托洛茨基的答复是这样的：他无论如何要保护他们自由主张这种观点的权利，但他同时声明，关于无产阶级文学与无产阶级艺术的有害性与空洞性，却完全同意列宁的看法。后来，在一九二二年夏季及笫二年的夏季，他利用了休假的时间，写出了那本非常出名的著作，《文学与革命》，他在那里充分发挥了共产党对于文学与文化的全盘看法，并且确定了一种在他认为可取与应取的政策。

    托洛茨基首先认为“无产阶级文学”或“无产阶级文化”是不可能存在的。理由是：一，无产阶级专政不可能像封建贵族统治与资产阶级统治那样，构成一个漫长的与独立的历史时代。它多半只能延长数十年。在此短时期内，不可能形成一个特别文化的。因为所谓文化，据托洛茨基的看法，并非指某一作家，在某一作品或某一学问方面的突出成就，而是指某一社会的“知识与技能的总和，这个总和要成为整个社会的特征，至少要成为其统治阶级的特征的。”第二个理由是：“无产阶级专政，就其本质说，总不是产生新社会的文化的一种组织，而是为新社会作斗争的一种革命的与军事的制度。”无产阶级专政时期非常活跃的变动性集中于政治，集中于革命与战争，而这二者却是要大量破坏技术与文化的。理由之三是：无产阶级专政与过去各种的阶级统治不同，它的历史使命不在于巩固阶级，而在于消灭阶级；不在于创造一个阶级的文化，而在于创造没有阶级的文化，即创造社会主义的文化。可是社会主义文化的产生，却只有在社会主义的社会基础上才是可能的，换句话说，它只当无产阶级专政业已消灭的时候，才能出现的。

    那末在以无产阶级专政为统治形式的过渡时期中，难道没有文化艺术工作？没有新文化的建设任务了吗？托洛茨基当然不否认这种任务；不过他认为：“无产阶级知识分子的主要任务，不在于不顾基础之缺如而造成抽象的新文化，而在于从事明确的文化孕育工作，即是说，他们应该有系统地，有计划地，当然又要批评地，将既存文化底重要成份输送给落后群众。”他认为：“工人阶级拼命把国家机关变成一架强有力的压入机，将文化的液浆灌注到群众中，藉以解消他们的文化饥渴。这是一个具有伟大无比的历史意义的任务。”总之，他认为：“过渡时代还不是一个新文化的时代，而只是进入新文化时代去的入口——给一种新文化铺平道路。”

    在无产阶级专政的过渡时期，可以产生而且必须助其产生的，托洛茨基认为是革命的文艺。这种文艺不是无产阶级的文艺，而是为无产阶级的文艺。它“注意到无产阶级所读、所需与所吸收的是什么，注意到什么能催促他们行动，什么能提高无产阶级的文化水平且因而给一种新艺术准备基础。”

    关于共产党与工人政府对于文艺与文学家所应采取的态度，托洛茨基的意见是：“向他们提出了拥护革命抑反对革命这个不含糊的标准之后，我们要容许他们在艺术园地内有自决的完全自由。”对于互相竞争着的文学团体，党不应该急躁地与粗暴地作左右袒，“只要这个派别在企图接近革命，而且在企图加强革命的一个环节，即加强城乡之间，或党员与非党员之间，或知识分于与工人之间的连系”，那末即使这个团体的成员都是小资产阶级知识分子，党都不应该加以排斥的。

    那末党是否在文学艺术方面采取折中态度与放任政策呢？托洛茨基说：不是的。他主张党应该在文化方面亦都发挥其领导作用；不过他叫人家注意这一方面的特殊性质，注意到党领导的特殊方式，他说：“马克思主义的方法给了我们一个机会，让我们能以估量新艺术的发展，探索其来源，藉批评的指明道路之法来帮助那些最进步的流派，但我们的能事只能以此为限，艺术一定要走它自己的道路，运用它自己的方法。马克思主义方法与艺术方法并不是一个东西。党领导无产阶级，但不领导〔全部〕历史过程。在有些领域中，党直接地用命令来领导，在某些领域中，党只能协助。最后，在又一些领域中，党只能表明自己的方向。艺术领域是这样的一个领域，它不是依靠党的号令行事的。党能够而且必须保护艺术与帮助艺术，但它只能间接领导艺术。对于某些艺术派别，它们诚心在趋向革命的，党能够而且必须予它们以额外信任，以此帮助一种革命艺术形式的确立。”

    最后，托洛茨基谈到了革命艺术所应采取的艺术态度，他认为现实主义这个态度是合适的；不过他对现实主义有他自己的了解法，那就是指“人生哲学中的一种现实主义的一元论”，不是文学派别传统武库中所贮放的那个“现实主义”。所谓“人生哲学中的现实主义”，意思是指：“对如此这般的人生所发生的感情”，“在艺术上接受现实而非躲避现实”，“对生命的具体动静具有积极的兴趣”。一句话，托洛茨基所主张的现实主义，首先是指艺术家必须以如实的人生作活动的对象，而且必须对这个对象抱有积极关心的态度；至于革命艺术家应该以怎样的手法去体现这个态度，托洛茨基却并不以为必须套取文学史已经有过的现实主义。在这方面，他倒认为：“新的艺术家反而需要以往演变完成了的一切方法，并且还需要一些补充的方法，以便把握新的生活。”他认为重要的在于艺术家必须“首先关心于我们这个三度空间的生活。以之作为足够的与无价之宝的艺术主题。”至于如何处理这个主题，那末他说：你可以“如实地描绘人生，或者把人生理想化，或为它辩解，或给它以谴责；或加以摄影，或加以一般化与象征化”[2]，这些都没有问题。

    以上是托洛茨基和“无产阶级文艺派”争论时所提出的全部积极意见。同时，它也是马克思主义派有关文艺和文化政策的首次详尽的阐明。此书出版至今，已经有四十多年了。四十年来苏联以及其它由共产党执政国家的历史，特别是它们文化建设与文艺斗争的历史，曾经提供了极其丰富的材料，让我们来和《文学与革命》一书中所作的预断和主张作一个对照。让我们看出哪一些已被证明为不确的，哪一些证明出有先见之明的，哪一些是今后必须要让人引作借鉴的。

    人人看得清楚，托洛茨基没有料中无产阶级专政这个过渡时期的长短。但是，以此预料作为理由之一，托氏所否定的无产阶级艺术与无产阶级文化，却并未因这一个理由之失效而呈现。无论在苏联，无论在其它后起的共产党执政的国家中，我们都不见有这样的艺术，这样的文化。有之，不过是资产阶级既有文化的加速的采纳，以及歌颂政府乃至歌颂领袖的一些毫无光彩的艺术罢了。

    托氏有关共产党对文化艺术应如何领导的方针，他关于革命艺术应如何方能茁长的种种意见，可说已由苏联以及其它社会主义国家在这方面的历史供给了最出色的例证，让人们从正相反对的方面，去认识那些方针和预见的完全正确。

    不过，这是后话，我们还得先把当时的情形讲完。

    当《文学与革命》出版及上述文学争论进行之时，托洛茨基在政治上正受着以斯大林为首的其它领袖们的排挤与攻击。为要在苏联群众的眼中，把一向声望仅次于列宁的托洛茨基打下去，斯大林等真是无所不用其极，不择任何手段的。他与任何反对托洛茨基的人缔结联盟，他插手于任何与这个头号政敌有关的斗争。托洛茨基既然在文学艺术方面树了不少敌，斯大林就很自然地成为他论敌们的保护人与朋友了。不过他并不亲自出马，他只假手于人，多假手于布哈林与卢那查尔斯基，甚至假手于某些少不更事的“无产阶级文学家”。经过他们，终于判定了托洛茨基的见解乃是“无政府主义者的‘左翼’辞句，与孟什维克派的温情主义的混合物”，“是应用于观念形态和艺术上的托洛茨基主义”（见一九二五年一月全苏联无产阶级作家第一届大会的决议）。他们特别攻击托洛茨基下述这个说法：“马克思主义方法与艺术方法并不是一个东西”。决议案把这句话的文字改成为：“马克思主义方法——不是艺术的方法”，并从而加以解释道：“用了别的话，便是说，在艺术上，阶级斗争的法则是不通用的。”这个明显而幼稚的曲解，如果只牵涉到论争的良心问题，那还是小事；不幸，它更是有关乎往后苏联共产党对文艺工作的整个方针的。根据托洛茨基，马克思主义方法不等于艺术方法，因此，精通马克思主义及其方法，不一定能很高明地从事艺术创造。一件艺术作品，从马克思主义观点看非常正确，但从艺术观点看完全糟糕，或并不出色，那它便不是好的艺术品；反之，如果从马克思主义看并不正确，或不甚正确，而从艺术观点看却是相当高明的，或甚至很高明的，那就仍不失为好的艺术。但是根据托洛茨基的反对者的意见，即认为马克思主义方法与艺术方法是一个东西，即认为不论在政治活动上或艺术活动上，最主要的方法同样是“阶级斗争的法则”；那末，其结论便必然是这样：判断一个艺术作品的唯一标准是作者对马克思主义方法的把握，是他对马克思主义的认识；换句话说，一件艺术作品价值的大小高下，决定于其中所含马克思主义正确性的多少。结果是不言而喻的，最类似党报社论的诗歌小说，便是最优秀的文学作品。流风所及，真叫做不堪设想，斯大林时代文宇贾祸，怀才遭殃，成千上万的文艺工作者被捕入狱，被送劳改，不少人才枉死枪下，虽然原因甚多，而此一以“政治标准”衡量所有艺术的那个见解，不能不说是原因之一。

    当然，从这个标准的确立发展到凭此标准以坑人，其间经过了将近十年。离上述的文学大争论不久，于一九二五年六月由俄共中央委员会通过的，《关于党在文艺方面的政策》这个决议，本质上是排斥了“无产阶级作家”们那种专横、放肆与幼稚的想法，在很大程度内还采纳了托洛茨基的立场，譬如：它声明：“虽然无产阶级手中现在已经有对于任何文学作品的社会政治内容的正确标准，但是它对于艺术形式的一切问题都还没有同样肯定的回答”；它反对“纯粹在暖房里培植‘无产阶级文学’的尝试”；它主张“利用旧技巧的一切成就”，主张文艺“这个领域中的各种集团和派别自由竞赛”，反对“用任何旁的方法来解决这个问题”，认为这样的解决“都不免是衙门官僚式的假解决”；又譬如它强调：“共产主义批评应当在文学上避免使用命令的语气”，认为“这种批评只有以自己思想的优越性为依靠的时候，才能具有深刻的教育意义。”它号召“马克思主义批评应当从自己中间坚决驱除狂妄的、半文盲的和神气十足的共产党员架子。”“党应当用一切办法根除对文学事业的专横和不胜任的行政干涉底尝试。”所有这一切都规定得很好，很正确。虽然在这个决议后面，正如我们前面所说，已经“舞着斯大林的指挥棒”了，但若和十年以后的苏共文艺政策相比，那这简直是十足“自由主义”的或十足“托洛茨基主义”的了。事实上，这个决议也确乎反映着那时还存在于苏联的十月革命的平民民主精神，还反映着大时代群众觉醒的创意力，还保持着列宁以下整辈老革命家的那种非官僚的风气，并且还遵守着列宁关于文艺的那种正确态度，即一方面强调党性，另方面又强调文学事业之“最不能机械地平均，划一，少数服从多数。”

    由列宁时代转变到斯大林时代并非完成于一朝一夕的。而二十年代，即令在一九二五年，列宁精神也还远不曾为斯大林精神所代替。不错，那时政治的气候在变，反对十月革命精神及其制度的势力在抬头，但这个更替并非在所有范围内以同一步骤完成着的。苏联的“特米多（热月）”派首先在党、政、军方面着着夺取阵地，而文艺学术方面的风气转变，虽然也依照了同一方向，但总是落后些，跟在后面。

    在共产党对文艺活动采取比较开明与放任的条件下，二十年代的苏联文艺，在各方面都有了辉煌成绩。

    无怪许多苏联的文学批评家，在斯大林死后，要在回顾中称二十年代为“苏联文学史上失去了的乐园”了。事实也确乎如此，你们看，马雅可夫斯基的力作都是在这些年中产生的，诗人别德纳衣也只在这些年月里，写下了他最出色与最完美的诗篇；小说方面，这时期出现了法捷也夫的《毁灭》，富曼诺夫的《恰巴也夫》，绥拉菲摩维奇的《铁流》，格拉特可夫的《士敏土》以及萧洛霍夫的《静静的顿河》等等极其优秀的作品，这些作品，大多是为同一作家的后期作品所无法比拟的；至于戏剧方面，特别是电影艺术方面，由爱森斯坦，普道符金等导演摄制出来的几部电影，例如《波捷姆金战舰》与《震动世界的十日》等片，简直将电影一下子提高了好几级，从技术性的活动影片高升到有十足资格的电影艺术，以此震惊了国际影坛。此外，无论音乐绘画建筑等方面，即令成就上大小不同，却总也是生气蓬勃，意气昂扬，在继往开来的创造上，作出了多釆多姿的，清新别致的贡献。

    二十年代苏联文学与艺术的成就，确实无愧于由十月革命开放出来的时代精神的。虽然就积极成果说，就各个作品的质量说，它们中间还不曾都达到俄国古典文学的高度水准；但就风格、气魄与抱负论，却早已迈越前辈，甚至是不可同日而语的了。这个文艺新军，如果假以时日，不用说，一定会产生空前绚烂的，不仅属于俄罗斯，而且属于全世界的花朵来的。

    可是不幸得很，苏联政治上对于十月革命的反动，在一九三○年左右彻底完成了。以斯大林为首的官僚独裁，代替了工人阶级先锋队的专政。在苏联人生活的任何部门中，官僚们的专横“领导”扑灭了群众自发性的创造。结果，初显丰收美景的苏联文艺，就在官僚统治的惨酷摧残下断送了。

    马雅可夫斯基在一九三○年将一粒子弹结束了自己生命，那是一个富有意义的象征。它象征着被十月革命唤醒，茁长，发扬于二十年代的苏联新文艺，此时给官僚统治的手枪射中了心房。

    为的要把所有的天才变成奴才，斯大林也应用了他对付革命同志的同样方法，应用了十分恐怖与血腥的手段。首先被斯大林拿来开刀的，是当初曾经被他利用来反对托洛茨基，那些文学艺术中的极左派，那些主张过各式各样无产阶级文艺的人们，几乎毫无例外的，都被加上了“暗害分子”，“人民公敌”与“托洛茨基分子”的罪名而肃清了。其中大多数人之被清除，是所谓“破坏了社会主义法制的准则”的，即简单地加以拘捕，投入牢狱，或干脆杀死。对那些成就较大，名气较响的作家或艺术家们，大抵经过了开会批评，自我检讨这个阶段，藉收警戒与宣传之效。这时候，一个无情的抉择提出于那些才子艺人之前，或者跟着官方的指挥棒跳舞——这对于其中的多数人意味着抛弃自己所信，意味着虚伪的奉迎——以此达到精神的毁灭；或者坚持自己的想法与做法，以此走向了肉体上的毁灭。所以三十年代初的苏联，真乃是才智之士遭大难的年头。这些年头里一方面充分表现了荒谬的无知，暴露了官僚们可笑与可悲的颟顸，可恨与可恶的粗暴；另方面，却造成了最惨痛的精神分裂，逼出了“人类灵魂工程师们”最辛酸的血泪。人类“灵魂”中的软弱与坚强，卑鄙与高贵，这时候也假借了不同气质的作家，尽情表现了出来。有些人逞其小慧，揣摩当道心意，极尽了文学弄臣的能事；另一些人珍惜一己才能，重视本人创造活动的成果，不肯人云亦云，不愿违心说话，他们便受尽了屈辱摧残。有关此一时期“斯文遭殃”的详细情形，我们不必在此地叙述。因为自从赫鲁晓夫们掌权以来，这类记述已经发表过不少了。

    一九三二年四月二十三日，苏共产党中央通过了《关于改组文艺团体》的决议，并责成中央组织局拟订实行这个决议的办法。这是实行了已有数年之久的文艺界整肃运动的正式宣告。至于将整肃的经验加以归纳，并且为未来整肃定下标准的，那是一九三四年八九月间第一次苏联作家代表大会通过的《协会章程》，以及在大会上发表的日丹诺夫的讲演。这个章程和这篇讲演，从此成为苏联文艺工作的最高指导，而且也扩大其影响到外国共产党去，包括中国共产党在内。

    一九二五年联共中央关于文学决议中的主要精神，在这两个文件中完全消失了。《章程》首次提出了文学必须为党和苏维埃政权的当前政策服务，同时，它首次宣布了一个苏联文学的新的创作原则已经找到，那便是社会主义的现实主义。这，如果借用日后中国胡风的话来说，可说是两把刀子，悬挂在苏联作家的头上，它们斩去了任何创作的萌芽，甚至斩去了不少创作家们本人的头颅。

    文学必须要为党和政府的当前政策服务，原则上是否对呢？所谓社会主义的现实主义，到底它的含义为何？为什么会扼杀作家与艺术家们的创造生机？这些是必须讨论的，不过让我们留待后面，联系着毛泽东的文艺理论，联系着中共推行文艺政策的史实，来详细讨论吧。

    毛泽东的文艺思想完全是从斯大林那里承继来的，其中真正可以称之为毛泽东思想者，简直少之又少。实质上它不过是斯大林的文艺政策，由毛泽东作一番中国化的讲述与辩解罢了。

    斯大林文艺政策自称以列宁一九○五年那篇文章为主要根据，反对托洛茨基的文艺理论。毛泽东的文艺思想亦然。毛泽东一方面抬出列宁，强调无产阶级的文学艺术是无产阶级整个革命事业的一部分，是整个革命机器中的“齿轮和螺丝钉”；另一方面，他也攻击托洛茨基，说托氏曾经主张“政治——无产阶级的；文学——资产阶级的。”

    其实，读者诸君，你们读过了我们在本章前面的叙述，就不难看出，毛泽东既不曾正确地了解列宁，又不曾亲自研究过托洛茨基。他只是受了（当然出于自愿地）斯大林与日丹诺夫的欺骗，把斯大林对列宁的曲解当作列宁意见，又把斯大林对托洛茨基的诬蔑当作托洛茨基主张。

    毛泽东在这里是完全欠缺了他一贯向人推荐的所谓调查研究精神。

    不过我们现在也不想为毛泽东而重复我们前面已经说过的话。无论列宁在这个问题上的确切意见，也无论托洛茨基为此发表过的主张，前面已经介绍和分析得足够详尽，此地不必再来浪费笔墨。在此地，我只想提出这样一个问题，作为进一步研究的起点：

    究竟斯大林和毛泽东的文艺政策是否应该由列宁来负责？

    因为人们看了我们上面的论述，很自然地会说：“你自己承认，列宁文章中所指的‘文学’，除了广义的‘文学事业’之外，确实也指狭义的‘文学艺术’而言。那末将文艺活动比作党机器的‘齿轮与螺丝钉’，要将文学创造严密地置于党的监督之下，始作俑者到底还是列宁。因此，斯毛二氏的文艺政策不论正确与否，毕竟要由列宁负责的。”

    好吧，让我们来讨论这个问题。

    首先，我们以为列宁不应该替他们的文艺政策负责。

    你们看，列宁在文章里做了“螺丝钉”的比拟之后，接下来他便立刻声明：“法国俗语说：‘一切比喻都有缺陷’。我把文学比作螺丝钉，把生气勃勃的运动比作机器也是有缺陷的。”为要指明比拟的缺陷所在，他就特别指出：“无可争论，文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想，形式和内容的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业的文学部分，不能同无产阶级的党的事业的其它部分刻板地等同起来。”接下去，他说过了“文学事业必须无论如何一定成为同其它部分紧密联系着的社会民主党工作的一部分”之后，又着重地声明：“我们还没有想宣传什么清一色的制度或者用几个决定来解决任务。不，在这个领域中是最不能来一套公式主义的。”

    列宁的意思这里说得非常清楚，他并非简单地作出决定，要使普天下的文学艺术活动，统统听命于党的命令和指挥。他是在极其明确的条件下，在很清楚的意义中，将文学事业，或甚至文学艺术，比之以“齿轮和螺丝钉”的。换言之，他不是无条件地要文学活动服从于党的监督，而是有条件地，或竟可以说是“双方互惠”地使它服从于党的领导。党一方面，必须尊重该一部分工作的特殊性，充分保证它的个人创造性等等的“广阔天地”；而文学家的一方面，则应自愿地，根基于清楚认识的需要地，在其创作的范围内充分保持独立地，将文艺为革命服务。所以列宁的党的文学观包含着两个不可分割的要素：１.文学事业要成为整个革命机器的“齿轮和螺丝钉”，它必须受党的监视；２.党对文学事业实行监视的同时，必须保证这个特别部分工作的充分独立和自由。

    我们说这两个要素是不可分割的。因为，如果没有前一要素，那末文学本身固然又要堕落成为“资产阶级文学上的名位主义和个人主义”，又要堕落到“老爷式的无政府主义和唯利自图”，而革命也将失去一件最有影响与最有力量的武器。但若没有后一要素，那末，文学艺术必然会被机械地平均化了，被划一化了，被置于少数服从多数的表决机器中，因此，被根本摧毁了。

    这两个要素就是这样地相辅相成，缺一不可的。二者合一，它就成为既有利于文学又有利于革命的正确立场；倘有偏颇，那就是首先要扼杀文艺，然后又要贻害革命的恶毒路线。自从一九○五年列宁提出这个党的文学方针之后，直到他的去世，中间再不曾有机会回到这个问题上来。但我们从他关于托尔斯泰的几篇文章，以及他最后反对“无产阶级文化”的态度看，很显然，他是始终坚持这个立场中那两个既矛盾又统一的要素的。

    列宁是一个渊博精深的学者，他充分了解文学艺术活动的独特性质。他自己虽不是文学家（就其狭隘的意义而言），但他是极其高明的文学欣赏者。又因他在哲学上的深邃造诣，他通达了一般的、以及特殊的马克思主义的美学。《党的组织与党的文学》一文，自非列宁刻意经营，专为发挥马克思主义美学的文字，文章的主旨正如我们前面所说，完全是政治的。但是，从他不着意的论述中，即从他为了补救“螺丝钉比拟的缺陷”而作的说明中，我们可以看出，他多么精确地指出了文艺活动生命所系的那几个必要条件。他这里指出了两个要点：１.“个人创造性和个人爱好的广阔天地”；２.“思想和幻想，形式和内容的广阔天地”。这两种“广阔天地”，亦即一切文艺创作活动的必要条件，列宁这里指点出来是极端重要的。因为列宁文章的主旨，是要将个人主义的文艺活动，变成为集体主义的。形象地说，就是要使它变成一架庞大机器的小“齿轮与螺丝钉”，但是，正因为列宁不是不懂文艺的革命政治家，所以他先从革命利益，或从革命角度提出了这个集体主义的要求之后，却立即又从文艺本身的利益，或可说从文艺特性的角度，提出了“个人主义”的要求。这里，既表示了列宁这个天才革命家与思想家的深广莫及，而且表示了列宁这个天才的辩证法家对于事物观察之聪明无比。他在文学政策上，也首先把握了矛盾统一这个规律。无产阶级革命的集体性与纪律性，要求文艺活动也一定要参加这个集体，服从这个纪律，否则，文艺便不能随革命而俱进，不能帮助革命，而且还要妨碍革命，甚至反对革命，所以使文艺具有充分的党性，公然为革命，帮革命，使自己的活动像一枝螺丝钉那样紧扣在革命机器上，那是绝对必要的。这是一方面。另一方面，变成了“螺丝钉”以后的文艺，一定要仍不失其为文艺，而且要成为更好与更高的文艺。如何才能做到呢？使文艺家集体来创作吗？叫他们完全受命于革命党的指挥吗？这，显然不是办法。因为我们必须承认，文艺创造绝对离不开个人的才能，离不开由某些个人秉赋的天才，所以就创造活动的具体过程说，这总是个人的，亦可说是个人主义的。当然，如今文学上有过不少所谓“集体创作”，在艺术中多特别像建筑与电影之类，都属于集体创造的范畴；但无论集体创作的文学也罢，或艺术也罢，如果想有一个浑一的风格，那其中总得有一个主导的“灵魂”，而“灵魂”却必须属于某一个人的，因之仍然是“个人主义的”。

    文艺活动的特性使然，需要特别保证个人的创造性，需要特别尊重个人的爱好。没有前者，根本产生不出任何形式的集体创造，没有后者，便无从激发任何种类的创造热情。因此，列宁认为当我们提倡党的文学同时，必须要给文艺家的个人创造性和个人爱好以“广阔天地”。换句话说，就是在这方面要让文艺家享有广阔的回旋余地，广大的活动自由。

    指明了这一点还不够，列宁更加具体而明确地说道：文艺家的“思想和幻想、形式和内容”，都应该被赋有“广阔天地”，不应该受革命党的束缚和规定。列宁说这句话的时候，仿佛预先见到了后来的思想统制，仿佛他已经看见有些大权在握的革命领袖们，发出“不许幻想”，“不许叹气……”那一类的可笑命令。他仿佛已经知道有人规定某一主义作为“社会主义文艺”的唯一可能的形式；所因他特别提出了这一方面的“广阔天地”。非但思想，而且连幻想；非但内容，而且连形式，他都不许革命党给他以狭小的范围，而主张保证它们自由翱翔、从容飞跃的“广阔天地”。

    这样，我们看见了列宁那个“螺丝钉”说的全貌，认识了列宁关于“党的文学”的正确立场、同时，我们可以肯定地说：斯大林与毛泽东的文艺思想和文艺政策，根本与列宁的相反，所以绝对不能由列宁负责。

    斯大林与毛泽东的文艺思想，如果简单地说，只是袭取了列宁“螺丝钉”的譬喻，却非但不曾纠正其缺陷，反而荒唐地夸大了这个缺陷。

    在一九三四年九月通过的苏联作家协会章程中，关于文艺与文学批评的方针，主要确定了那个标准：１.“与党和苏维埃政权的当前政策问题的密切和直接的联系”；２.社会主义现实主义为苏联文学创作的主要原则。

    在有名的《在延安文艺座谈会上的讲话》中，毛泽东以如下方式复述了这个标准：“党的文艺工作……是服从党在一定革命时期内所规定的革命任务的。”[3]

    说文艺要为党和政府的政策服务，或文艺要为党在一定革命时期内所规定的革命任务服务，自然都可以解释为列宁“螺丝钉”说的应用和引伸，但因其片面着重之故，一个原本正确的立场，便被歪曲成非常错误，甚至有毒害性的态度了。

    这个态度的第一个不良结果是：将整个文艺活动缩小成文工团的宣传工作。我们不是为艺术而艺术的主张者，好的文艺作品必然是与人生深相结托的，也必然是自己时代的镜子。在革命时代，离开革命的（不必说反对革命的）文艺作家，不可能是优秀的，更不可能是伟大的。这是一方面；另一方面，一个深刻而成功的革命，多半有其文艺革命作为先行，并且在革命中会产生成形成出一种符合于革命精神的新文艺来。此外，在现代革命中[4]，革命党方面又都有意识地利用文艺的诸般形式，从事宣传，当作与武力相配合的“文化大军”。因此，文艺与革命的相互关系，特别是革命文艺与革命之间的关系，总是非常密切，而且是必须密切的。但虽如此，我们却不能说，革命文艺，甚至一般的文艺，只能够，并且只应该起革命某一组织的文工团的工作。换言之，它只能与只应完成着由革命机关交给它的定单，只能与只应跟随在革命组织后面，密切配合它们的变动不居的政策，为每一个任务，每一个运动与每一个口号做出文艺形式的宣传。

    我们不否认革命文艺应该起这个作用。我们相信文艺也能够在这方面对革命作出贡献。在剧场、电影、无线电、电视业已普遍化的现代，在印刷业发达、书报阅读已成为人民大众日常生活一部分的现代，一个文艺家要想参加革命，完全不必“投笔”，完全可以用笔来战斗的。这情形，决不是现代文艺家的不幸，而是他们的大幸。革命对他们提供了广大的战场，让他们可以用自己擅长的武器来直接参加战斗，参加革命。在这样的战场上发明出来的武器与所完成的战绩，非但不会降低其价值，反而有大收获的可能，因为这些文艺家不是从外面，而是从内部认识了革命的；他们不是间接地而是直接体会了战斗生活的。俄国革命时，别德纳衣在报章上所写的时事诗，曾经受到了列宁以下的革命领袖的热烈称赞，便是成功的例子。

    但是，那种文工团式的“任务文艺”是否是唯一可能的革命文艺，甚至是唯一可能的文艺呢？是否除了这种形式的文艺之外，便不是革命文艺，甚至不是文艺，或只配被打倒的文艺呢？当然不能这样说，理由何在，且待后面再说。

    说文艺只应为革命党政策服务的第二个不良结果，便是：以政治标准否定艺术标准，根本漠视艺术的特性。在《文艺讲话》中，毛泽东提出了文艺批评的那个标准：政治标准与艺术标准。这个提法的本身原是正确的。问题只在于如何应用与如何对待它们。在这方面，我们看见过两种完全不同的态度，一种是这样的：

    “我们的标准显然是政治的，无上的与不可宽容的。但正是为了这个理由，党一定要清楚明白地规定自己的活动界限。为了要把我的意思更确切地表示出来，我愿意这样说：我们应该有一个警戒的革命检查制，还应有一个对艺术方面的宽广而融通的政策，它不应带有小派别的恶毒意气的。”（见《文学与革命》第十章。）

    另一种态度可以毛泽东为代表，譬如在《文艺讲话》中，他说：

    “但是任何阶级社会中的任何阶级，总是以政治标准放在第一位，以艺术标准放在第二位的。资产阶级对于无产阶级的文学艺术作品，不管其艺术成就怎样高，总是排斥的。无产阶级对于过去时代的文学艺术作品，也必须首先检查他们对待人民的态度如何，在历史上有无进步意义，而分别采取不同态度。”

    上面这两种态度，初看仿佛是相同的。大家都分出两个标准，大家都将政治标准放在首要地位。但是细按其实，二者却代表着两种根本不同的精神。依照前者，党和政府的干涉只限于政治方面，它要求树立一个警戒性的检查制，要求立下一些明确的政治性的限制，它要写明着什么不准侵犯，什么不准触动，以便文艺家一望而知，易于遵守，至于此外，在艺术方面，那让文艺活动家自由自在，各适其适，党和政府并不命令他们该做什么，可做什么。它们定下了“宽广而融通的政策”，“保证他们在“个人创造性与个人爱好方面的广阔天地”，保证他们在“思想和幻想、形式和内容方面的广阔天地”。一句话，按照这个态度，党只是消极地预防着文艺犯政治标准上的错误，却并不积极地拿了这个政治标准，去广泛干预文艺家们的艺术活动。

    可是按照了后一态度，事情恰好相反：既然政治标准第一，艺术标准第二；既然文艺活动必须处处服从政治指导，那末政治家提出的政治标准，首先也就是文艺家们的艺术标准。政治家不但应该按照政治标准来指挥艺术家的政治思想，而且也可以凭它来“领导”艺术家的艺术活动。结果就必然是只有政治标准，没有艺术标准。不管你口头上说得如何好听…不管你主观上是否真诚地要求“政治和艺术的统一，内容和形式的统一，革命的政治内容和尽可能完美的艺术形式的统一”；但只要你主张政治家应该而且有权对文艺活动作广泛与严密的干涉，那么，无论你怎样进行“两条战线斗争”，而结果只能有“只有正确的政治观点”（即完全符合当权政治家的观点）而没有艺术力量的所谓“标语口号式”的文艺。

    前一态度是严格地限于政治的，而且只在明确与有限的范围内行施这个政治标准的干涉，以此保证了艺术标准的确立，亦即保证了文艺活动的健全发展与蓬勃生长。后一态度是既政治又艺术的，而且无论在政治上或艺术上，它都不给自己立下任何明确的界限。它无所不管，无所不理。它主张管得宽，管得多。它要求文艺家在任何方面都服从党的领导。文艺创作的题材固然要符合于党在某一时期政策与任务的需要，就是他们从事创造的“思想和幻想、形式和内容”都必须时时听“上级”命令，处处受领导指挥。至于列宁提起过的“个人爱好”之类，则被归入于“小资产阶级”或“资产阶级”范畴，一定要弃尽弃绝的。

    政治标准与艺术标准之间的这样一种关系，实际上自是前者对后者的否定与毁灭的关系。在这样关系中，其实已根本谈不上什么艺术标准，因而也根本不容许产生完美的、且别说伟大的、文艺作品。

    主张对文艺工作实行无微不至的领导，主张以政治标准来包办艺术标准，这些人的起码错误，就是不承认文艺创造有它自己特有的道路。在某些高高在上的政治家的头脑中，以为文艺作品的产生，与任何物质生产的过程一样。所以只要在上者定出计划，发出指示，标明规格，就可以坐待来取了。其实这是大错的。不错，文学家与艺术家的创造活动也是劳动，他们的创造也是生产，但这是一种非常特殊的劳动，相当微妙的生产。和一般的劳动生产相比，它显然具有不少特点的。列宁说得好：“在这个领域中是最不能谈公式主义的”。“不能机械地平均”，不能“划一化”，不能“少数服从多数”，其劳动不能还原成简单的劳动日的。显然，当列宁考虑到党的文学政策的时候，他已经充分考虑到了文艺的特性。

    可是毛泽东并不如此。在《讲话》的结论中，毛泽东首先说明了他是如何考虑问题的。他说：“我们讨论问题，应当从实际出发，不是从定义出发。如果我们按照教科书，找到什么是文学，什么是艺术的定义，然后按照它们来规定文艺运动的方针，来评判今天所发生的各种见解和争论，这种方法是不正确的。”因此，毛泽东完全不顾文艺活动的特性，而只从当时“客观存在的事实出发，从分析这些事实中找出方针、政策、办法来。”

    其实在这里，光从方法论的观点看，不正确的也恰恰是毛泽东自己。试问，要制订共产党对于文艺的基本政策方针，怎么可以简单罗列一下当前的政治局势与阶级关系就够了呢？不从文艺创造这种劳动生产的特殊性质（亦即“什么是文学”，“什么是艺术”）着手，如何可以按照“客观的形势需要”，对这门特殊的“生产部门”定规划，下命令，落定单呢？研究客观的政治形势与阶级斗争的情况，乃是一个革命党起草宣传大纲、工作纲要或政治决议的前提，但绝不是党决定它对文艺创造活动的基本方针的前提。要决定这样的方针，重要的（当然不是唯一的）恰恰是要从“定义”出发，不是从“客观事实”出发。不是从随便哪一本“教科书”所给的定义出发，但必须从研究文学艺术这门劳动生产所具有的独特性质出发。不清楚明白地了解这些性质，党便无法规定自己对它的态度和方针，无法对它进行任何形式的领导，无法利用它来促进革命。如果不了解这些特性，或者了解了而不理会这些特性，一味依照客观需要，将文艺这枚“螺丝钉”与革命机器上所有其它的螺丝钉等同起来，用同样的命令方法来领导文艺，来对文艺提出这样那样的要求，那末结果必然与“丰收”的期望相反，必然要造成文艺的大荒歉。

    什么是文学与艺术？我们毋须给它们下定义的，也不必抄录前贤先哲们对它们业已下过的定义。从党的政策观点看，这样的定义是多余的。但我们必须解答这个问题：什么是文艺活动的特性？因为只有符合这些特性，顺着这些特性，不违反这些特性，党的文艺政策才能一方面葆育文艺，另方面从文艺获取有利于革命的成果。

    根据马克思主义，文学和艺术都是“上层建筑”。它们的形态和发展在某种程度内决定于社会的物质基础，它们与这个基础相适应，并且反映了建筑于此基础之上的社会和时代。但是，这里的所谓“决定”，“适应”与“反映”，从马克思本人开始，一切高明而正确的马克思主义者就不断地警告过那些“马克思主义者”，或不断地给马克思主义的批评家们反复说明过：千万不可以把它们解释得机械了。早在《政治经济学批判导言》里，马克思就指出过：“大家知道，在艺术上，它的某些繁盛时期决不是同社会的一般发展成比例的，因而同那成为社会组织骨骼的物质基础的一般发展也决不是成比例的。”

    可见机械的决定论或反映论，是违反了马克思主义的。原来并非什么样的生产关系，就必然会产生什么样的文艺创作；并非较高或较低的生产发展，就决定了较好或较差的文艺作品；并非某一社会和时代的阶级关系，必然会像照相一样全部如实地反映于文艺之中。在一个意义中，在基本的与长远的意义中，文艺虽受决定于“客观事实”，适应这个“事实”，反映这个“事实”；但在另一意义中，在一种并不微小的意义中，它对这个“客观事实”却显得不受拘束，独立而主动。诚然，在所有的“上层建筑”中，对他们脚下的基础都表示了或大或小的游离。它们都享有相当程度的独立性。不过游离最远、独立性最大的一种上层建筑，大概得数文艺了。

    这里的秘密就在于文艺活动的特殊性质。

    在过去的马克思主义派大师中，俄国的普列汉诺夫可说与文艺最有缘。是他，曾经出色地应用了马克思主义来解释欧洲的文艺史。是他，拿了无可驳斥的实例，极其雄辩地说明了只有唯物史观才能够解释文艺的发展史。可是也正是他，指出了用唯物史观来解释一般的思想与特殊的文艺，该有哪些“保留”之处；也正是他，指出了文艺家之反映客观，并非单单靠了解客观就够了的。在《历史一元论》那本着名的著作中，他说道：“……我们要告诉米哈伊洛夫斯基先生，在那些涉及思想发展的问题中，就算是非常熟悉“弦”（按：此地指生产力的发展）的人，如果他们不赋有某种特殊才能，即艺术感觉，也可能无法去解释历史过程的。心理自行适应于经济。但这个适应乃是一种复杂过程，为的要了解其全部进程，且能生动地给自己与别人描绘出来，描绘得有如真实发生一般，那末不止一次地需要有艺术家的才能。”

    由此可见，“艺术感觉”与“艺术家的才能”，同那对客观事实或客观史实的明白理解，并非一同事。马克思主义，政治教育，或“政治标准”，可以给人以那种理解，却不能给人以那种感觉，也不能给人以那种才能。至于从“客观事实”出发，那至多可以让人获得正确的理解，明白时代的要求，却不能让人取得艺术感觉和艺术才能。

    马克思主义方法与艺术方法之非属一物，是显而易见的。

    那末艺术方法的特性究竟何在呢？它是否微妙得连捉摸都不可能？玄虚得连说明都不可能吗？不是的。据我看，文艺创造活动的特性，有如下述：它是情感的多于理智的；幻想的多于纪实的；潜意识的多于有意识的；浑统体会的多于分析理解的；形象的多于理论的；表现的多于论说的。它主要是个人的而非群众的[5]；是发乎内心的而不能受自外命的；它必须真诚的与自愿的，带不得丝毫虚伪与勉强的。

    如果我们承认上面所述确是文艺创造活动的特性，是为它所固有的，即如果违反了它们，就根本不可能有任何有价值的文艺创造的，那末，艺术是否可以像哈巴狗跟随它主人那样，寸步不离地跟着党的政策走，跟着口号走，也就不言而喻了。

    列宁和马克思、恩格斯一样，总是把政治标准与艺术标准分开。他从来不凭前一标准来抹煞后一标准，也不强迫叫谁去服从谁，或分什么第一与第二的次序。他是革命的政治家，是在思想问题上绝对严格的政治家，对于一件艺术品，特别对于含有思想性的文学作品，自当首先着眼于那位作家的思想立场，着眼于作品的思想内容。在这方面，列宁总是应用他犀利无比的马克思主义的解剖刀，把对象进行无微不至的分析和研究。但同时，他却能以艺术欣赏者与批评者的资格，在政治思想以外的艺术标准上，指出这个作家的地位，指出这篇作品的价值。有文字为证，列宁是能够分清这两种资格的，并且能够使它们不相干扰，各自存在的。最显然的例子是他对托尔斯泰的看法，譬如他说：

    “托尔斯泰的作品、观点、学说、学派中的矛盾，的确是显著的，一方面，是一个天才的艺术家，不仅创作了俄国生活的无比的图画，而且创作了世界文学的第一流作品；另一方面，是一个因为迷信基督而变得傻头傻脑的地主。……一方面，是最清醒的现实主义，撕毁所有一切的假面具；另一方面，鼓吹世界上最讨厌的一种东西，即宗教，企图用信奉道德的神父来代替官方的神父，这就是说，培养一种最巧妙的、因而是特别恶劣的神父主义。”（见《托尔斯泰是俄国革命的镜子》）

    列宁处处着重托尔斯泰身上这个矛盾的两方面，一方面是天才的伟大的艺术家，另一方面是反动的与糊涂的思想家。“为了使他的伟大作品真正为全体人民所共有”，列宁认为“就必须作斗争，就必须向那使千百万人陷于愚昧、卑贱、苦役和贫穷的社会制度作斗争，就必须有一个社会革命。”可是在同时，列宁指出，“托尔斯泰的学说无疑地是空想的，就其内容来讲是反动的，而且是在反动这两个字的最准确和最深刻的意义上。”

    列宁没有因为托尔斯泰的艺术天才而曲宥他的反动思想，同时，他也不曾因为托尔斯泰的反动思想而抹煞他的艺术成就。

    同样态度，我们可以从列宁对高尔基所表示的关切和批评中看出来。譬如在《远方来信》中，有这样的一些令人感动的话：

    “本文作者有一次在卞普里岛会见高尔基的时候，就警告他和责备他在政治上的错误。高尔基用他的无比的和善和真诚的话挡开了这些责备：‘我知道，我是个不行的马克思主义者。并且，所有我们这些艺术家，都是有点不大负责的人。’要反对这个话倒不大容易。”

    “无疑的，高尔基是一个伟大的艺术天才，他带给了，并且还将带给全世界无产阶级运动许多贡献。”

    “但是为什么高尔基在政治上搞错了呢？”

    这里列宁显然也没有因为高尔基犯了政治上的错误而否定高尔基是一个“伟大的艺术天才”。更有趣的是下面一节列宁给高尔基的信：

    “……我认为艺术家是可以在任何哲学里采取许多对自己有益的东西的。最后，我完全绝对的同意：在与艺术创作有关的事情上你是最好的裁判者，当你既从自己的艺术经验里，又‘从哲学里，那怕是从观念论的’哲学里，提炼出‘这样的’的一种见解，你会达到对工人的党有巨大利益的结论的。”

    列宁认为一个艺术家，当然是真正的艺术家，可以从“任何哲学里”，“那怕是观念论”的哲学里，“采取许多对自己有益的东西”。这说法跟思想决定艺术，特别跟政治思想决定艺术的见解，有着多么大的距离！今天，如果有位艺术家，为了“挡开”斯大林主义者或毛泽东思想者对他所作的政治错误的责备，说道：“我知道，我是个不行的马克思主义者”，这位斯大林主义的，或毛泽东思想的对话人，是否会觉得“不太容易反对这个话”，并且还会宣布那个被批判者为“一个伟大的艺术天才”呢？

    不，决不会，这些文艺领导人一定会觉得非常“容易反对这个话”的，他们只要舞起“政治标准”这条粗棍子，一棍子“彻底解决”了任何一位真的或假的艺术大天才。

    光想想这些小地方，我们就可以断言斯大林——毛泽东的文艺政策，根本不是列宁主义的。

    恩格斯自己在很大程度内就是一个杰出的艺术家，他极其清楚文艺创造的特性，所以他遗留下来的少数有关文学或文学家的书信与文章，乃是马克思主义文艺批评的典范。恩格斯对于巴尔札克和歌德所说的话，在基本上，与列宁对托尔斯泰和高尔基的态度吻合的。他们都指点出思想和艺术不是一个东西；他们都告诉了我们：政治标准与艺术标准不是一个东西。恩格斯一方面说巴尔札克“在政治上是一个保皇党”，另一方面却说他“比过去，现在和将来的一切佐拉都伟大得多的一个现实主义艺术家。”为什么一个思想上十分反动的人，却能创造出伟大的艺术品来呢？恩格斯的回答是，因为这个艺术家采取了正确的艺术创作方法之故。恩格斯说，“我所提到的现实主义，甚至不管作者的观点怎样，也会显露出来的。”一个作家采取什么创作方法，问题主要不在于他有意识的选择，而更在于他整个艺术修养与艺术才能所决定的方法。因此，恩格斯这里所说的意思，显然不是仅要推荐一个好的创作道路，而且还表示了这样的意思，即艺术家的艺术作品不是由他的思想观点来决定，而是由艺术家的创作才能来决定的。好的思想固然不一定能使艺术家创造出好的艺术，同时坏的思想也不一定就使艺术家创造不出好的艺术。因为，艺术品的好坏毕竟不取决于思想，而取决于创作方法，即取决于由艺术家的艺术才能与艺术素养所选定的创作方法。

    关于歌德，恩格斯在他的论文中说：

    “……歌德在他的著作里是以双重态度对付他当时的德国社会的。他是对它敌视的，他厌恶它……但是，相反地，像在……作品里，他是和它亲善的，和它妥协的……他心里经常发生着天才诗人与法兰克福市参议员的谨慎的儿子或魏玛的枢密顾问官之间的斗争；前者对于环绕在他四围的鄙陋抱着嫌恶的心情，后者使他必须和它妥协，适应于它。因此，歌德有时候是伟大的、有时候是渺小的；他有时候是反抗的、嘲笑的、蔑视世界的天才，有时候是拘谨的、满足于一切的、狭隘的小市民。”（见《论歌德》）

    从恩格斯这段话里，我们可以悟出如下几点道理来：１.像歌德那样世界上稀有的大天才，也不是百分之百用伟大的原料来做成的，他一身含有极其明显与尖锐的矛盾，他有伟大的一面，也有渺小的一面；２.我们绝不可以因为他是天才而宽容、甚至赞美他的缺点（恩格斯文章的主要目的就是反对这一点），但在反面，我们当然也绝不可以因为他狭隘的小市民性而抹煞或否定他那纵横千古的天才；３.并非先得有完美正确的思想性格，才能产生出完美伟大的美术品的；不错，伟大的艺术家的思想气质不可能是庸俗渺小的，但它们并非时时如此，亦非事事如此；他们有时可能庸俗，对某事的态度亦可能渺小，因为，艺术与思想，艺术与道德毕竟不是一回事啊。

    “一般说来，我们不是从道德的、党派的观点，而主要是从美学的、历史的观点来对他（歌德）加以责难。”恩格斯这句话说得好极了。仿佛恩格斯事先知道，当他“百年”以后，会有许多自称为他的信徒的人，出来认为除了道德的与党派的观点之外，不可能有什么独立的美学观点，不可能凭此观点去批评文艺作品和作家的！

    毛泽东承认矛盾是绝对的，和谐是相对的。所有斯大林主义者亦都承认矛盾是进步的动力。但是他们要求文艺活动家具有绝无矛盾的思想与性格，他们要求文艺作品的思想百分之百正确，他们绝对不能容忍思想上错误（或只有部分错误）而艺术上完美的作家和作品。依照毛泽东的说法：“内容愈反动的作品而又愈带艺术性，就愈能毒害人民，就愈应该排斥。”如此，则不但宣扬“特别恶劣的神父主义”的托尔斯泰，不但将同情放在保皇党一边的巴尔扎克，应该为了他们天才的艺术性（因为它最能毒害人民）而“愈应该排斥”，便是有时发散出庸俗的小市民性的歌德，便是哲学上同情马赫派，政治上自称“不负责任”的高尔基，也要因为他们天才的艺术才能而更受到打击了。

    矛盾是进步的动力，绝对顺从是停滞与衰退的起因。这情形如果在自然界与社会现象中是正确的，那末在文艺家的创造活动中是更加正确的。文艺家的创作“灵感”，首先与主要地乃由于他自己身上的矛盾，由于他和周围世界的矛盾，由于他和过去或现在的时代之间的矛盾，所激发出来的。说“文艺乃苦闷的象征”，未免失之于偏颇。但说文艺的创造活动基本上乃由矛盾所激发，却是合乎实情的。因此，“不许有矛盾”，事实上等于堵塞了文艺的来源。而斯大林与毛泽东的文艺政策要求文艺家在绝对顺从政治标准的条件下，甚至在绝对跟随政策口号的条件下，从事文艺创作，事实上便是不要他们创作。

    让我们做个这样的假定吧。假定中国目前产生了像歌德、巴尔札克、托尔斯泰与高尔基那样伟大的艺术天才，他们写出了够得上世界第一流水准的文学作品；但是从政治标准看，这些作品却不是完全正确的，或竟是很不正确的。他们将得到怎样待遇？他们将遭到怎样的命运呢？根据毛泽东的标准，既然政治第一，艺术第二，既然前后两者有着主从关系，那事情就很简单：首先，要他们依照政治标准，即依照当时面对的特定政治任务，亦即当时流行的政治口号，彻底修改他们的作品。如果作者的思想与共产主义的思想体系有若干基本分歧，那作者首先得进行彻底的思想改造，然后再去改作他的艺术作品；在修改中，应该不吝惜在任何艺术上的优点，应该把一切不合标准的东西大刀阔斧地砍掉，务使作品在政治标准上达到百分之百的正确，即百分之百地符合于党和政府的迫切要求，这是第一关。这几位艺术天才如果闯过了这座政治关，并不就此一无险阻了，他们还得通过艺术关。这座关口虽然号称艺术，但守将手里拿的武器都还是政治，而且是更加空泛，更无范围可守的政治，因为所谓“社会主义的现实主义”究竟有什么内容，言人人殊，一个领导者有一个领导者的解释。毛泽东没有给它下过定义，他只给它下过一个反定义，即他曾经列举了一些创作情绪，号召大家彻底破坏它们，以便建设起新东西来，即确立起社会主义的现实主义的创作方法。毛泽东所列举约有如下的一些：“封建的、资产阶级的、小资产阶级的、自由主义的、个人主义的、虚无主义的、为艺术而艺术的、贵族式的、颓废的、悲观的以及其它种种非人民大众非无产阶级的创作情绪。”“天条”如此之多，如此之宽，又如此之伸缩不定，要想使一个作家全都不犯、实在是难而又难的。更坏的是所有这些“天条”的解释权，完全操于文艺党官之手；其解释又完全要依据于这个或这些领导者的个人口味，以致作家即使想努力遵守种种标准，拼命想不违犯清规戒律，事实上亦很难办得到，因为顾此势必失彼，“顺了哥情失嫂意”，原想面面俱到，而结果却处处碰壁。万一你百依百顺，奉命一改再改，终于让你连这第二关也闯过了，可是，试问，如此通过出来的中国艺术天才，还可能有歌德、巴尔扎克、托尔斯泰或高尔基的成就吗？

    不过这还不是最坏的情形哩。在我们这个假定的例子里，那位艺术天才多半不会顺利过关的。打从王实味事件以来，中共表现过不少次的文艺战线上的斗争，已经很清楚地告诉我们，任何一个具有真正艺术家气质的人（更不用说艺术天才了），都无法通过那道关口的，他们多半在第一道关口就要蒙上“不光彩的政治罪名”倒下去，以致不但失去了艺术生命，而且丧失了肉体生命的。说到这里，就得谈斯大林主义文艺政策的第三个恶毒结果了。

    那便是宗派主义的假公报私，以及阿谀成风的领袖膜拜。这两者原是一而二，二而一的。上谄者必下骄，骄下者必谄上。为的要傲视侪辈，欺凌同行，一些本无才气而偏好文艺的作家，或不喜辛勤而极想成名的文人，就拼命想从文艺创作以外的活动中去造成作家身份，一味想从“政治标准”上去抬高艺人地位。对于这些“文艺活动家”，斯大林主义的文艺政策真是大开了方便之门。他们不必辛勤创作，却可以成家成名，他们只须登台指挥，便能高人一等。

    不过要想登上台去做文艺的指挥官，虽然不需要艺术上的才能，却需要有做官的本领。为的要爬上台去，为的要爬了上去而不倒下来，那就得付出代价，对上谄媚。否则，这些文化官既无革命功劳，又无文艺成就，叫他们凭什么树立起威望来呢？

    就这样，一种非常奇特的关系造成了；一方面，党为了要维护它的那个标准，为了要严密地控制文艺活动，必须成立一整套机构，必须保持一大批文化官僚；而另一方面，这批文化官僚为要巩固自己的地位、就无所不用其极地来发挥领袖讴歌制度。

    斯大林与毛泽东的领袖崇拜制度，成因当然很多，不过他们文艺政策所必然产生的歌功颂德风气与阿谀谄媚的作风，在不少程度内，总曾经起了推波助澜、帮腔作势的功用的。

    在苏联，斯大林崇拜的疯狂推行，与苏联作家的统一组织，与控制文学的整套衙门的设立，是同时开始的。在中国，毛泽东崇拜的建立经过，简直与中共在文艺战线上的斗争分不开，特别与中国文艺运动中的宗派斗争分不开。

    毛泽东的《讲话》发表于一九四二年五月，这是由同年三月间王实味发表的《野百合花》引出来的。《野百合花》事件是中共文艺战线上的一次重要战役，它的意义远远超过了那几篇杂文的本身。作者王实味这个人，和后来的胡风一样，其重要性也并不在于他们本人，而在于他们所代表的倾向，在于他们有意或无意代表着的宗派。就《野百合花》那几篇文章的本身说，并不含有什么了不起的深远意义，它之所以能引起轩然大波，能造成中共治下的第一次文学大狱，能促使毛泽东亲自出面干涉，亲自出来领导座谈者，主要因为它代表着鲁迅倾向耳。

    中共对于鲁迅的态度是极其矛盾的。鲁迅反对国民党，拥护中共，这自然使中共欢喜，使他们由衷地高捧鲁迅，这是一方面；但是另一方面，鲁迅的骨头太硬，有自己主张，欢喜批评，不容易受指挥，这却使中共头痛，希望给他一点抑制或教训。鲁迅本人非常幸运，死得其时。正当他的可喜作用发挥到顶点，他的可憎作用初露端绪的时候，就离开了人间。因此，中共只需要捧他扬他，完全不需要打他抑他。鲁迅就这样以最完善的人格留在中共的历史上，而他和中共的关系，也只记载着和洽愉快，没有多大的隔阂揆离。

    可是鲁迅作风和中共之间的本质上的矛盾却不曾因鲁迅之死而消失。相反，随着中共势力之巩固与扩大，随着中共自己一套文艺政策与文艺控制制度的确立，中共与鲁迅风格代表者之间的矛盾，却日益尖锐了。

    直到一九四二年以前，毫无疑问，在中国左翼文艺队伍中，鲁迅享有无上权威。一切趋向革命的青年们，可说无一不以鲁迅为师的。他们在思想上接受了他那反帝反封建的批判精神，风格上承继了他的嘻笑怒骂的讽刺笔调，抗日战争把大批青年送到了延安，鲁迅风也跟随他们吹到了延安。结果，鲁迅与中共之间潜伏着的矛盾，在事实接触之下而终于爆发出来了。

    与中共的过份吹捧相反，鲁迅不曾是五四运动的主要领袖；但就五四运动的精神说，鲁迅却确实比当时任何一个领袖代表得更充分，继承得更彻底。鲁迅，不管他后来在思想上已接受了多少马克思主义，可是他的整个精神，在他的灵魂深处，却主要仍是一个彻底的民主主义者，一个自由主义的人道主义者，一个个人主义的批判精神的坚持者，一个孔家文化的叛弃者，一个西方文明的崇拜者。这样的一个艺术家，如果光从思想与政治的标准看，他实在应该像高尔基一样，是“一个不行的马克思主义者”，甚至是“一个不负责任的人”。但是这样一个有天才的艺术家，倘在列宁眼光中，不管他在思想上和科学的社会主义有着多少距离，特别和无产阶级的战略与策略，有着很大距离，却仍然会“带给了，并且还将带给全世界无产阶级运动许多贡献”的。因为列宁对于高尔基（如果在中国的情形中，亦都会同样地对于鲁迅），所期待与要求的并非一般革命者的工作，而是一个赋有巨大艺术才能的人，在他特殊的范围内所能做的对于无产阶级乃至全人类的贡献。列宁的这个态度，我们可以从他给高尔基的书信中看得最清楚。对于他的思想上的糊涂与错误，列宁总是严格地加以批评的；但他从来不因此而减少了对于艺术家高尔基的敬爱，从来不因为哲学与政治上的“负号”而抹煞他在艺术事业上的“巨大的正号”。列宁曾经一再声明：“无论在什么情形之下都不容许把作家们关于哲学的争论和‘党的’（即‘派别的’）事混在一起。”所以列宁始终不断地要求高尔基在党报上合作，时常要他写些短文，有时甚至要他起草传单，有时要他编辑报纸的文学栏。他希望高尔基以这样方式“把文学批评‘更密切地’和党的工作、和党的领导联系起来。”但在同一信里，列宁却又说：”如果你觉得更欢喜写‘大’作品，那末当然，我不劝你中断它。它会带来更大的贡献！”列宁说这几句话绝不含有讥讽之意。在同一时候，为了同一件事情，列宁给卢那查尔斯基的信上还说得更加明白，他说：“因为我‘不知道’高尔基工作的性质（以及他的工作意向）。如果一个人在忙着某种重要的巨大的工作，如果拖他来搞些琐事，搞报纸，搞政论，而损害到那个工作——那样，扰乱他，拖他离开那个工作就是愚蠢行为，而且是有罪的行为！”

    这里有一个意见非常重要，列宁希望高尔基能尽“螺丝钉”的作用，希望他的文学工作能与党的工作密切地联系起来；但是，（重要的“但是”！）如果高尔基自己有更大的工作（自然是文艺创作工作）在着手，那就不应该“扰乱他，拖开他”，应该让他给无产阶级运动“带来更大贡献”；这时候如果硬叫他“搞琐事、搞报纸，搞政论”，“就是愚蠢行为”，甚至是“有罪的行为”！

    列宁是多么尊重艺术家的独特的艺术活动！多么懂得区别政治活动与艺术活动！多么正确地一方面对艺术家的错误思想进行批评，另一方面充分保证艺术家创作活动的“广阔天地”呀！

    如果列宁遇到了鲁迅，毫无疑问，也一定会采取同样态度来对待他的。对于他思想上的不足之处，一定会用严格而亲善的态度来批评，来帮助其前进；而对于他艺术上的才能，则一定会予以充分的尊重：不仅给以崇高的评价，而且还一定会保证不干涉他的活动，一任他自己发挥和发展的。

    说到这里，读者们也许会说，中共与毛泽东不正是这样对待鲁迅吗？是的，他们是这样对待死去了的鲁迅的；但他们用了完全不同的态度对待了继承鲁迅衣钵的人，对待了鲁迅未死的精神。

    谁是继承鲁迅衣钵的人？什么是鲁迅未死的精神呢？把鲁门弟子仅仅限于胡风，雪峰等人，未免将问题看得太小了。其实，二三十年代整整一辈的中国进步的文学青年，都可以算是鲁迅弟子的。他们几乎无一例外地，只在程度上略有差别地，都学习着鲁迅的笔法，鲁迅作风，鲁迅精祌。那末究竟什么是鲁迅精神呢？它简单可以归结为：对黑暗的反抗，对权威的挑战，对传统的批评，对弱小的同情。这个精神，我们上面说过，主要是五四时代形成的，其思想根基首先是资产阶级民主主义的；但随着中国社会情形的发展和改变，鲁迅精神的思想基础也逐渐在变，在固有的“启蒙运动”式的思想中，又参加了马克思主义的，无产阶级思想的成分。这样，到了晚年的鲁迅精神，确实建筑在比较坚实的思想基础上，它与社会主义革命的思想及其体制，应该可以融合无间，完全可以适应的了。

    那末为什么会和中共发生冲突呢？

    原因在于：一九四二年前后的延安中共政权，早已彻底斯大林主义化了，它完全不等于列宁的苏维埃政权，而完全依照了斯大林官僚的方式建立起来的了。对于这样的政权，不用说，由上述内容所构成的鲁迅精神，是格格不入的，是无法容忍的。毛泽东为了要造成斯大林式的个人崇拜，当然首先要清除这种鲁迅精神。

    一九四二年春天的《野百合花》事件与接着发表的《文艺座谈会讲话》，其主要意义应作如是观。

    王实味是北京大学学生，胡风的同班同学，鲁迅的崇拜者。由这样一个人来引起中共和鲁迅之间的斗争，具有很大象征意义。《野百合花》的几篇杂文其实不配造成“事件”，它之所以被抓住来迎头痛击，只因为它代表着鲁迅风罢了。

    所以等到毛泽东出场，《讲话》中便不再提到什么王实味或《野百合花》，干脆就打击鲁迅本人和鲁迅精神了。在讲话中方毛泽东列举了延安当时存在着的一些“胡涂观念”。它们是：

    “人性论”；

    “文艺的基本出发点是爱，是人类之爱”；

    “从来的文艺作品都是写光明和黑暗并重，一半对一半”；

    “从来文艺的任务就在于暴露”；

    “还是杂文时代，还是鲁迅笔法”；

    “我是不歌功颂德的，歌颂光明者其作用未必伟大，刻划黑暗者其作用未必渺小”；

    “不是立场问题，立场是对的，心是好的，意思是懂得的，只是表现不好，结果反而起了坏作用”；

    “提倡学习马克思主义就是重复辩证唯物论的创作方法的错误，就要妨害创作情绪”。

    上述八种“胡涂观念”，归结起来，最中心的其实只有一点：内容不许批评黑暗，应该歌功颂德；笔法不许冷嘲热讽，应该热情赞扬。他宣布“杂文时代”的鲁迅已经过去，鲁迅笔法必须废除。当然，毛泽东的讲话没有说得那样简单直率。其中有些批评，例如关于人性论与人类爱那些段落，说得又颇为对症的，同时在明显涉及鲁迅的段落中，褒贬也颇有分寸，所谓废除也保有限度；但是我们如果不拘拘于文字，如果着眼于文字背后的精神，以及它发表时候整个中共的政治形势，那我们就能清楚看出，毛泽东延安文艺座谈会上讲话的主要用意，是要阻遏中国新文艺运动中已成主流的批判暴露精神，就可以懂得讲话的中心打击是向着鲁迅及其门徒的了。一九四二年，即发表《文艺讲话》时候的中共政治形势，有什么特点呢？那便是毛泽东对王明系统的斗争已取得决定性的胜利[6]，他的一尊地位业已造成而有待于巩固与扩大：因此，迫切需要消灭文艺方面的鲁迅传统与鲁迅精神。因为鲁迅精神既然以反权威、反压制、重批评、倡民主为其骨干，对于以神化领袖为其象征的官僚极权制度的造成，自必被证明为最大的障碍物；自必要以任何代价去扑灭它了。

    在这个意义上，毛泽东的文艺讲话，可说是中共反对“鲁迅风”的第一声战号，是第一个完整的纲领。

    信号一出，团集在中共内外的各个文艺小宗派便纷纷响应。它们以不同方式，将各自的立场去迁就这个纲领。由此爆发了新的斗争。原来受鲁迅影响的人，有的被加上“托派”罪名被整肃了，有的真心地或假意地由“批评派”转变成了“歌德派”。其中处于中共军政势力以外，以胡风为精神领袖的一群人，则表面上接受《讲话》，而实际上坚持鲁迅作风。至于原本在非解放区“领导”文艺的一群文艺官僚，那当然奉毛氏谈话作圣旨，“拉大旗作为虎皮，包着自己”，变本加厉地去“吓唬别人，定人罪名”了。这一批人，就是当年被鲁迅痛骂过的周扬（即周起应）和徐懋庸等人所率领的。

    关于中共治下文艺小派别的斗争，我们不将作充分叙述，因为后来的反胡风，打丁玲，踢倒冯雪峰，压下王任叔的连串事实，都是公开进行，众所周知的，毋需我们在这里浪费篇幅。在这里，我们想要指出来的，只是那个斗争的历史渊源。原来所有这些斗争，归根结蒂，无非是当年（一九三六年）见拒于鲁迅的周起应辈，“抓到一面旗帜，就自以为出人头地，摆出奴隶总管的架子”，将曾经受鲁迅保护而多少保持着鲁迅精神的胡风、雪峰、巴人等辈，“锻炼”入罪，“充军……杀头”，以遂公报私仇的宿愿罢了。（以上引号中文字，均见鲁迅《答徐懋庸信》）

    被鲁迅画尽了嘴脸的周扬等辈，这些“戚戚嚓嚓的作家”，这些“破落户的漂零子弟”，这些“轻易诬人的青年”，这些“信口胡说，含血喷人，横暴恣肆达于极点”的人，能够干出鲁迅所预言的龌龊勾当来，对于稍明近三十余年来中国文坛内幕的人，一点都不稀奇。稀奇的是：显然与此文坛恩怨毫无瓜葛的毛泽东，对鲁迅又表示敬佩的毛泽东，为什么会将“大旗”与“虎皮”授给周起应等人，让他们去胡作非为，让他们去摧残陷害鲁迅的那些及门弟子？

    要解释这个疑问，当然不能从宗派利益着眼，更不能从个人恩怨着眼。这里起着决定作用的，乃是中共党制走向个人崇拜的过程，是斯大林主义文艺政策的性质。那个过程和这种性质所加于毛泽东的影响力，远远超过了毛泽东个人的爱憎。在艺术上，毛泽东可能喜欢鲁迅的，但是在政治上，他却必须扑灭鲁迅精神。因为“政治第一”、“艺术第二”；而艺术必须为政治服务，艺术必须为政策服务的。所以中共将文艺大军的帅印付托给周扬而不交给鲁门弟子，只有一小半是人追路线，一大半却是路线择人。试想，必须将文艺家的脊骨折断的路线，有谁比那些原本无骨的人更能和它配合呢？吮疽舔痔者流，未必为神化了的独裁者们所珍视；但是个人崇拜制度建立时候的需要，以及这个制度建立后它本身逻辑的推动，使独裁者只能喜好与利用那些随时准备舔靴的人。这是个人独裁制度无可解决的矛盾之一，也是独裁者本人无法解消的悲哀之一。任何一个独裁者都希望有真正杰出的文艺来装点他的时代，连最反动的墨索里尼都存在过这个希望；但所有这些希望都落空了，因为文艺，正如意大利小说家伊那齐·西龙对墨索里尼所说，是“一朵野花”。毛泽东固不能与墨氏相提并论，他是代表进步的个人独裁者；但他既然踩死了“野百合花”，他那温室里的“百花”，也就不可能“齐放”的了。

    文艺必须为政治服务，甚至必须为变动不居的政策服务，其对于文艺的毁灭性的影响，到此我们已相当详尽地说明了。这里我们还想简单谈谈的，是“社会主义现实主义”这把“刀子”。

    首先我们觉得，将某一个创作方法定为标准，命令所有的作家与艺术家严格遵循，不得有违，根本就不是在“内容和形式上”给文艺家们“保证广阔天地”。在题材与内容上限制文艺创作已经贻害无穷；在形式和方法上定下规格则简直是愚不可及。限制内容，还可以说是由于革命的利益需要；而规定形式，即使就“革命的功利主义”说都是多余的，都是有害无益的。一个革命故事，或者一个革命激情，谁能说如果用现实主义派的手法表现出来，一定会比用浪漫主义派手法表现高明而进步呢？毫无根据这样说，也全无理由这样说。

    无产阶级革命政府最大的责任，是要保卫革命的利益，使它不受任何方面的攻击。它关心到了文艺，首先也应该在这个方面。这即是说，它所关心于文艺的是某一作品，或某一流派对革命的政治态度如何，绝不是他或他们所从事创造的艺术态度如何。由无产阶级专政的政府发号施令，甚至制定条欵，使普天下的文艺活动家一定要按照这种方法创作，不许采取那种方法创作，那不但徒劳无功，而且会根本窒息任何文艺的真诚活动。这样办，于革命并无一利，于文艺却有百害。那末斯大林为什么要行之于前，毛泽东又要继之于后呢？理由很简单：官僚制度向文艺领域的延伸与控制而已。

    这里还应该指出：由斯大林与毛泽东们钦定的所谓“社会主义现实主义”，其实只是“只许歌颂、不许批评”那个勒令的别名罢了。

    不过说到这里，斯大林主义者与毛泽东思想者一定会提醒我们道：“现实主义方法是恩格斯首先提倡的；而且，在你前面一再引证而认为正确的《文学与革命》中，托洛茨基不也是主张现实主义的吗？”对，我们得解释两句。首先我们得清楚，不论恩格斯在《致哈克奈斯》的信中，或托洛茨基在《文学与革命》中，他们之推重现实主义，都不是简单指文学中某一特定的流派而言的。恩格斯说工人阶级的一切斗争“都是属于历史的，因而可以在现实主义的领域中要求一个地位”，其意义显然是说：凡是符合于历史发展进程的事物都可以而且都应该现实主义地表现出来。反过来，他认为，一部小说“如果能忠实地描写现实的关系”，那末甚至不管作者的观点如何，也会让他看出历史的真相，看出社会发展的正确趋势，并且完成很好的艺术作品。这里恩格斯主要是在应用哲学唯物论的认识方法到文艺领域中，他不曾排斥文艺中的其它创造方法，更不曾给现实主义方法谋取唯一独尊的地位。在《文学与革命》中，托洛茨基把这层意思说得非常清楚。他如何在宽广的哲学意义而非文学派别的狭隘意义中，说“新艺术将是现实主义”的。我们已经在前面充分介绍过，这里不再重复。

    总之，恩格斯与托洛茨基所竭力推荐的现实主义，决不是想在文艺创作的形式上限制或缩小文艺家们的“广阔天地”。它们只是以社会主义的革命家资格，以文艺批评家的资格，指出了认识世界与认识人生方面的现实主义态度对于文艺活动家们的极端重要性，却完全不以为现实主义乃是文艺创作唯一可行的、或唯一准许的方法。

    这和斯大林毛泽东将现实主义当作文艺创作的唯一方法，以决议昭告天下，咸令遵守，违者有罪的做法，根本是两回事。何况，斯大林毛泽东将所谓“社会主义现实主义”仅仅解释为文艺对于政策的追随、仅仅解释为对于“最高领袖”的歌颂，仅仅解释为对共党政权下一切举措之最浅薄无聊的宣扬，这和恩格斯所说的“忠实地描写现实的关系”，非但不符，而且是正相反对的。因为这样的追随、歌颂和宣扬最不忠实，往往最为虚伪，因而是最非现实主义的。

    只有一方面坚持“新的艺术家反而需要以往演变完成了的一切方法，并且需要一些补充的方法，以便把握新的生活”，同时另方面提倡文艺家去学习和把握一般哲学意义上以及特殊的人生哲学意义上的现实主义态度——才能促进而非妨碍文艺家的创造，才能既使文艺为革命服务，又使文艺创作的“广阔天地”得到保证。

    不然的话，如此这般的规定只能窒息任何文艺创造的生机，更坏的，只能成为宗派斗争的武器，成为某些得势文人坑害敌对文人的陷阱。

    胡风们曾经拿了这个武器去攻击“浪漫主义”的郭沬若一伙。反过来，后者则在“浪漫主义和现实主义相结合”这面大旗之下，对业已落井的“胡风集团”下石[7]。一种文艺创作上的形式或方法，竟然变成毁谤乃至罗织对手的罪名，这当然违反了列宁的立场，也决非首先推重现实主义的恩格斯和托洛茨基所能料及的。

    ** *

    谈到这里，有两个问题很自然地会在人们心中发生：毛泽东的文艺思想是否仅仅起了负的作用？在它的控制之下，二十余年来，中共在文艺方面是否从来没有过值得称道的任何收获？

    下面是这两个问题的简短回答：

    我们说过，毛泽东的文艺思想基本上承袭自斯大林，但仍然有一小部份属于他自己的。那个极大部份起的作用属于负数；可是这个小部份却不失为一个正数。这里的所谓极大部份与小部份，也就是结合在他思想的任何领域中的所谓国际因素与民族因素，亦即所谓“马列主义的普遍真理”与民族特点。如我们在以前诸章中所述，在许多领域中，毛泽东在民族特点方面的发挥，总是比“普遍真理”的运用上要高明得多，甚至还正确得多。这里最主要的一个道理，乃是在于毛泽东所学到的“普遍真理”，实质上与主要是斯大林主义而非马列主义。因之，如上所述，凡毛泽东独出心裁的地方有时反能有利革命，抑且走向胜利，而照抄了斯大林办法的时候则或者失败，或者有所成功而倾向反动。情形在党、政、军方面如此，在文艺方面尤然。

    毛泽东文艺思想中“普遍真理”如何为害了乃至如何可能为害中国的文艺创造，前面已经充分讲过，不赘述，这里得谈谈他文艺思想中的民族特点。

    批评地肯定传统文化，提倡民族形式，推重民间艺术，这些，虽然不能完全记在毛泽东的功劳簿上，但总是与他的思想分不开的。中国早期的共产党人都是五四新文化运动的健将。五四运动在“反对旧礼教”与“打倒孔家店”的旗帜之下，曾经企图用“全盘欧化”来建立新文化。他们不加选择地崇拜和介绍西方资产阶级的文化，同时不分青红皂白地排斥中国文化的遗产[8]。等到五四运动的领袖们发生分化，向左的一群接受了马克思派的共产主义，并且组织共产党，决心把中国实行政治、经济和文化的大改造时，他们——这些早期共产主义运动的领导人，对中国的文化传统仍旧采取着根本否定态度（何以如此，也不在此讨论）。因此，自从中国共产党成立（一九二一年）直至中国第二次革命失败（一九二七年），共产党和共产主义，对于中国最大多数的群众说来，始终是外来的东西，始终不曾在中国广大土地上生根，因而也难于结果。这情形在政治和社会的意义上是如此，在文化的意义上也是如此。革命失败，部分的革命群众势力被逼深入到广大的农民区域，深入到真正的中国去。那时，一方面由于客观环境的逼迫，另一方面由于主观上求生存和求发展的需要，中国共产主义者不得不逐渐放弃其“假洋鬼子”的思想和作风，不得不对中国固有的文化作深刻的认识和广泛的适应。中国的共产主义运动开始民族化了，农民化了。因此也更为群众化了，在中国的社会中扎下了比较坚实的根。这个过程给中国共产党带来了怎样的好处和坏处；它对中国革命的胜利起了怎样的作用，毛泽东在这个过程中所起的作用究竟有多大……这些问题，我们在本书其它适当地方论列过了，这里不赘；我们在这里须得指出的，只是：在这个过程中，毛泽东凭了他过去的教养和性格，曾经非常合适地，甚至相当出色地扮演了将斯大林牌共产主义稼接给中国固有文化的角色。关于这方面，我们觉得毛泽东的下面两段话值得征引一下。其一：

    “……我们这个民族有数千年历史，有它的特点，有它的许多珍贵品。对于这些，我们还是小学生。今天的中国是历史的中国的一个发展；我们是马克思主义的历史主义者，我们不应当割断历史。从孔夫子到孙中山，我们应当给以总结，承继这一份珍贵的遗产。”（见一九三八年十月发表的《中国共产党在民族战争中的地位》）

    其二：

    “……所谓‘全盘西化’的主张，乃是一种错误的观点。形式主义地吸收外国的东西，在中国过去是吃过大亏的。中国共产主义者对于马克思主义在中国的应用也是这样，必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来，就是说，和民族的特点相结合，经过一定的民族形式，才有用处，决不能主观地公式地应用它。”（见一九四○年一月发表的《新民主主义论》）

    这两段言论所代表的态度，对于整个共产主义运动的中国化固然有帮助，对于中国新文艺之民族化却有更直接影响。五四以来，在语法、体裁乃至题材与思想上都以西方为师、竭力向外国摹拟的新文艺，在三十年代末与四十年代初的延安，确实让人看到了某些不同以往的新气象，首先是小说，其次是诗歌，戏剧与音乐，都产生了一些土生土长的、内容上超出了小资产阶级知识分子感情的、读过来顺口，听起来熟悉的文艺作品和音乐作品。这些作品以农村的阶级斗争为主要题材，大致采取着中国文艺的传统形式，应用着民众的口头活言语，或采用了民间流行的老曲调，在这样的基础上加工与提高，其成就是不容否认的，同时，这点成就与毛泽东思想中的民族化主张有关，也是明显的事实。

    自从中共在内战中胜利，建立起全国政权以后，新文艺方面的这一种民族化趋势，不但继续着，而且加强了。它被规定在“推陈出新，百花齐放”的口号中。不管这个口号后来与“百家争鸣”联系起来之时曾经变成了骗人的圈套；但是在文艺领域中，它无疑是起了进步作用的。特别在戏剧、舞蹈、音乐、绘画等方面，它确实尽了些起死回生的作用，做了些改旧创新的工作，它确曾相当刺激起群众的创造努力，大大提高了那些部门内的数量和质量。

    但是不幸得很，上述种种成就，还只在初见端倪的时候，却很快被毛泽东文艺思想中的另一个因素，即继承自斯大林主义的那个毒素所抵消了，甚至被以压倒的优势摧残了。文艺必须为政治口号服务，它必须成为这些口号的文学上与艺术上的表现，结果便把文艺因民族化及群众化而获得的若干生机窒息了。

    疯狂的领袖膜拜制度，又来完成了这个窒息过程。原本在“政治任务”追迫之下奔波得气尽力竭的新文艺，再给它戴上那副“唯毛是颂”的镣铐之后，终于就一蹶不振，整个倒下了。

    ** *

    谈完了毛泽东的文艺政策，最后还得谈一谈毛泽东本人的文艺作品。这位中共领袖赋有文学才能，并且对中国的古老文艺有相当修养，那是无可争辩的事实。这一点，便是台湾方面的文化小卒，那些千方百计想贬损毛氏的“专家们”，也不得不默予承认的。

    其实，非凡的遭遇总能产生非凡的感情，而“情动则言形”，这个非凡的感情又常能产生动人的诗歌。刘项原来不读书，但是一则荣归故里，一则兵败垓下，却都自然地给我们留下了“大风”之歌与“拔山”之词。然则，自来文宗昌黎，词追苏辛的毛泽东，当他功成业就，志得意满的时候，又怎能不写出些壮丽激昂的诗篇来呢？

    毛氏诗词，没有疑问，将来一定也会像汉高祖酒酣击筑所歌的篇什一样，可以传之永久。

    至于它们从中国旧体诗词的技巧标准上看，究竟其成就达到了什么程度，那末笔者既没有批评资格，又觉得没有批评必要。同时这方面早已出了专业人材，有郭沫若在那里作只此一家的诠释和无以复加的赞扬，我们更不必多所辞费。

    我们从毛泽东诗词里所感到兴趣的有如下两点，第一，毛泽东的文艺作品否定了他自己的文艺政策；第二，他的诗词比他的文章更好地表明了毛泽东思想。

    在延安的文艺讲话中，毛泽东提出了两个中心问题：１.为谁服务？２.怎样服务？对于第一个问题的解答是：革命文艺应该为工农大众服务，”为千千万万劳动人民服务”。对于第二个问题的解答是，文艺工作的首要任务应着眼于通俗和普及，给工农兵大众“雪中送炭”，然后再在这个基础上设法提高，“锦上添花”。毛泽东对这两个问题的提出与解答，在基本上都是正确的，特别是为革命利益所需要的。但正如我们前面所指出，如果以为这是唯一可能的革命文艺，甚至是唯一可能的文艺，除此以外，一概都被斥为“非无产阶级文艺”，非革命文艺，因而必须打倒，那就将文艺创作活动仅仅限于文工团的活动，未免把文艺的范围划得太小了，把文艺创作的能事看得太低了。结果，是会窒息文艺，会杀害文艺的。理由我们在上面已经说过，此地我们只想以毛氏本人的作品，反观一下上述道理。

    毛泽东迄今发表的三十七首旧体诗词，据郭沫若的推荐，已“使中国的文学宝库增加了无比的财富”。（见《红旗》：《浪漫主义和现实主义》。）我们自不必同意这位毛诗权威诠释者的评价；但我们仍愿承认，这些诗词是优秀的文艺作品。我们也真诚地喜悦，看见中国漫长的文学史上增加了几首传诵的诗篇。不过有一点使我们大惑不解的，乃是这些诗词如何能够与毛泽东自己提出的那两个立场相调和。同时这样显然不是“为大众”和“谋通俗”的文艺，即属于毛氏自己所说的“只为少数人所偏爱而为多数人所不需要”的作品，为什么“硬要拿来上市，拿来向群众宣传”（括号中语，均引自《讲话》）；不但此也，在“上市”和“宣传”的时候，竟是以强大无比的声势，以比登载中共最重要政治决议更显著的地位，并且以同样方式登载于全国所有报刊之上，——如此做法，是否也为毛氏自己所斥，有“不但污辱群众，也太无自知之明”呢？

    我们不想拿毛泽东本人之矛，攻他自己之盾。我们也不想从扩大到荒谬程度的诗词宣传中，再论建立毛泽东领袖崇拜制度的反动用意。谈文艺时只谈文艺，我们却愿意指出：毛泽东这几批诗词的发表，恰好证明了将文艺活动仅仅限制于文工团的活动，是如何的偏颇。当然，有人可以强辩说：“诗词”的题材都是有关工农兵，特别是首首都与革命有关的；所以它们是“间接”地为“千千万万人服务”。就算这样吧。那它们又怎能符合于通俗要求呢？为了一首《送瘟神》的诗义的诠释，臧克家与郭沫若有异，沈尹默则又和他们二人不同。臧、郭、沈三人，既不是“只能欣赏低级文艺的”“工农兵”，也不是只能欣赏普通高级文艺的干部，他们是成了名的诗人词家，是此道中的内行；但毛诗到了他们手中尚且了解不一，遑论群众？如果这些诗词不是出于毛泽东之手，而是别个作家所写的，试问，倘若绳以《讲话》中的标准，有不被斥为“谬种”，因而遭到围剿予以禁绝的吗？

    幸而这是主席所作，于是乎，在大众与通俗文艺之外就别开一格，并从而出版之，流传之，无所不用其极地颂扬之，“使中国的文学宝库中增加了无比的财富”。

    斯虽毛氏文艺政策之不幸，却是“中国文学”之大幸也。

    或者，毛泽东可以这样为自己辩护的：我不是文艺工作者，我作诗作词，原只为了发泄自己的感情感想，所以不计对象，不计形式。我只用了我自小学到的一点形式，满足我的创作要求。我原不想拿去上市的，就是怕“谬种流传”。等到《诗刊》一定要拿它们去发表的时候，我也曾特别声明：“不宜在青年中提倡，因为这种体裁束缚思想，又不易学。”

    这番话，毛泽东或他的辩护者一定会说的。我们承认说得有理，谈得非常对。但是我们要请问：不计对象，不计形式，只为了发泄自己的感情感想而写点文艺东西，这权利是否为毛泽东所专有？如果不是，那末其它专业的或业余的文艺工作者们为什么不可以同样做？为什么他们一做便是“侮辱民众”与“没有自知之明”呢？这不是只准州官放火，不许百姓点灯吗？

    “我说过‘诗当然应以新诗为主体’，只因我自小学就的是谬种，做不来新诗，如果勉强做，一定做不好。”——这也可能是毛泽东的辩解，同时我们也认为这个辩解有理，说得非常对；但是我们要请问：除了毛泽东之外的专业或非专业的文艺工作者，难道他们自己就没有一些“自小学就”的本领（顺便说一下：自小学就的本领与自小获得的感情感想，常是一个文艺家决定性的条件），难道他们便不会受各自特殊情况的限制，而可以随便依照党的指示（不论形式与内容），可以毫不勉强地创造出好的文艺作品来吗？

    由此可见，毛泽东本人的文艺创作情形，非常突出地证明了：如果不给作家“保证个人创造与个人爱好的广阔天地”，“螺丝钉”式的文艺政策乃是任何文艺创造活动的刽子手。如果有位文艺官将这些戒律硬叫毛泽东遵守，不许他采用那些连高级知识分子都不熟习的文学形式，不许他搬弄那些属于“封建主义”的帝王将相，更不让他拉扯到属于“神怪迷信”的吴刚、嫦娥，只准他用大众化的口头白话，写些现实主义的工农兵生活，那还能有这些“无比的文学财富”吗？很显然，毛泽东的诗词乃是毛泽东文艺政策的直接否定，同时也是它无情的讽剌。

    至于他口称“不宜提倡”而偏偏大事宣扬，斥为“谬种”而广为“流传”；那不过属于个人崇拜制度下面必有的“侮辱人”的怪现象。它属于陈旧政治的权术范畴，不属于文艺，甚至不属于道德范畴，不必在这里论列了。

    ** *

    诗言志，歌昹怀，散文长于说理。所以诗歌情真，文章矫饰。在散文里，在论说体的文字里，固然仍须有作者在，仍旧能让人看出个别作者的个别风格；但若比之于诗歌，这种主观性总要差得多，隐得多，间接得多。诗歌不一定全是主观的，尤其属于史诗一类的作品，诗人的自我也不是无所不在的，但是在抒情诗中，在咏怀诗中，却主要与首先总是把作者的感情感想呈现出来。

    中国历来的诗歌最大多数是抒情体，毛泽东的几首诗词尤其如此。因此，我们如果在毛泽东的文章里看不到毛泽东这个人，那末在他的诗词里却完全可以满足我们的要求。

    读毛氏诗词，呈现在我们心目中的那位作者的形象，无论如何都不可能和一个现代马列主义的无产阶级革命者联系到一起。甚至，连孙中山式的近代人都似乎想不起来。能从那些美丽铿锵的语言中唤起来的，好像总只能是秦皇、汉武、唐宗、魏武；最摩登的，也只能让人想到太平天国的洪秀全、或石达开。何以会这样的呢？那只盛酒的旧瓶子当然是一个原因。内容与形式是不能截然分开的。中国的旧诗词，特别是词这个形式，彷佛已经给作者们规定了内容：不是风花雪月，儿女柔情；便是剑酒鼓角，壮士悲怀。此外的物和情，好像就不适于表达，抑且难于表达了。近代的、比较复杂的思想感情固然装不进去，就是平民化的、不属于英雄豪杰或才子佳人的情操志趣，都和它格格不入。当然，有才气的人可以“推陈出新”，“古为今用”，可以在这只旧瓶子里装新酒；但是即使如此，也不是无需代价的。新的内容要想装得进去，总必须改头换面，甚至脱胎换骨，弄得面目全非，才能两相适应，叫人看来顺眼。

    旧诗词体裁之所以成为“谬种”，新体诗之所以成为“主体”，其故即在于为要歌咏新人新事，为要发泄新感想新感情，必须借助于新形式了；否则，新内容必然受旧形式的影响。

    毛泽东诗词叫人读了只能想起古人古事，想不起今人今事；只能叫人看见帝王将相，看见才子佳人，却看不见百姓万民，看不见庸夫愚妇——在不小程度内，我想是旧体诗词的形式有以促成的。不过，更重要的原因却总在于内容，在于毛泽东本人的思想，他本人的志向、他本人的感情。

    这里，主要是内容寻求着形式的。

    如果毛泽东不擅作旧体诗词，那我们简直可以肯定说，他的感情抱负多半不可能记录下来；因为在近体白话诗歌的形式中，毛泽东诗词中所表达了的东西，便会显得非常不合适，会显得极端的不协调了。

    正因为毛泽东怀抱的是帝王思想与英雄主义，所以才选取了最适于表现那种思想和主义的旧诗词形式。这里表里相符，形式与内容二者相得益彰。

    前面，在专门的一章里，我们曾经研究过毛泽东的思想来源及其组成成分。其中我们指出了马克思主义（主要是由斯大林窜改与修正了的）只占了毛泽东思想来源的三分之一，其余的三分之二是儒家思想与游侠精神。我们又指出过，这三种成分并非平均配搭，亦非同时拼成的，其间有深浅，有先后，后二者显然还是毛氏思想中的先入之见，因此在“灵魂”和意识的最深之处扎了根的。它们是进入了潜意识的东西，因之是半先天的，类乎本能性的东西。至于那在毛氏二十七岁上才开始摄取的马克思主义，虽然变成了毛泽东思想中最有力的成分，但始终还是有意识的、不是最纯熟的，一不小心便会走样，时时会让另二种成分捉住后腿的。

    文艺创作的特殊性，正如我们在本章前面所说，其中非常重要的两项是：感情的多于理智的；潜意识的多于有意识的。因此，尽管在毛泽东政论文章中充满了马列主义；尽管毛泽东在文艺讲话中号召小资产阶级出身的文艺作家要站稳工农立场，要改变自己的思想感情；尽管毛泽东还举出了自己的例子，说明他已经彻底完成了“感情变化”，已从头完成了思想改造；但是当他一进到文艺创作的范围，一从事于诗词的写作。那真是鬼使神差，不由自主，毛泽东思想中清醒时候占上风的三分之一不见了，那平时受着压抑，潜伏心底的三分之二却大肆活动起来。在抽象美丽的文字下面，在生僻古奥的典故下面，在现成词句的引诱下面，毛泽东不仅欺蒙着读者，甚至还欺蒙着自己，把一些与无产阶级革命的民主精神及群众精神根本对立的感情，极其鲜明地发泄出来了。

    从毛泽东的诗词里，我们看见的确实不是一个“灵魂深处的小资产阶级的王国”（毛氏《讲话》中语），而是封建时代士大夫阶级的帝国。我们在那里当然看不见“工农兵的知心朋友”，看不见一个与工农兵感情上完全同化了的革命者；却看见了一个倚天抽宝剑，挽弓射大雕，同时又文釆风流，为江山折腰的霸王雄主。文艺诚然是离不开夸大的。我们更不以为浪漫主义的幻想手法绝对与革命文艺对立。但夸大中可以看见真实，浪漫的幻想其实反映着不浪漫的愿望，如果真是一个思想感情彻底解除了陈腐包袱的革命者，率领着一支工农革命的军队，在与反动派久经战斗之后，终于来到了河套外，长城边，眼见“北国风光，千里冰封，……山舞银蛇，原驰腊象”，当然也会和毛泽东一样“发思古之幽情”，大吐一下胸中的壮志；但是，他首先想到的却多半会和毛泽东大不相同的。他多半会悼念那无数万抛妻子、离故乡、被牛马似的驱策到这里来服役的可怜的“黔首”们。他多半会同情那些敢于违抗焚书令，因而头上给刺上了字、被充军到此地来日夜修筑长城的士子们。至少，他多半会想起“适戌渔阳”，揭竿而起的贫雇农陈胜、吴广们的吧。因为这样才算得上“站稳工农立场”，这样才真的是处处从阶级同情出发，这样才配称为痛恨一切压迫与剥削的革命态度。缅怀往昔，思考当前，本质上不可能出之于两种感情。如果有人将列宁和过去的沙皇相比，他一定要当作莫大的侮辱；对自己，他当然连一秒钟都不会作此种荒唐想法的。自从马、恩以下，所有彻底真诚的社会主义革命者，无一不以能和古之“叛逆者”等同为荣，无一不深恶痛疾古之“压迫者”，有如身受其害一般。

    可是毛泽东怎么样呢？他站在这座古代劳苦人民和知识分子的最大血泪纪念碑旁边，首先想起了打江山的“英雄”们，想起了“秦王”、“汉武”。他想起他们不是为了他们的罪恶，而是为了他们的功业。他想起他们不是为的要批判他们，而是要拿他们来和自己相比。相形之下，觉得他们功业虽盛，但可惜“略输文釆”。然后面对这多娇江山，他又按次想到了为此折腰终于成功的三位开国大皇帝：“唐宗、宋祖，成吉思汗”。想到了又作对比，结果是其中二位“稍逊风骚”，另一位有勇无谋，不足挂齿。他们根本不是毛泽东的对手。因此，“数风流人物”，毕竟要让能文能武，智勇兼备的今朝的开国之君了。

    试问，这是什么感情？这是什么感想？这是什么思想？

    有好些文学侍臣，为的想替毛泽东掩饰表现在这里的太过明显的帝王思想，就硬说“风流人物”乃指“今天觉醒起来的工农大众而言”，那真是不知所云，欲盖弥彰。

    其实，毛泽东的帝王思想并不只表现在《沁园春·雪》里。有形无形，它几乎散见于所有的诗词中。譬如，在北戴河避暑，他就想起了当年曹操在此地“挥鞭”；又譬如当一位诗友想回故乡养息，他便想起了汉光武的老友严子陵的故事，叫他别回富春江去钓鱼。在这些地方，一部份虽然由于旧体诗词的限制，所谓“活人让死了的给捉住了”。可是较大部分，却总因为作者的感情和思想使然，以致一到情景凑合，便不期而然地流露了出来。

    “我志未酬民亦苦，东南到处有啼痕”，这诗句不管是否是石达开写的，但它总相当好地表达了一个革命领袖——自然是社会主义革命以前的革命领袖——的悲悯心怀。自古奋起民间，率先倡义的英雄豪杰们，不用说都怀有雄心壮志；但因为各人的性格不同，处境不同，在这种雄心壮志后面，多少可以看出两种“发动力”，一种是为人的，大公的，即对于苦难者与受压迫者的同情；另一种则是为己的，自私的，即个人对于富贵荣华的追求。刘季游咸阳，遂见秦始皇的威风阔绰，于是就喟然太息曰：“嗟乎，大丈夫当如是也！”项羽在会稽，看到同样情形，也发了同样感慨，曰：“彼可取而代也”！刘项不是文人，说话直截痛快，他们毫不掩饰地把心里的话说出来了。其实，历朝那些开国之君，以及每当末造在各地崛起的豪杰们，其中大多数人的动机几乎是莫不如此的。他们往往打着“为民除暴”、“替天行道”的旗帜，但这些都是宣传，是幌子，是藉此博取广大起义农民拥护的；等到他们功业成就，总是原形毕露，一味在权势威仪、穷奢极欲的个人享受上去超越被他们打倒了的暴君。这种历史循环，其决定性的原因，不用说，在于社会经济的长期停滞，在于现代无产阶级出世以前各个被压迫阶级的性质。领袖们的个人意志在这里是起着极小作用的；不过最小也不等于零，我们仍不妨从各个起义英雄的言行上看出两种心肠。我们仍能看出他们的贤抑不肖，正好像我们能看出他们的智或愚一样。

    “仁政”与“我入地狱”精神，其本身自是崇高理想。不过在人类过去的历史上，因为阶级社会的客观条件使然，这种理想不是做了暴君们欺人的幌子和面具，便成了庸君们被人所欺的可笑话柄。为了不忍见民众陷于水深火热中而揭竿起义的英雄，他们的悲悯襟怀，常常变成他们悲剧性失败的原因。或者，为客观事变的逻辑所迫，他们的初衷逐渐改变。逐渐抛弃，与无情的现实相妥协；终于以放弃对苦难者的同情为代价，换取了帝业的成功。

    过去确是如此的；但无产阶级革命的新时代却根本改变了这个情形。因为它造成了客观条件，使根本消灭人类苦难的理想有可能实现，使领袖们任何伟大的悲悯心怀有可能实现。

    有一种见解，认为“仁爱”与“慈悲”，根本与无产阶级或社会主义革命不相容。它认为，这些都是过去统治阶级用来麻醉与欺骗被压迫与被剥削阶级的符咒。所以它主张，马克思主义者应以仇恨和无情来代替那些迷人的毒药。这个见解，我觉得只对了一半。在划分了阶级的社会里，不用说，什么道德都是盖上了阶级记印的。不曾有过超阶级的仁爱，也不曾有过超阶级的慈悲。在阶级斗争中，特别当它发展到激烈的时候，谁主张反抗的奴隶应该以仁爱对付压迫者，以慈悲对付垂败或已败的敌人，当然是最值得鄙视的说教者，是最可耻的叛徒。在这种情形中，社会主义的革命者，乃至一切性质革命的革命者，其首要的与最神圣的责任当然是要唤起和提高被压迫与被欺骗阶级的阶级仇恨，要号召他们，并且坚决地组织他们，以便进行以牙还牙，“针锋相对”，绝对无情的反抗和革命；以便“彻底、干净、漂亮”地打败阶级敌人，摧毁他们的反动力量，使他们不能再度起来为害革命。

    在这个意义上说无产阶级革命者应该用仇恨和无情来反对“仁爱”与“慈悲”是完全对的。但这与我们前面所说的“为人的、大公的、即对于苦难者与受压迫者的同情”，根本不是一回事。向压迫者乞求慈悲，叫被压迫者实行仁爱是一回事，这是彻底荒谬与反动的一回事。对被压迫者表示同情，以悲悯心怀去唤醒群众对压迫者的仇恨，参加他们反对压迫者的斗争，帮助他们去组织斗争，领导他们去完成斗争，这却是另一回事，是完全符合于革命利益的一回事。后一回事并不与坚决的阶级斗争相矛盾，而只是与群众领袖们的个人野心相对立。对被压迫者的深厚悲悯，非但不会减少对压迫者的强烈愤恨，反而是加深这种愤恨的。古来革命领袖，多数不是原来属于革命阶级的人，他们大多是统治阶级或半统治阶级中的优秀份子，他们之所以“叛变”自己的阶级，投向敌对阶级里去领导革命，总是一半由于看不惯同阶级人物的荒淫无耻，另一半则由于同情被压迫阶级的悲惨无告。民主革命的领袖姑且不论，乌托邦社会主义的大师们也不必去谈，就是拿科学社会主义的二位奠基人来看吧，他们的情形也是如此的。谁若以为马克思恩格斯只凭着冷静的理解，单单凭着科学的分析，一丝感情不动，即全无爱憎地，达到了资本主义必倒，社会主义必兴的结论，并且发出了进行无产阶级革命以推翻资产阶级统治的号召，那是大大错误的。《资本论》是一本严格科学的大著。在这里，马克思用了解剖刀，用了显微镜，把资本主义的生产方法及与其相应的生产关系和交换关系，当作自然过程，加以考察、分析、和批判。这是绝对冷静的、客观的、不渗杂半点主观情绪的。但是你如果读读《资本论》卷一的第二十三和第二十四两章，即关于《资本主义蓄积的一般法则》与《所谓原始蓄积》这两章吧，虽然仍是严格的科学，仍是无情的解剖；但那是怎样的严格与无情呀！在这里，马克思这个科学家对于他所研究的对象，完全不是无动于衷的，完全不是冷静得残酷的。恰好相反，读者在那些无情与客观的材料和记载下面，感觉到了一种极度强烈的爱憎，感觉到了作者对于榨取者的无限愤慨，对于被剥削者的无限同情，对于资本主义辩护士们的彻底揭露，以及对于这一制度的说教者们的辛辣嘲笑。资本主义的社会分成两极：“一极是财富的蓄积，另外一极是穷困、劳动痛苦、奴隶状态，无知、凶暴及道德堕落等等的蓄积。”这个情形，马克思不但用科学家的准确性指示出来，而且用艺术家的非凡的感染性，用了满腔悲愤描绘出来的。他斥责那些“冷血的资产阶级空论家”，有如特·托拉西门的“残忍”，这些人心安理得地指出“富国的人民一般都贫穷的”，彷佛这是“自然法则”，是“理所当然”。马克思对于“自从出世以来，从头到脚，每个毛孔都渗透着血和污物”的资本，对于这些“血和污物”的叙述，是如此地不“心平气和”，是如此地充满了感情，因之竟可以说它是一首关于工农业劳动者悲苦贫穷的伟大史诗。在这方面，它简直是超越了同时代英国那些“人道主义”的作家们的。

    人们在这里，在这个意义上，那是有完全的权利说：马克思也是“从爱出发的”，以深厚的“人道主义”作根底的，是以“悲悯心怀”作发动力的。

    可是在毛泽东的诗词中，我们却看不见这种心怀。诗篇中充满了雄心壮志，但无法让人看到悲悯的根底；这里面多的是慷慨激昂，多的是英雄气概；却完全缺少了人溺己溺的博大精神，更谈不上己达达人的利他主义。英雄壮志，如果不受着悲悯情怀的拘束，终于要变成个人野心的。“缚苍龙”，“驱虎豹”，闹它个“天翻地覆”，让“日月换上新天”，让“日月换上新天”，壮志诚然凌云，豪气可吞山河；但若脚底下没有那点子平民民主精神，心坎里没有一些儿为人为公的打算，那末充其量不过是“以野蛮对付野蛮”的所谓开明暴君，或者“以百姓为刍狗”的所谓圣人罢了。这样的“圣人”，郭沫若已经非常乖觉地从秦始皇、曹操、武则天等人的身上给发现出来，并且聪明地影射到“领袖”身上了。看来，毛泽东还是乐意接受这个道统的。

    可是这样的圣人，绝不应该是无产阶级社会主义革命的领袖。他和社会主义的基本精神差得太远了。

    [1]列宁在《论无产阶级文化》决议草案中写道:“全俄无产阶级文化协会代表大会坚持这一原则观点。非常坚决地反对一切在理论上是错误的、在实践上是危险的企图:捏造自己的特殊的文化，把自己关在与世隔绝的组织中……」（《全集》卅一卷）

    [2]以上凡用括号引出的文字，均系《文学与革命》中的原句。

    [3]毛泽东在《讲话》中没有提到“社会主义的现实主义”，这乃因《讲话》发表的时候，中国革命正处于“新民主主义”阶段之故，不过在基本精神上，也是发挥了这个精神的，只是不指名罢了。

    [4]革命者注意到文艺这件武器乃是非常近代的事。像中共那样大规模地与系统地组织文工团，使文艺活动与军事政治的革命斗争紧密地联系起来，则几乎可以说是空前的。俄国十月革命以后的国内战争中，虽然也有一些文艺队伍在战地甚至在前线服务，但在规模上根本不能与中共的文工团相比。文艺活动如此这般地被做成革命机器与战争的“螺丝钉”，大致是从苏联的斯大林时代开始的，它和党部绝对控制文艺活动的制度同时实现。过去革命对文艺所采取的态度，不是冷淡，便是仇视。其中最有趣的要算英国十七世纪的清教徒革命了。那次革命一胜利，伦敦的所有戏院全给封闭。一六四二年，革命政府还发布了命令：一切优伶均应依照惩处流氓法条治罪。这些戏院，一直要到查理第二登位才得重开，中间停演了十八年之久。

    不过革命党没有组织“文艺大军”，并不妨碍革命的新精神产生出好的或伟大的文艺家和文艺作品来。清教徒如此敌视文艺，却拥有了伟大的革命歌手——米尔顿，使他产生了伟大的诗篇：《失乐园》等。

    革命党人在不同时代对文艺曾经采取过种种不同的态度这一个历史事实，如果要解释，那是要从多方面夹解释的。不过我们这里不想跑这趟野马；除了指出这个事实之外，我们只想借它来证明一个道理，“有心裁花花不发，无心插柳柳成阴”——革命党与文艺的关系就是如此。

    [5]伟大的作家永远是时代的代言人。这事实意味着一个文艺方面的天才不是脱离了与他们共同生息的群众而凭空产生的。他的创作激情与艺术思想也不属于他个人的。但这绝不等于说艺术创作必须是集体的。

    [6]王明系统在中共内部的最后失败，不妨以一九四一年一月间新四军事件为标志，因为王明等曾经企图拉拢项英等人，以为党内复起的资本的。

    [7]毛泽东自己始终不曾谈到过「社会主义现实主义」这个问题。不过，从我们前面引征过的那段有关必须破坏的种种不好创作情绪的话来看，他自然是完全赞成这个主义的。因此中共的文艺理论家们，从胡风起一直到周扬，自来都高举了这面大旗，在文艺的王国里东征西讨，攻击异己。后来毛泽东“出其余绪”在文艺中也来献上一手时，却使这些舞弄大旗的人们狼狈万分了。因为毛氏诗词中特别在“蝶恋花”中，应用了不现实的神话典故，浪漫主义的气息非常之浓，这跟文艺官们平素宣扬的现实主义——至少跟他们对此主义所作解释，成了鲜明的对立。此时，过去曾经中过几枝现实主义冷箭的郭沫若却兴高釆烈了。他说他“个人特别感着心情舒畅”，因为“毛泽东同志诗词的发表把浪漫主义精神高度地鼓舞了起来，使浪漫主义恢复了名誉。比如我自己，在目前就敢于坦白地承认：我是一个浪漫主义者了。这是三十年从事文艺工作以来所没有的心情。”轻松之余，郭沫若接着还乘机报复，说道：“如果我们要重新编写‘五四’以来的中国文艺发展史，我认为我们应该采取科学的方法来正视现实，像胡风、冯雪峰等人所摆下的一套一手遮天，一手遮地的迷魂阵，是应彻底粉碎的了。”（见郭沬若文：《浪漫主义者和现实主义》，载一九五八年七月一日《红旗》。）

    这个小故事告诉了我们不少东西：１.文艺创作者的毛泽东首先违反了文艺政策制订者的毛泽东，这一点我们在后面还要更详细地谈到；２.用党和政府的权威去规定文艺创作方法，对作家发生了多么可怕的影响：人们“不敢坦白承认”自己是属于官定路线之反对方面的；３.当极权全能的领袖崇拜制度业已确立之后，那个最高领袖的个人时尚会如何影响着他下面的宗派斗争，尤其是如何影响文艺界各个宗派之间的斗争。

    [8]这里我们丝毫不想否定五四运动的伟大意义。在近代史上，落后国家中奋发图强的先驱者，无一不主张彻底除旧与全盘更新的。这是历史必然的幼稚现象，绝不贬损整个运动的进步性与革命性；惟此乃另一问题，不在我们讨论之列。


第九章 自力更生与“一国共产主义”

    毛泽东在任何一方面的理论，都是从行动中总结出来的。政治方面如此，经济方面也是如此。所以要研究毛氏经济思想发展的过程，得先清楚他经济实践的历史。

    毛氏一生的最大部分精力和时间，是消耗在军事斗争中的。因此，他的军事思想也就最为丰富，最有特色。在经济问题上，毛泽东生平所耗的时间比较的少，比较的少得多。好像只在一两年不长的时期中，他才是专门负责经济指导工作的。因此他在这方面的思想纪录也少得多。不过虽然少，虽然《选集》中只有将近十篇专谈经济的文字，它们的意义却仍然是很大的。而且，这寥寥几篇文章，却已足够让我们看到毛泽东经济工作的大致面貌。

    毛泽东的经济工作方以及他在工作中所采取的办法和所形成的见解，我们约略可以分四个时期来谈。它们是：１.苏区草创时期；２.苏区内的经济建设时期；３.抗战中的“自力更生”时期；４.全国胜利以后以迄目前这整个时期。

    第一个时期，即苏区草创时期大致可以说起于一九二八年之初，迄于一九三一年之秋，为时三载余。关于这个时期，特别是它的初期，举凡“苏区”中的经济实况，以及当政者所采取的对策，在毛泽东的文章里有很好记录。

    在《中国的红色政权为什么能够存在？》这篇文章（该文写于一九二八年十月五日，即在“南昌起义”之后一年又二月）中，有如下一段话：

    “在白色势力的四面包围中，军民日用必需品和现金的缺乏，成了极大的问题。一年以来，边界政权割据的地区，因为敌人的严密封锁，食盐、布疋、药材等日用必需品，无时不在十分缺乏和十分昂贵之中，因此引起工农小资产阶级群众和红军士兵群众的生活的不安，有时真是到了极度。红军一面要打仗，一面又要筹饷。每日除粮食外约五分钱伙食费都感到缺乏，营养不足，病的甚多，医院伤兵，其苦更甚。这种困难，在全国总政权没有取得以前当然是不能免的，但是这种困难的比较地获得解决，使生活比较地好一点：特别是红军的给养使之比较地充足一点，则是迫切地需要的。边界党如不能对经济问题有一个适当的办法，在敌人势力的稳定还有一个比较长的期间的条件下，割据将要遇到很大的困难。这个经济问题的相当的解决，实在值得每个党员注意。”

    这段文字把红色割据区域初期遭受经济封锁的情形，说得相当清楚。经济问题的严重性，也显然受到毛泽东和他的同志们的应有注意。

    在同期略后，即在一九二八年十一月二十五日，毛泽东写给当时中共中央的报告，即题名为《井岗山的斗争》的那篇文章中，对于这一方面，还有更详尽的描写。其中有一段文字如下：

    “日常生活压迫，影响中间阶级反水：红区白区对抗，成为两个敌国。因为敌人的严密封锁和我们对小资产阶级的处理失当这两个原因，两区几乎完全断绝贸易，食盐、布疋、药材等项日常必需品的缺乏和昂贵，木材、茶、油等农产品不能输出，农民断绝进欸，影响及于一般人民。贫农阶级比较尚能忍受此苦痛，中等阶级到忍不住时，就投降豪绅阶级。中国豪神军阀的分裂和战争若不是继续进行的，全国革命形势若不是向前发展的，则小块地区的红色割据，在经济上将受到极大的压迫，割据的长期存在将成问题。因为这种经济压迫，不但中等阶级忍不住，工人贫农和红军亦恐将有耐不住之时。永新、宁冈两县没有盐吃，布疋、药材完全断绝，其它更不必说。现在盐已有卖，但极贵。布匹、药材仍然没有。宁冈及永新西部、遂川北部（以上均目前割据地）出产最多的木材和茶、油，仍然运不出去。”

    这是关于一般的经济困难的。在同一文件中，另有一处提到军队中的经济困难，写得更加具体，文如下：

    “湖南省委要我们注意士兵的物质生活，至少要比普通工农的生活好些。现在则相反，除粮食外，每天每人只有五分大洋的油盐柴菜钱，还是难乎为继。仅仅发油盐柴菜钱，每月也需现洋万元以上，全靠打土豪供给。现在全军五千人的冬衣，有了棉花，还缺少布。这样冷了，许多士兵还是穿两层单衣。好在苦惯了。而且什么人都是一样苦，从军长到伙夫，粮食外一律吃五分钱的伙食。发零用钱，两角即一律两角，四角即一律四角。因此士兵也不怨恨什么人。

    “作战一次，就有一批伤兵。由于营养不足、受冻和其它原因，官兵病的很多。医院设在山上，用中西两法治疗，医生药品均缺。现在医院中共有八百多人。湖南省委答应办药，至今不见送到。仍祈中央和两省委送几个西医和一些碘片来。”（见《井冈山的斗争》）

    从上引几段文字里，我们大体上看到了红色区域初期的经济困难情形，看到它在国民党经济封锁下所遭受到的极度痛苦。这种困难和痛苦，诚如毛泽东所说：假使没有适当的对策，“割据将要遇到很大的困难”；“割据的长期存在将成问题”。其实毛泽东这里说的还是故意以轻松口吻出之的（或者，此地的文字在事后修改过的），事实上，照那时的情形看，毛泽东统领下的军队已经到了饿死、冻死和病死的边沿，如果没有适当的办法来改善，那末国民党不需军队进攻，都可以叫割据完蛋的。

    当时毛泽东他们采取了什么办法来渡过难关呢？从毛氏的著作中，我们只能找到这样的一些：第一，是收税，主要是收土地税。但一因游击政权的流动性太大，无法建立长期而稳固的税收制度；二因大部分割据区域“都是山地，农民太苦，不好收税”。所以同时采用了第二个办法，即绑架土豪。据毛泽东在《井冈山的斗争》中告诉我们，当时“政府和赤卫队用费，靠向白色区域打土豪。至于红军给养，米暂可从宁冈土地税取得，钱亦完全靠打土豪。十月在遂川游击，筹得万余元，可用一时，用完再讲。”

    所谓“打土豪”，亦即“绑财神”这个办法，自然是权宜的。如果用以为取得现金的主要的与长期的办法，那末这个军队未有不彻底堕落，变为土匪，而终被消灭的。中共没有因此而堕落而被消灭，并且还成长壮大起来，它当然还靠了其它办法，靠了一些经济性质的乃至非经济性质的办法。这些办法中的最重要的一个，从毛氏的叙述中看，不能不数那种军队内部的民主主义。在同一报告中，关于这方面有如下一段有趣描写：

    “红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开。士兵管理伙食，仍能从每日五分的油盐柴菜钱中节余一点作零用，名曰‘伙食尾子’，每人每日[1]约得六七十文。这些办法，士兵很满意。……”

    以上是红军草创时期的经济问题，以及领导人如何应付这些问题的办法。这些办法当然不是毛泽东个人的创造，但因当时他是主要的政军领袖，他直接处理问题，所以其责任不能不归于毛氏。这些办法本身是简单的，中外古今的一切起义英雄，不管他们结果是功成为王，或终败为寇，在初期客观形势的驱使下，都曾经采用过这些类似方法。毛泽东在这里并无什么发明。对经济学家毛泽东这个资格，也不能因此而有所增益。

    不过从这些措施中，我们仍不能不指出毛泽东所藉以表现的一些特性和长处。第一，他不会也不曾被经济困难所吓倒；第二，他绝非受传统法律和道德观念束缚的书生。有此需要时，他不会在任何“罪恶”之前却步的，能够取法土匪，“绑架财神”；第三，能够将“四海之内皆兄弟”的梁山泊精神，和原始共产主义的绝对平等和民主作风联系起来，藉以维系军心，鼓励士气。这三点，自然与经济学或经济学家并无关涉，但作为解决经济极度困难的办法，特别是作为一支革命队伍处于封锁包围之下赖以克服经济绝境的手段，那末，它们就非常值得重视了。毛泽东（当然在这个名字后面还代表着不少人的）如果没有这些特点和长处，或只具备了其中的一点或两点，那末红区割据的局面绝对地搞不成，毛泽东的天下也无从打起了。

    毛泽东的这三个特点，这三个特点的成功发挥，对于他往后的经济思想乃至一般思想，都发生了极大影响。关于这些，我们将在以后谈到。

    现在我们要谈毛泽东从事经济行政工作的第二个时期了。那是所谓“十年内战的后期”，即指起自一九三一年年底，迄于一九三四年年底的这个时期。这个时期，我们知道，正是毛泽东最失意的几年。在一九三二年八月中共中央的宁都会议上，毛泽东被斯大林直接派遣的王明系统逐出了党的领导和军事领导，罪名是“右倾机会主义者”和“狭隘的经验主义者”。他受打击后究竟被派担任何项工作，在迄今我们所能看到的中共党史中，并无明白说明[2]，不过从《毛选》所收该时期中的文字推测，说他被派去负责苏区内部的经济工作，大概是不会错的。在一九三○年一月五日以后，一九三五年十二月二十七日以前，在这五个年头中，《毛选》中只收录了四篇文章，其中除了《怎样分析农村阶级》那篇提纲之外，三篇都是纯粹关于经济工作的。所谓经济工作，在当时的“苏区”中，显然不受重视的。正如毛泽东在《必须注意经济工作》这篇演说中告诉我们，那时“各地政府的国民经济部的组织还不健全，有些连部长还没有找到，或者也只拿工作能力较差的人去凑数。”毛泽东被派去指导这项工作，显然是被当作“工作能力较差的人”了。

    不过从《选集》所载的现有三篇文章看，我们不但可以看出毛泽东在经济问题上所表现的“工作能力”并不差，而且还能认识到毛泽东在这些问题上的某些特殊见解和想法，还能看到这些见解和想法是怎样发生，怎样形成的。

    一九三三年前后赣南“苏区”的经济情形，比一九二八年前后，毛泽东在《井冈山的斗争》中所描写者，自然已有很大不同。割据的区域大得多了（当时估计人口为三百万），军队和党政干部的人数也多得多了[3]。几年来，经济问题当已不能用原始的应急的方法来解决，它必须树立方针，建立系统，凭常规的课税制度来保证收入，以切实的计划来恢复乃至发展生产，而且采取积极的步骤来对付国民党的封锁，藉以安定区内的经济生活，或至少缓和经济“围剿”所造成的民生痛苦。不过从毛泽东在一九三三年八月对江西南部十七县经济建设工作会议所作的演说看，当时“苏区”，至少在他担负指导工作之前，经济问题的解决却并未做出多大成绩。譬如他说：

    “……盐很贵，有时买不到。谷子秋冬便宜，春夏又贵得利害。……

    “……每年大约有三百万担谷子出口，三百万群众中每人平均输出一担榖交换必需品进来，不会是更少的吧。这笔生意是什么人做的？全是商人在做，商人在这中间进行了残酷的剥削。去年万安、泰和两县的农民五角钱一担谷卖给商人，而商人运到赣州卖四块钱一担，赚去了七倍。又看三百万群众每年要吃差不多九百万块钱的盐、要穿差不多六百万块钱的布。这一千五百万元盐布的进口，过去不消说都是商人在那里做的，我们没有去管过。商人在这中间的剥削真是大得很。比如商人到梅县买盐，一块钱七斤，运到我区，一块钱十二两。这不是吓死人的剥削吗？…”

    还有，江西南部的许多土特产，例如钨砂，樟脑，纸张，烟叶，夏布，薄荷油等等，因为战争和封锁，有的根本停止了生产，有的虽有生产而运不出去，于是也不生产了。这对于“苏区”经济和财政的开源方面，都是大有影响的。

    当时“苏区”政府面对着这些困难，已经采取而由毛泽东强调宣布，并督促其认真实行的，主要有下述三个办法：１.普遍设立粮食调剂局；２.发展合作社运动；３.扩大与加强对外贸易工作。粮食调剂局的工作是“一方面要使我们的粮食，在红色区域内由有余的地方流通到不足的地方，不使有的地方成了堆，有的地方买不到，有的地方价格过低，有的地方价格又过高；一方面要把我区多余的粮食，有计划地（不是无限制地）运输出口，不受奸商的中间剥削，从白区购买必需品进来。”合作社的主要目的在恢复与发展“苏区”的手工业与工矿业，其次是帮助农业，这方面有如“组织犁牛合作社，动员一切无牛人家自动地合股买牛，共同使用。”至于对外贸易局，主要当然是要一方面摆脱商人的过分剥削，另一方面又要能打破敌人的封锁。它的任务要把“红区”中多余的粮食及其土特产运到“白区”，换来日用必需品——主要是盐和布。

    上述办法，当然是当时当地所能采取的，也是必须采取的经济政策。它们是割据政权生死攸关的一些对策。这是因客观形势要求而提出这些对策的。几乎每一个人，只要其地位与见识能关顾到该区全局的，都会想到它们，提出它们。因此，它们的创议权不能归之于任何一个人，也不能归之于毛泽东。不过这些对策几乎每一个高级干部都能想出是一回事，把这些对策在实际上执行出来，而且要执行得好，却是另一回事。在当年“苏区”的实际情形中，后一回事自然比前一回事难能得多，可贵得多。这些办法，如果在某一人的指导之下实行得好，那末，这个领导人当然有功可居的。我们自然无法知道当时这些办法在毛泽东的指导下实行得如何。究竟从此时（一九三三年八月）及稍前一直到长征开始（一九三四年秋），“苏区”经济情况是改善了还是恶化了，我们现在也无数据可资判断。据毛泽东自己在“江西南部十七县经济建设工作会议”上宣布这些办法之后五个月，在“第二次全国工农代表大会”上的报告（《我们的经济政策》）中说：“苏区”政府用以“冲破敌人的经济封锁的毒计”的“步骤，现在已着着胜利了”。他说各方面都有了改善，特别在手工业和土特产的恢复和发展方面，他说：“两年以来，特别是一九三三年上半年起，因为我们开始注意，因为群众生产合作社的逐渐发展，许多手工业和个别的工业现在开始走向恢复。”关于对外贸易方面的措施，他说：“……这一工作，闽浙赣边区方面实行得较早，中央区则开始实行于一九三三年的春季。由于对外贸易等机关的设立，已经得到初步的成绩。”

    毛泽东担任经济事务的主管工作，大概就是从一九三三年的春季或稍前日期开始的，所以他老是拿这个时间作为一个分界线，标志着“苏区”经济之由恶劣走向改善，由无办法走向有办法。究竟事实是否像他所说的那样，今天我们是难于加以证实或否认的。不过有一点似乎可以肯定，即当年红军之放弃“苏区”，从事万里长征，主要是军事受挫的结果，其次才是经济陷于绝境所致。从这里，我们如果承认毛泽东在处理经济行政上也有一手，并且说他在那个时期的经济工作中积累了经验，大概不会与事实太不相符吧。

    当然，从毛泽东思想长成史的角度出发，重要的不是这些对策和实施对策的能力，重要的乃是他在这个时期所表现出来的这一方面的思想，乃是一些有关于经济建设的、比较基本的见解。这些思想和见解，对于日后，乃至今天，毛泽东在经济问题上的方针，都具有决定力量的。换句话说，毛泽东之所以成为坚决而彻底的一国社会主义者，甚至成为坚决而彻底的一国共产主义者，在别的一些原因（例如他的根深蒂固的民族主义）之外，我们不能不回溯到此一时期与他后来在陕北时期，在此问题上所积累的经验，并由那些经验所归纳出来的理论。

    在赣南闽西的割据时代，辖区仅有支离破碎的二十几县，人民才达三百万，地僻民穷，且又流动不居，这时候，毛泽东当然不可能提出“自力更生”口号，更难于作“割据社会主义”的梦想，但是我们若细细研究代表他该一时期思想的那三篇文章，我们却不能不说，此时毛氏已经有建设“区域性社会主义”的思想了。在所有那些文字中，毛泽东始终和一种不指名的思想斗争着。那种思想，据毛氏说：“认为革命战争已经忙不了，哪里还有闲工夫去做经济建设工作，因此见到谁说经济建设，就要骂为‘右倾’。他们认为在革命战争环境中没有进行经济建设的可能，要等战争最后胜利了，有了和平的安静的环境，才能进行经济建设。”毛泽东指出“这些意思是不对的”，“是极端错误的”。反对着这个错误意见，毛氏提出了“立即开展经济战线上的运动，进行各项必要和可能的经济建设事业”。为什么要这样做，他的理由如下：

    “现在我们的一切工作，都应当为着革命战争的胜利，首先是粉碎敌人第五次‘围剿’的战争的彻底的胜利；为着争取物质上的条件去保障红军的给养和供给；为着改善人民群众的生活，由此更加激发人民群众参加革命战争的积极性；为着在经济战线上把广大人民群众组织起来，并且教育他们，使战争得着新的群众力量；为着从经济建设去巩固工人和农民的联盟，去巩固工农民主专政，去加强无产阶级的领导。为着这一切，就需要进行经济方面的建设工作。”（见《必须注意经济工作》）

    这些话当然全都对的。一支革命军队，当它占据了某些地区，在那些地区里且已组织了长久性的政权，此时的经济财政问题毋须说具有十分重要的意义。对这方面的问题是否有足够注意，对它们是否做出了正确的政策，这些政策是否切实执行与行之有效，——与那支革命军队的战争胜负，与那个革命政权的生死存亡，自有着最直接的关系。以为处在战争条件中，无法谈经济建设，甚至无法采取略为长期的经济措施；以为革命战争和革命政权的经济需要只能靠紧急应付，只好得过且过；以为任何经济问题的解决都得推迟至革命全部胜利之后——这种看法，不用说，是极端错误的。如果“苏区”当年确有这样一派主张，而其主张也恰如毛泽东所述，那末毛氏对此提出异议，主张采取成套的，积极的经济措置与政策，当然是正确的。

    不过我们现在想要研究的不是问题的这一方面。我们感到兴趣而想要研究的，乃是毛氏当年的经济思想，亦即他生平第一次形成的有关“经济建设”的思想，与他后来的思想，特别和他的一国社会主义理论，究竟有什么关系。我们想要指出的，乃是在那一时期的思想中，究竟让人看得出哪一些是一国社会主义的萌芽。问题的这一个方面，对于毛泽东经济思想发展的史的研究，有极大意义。

    毛泽东把当时“苏区”的经济工作与经济政策，称之为经济建设。其实此项所谓“建设”的全部内容，如我们上面所见，只有三百万元建设公债，其中一百万元是红军战费；两百万元用以发展下面三种机构；（一）合作社，（二）粮食调剂局；（三）对外贸易局。这四项办法，实际上只像毛泽东所说的；“是战争所迫切地要求的一些工作。这些工作每件都是为着战争，而不是离开战争的和平事业”。但是他一定要将它们称之为“经济建设”。这样的称呼表示了什么？

    有了内容上的明确规定，名称原本是次要的，甚至完全不重要。所以毛泽东如果在这里只是应用了一个不甚贴切的名词，不值得我们注意，我们也不应该故作挑剔。我们现在要特别指出来，主要因为这个名词确实代表了一个思想。它代表了毛泽东（当时尚在萌芽状态）后来充分获得发展的一个思想，那就是：不论在怎样的环境中，不论在怎样的经济基础上，也不论在多么大的一个地区内，只要统治的政府想建设社会主义的经济，便可以建设这个经济。

    这样说，我们是否厚诬毛泽东，是否有意曲解他的意见呢？因为他在文章里处处着重指出“经济建设”的“必要和可能”这个限度；他还具体地说明：“我们并不说要修一条铁路通龙岩”，“在现在的阶段上”，毛泽东毫不含糊地说，“经济建设必须是环绕着革命战争这个中心任务的”。那末，人们会反问：“你们究竟何所据，而说毛泽东即使在那时候有关经济建设的意见中，就已含有若干区域社会主义的错误呢？”

    我们不曾说毛泽东在那时候就已主张建设“割据的社会主义”。但很显然，他那时的见解早已包含着一些萌芽，早已表示出某种趋向，它们在发展的形态中，必然会变成错误的一国社会主义，或区域性的社会主义。在他题为《我们的经济政策》那篇报告里，毛泽东在谈到经济政策的原则时说道：“我们的经济政策的原则，是进行一切可能的和必须的经济方面的建设，集中经济力量供给战争，同时极力改良民众的生活，巩固工农在经济方面的联合，保证无产阶级对于农民的领导，争取国营经济对私人经济的领导，造成将来发展到社会主义的前提。”在这段话里，不是已表示出上述的所谓萌芽和趋向了吗？什么叫做“发展到社会主义的前提”呢？报告人是在什么时候与怎样的条件中预约了这个前提的呢？想想这些，问题便很清楚了。一个社会主义者，一个真诚的共产主义的革命者，自然随时随地都会想到社会主义的。无论他干着什么工作都不应该忘记社会主义的理想和目标。这是毋须说的，无可争辩的。因为若不如此，那个社会主义者或共产主义者便是虚伪的，便是言行不符的。但是在另一方面，如果把每一个前进的步骤都叫做社会主义的革命，如果把革命中每一个设施都称之为社会主义的建设，那末同样是错误的。对于革命的利益说，同样是有害的。马克思列宁主义有个最基本的特点，那就是：以真名称呼实物。名实必须相符。这不是为了什么道德上的理由，而是为了革命利益，为了能给革命定出正确的战略和策略。革命的过程首先是一个客观存在的过程。主观的因素能够起重大作用、有时甚至起决定性的作用。但这里必须遵守着一个条件，即这些主观的谋划是以正确地认识客观规律为基础的，是符合于因而是推进着这些规律的。否则，如果主观思想违反于因而是逆转着这些规律，或者，它们不符合于因而是阻挠着这些规律，那末，其结果在最好的情形中是完全不发生作用，革命循它自己的途径前进；而在坏的情形中则是它使革命受到挫折，或竟致断送掉革命。主观的愿望，如果脱离了现实，都是无补于事，或于事有害的。向右脱离如此，向“左”脱离也是如此。在行动上脱离固然有害，在名称上脱离也不会有益，也可能带来害处。这种情形，我们在马克思和列宁的思想斗争中，是累见不一见的。列宁在这方面的一个最有意思的例子，可以说是他当初对俄国革命性质的命名。他提出了“资产阶级民主性质”这个名称，不但让好些革命的马克思主义者不满，甚至让某些并非马克思主义者而自命为社会主义者的民粹派吃惊。这些反对者们所持理由颇不相同，他们对社会主义服膺的真诚程度更不一致；但有一点是相同的，那就是：都以主观的愿望来代替客观的真实。

    一九三○年前后由中共领导的军事斗争，几乎在任何方面都以主观愿望来代替客观真实的。他们称自己的军队为“工农红军”，称自己的政府为“苏维埃”——本乎此，他们也称这个地区内的经济措置为“经济建设”，称之为“造成将来发展到社会主义前提”的“经济建设”。为什么会造成这样的糊涂与混乱呢？原因有二：第一，由于莫斯科的官僚主义与左倾冒险主义。斯大林为了要掩盖他断送中国革命的机会主义的罪恶，为了要配合他当时在世界范围内所采取的所谓“第三时期”路线，于是在中国革命失败之后，命令中国共产党组织“苏维埃”与成立红军；第二、由于中国共产党领袖们对于十月革命历史的无知，同时也因为他们对于苏联种种的景仰，他们一切“以俄为师”，以致不加考虑，随随便便地张冠李戴起来。这种错误的结果如何，我们已在其它章节里详论过了，此地不赘。总之，在事实的碰壁之下，失败一个跟着一个而来，终于乘着抗日之机，取消了所有这一切不合实际的名称和办法，走向了另一个对国民党几乎完全妥协的极端。

    毛泽东为了造成社会主义前提的经济建设思想，事实上碰过怎样的硬壁，我们无从查考。不过在非常与极端贫穷的困难境地中，任何超现实的夸大的幻想无法付之实行，甚至没有可能作小规模的样版式的实验，因此我们可以说，在这个时期中，毛泽东虽有建设“割据社会主义”的萌芽想法，却不曾实施的。但是正因为未曾在事实中试验，这个思想种子越发可以保存。

    在经济建设方面不顾客观条件，一味强调主观能动性，一味着重“人定胜天”的官僚唯心主义，应该说，就是从那一棵种子发长出来的。

    毛泽东经济思想发展的第三个时期，可以说是从一九三六年开始，直至中共的全国胜利。这是毛泽东思想的成熟与定形时期。当他较有系统地补习了马克思主义，比较全面地阅读了斯大林著作，他便企图将自己在政治与军事方面的见解都弄出个系统来。这项工作当然也伸展到了经济思想的领域。这个时期的毛泽东思想我们已在前面的有关地方详细谈过了，此地只谈到他的经济方面。不过即使在这方面，我们也不能作详尽的介绍和批评。因为这样做的话，许多地方难免要重复，而且会大大打破这本书所能给它的篇幅的比例。所以这里我们只能指出毛氏在该一时期中有关经济思想的两个主要特点。第一，我们必须指出他在这个时期初期提出的“新民主主义”理论；第二，他在此一时期中期所提出的“自力更生”口号。

    “新民主主义”这个名字，首次见于毛泽东与人合著的《中国革命与中国共产党》那个课本上。这个未完成的小册子是在一九三九年冬季写的。原计划要写三章，第一章“中国社会”，由别的人起稿，但经毛泽东修改的。第二章“中国革命”，乃毛氏所作，第三章“党的建设”，据说“因担任写作的同志没有完稿而停止”。在第二章的第五节，即在有关“中国革命性质”的那一节里，毛泽东第一次提出了“新民主主义”这个名称。他是以这样的方式提出来的：“现阶段中国革命的性质，不是无产阶级社会主义的，而是资产阶级民主主义的。但是，现时中国资产阶级民主主义的革命，已不是旧式的一般的资产阶级民主主义的革命，这种革命已经过时了，而是新式的特殊的资产阶级民主主义的革命。这种革命正在中国和一切殖民地国家发展起来，我们称这种革命为新民主主义的革命。这种新民主主义的革命是世界无产阶级社会主义革命的一部分，它是坚决地反对帝国主义即国际资本主义的。它在政治上是几个革命阶级联合起来对于帝国主义者和汉奸反动派的专政，反对把中国社会造成资产阶级专政的社会。它在经济上是把帝国主义者和汉奸反动派的大资本大企业收归国家经营，把地主阶级的土地分配给农民所有，同时保存一般的私人资本主义的企业，并不废除富农经济。”

    紧接着这篇文章，在一九四○年一月，毛泽东发表了《新民主主义论》，把上面的观点更充分地发挥了。本来，至少在一个很长时期内，“新民主主义”曾经被宣传为毛泽东的一大创造。因为新民主主义这个名称，好像并未见于当时共产国际的文件上。那末事实上是否如此呢？这个理论的价值如何？特别是它的经济理论，对一般的中国革命，对特殊的毛泽东思想，发生了怎样的作用？

    事实上“新民主主义”根本不是毛泽东的“创见”，也不是马列主义在中国当时当地的具体条件中的“创造性的发展”。归根结蒂，它不过是当时斯大林在全世界提出的“人民阵线”理论，在中国的具体说明而已。所谓“新民主主义”，就理论的基本点上说，原不过是受到斯大林曲解了的列宁关于俄国革命的旧立场，再由毛泽东做一番中国化和通俗化的手术罢了。在这次手术中，列宁那个早已过时而且早已被他本人送进历史博物馆去的“工农民主专政”的旧公式，不但换上了孟什维克“各革命阶级大联盟”的烂招牌，而且还替它与孙中山的三民主义之间，也划上了一个荒唐的等号。这手术乃是毛泽东系统地研究了马列主义（实则是斯大林主义）的成绩，实在是非常之不高明的。毛泽东在此略前时期，曾经把他的军事见解与战争经验系统化了，写成了《中国革命战争的战略问题》，《抗日游击战争的战略问题》《论持久战》等文字，其中确实含有大量为毛氏所独有的东西，含有许多不愧为有创造性的见解。可是在新民主主义论中系统化了的毛泽东的政治思想，相形之下，未免差得太远了。这里没有任何独创，这里更谈不到什么发挥，有之，只是他那种有时庸俗得出奇的通俗化本领。有之，只是他那种古今中外牵强附会的拉扯手法罢了。凭了这些本领和手法，他不但把一九○五年时代的列宁立场和一九二七年的斯大林路线视同一物，不但把列宁政策与马尔丁诺夫政策搞到一起，而且还能将列宁当年的革命代数公式，硬套在孙中山幻想而反动的三民主义身上。

    从“新民主主义论”表现出来的政治理论家的毛泽东，委实矮小得很。不过关于这一层，我们曾在有关的地方讨论过，此地只想谈谈新民主主义的经济学说。只想看看这学说对于毛泽东思想以及中国革命的往后发展，起了怎样的作用。

    新民主主义的经济纲领，毛泽东自己说得非常坦白：其实也就是孙中山的民生主义，也就是“节制资本”与“平均地权”。它不过是小资产阶级的改良主义的幻想，与大资产阶级的国家资本主义两相结合罢了。毛泽东提出这个理论，一半是策略性的，一半是原则性的。易言之，他一半是假信，另一半却是真信这个理论。为什么要来这么一下策略呢？因为共产党既然宣称信仰三民主义，而事实上又不甘心这样做，于是就运用诡辩，耍点手法，说共产票所信仰的不是三民主义，却是新三民主义，而所谓新三民主义，实质上即等于新民主主义。这样一来，中共一方面洗刷了理论上投降国民党之嫌，另一方面又可以防止党内群众认真地走向三民主义。这是一个极好的事例，可以拿来证明毛泽东思想中那种无原则的权变作风，可以拿来说明他时时以原则服从策略的特点。在这个意义上说，“新民主主义论”应该值得我们特别注意；但是因为同样理由，这个“理论”本身却不值得对它作郑重研究。因为理论的“发明人”自己就没有看重它——他根本就不曾真正相信它。

    但是，另外“真信”的那一半又怎样呢？当毛泽东宣布中国革命必须经过新民主主义这个历史阶段；当他宣布在此阶段里必须让“不能操纵国民生计”的资本主义生产发展，同时又宣布这个历史阶段的时间是“相当地长，决不是一朝一夕”多为此，他以“新民主主义”的名义拚命攻击“一次革命论”，竭力反对“托洛茨基主义”，竭力反对“不断革命论”——当这时候，毛泽东是否也在玩弄策略，是否也在说些自己都不相信的话呢？不是的，当他这样说的时候，也是自以为是的，自以为这是既遵循了列宁主义，而又符合于中国国情的。那末这个信念，这一个基本思想，对于毛泽东的思想有什么影响？我们是否应该予以充分注意与研究？它当然有很大影响，我们自然应该对它注意和研究。不过这个思想之本质上的错误，它在中国革命的实际发展中如何被证明为错误，因之，结果毛泽东不得不偷天换日地将“不断革命论”来代替了“新民主主义论”——关于这些，我们已经在前面的章节里，特别在谈到“不断革命论”的一章里，很充分地讲过，不必再在此多所辞费了。

    这里我们必须指出的一点是：毛泽东与所有经验主义的实行家一样，即使他所深信的“理论”，只要形势略变，或与事实发生冲突时，他也很方便地可以放弃，还可以毫不加以说明地采取昨天被他所攻击的理论；而当他这样做的时候，他总是将此理论应用或解释到荒谬地步，让自己走到另一个、与昨天所犯的正相反对的错误。

    毛泽东从新民主主义的阶段论一下子跳到了“不断革命论”；从整个历史时期让资本主义发展的理论一下子变成了在短期与一国之内就要实现共产主义的想法，这一点，最清楚地表示出了毛泽东思想中一贯的原则性的缺乏，最明白地暴露了一个经验主义的实行家是如何地不受理论的拘束。

    不过，毛泽东并非不受任何思想或理论的拘束的。人总是受思想拘束的，问题只在于受哪一类思想的拘束。深刻与具有原则性思想的理论家，他的行为受着一贯的与系统的思想的指导；浮浅的与印象的实干家们则受他们由某些经验累积的个别思想所拘束。毛泽东不受拘束的是那些首尾一贯的“教条”，他受着牢牢拘束的则是他本人在实践中所获得的一些见解。毛泽东思想中的这一类成见是很多的，其中占据着首位的，自是“枪杆子万能”这一点，其次恐怕要算他经济理论中的“自力更生”说了。“自力更生”这个思想与“新民主主义”的理论完全不同。它在毛泽东思想中属于不变部分，它不受时间与地点的影响，它进入了毛泽东的下意识中，根本不需要经过分析性的思考的，因此，它成了他有意识思想的出发点，成了他那些思想的决定性的基数。

    “自力更生”这个思想是道地的传统货。不管毛泽东是从“板仓先生”那里继承了朱熹的学说，还是一般地接受了佛家的口头禅，这总是中国知识分子长期以来做人治学的老口号。毛泽东是从小就受了这个思想影响的，在中国革命初期，即在一九二五——二七年那次革命的初期，因为“中国革命乃世界革命一部分”的思想太有力量，“必须联合世界上以平等待我之民族”的口号叫得太响亮，这个“自力更生”想法无由抬头。虽然从当时的种种事迹看，毛泽东显然倾向于从国内找寻力量这个路线，而且也不太看得起处处寄托希望于莫斯科的那个作风，但无论在行动和言论上，他都不曾、也不敢以“自力”方向来和“他力”方向对抗。当红军困斗于江西之时，军事与经济都必须藉自力以图存，事实上也确乎凭自力在挣扎之时，毛泽东也不曾叫出这个口号，其原因，主要自然在于形势太明显，光靠当时割据区内的这点力量是难有前途的。当时的红军虽然不可能从苏联直接获得军火或某他种类的物质援助，但是多多少少仍旧要靠“他力”的，例如，红军的指挥员需要莫斯科训练出来的人来充当和补充，战争所必需的医药物品一定得从大城市购买，而这笔钱多数就是联共党来的[4]……因此，不管毛泽东只依靠，甚至只相信自己看得见、触得着、甚至握得住的力量，却仍旧不曾，也不敢将“自力更生”加以理论化。

    在《新民主主义论》（一九三九年一月）中，毛泽东还将恰好相反的理论，充分加以发挥了的。他在该文的第七节中，写下了如下一些非常正确的话：“这个世界上，所有帝国主义都是我们的敌人，中国要独立，决不能离开社会主义国家和国际无产阶级的援助。这就是说，不能离开苏联的援助，不能离开日本和英、美、法、德、意各国无产阶级在其本国进行反资本主义斗争的援助。虽然不能说，中国革命的胜利一定要在日本和英、美、法、德、意各国或其中一二国的革命胜利之后，但须加上它们的力量才能胜利，这是没有疑义的。尤其是苏联的援助，是抗战最后胜利决不可少的条件。拒绝苏联的援助，革命就要失败。……”毛泽东这番言语虽然是用来反驳“资产阶级专政”的，但很显然，如果拿它来反驳“无产阶级的自力更生论”，非但合适，而且毋需掉换一个字。为什么当时毛泽东会有这种正确主张？这首先当然表示出：在抗日战争初期，即当《新民主主义论》写作的时期，毛泽东还存着获得外援的希望，同时陕北政权的处境，照毛氏自己的话说，是“还有饭吃，有衣穿”的。环境还不曾逼着他们自己动手来解决最低限度的生活问题，因此，“自力更生”这个问题还不曾在客观上以极其尖锐的形式提出来，在主观上也就不需要郑重考虑，更不需要加以理论化了。

    毛泽东将“自力更生”的思想着重地提出来，加以理论化和系统化，将它当作革命地区经济政策的指导方针，那是在一九四二年。这是当西北边区在国民党及日本帝国主义的双重经济封锁之下，经济情形越来越艰苦的条件中发生出来的。关于这个时期的客观形势，以及在此形势下如何决定了这个方针，毛泽东自己有段话说得很明白：

    “五年以来，我们经过了几个阶段。最大的一次困难是在一九四○年和一九四一年，国民党的两次反共磨擦，都在这一时期。我们曾经弄到几乎没有衣穿，没有油吃，没有纸，没有菜，战士没有鞋袜，工作人员在冬天没有被盖。国民党用停发经费和经济封锁来对待我们，企图把我们困死，我们的困难真是大极了。但是我们渡过了困难。这不但是由于边区人民给了我们粮食吃，尤其是由于我们下决心自己动手，建立了自己的公营经济。边区政府办了许多的自给工业，军队进行了大规模的生产运动，发展了以自给为目标的农工商业；几万机关学校人员，也发展了同样的自给经济。军队和机关学校所发展的这种自给经济是目前这种特殊条件下的特殊产物，它在其它历史条件下是不合理和不可理解的，但在目前却是完全合理并且完全必要的。”（见《抗日时期的经济问题和财政问题》）

    这里让我们看得很清楚，中共的生产自给运动是一九四○年和一九四一年的国民党”反共磨擦”逼出来的。因为这个办法使中共渡过了难关，做出了成绩，有了经验，毛泽东对它更加重视，更有信心，因而将它理论化和系统化了。但虽如此，我们还必须看到，那时候毛泽东还不曾完全用它来代替那个“他力援助论”。紧接着对于“自给经济”的高度估价之后，他立即指出“这种自给经济是目前这种特殊条件下的特殊产物，它在其它历史条件下是不合理和不可理解的。”这表明出，毛氏在一九四二年还不曾是完全的“自力更生论”者。

    公然将“自力更生”这个口号提出来，而且当作一条与“希望国际援助”根本不同的路线提出来，将它确定为今后中共解决经济问题的唯一办法的，那是在一九四五年。这也就是说，在提倡“工农商学兵”及政府机关全部实行“自给经济”之后一两年，站在这一两年的新的经验的基础上，毛泽东才比较坚决，也比较根本地提出“自力更生”口号。一九四五年一月，以《必须学会做经济工作》为题，毛泽东给陕甘宁边区劳动英雄和模范工作者会议讲了话。在这篇讲话里，我们才第一次听见他说：“我们是主张自力更生的。”

    从此之后，中国人传统的这一个有关兴家创业的旧观念，这一个一直潜伏在毛泽东心底里的先入之见，就爬上了他的心头，正式压下了外来的关于国际援助与国际合作的新思想——这个思想他虽然一度信仰过，却从来不曾真正服膺的。从此之后，自力更生这个观念，基本上就成为经济建设方面的“毛泽东思想”。

    不过光就那篇讲话的意见而论，当然，我们并不能马上达到这个结论。因为在那里，毛泽东说他主张自力更生的直接用意，在于反对国民党的政策，在于反对他们“自己不动手专靠外国人，连棉布这样的日用品也要依赖外国。”他说这句话的主要目的，在于表明中共虽也“希望有外援，但是我们不能依赖它，我们依靠自己的努力，依靠全体军兵的创造力。”所以在这里，讲话者显然不是原则性地提出问题，显然不是谈论建设经济的方针，更不是谈论建设社会主义的方针。这里的问题显然是限于应急的，是属于权宜性的办法。

    那末我们凭什么理由说这个时期毛氏的经济主张大大影响了、甚至基本规定了他今后一般的经济建设思想？

    这当然不是凭一篇文章的文字和论据，而是以他后来的行为和事实作根据的。自从毛泽东正式宣布自力更生的主张以来，到现在已经有整整二十个年头。在这中间，对此根本问题毛泽东表示过不同的态度，经历过不少改变，但其基本倾向却是一贯的，总是朝着一个方向走去的。这个方向便是自力更生。

    我们现在不预备详细叙述二十年来毛泽东在这个问题上的态度变化，因为这样做是需要太多的篇幅的，而且，为要了解毛泽东思想中这个根深蒂固的观念，根本也不需要这样的详细叙述。所以我们在这里只要指出下面这个事实就够了，那就是：当他觉得有可能取得国外援助时，他就强调国际援助对于社会主义建设的必要；反之，当他无法取得这种援助时，他就高唱自力更生的“真理”。本来，社会主义建设是否可以依靠单独一国的力量，是否可以在一国范围之内达到成功，乃是一个极其基本的原则问题，是国际主义抑或民族主义的重要分界线；可是在毛泽东，这问题却变成了可有可无的政策问题，变成为依可能性而转移的办法问题。毛泽东所以能有这样态度，其中最主要的理由，在于他本质上是“一国社会主义者”，是民族主义的，是自力更生论者。因此，在他看来，自力更生是不变的原则，而国际援助、国际合作或国际分工，则不过是附从于原则的手段，是为实现原则所需要的，但不是绝对必需的手段。

    认识了这个主要点，那末我们就不会迷惑于二十年来毛氏在此问题上的种种变化，就可以完全了解他在我们上述的所谓第四时期中，即当中共全国胜利之后，毛氏对经济建设问题所曾提出的忽而这样、忽而那样的主张。

    在胜利前夜，毛泽东写了那篇非常出名的论文：《论人民民主专政》。文章提出了“一边倒”的口号，强调了“联合世界上以平等待我之民族及各国人民共同奋斗”的方针，并且着力地批判了“不要国际援助也可以胜利”的错误思想。他庄重地宣告：“在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的；胜利了，要巩固，也是不可能的。”

    这毋须说是“自力更生说”的否定。所谓“胜利了，要巩固，也是不可能的”，意思自是指革命胜利后有关国家诸方面的初步建设，其间特别指经济方面的恢复、巩固和初步建设。既然初步的经济巩固和建设，如果没有国际援助都会是不可能的，那末长远的社会主义的经济建设之必然有赖于国际援助，它必然要在国际范围内才能思议，自更不在话下。

    为什么毛泽东在踏上全盘胜利门坎的时候，忽然把他多年来大力提倡的“自力更生说”收了起来，换上了根本相反的主张？是否他从“第三时期”走上“第四时期”以后，关于经济建设的意见根本改变了？我们得解释这两个问题。

    我们不想说《论人民民主专政》中所发挥的论点是虚伪的。当中共军队取得了意外的胜利，毛泽东几乎在一夜之间变成为全中国主宰之时，他面对这个原本“一穷二白”，而且又遭受了长达半个世纪战争灾难的大国，那是无法不有此想法的。这里不需要精深的经济学的知识，也不需要有关国际社会主义革命的正确理论，只要具备中国旧式大家庭中一个负责的当家人的头脑，就会发生毛泽东在当时的想法。要想从无中生有，要想于百废之余从事兴建，至少在最初时期，总得略借外力，俾自力有所凭借，得以发挥其更生的作用。所以这个时候，毛泽东之大喊“一边倒”，大叫“国际援助”的必要，以及他之亲赴莫斯科，亲自去向斯大林求教又求助，并没有意味着他抛去了自力更生的主张，并没有意味着他要在国际全局的观点上来考虑中国当前与未来社会主义的革命与建设。恰恰相反，那是为了取得在一国之内恢复与建设经济的初步条件，才不得不将国际援助用作手段。这样的国际路线，恰恰是走向自力更生的。

    那时候的苏联如果是列宁时代的苏联，它真能给革命胜利了的中国以无私援助，它真能不分彼此地考虑中苏两国的共同利益，那末，凭着事实与思想二者并进的教育，也许能将毛泽东（如果不是毛泽东，至少是中共领导的大部分）改变成真正的国际主义者吧。它也许能让毛泽东具体地认识到社会主义革命这个国际任务，它也许能让他切实地懂得社会主义建设必不可少的国际规模，因而让他由衷地抛去那种狭隘的、实质上反动的“民族社会主义”吧。

    不幸事实上并非如此。斯大林的“一国社会主义”，他的俄罗斯大国沙文主义，他之急欲恢复与坚持沙俄时代的对华特权，他之赤裸裸的民族利己政策，使那个被一时革命形势所促成的“国际主义者”毛泽东，以一次切身的经验，证实了“国际主义”之仅属理想，甚至是仅属幌子，使他最后地完全相信了：社会主义与资本主义一样，必须以民族国家作坚实基础，必须靠自力单干以谋国家富强。当然，他没有立即把这个信念公开说出来。只要有必要与有可能取得苏联的“无私援助”，他是不会作这样的公开声明的。斯大林死去后，赫鲁晓夫上台。赫鲁晓夫这个系统最初表现得比斯大林慷慨得多，以此延长了毛泽东的国际主义姿态。后来，随着中苏两党关系的逐渐恶化，“国际援助”的获得越来越显得不可能，毛泽东的自力更生理论便遂渐地叫得响亮起来。直至最后，到了一九六三年六月间，毛泽东将这个理论正式写进到《关于国际共产主义运动总路线的建议》中去，这才公然而肯定地宣布“实行自力更生为主的建设方针，就是无产阶级国际主义的具体表现”。它不但公然而肯定地宣布中国共产党实行这个方针，而且还当作一般的真理提出来，推荐给所有的社会主义国家，它认为：“任何一个社会主义国家的建设事业，主要地应依靠自力更生。”

    这时候，毛泽东才算最后地从一个割据区内自力更生的经济行政家，发展成为一国之内自力建设社会主义的理论家了。

    ** *

    在进一步讨论之前，我们先得弄清楚一个问题：自力更生这个名词，究竟有什么含义。据我们看，它可能包含两个极不相同的意义。一个属于行为道德方面，另一个属于社会经济方面。主张自力更生，或反对自力更生，不管着眼于理论，抑或着眼于实践，都必须将这二者分清，绝不容许缠夹混淆。个人的自力更生已经如此，民族与国家的此一方针那就更不必说。所谓行为和道德方面的自力更生，无论个人或者国家，甚至不论其为何种人与何种国家，都是好的，应该的，合乎“道德”的。如果不肯定这个方面的自力更生，那就等于提倡懒惰、提倡依赖、提倡靠天吃饭、或提倡剥削他人、提倡坐地分赃。所以在这个意义上否定自力更生，在个人，其后果便是堕落腐化，在民族或国家则势必趋于衰败灭亡。毛泽东之强调自力更生，假使仅仅在这个意义上，当然完全正确。不但在赣南与陕北时期是正确的，就是在中共全国胜利之后，在经济恢复与社会主义建设时期，也都是正确的，谁若在这个意义上反对毛泽东的自力更生，那他不是卖身投靠的洋奴，便是徒托空言的懒虫。不用说：真正马列主义者，真正国际主义的不断革命论者，绝对不会反对这一种自力更生；恰好相反，他们毋宁是竭力提倡这种独立精神与勤奋精神的。

    这个意义的自力更生论不可能成为争论，也不曾引起过争论。

    在国际社会主义者中间成了争论的，显然是为了自力更生的另一个意义，即为了它的社会的与经济的意义，特别是为了它与国际协力这个观念适相反对，为了它肯定一国之内可以建设社会主义。

    这个意义的自力更生，恰恰就是一国社会主义。

    因此，要问“自力更生”是否正确，只要看“一国社会主义”是否正确好了。

    也因此，我们不得不在这里略跑野马，谈谈一国社会主义的理论和实践。

    资本主义的世界统治应该被推翻，以及它终将被完全推翻，这至少在所有真正的社会主义者与共产主义者中，是不成其为问题的了。旧世界被推翻以后，新世界行将实现世界一体的社会主义，这也不会引起争论了，因为谁都知道（至少在表面上），而且谁都承认（至少在口头上），社会主义总归是和民族国家不兼容，它必须在全世界规模中才能充分与彻底实现的。如今真正成为问题的，除了因如何全部推翻资本统治所引起的一系列问题之外，便是关于如何达成这个世界一体的社会主义（并进而走向共产主义）的道路问题。

    这个问题是可以归结为如下方式的：社会主义大同世界的到来，究竟将在很大限度内有赖于各国社会主义革命者、特别有赖于已经获得胜利的社会主义革命者，自始就着重于世界全局，经常坚持国际协作，由全球观点来规划和建设暂时分为各国的社会主义经济呢，还是它将由每一个大小不等的民族社会主义国家，在它们逐一建设成功以后，再像七巧板似的拼凑到一起？

    主张和坚持前一立场的是马克思和列宁，这个立场是传统的国际协力的共产主义；主张和实行后一立场的是斯大林，这个立场叫做“一国社会主义”。

    马克思根据他对于资本主义的特性及其趋势所作研究，根据他对资本主义社会中阶级关系与政治发展所作分析，肯定了世界必须靠国际工人阶级的共同努力来推翻；而推翻了资本统治之后，要想建设社会主义，则更非在国际范围内进行不可。

    列宁不但在理论上继承了这个基本立场，并且在行动上实行了它。当俄国无产阶级革命一经成功，建立了历史上第一个工人国家之后，列宁就全面推行了这条国际主义的路线。他一方面向全世界工人阶级与一切被压迫者呼吁，号召他们起来革命，同时又以实际行动，帮助他们起来革命，务使俄国工人阶级的革命政权，成为世界革命的起点和火种。在另一方面，他提出了“苏维埃社会主义共和国联盟”这个公式，并且立即实行出来，务使俄罗斯苏维埃社会主义共和国不成为单独存在的国家，而成为“苏维埃社会主义共和国联盟”中的一个成员，成为不久便能实现的世界社会主义统一组织中的一个构成分子。

    列宁所以要这样办，不是简单为了他对共产主义的信仰，而更是为了客观历史的必然和必需。因为第一，他深信，这是俄国革命的生死存亡问题。如果没有各国工人阶级与全世界被压迫民族的革命支持，俄国工人阶级的政权是难于长期存在的。第二，他深信，这是整个社会主义事业的前途问题。在世界革命进展的条件下，如果某几个国家的工人阶级先后夺取了政权，成立了“苏维埃社会主义共和国”，那它们必须以“联邦”形式结成极密切的联盟，否则，它们便不能在帝国主义列强的包围中保持自己的存在，它们便“不能实现被帝国主义所破坏的生产力的恢复和劳动者福利的保证”，而更根本的，它们便不能“趋向于建立一种统一的、依照总计划由一切民族的无产阶级所调节的整个世界经济。”（以上引文见列宁起草的《民族和殖民地问题提纲初稿》第八节。）

    很清楚，列宁是从世界历史现阶段的理论分析中，从世界规模的阶级斗争中，特别是从苏维埃国家的实际经验中，得出了这些结论的。这些结论归结起来，那就是：只有世界革命才能彻底打败与根本推翻资本帝国主义，只有“苏维埃社会主义共和国联邦”，再由此过渡到“各民族劳动者的完全统一”，才能建设成世界一体的社会主义。

    这个结论自然与“一国社会主义”无丝毫共同之点。它是在斯大林未曾发明“一国社会主义”之前，列宁提出来的最有力的反对论据。

    但是有人也许会说，“一国社会主义”虽然不符合马克思主义的传统立场，安知它不正是这个旧立场在新的历史条件下的正确应用？

    我们不想在这里详细讨论这个问题，怕的是离题太远了。在这里，我们只想略略叙述一下当年产生“一国社会主义”的情形，以及它实施以来让我们看到的一些结果。因为知道了这些情形，看到了那些结果，我们上举的问题就不解自答了。

    二十年代初期的苏联，国内战争已经结束，外国武装干涉的危险暂时已成过去了，跟着，长期间遭受了破坏的国民经济，也稳步走向恢复了。等得到了一九二四年前后，关于苏联未来经济建设的问题，已经从各方面提出来，迫切要求有一个决定。可是正在此时，列宁却病死了，西欧的革命形势又迭遭挫折——它们不能像俄国革命领袖们所期望那样，及时地以革命支持俄国的革命，使之在联合努力之下，共同解决有关革命之继续前进与继续扩大问题，以及共同解决社会主义建设的种种问题。

    在这样的情况下，关于苏联经济建设的方针，苏联共产党内部发生了两派相反意见。

    一派是以托洛茨基为首的，他们认为：俄国工人阶级既然夺得政权，并且保持了政权，那末不管国际革命的形势如何不利，不管苏联是否在一时间或在较长时期内行将处于孤立地位，这个工人政权却不但可以开始建设社会主义，而且应该去建设社会主义。因为不然的话，连政权本身都无法长期生存。不过在这样的情形中开始建设社会主义，他们认为：该国的工人阶级与一切革命者却必须始终信守着社会主义的国际性的原则。因为他们肯定，在一个国家内开始建设社会主义是一回事，社会主义能否在一个国家内建设成功却是另一回事。他们肯定了前者，却否定了后者。因为他们深信，当资本主义已经不能限制在一国范围之内的时代，社会主义是绝对不能在单独一国中建设完成的。根据了社会主义建设国际性这个原则，他们又得出了关于社会主义建设的两个基本态度：第一，必须把一国建设的利益从属于世界革命的利益；第二，决不能把民族范围内所已建设成功的东西叫做完成了的社会主义，更不能将它们当作共产主义，以免降底它的价值，丑化它的面貌，减损它的声誉。

    这一派的意见，显然是列宁立场的继续。

    另一派以斯大林为代表，他们认为：由于俄罗斯的地大物博，自然条件十分优越，所以只要没有帝国主义者的战争干涉，俄国工人阶级不但在苏联一国之内可以建设社会主义，而且可以建设到最后成功。根据这个认识，他们也采取了两个基本态度：第一，世界革命的利益必须从属于“社会主义祖国”的利益；全世界无产阶级的中心任务归结于“保卫苏联”。第二，当工业方面的生产工具与生产资料完成了国有制之后，只要再完成农业方面的集体所有制，社会上便已经取消了阶级，社会主义制度便已经建设成功。

    托斯两派的斗争，如所周知，主要因为苏联当年国内外的客观因素有利于保守的民族立场，以致它在苏联共产党中以斯胜托败而告终。因此，自从二十年代中期以来，苏联的社会主义建设，就是依循着“一国社会主义”的路线而进行了的。

    结果如何？

    从第一个基本态度出发，斯大林将共产国际变成为完全替苏联（实则替克里姆林宫官方）利益服务的一个机关，将世界革命变成为苏联与各帝国主义国家讨价还价的筹码。每当外国的一个革命局势发生了，首先要看它是否与苏联利益有所冲突，如果冲突，即如果它妨碍了克里姆林宫与帝国主义的“和平共存”，斯大林总是毫不犹豫地不加支持，或甚至帮同镇压那个革命。就这样，一大串亚洲和欧洲的革命运动，在“保卫社会主义祖国”的名义之下被先后断送了，以致在德国促成了法西斯的兴起，使苏联认真地受到生死存亡的威胁。最后为了自保，竟不得不投入希特勒的怀抱，以此引发了第二次世界大战，结果让苏联陷入濒于覆灭的悲惨命运之中。

    从第二个态度出发，斯大林采用了极端蛮横的官僚办法，付出极高的生命代价，不顾极大的财富损失，去完成农业方面的初步集体化。完成了这一步之后，斯大林就贸然宣布苏联“在基本上已实现了共产主义的第一阶段，即社会主义”（见斯大林对一九三六年十一月举行的第八次苏维埃大会所作的《论苏联宪法草案》的报告）。可是正在这个时候，苏维埃和共产党内的民主却消失净尽了，代表十月革命传统的整代老布尔什维克将被杀尽灭绝了，略有批评精神的年青一辈给摧残镇压了，全体劳动者被置于资本家连想象都不敢想象的严厉管制之下了。警察特务的魔掌控制了一切，文化生活在任何方面都受到了窒息。这样的社会制度，自然不是社会主义，不是共产主义的第一阶段，而是用苏联工农的血泪绘成的一幅对于人类理想制度的讽刺画。

    可是这样的讽剌画，却正是“一国社会主义”所能绘成的唯一作品。

    由此可见，“一国社会主义”决非马列二氏的国际主义革命立场在历史新条件下的应用；恰恰相反，这是人们在不利的历史条件之下不能坚持马列的基本原则，叛离了这些原则，才制作出来的一种理论，它在理论上根本背弃了国际主义，在行动上根本放弃了革命，在实际上根本弯曲了社会主义。

    ** *

    毛泽东的自力更生，和斯大林的一国社会主义，无论就社会根源说，或就思想内容说，都是一类东西，都应该归入民族社会主义之内。如果硬要在它们之间找出区别的话，只在于前者比较着重“主观的能动性”，着重于“本国人民的辛动劳动和智慧”；后者比较着重“客观的实现性”，着重于俄国所具备的为建设社会主义“所必需的一切物质条件”。不过二者的畸轻畸重，根本不曾发展到我们前面所论述的有关自力更生的不同含义，所以实质上它们是完全一样的。

    理论上对一国社会主义的所有批评，毫无例外地适用于自力更生论。

    中俄两国不同的民族环境，相距二十余年的不同时代条件，是否能使这同属民族社会主义的两种理论，发生不同结果呢？我们以为不能，因为首先，中俄两国的民族差异丝毫不影响二国相同的阶级关系。其次，二十世纪的二十年代和二十世纪的五十年代虽然具有极不相同的时代特点，但这些特点不足以影响社会主义的国际性或民族性这个根本问题（如有影响，那也是更加突出了国际性的）。换句话说，不管是二十世纪的二十年代或二十世纪的五十年代，时代的最基本的特点始终是帝国主义的疯狂挣扎和世界革命的不断进展。这就是说，斯大林和毛泽东在基本上是属于同一时代的。

    因此，斯大林曾经以一国社会主义名义犯下的种种错误与罪恶，毛泽东在自力更生名义之下也一定要犯，有的已经犯下了，有的则迟早也会犯下的——只要这个方针继续发展下去。

    已经犯下的错误与罪恶，主要是在“三面红旗”底下干出来的。所谓三面红旗，就是指一九五六年开始扯起的“总路线”；一九五七年挂出来的“大跃进”，以及一九五八年高举起来的“人民公社”。这三面旗帜是毛泽东自力更生思想的代表作。它们在中国人的政治经济生活中掀起过空前巨大的波澜，造成了非常深远的影响，闯下了连续三年的“特大灾害”。这个灾害，比起一九三○年代初期斯大林“全面集体化”所造成的人为灾荒来，纵未超过，也决不逊色的。

    不过我们不想在这里多事讨论“三面红旗”的错误。因为要详尽地分析和评量这三件大事，需要巨大篇幅。做起来，将会大大超出我们本篇所定的范围。我们在这里所要研究的，毕竟只是经济学家的毛泽东，只是想知道毛泽东对付经济问题的态度，想知道他处理经济问题的方法。经济政策的结果，当然可以用来评量政策制订者的地位，而且在某种情形下，也应该用这个标准来评量的。不过为了测验和决定某一个政治家的思想家地位，那末，他制订政策时所采取的态度和方法，却具有更大意义的。当二十年代中叶，斯大林初次提出他“一国社会主义”的理论时，斯大林之所以为斯大林，作为一个社会主义经济理论家与世界革命战略家的斯大林，其地位与身量固已完全确定，根本不需要以后二三十年的事实证明了。同样，毛泽东之所以为毛泽东，特别是作为马克思主义经济思想家的毛泽东，其地位与身量，也只要看他如何在思想上竖起这三面大旗就可以决定，不必更待它们造成的结果来证明的。

    关于三面红旗的本身，它们的经过和它们所造成的成绩（如果有的话）和祸害，我们曾经在别的地方讨论过。特别关于最后与影响最大的那面旗帜——人民公社，当它刚刚挂起来不久的时候，我们曾经做过相当详尽的分析和批评，也曾对它的后果做过预测。这些预测，不幸都被往后的事实所证实。现在我们将该文不加修改，附录在后面，请读者们参考，同时也补足本文在这方面的省略。（编者按：附录略去该文，而以《论无产阶级文化大革命》代替），请读者们参考，同时也补足本文在这方面的省略。

    这里，我们将专谈围绕在三旗周围的毛泽东思想。

    “鼓足干劲，力争上游，多快好省地建设社会主义”这条总路线，是在一九五八年正式提出的。但在事实上，它在一九五六年就已经开始实行，而它在毛泽东的头脑中最初形成，却更在一九五五年年底。这条路线如何闯进毛泽东的思想，是什么客观情势使他想到了这条路线，毛泽东又是怎样从客观的经验中做出他主观的意见，——这些，实在是极典型的例子，足以让我们凭此来认识毛泽东的思想方法。

    一九五五年年底，就中共的“经济战线”说，那是：经济的恢复阶段（一九五○—五二年）早已过去，第一个五年计划也已执行了三年。因为有了苏联等兄弟国家的援助，因为有了苏联早期建国的正反经验，再因为中国的工业落后，基础低，起跑点近，恢复比较容易，所以无论是经济恢复工作，或五年计划最初三年的执行，都进行得相当顺利，方法相当健全，成绩是非常显著突出的。

    由于第一个五年计划是以工业建设为中心的，在各项成绩中，自然以工业为最突出，根据政府所发表的统计，五年计划最初三年的工业生产，每年都超额完成了计划。截至一九五五年为止，工业生产的总产值已经增长到百分之六十五；而照五年计划规定，五年内要增长百分之九十八．三。这就是说，三年时间差不多已完成了四年的定额。又照五年计划规定，五年内全国工业总产值，平均每年增长百分之十四．七，而在前三年少每年却平均增长了百分之十八。

    这种增长速度，不用说，在中国的历史上是空前的，即使在先进的资本主义国家中也是少见的。不特工业方面如此，其它部门，除了那从无到有的各项基本建设工程之外，例如交通运输部门，手工业与商业部门等等，它们增长和扩大的速度也都是如此——虽然程度上不完全一样。

    可是在整个突飞猛进的背景上出现了一个例外，那就是农业。它非但没有跟其它部门一样去提前与超额完成计划，却一连两年（一九五三与一九五四年）都没有完成计划。农业，按照第一个五年计划，包含副业在内的总产值，原本应该逐年增加百分之四.三；可是，据说因为那两年在许多地区发生春旱秋涝的自然灾害，以致农业和副业的总产值非但不能按计划增长，反而差点儿达不到一九五三年的水平。

    为要配合基本建设及工业方面的飞快发展，使国民经济其它部门可以跟上来，使各部门的发展能够保持平衡，保持适当的比例，于是，中共在一九五五年的春天就计划着，而且在秋天就发动了所谓“农业、手工业和资本主义工商业的社会主义改造运动”。他们企图给前进了的生产力配上与之适应的前进的生产关系和生产组织，同时凭借这样的关系和组织，进一步地加速农业、手工业和资本主义的工商业的生产和运转，其中自然特别要想促进农业的生产力，想补救它在过去两年中无法完成计划的缺点，更想藉以解决农业远远落后于工业的大问题。

    这个运动，就其意图说是正确的。处在当时情形中，从正确的马列主义的立场出发，原本应该如此。可是结果却大出乎意料之外：原本踏着相当坚实步子前进的中国经济的各个单位，此时，一经努力“改造”，却好像是几匹竞赛的马，突然被疯狂的骑师策进到一条完全没有规则的，凹凸不平的断头跑道里，以致混乱、冲撞、盲进、瞎退，发生了一场自相践踏的大惨剧。它让整个中国经济蒙受了难以估计的损失，因而也使中共的政治声誉受到了难以挽回的打击。

    怎么会如此的呢？让我们从头讲起。

    一九五五年十二月，毛泽东写了一篇具有深远影响的文章，那就是他给《中国农村的社会主义高潮》一书所写的《序言》。《高潮》是一本材料书。全是关于农村合作化运动的文章。中共中央所以要收集和编辑这些材料，目的就是要了解我们上面所指出的那个“农业、手工业和资本主义工商业社会主义改造运动”进行的成绩。特别是要了解农业合作化工作的情形。这个收集编辑工作是毛泽东亲自主持的。那是他从来爱好的“调查研究”工作的一次大规模的实施。这部书编辑了两次，一次在九月，第二次便是十二月。第一次材料里所反映的农村情况，大多数是一九五五年上半年的，少数是一九五四年下半年的。这些材料发给一九五五年十月召开的中共七届六全扩大会议的各省级以下干部阅读，会后，大多数省、市和自治区送来了补充材料，其中有不少反映了一九五五年下半年的情况。毛泽东于是将全部材料重编一次，同时又重写了一篇序言。这篇序言虽然不长，但是非常重要，因为它不但告诉了我们中共怎样从“农业、手工业和资本主义工商业的社会主义改造运动”，走向“鼓足干劲、力争上游、多快好省”的总路线，而且让我们很清楚地看见了毛泽东是怎样做他们“调查研究”工作的，又是怎样从“调查研究”中得出结论来的。

    在那篇序言里，毛泽东写下了后来颇起作用，因而颇为出名的下面那段话：

    “问题还不是简单地在材料方面。问题是在一九五五年的下半年，中国的情况起了一个根本的变化。中国的一亿一千万农户中，到现在——一九五五年十二月下旬——已有百分之六十以上的农户，即七千多万户，响应中共中央的号召，加入了半社会主义的农业生产合作社。我在一九五五年七月三十一日所作关于农业合作化问题的报告中，提到加入合作社的农户数字是一千六百九十万户，几个月时间，就有五千几百万农户加入了合作社。这是一件了不起的大事。这件事告诉我们，只需要一九五六年一个年头，就可以基本上完成农业方面的半社会主义的合作化。再有三年到四年，即到一九五九年，或者一九六○年，就可以基本上完成合作社由半社会主义到社会主义的转变。这件事告诉我们，中国的手工业和资本主义的社会主义改造，也应当争取提早一些时候去完成，才能适应农业发展的需要。这件事告诉我们，中国的工业化的规模和速度，科学、文化、教育、卫生等项事业的发展的规模和速度，已经不能完全按照原来所想的那个样子去做，这些都应当适当地扩大和加快。”

    毛泽东这篇文章，尤其是文章中的这段话，对中共往后的全盘政策起了什么作用，刘少奇曾经给我们做过了系统说明。在一九五八年五月召开的中共中央向八届全代大会第二次会议所作的工作报告中，刘少奇说道：

    “……事实上，到了一九五五年冬季，当生产资料所有制的社会主义革命显然将在很短的时间内开始出现的时候，第一个五年计划的‘常规’就已经必须冲破了。毛泽东同志及时地提出了号召，要求以更高的速度来代替第一个五年计划原来规定的速度。他在一九五五年十二月所写的《中国农村的社会主义高潮》的序言中说：

    “……

    “毛泽东同志接着把‘序言’中所阐述的这个思想概括为又多、又快、又好、又省地建设社会主义的口号，并且指出了全党的迫切任务，是要克服实际存在着的右倾保守思想……

    “根据毛泽东同志的倡议，党在一九五六年一月向全国人民提出了《一九五六年到一九六七年全国农业发展纲要草案》。这是一个多快好省地发展社会主义农业的纲领。它不但给全国农村工作指出了一个伟大的奋斗目标，而且给整个社会主义建设事业指出了一个正确的发展方向。”

    毛泽东这篇《序言》与五年计划的“冲破常规”有什么关系，它跟以后“整个社会主义建设……发展方向”有什么关系，刘少奇在这里是说得很清楚的。显然，《序言》代表着十余年来中共经济政策的一个重要关键，它标志出这个政策之由比较稳健转为狂妄，由比较注意客观规律转而为“冲破常规”，由各部分的较有协调转而为推翻平衡，由比较的遂年增长转而为大进大退，由比较地能考虑客观的物质条件和真实可能性，转而为唯心主义地一味强调主观的能动性，最后，由比较重视国际协作态度，转而为专靠本国人力物力的单干立场。

    这样一个关键所系的重要文件，我们自须好好加以研究。不过在这里，我们只想从上引文字中提出三个问题来谈谈。

    一、根本变化的实质。在几个月时间之内，有五千几百万农户加入了合作社，即中国百分之六十以上的农民进入了半社会主义的生产组织。无疑，这是“一件了不起的大事”。但它是否在中国的情况中起了“一个根本的变化”，换句话说，这样一件大事是否真正能改变中国农业的落后情况？它是否确实能医治这个农业的落后病？那还得看其它条件的。

    较为进步的生产组织当然意味着较高的生产能力。合作化的农业经营，当然会比独户单干更有出息。可是归根结蒂，生产力的提高是要靠技术改进的；而合作社要想比单干户真能多出粮食，还得看人们走进合作社是否自愿。如果以合作方式经营的农业组织，并没有与之适应的技术基础；又若这种经营方式并非为最大多数参加者自愿接受，那末，所谓“先进的生产组织”，非但不一定能提高生产力，有时还能降低生产力。

    所以最健全的“先进的生产组织”，应该是生产力发展的自然结果。技术改良了，生产力提高了，旧有的生产方式与生产组织无法与之适应了，那时候便顺理成章地，产生出较大的、从个体趋向集体的、比较先进的生产组织。

    整个社会的变革如此，某一经济部门的变革也是如此。

    当然，这个程序不是固定不变的。生产力和生产关系之间那种基础和上层关系虽然不变，但是二者之相互作用与相互影响却是可变的，而且是多变的。在比较落后的国家中，主要由于国内阶级斗争的特殊情形，可以先发生先进的社会主义革命，然后再凭以建设社会主义的经济基础，同样，在某一个较为落后的经济部门中，也可以先采用比较先进的生产组织，然后凭此组织去加速促进该部门之内的生产力。

    但是先变上层后动基础的办法，无论行之于一国之内或行之于一个经济部门之内，都必须时时记得二者应有的关系，务使二者不要脱离得太远，务使基础能随即追上并适应那跑在前面的上层。因为不然的话，那个太离基础的上层建筑必然无法稳固，必然要倒坍下来。

    毛泽东似乎懂得并且注意了这一点的，因为在指出这个“根本变化”的同时，他要求工业化的规模和速度，以及其它方面发展的规模和速度，“都应当适当地扩大和加快”，藉以“适应农业方面发展的需要”。这里毛泽东的意思，仿佛正是说：现在，农业组织的先进架子是搭起来了，但技术基础跟不上，远远地落在后面。为的要让这副架子不致落空，为的要使它真能大大促进农业生产，工业必须以比前更大的规模，比前更快的速度，将新的技术来支持农业，给先进的组织及时提供先进的基础。

    毛泽东是否这样想呢？并不。依照他的意思，合作化本身就已经是一个根本变化，其本身就已经是农业发展，其本身就已经是农业生产大跃进的足够保证。所以毛泽东在这里要求扩大和加快工业化的规模和速度，其用意显然不在于使农业的技术基础赶上它先进的组织形式，而在于使工农二业齐头并进。

    这是一大错误，也是中共自一九五六年以来经济上一切倒行逆施的起始原因之一。本来，合作化的推进，为的要鞭策农业去追赶工业，可是突然间，发现农业中起了一个“根本变化”，于是倒转头来，要鞭策工业等等去追赶农业了。这样的“你追我赶”，只因那个“根本变化”既非根本而又非真实之故，以致一着错，全盘落索；那原已落后的农业竟因之而更落后，原本快速的工业却因进得太快而倾跌了。

    二、怎样发生这件“了不起的大事”的？毛泽东把“根本变化”的表象当成了实质，主要的原因，除了上述之外，又由于他根本不查问一下，究竟这一件“了不起的大事”是怎样发生的。在《序言》里，他提出过问题：“农业合作化的进度这样快，是不是在一种健康的状态中进行的呢？”这问题当然问得很好。如果他认真、冷静而客观地去寻找答案，那末，他当能看到那个根本变化的真相和实质，因而可能收回这个宣布吧。不幸事实并非这样。紧接着问题，他便自己断然回答道：“完全是的”，理由呢？他举出了两个：第一，“一切地方的党组织都全面地领导了这个运动”；第二，“群众已经看见了自己的伟大的前途”。这两个理由完全透露了一架全能主义官僚机器的最高领袖的可怕处境和他可怜的思想。同时它们又暴露了毛泽东式“调查研究”的不济事。一切事，只要是在党组织的全面领导之下的，就已是足够的保证，保证它们是“在健康的状态中进行”的了。这种论断，其实只是如下一种逻辑的应用，它就是：因为党领袖的英明领导是永远正确的，所以在他领导之下的一切党组织的领导也是永远正确的。因为党组织的一切领导是永远正确的，所以在它们领导之下的任何工作也不可能有错误的。依据这个逻辑，党领导成了正确或健康的同义词，党组织的本身就是正确与健康的本身。因此，当你要“调查研究”一件事进行得是否正确，只要问它是否在党领导之下就得。至于党领导之绝对正确与永远正确，那是完全不成问题，而且根本不许成为问题。

    这种态度是罗马教会那个“教皇永不犯错”，“教会永不犯错”态度的翻版，是斯大林官僚办法的承袭，与马克思列宁的科学的革命精神毫无相同之点。

    当然，你也许会说，毛泽东这句话恐怕只是一时“语病”，因为事实上，他授集、批阅和编订了这样一大批第一手数据，已经足够证明他也在查究地方组织领导工作的是否健康了。对，他是在调查，不但调查，他还在不断地清洗这些组织哩。可是问题不在于调不调查，问题更在于目前中共业已形成的那种制度和作风是否还能让毛泽东调查出个什么来。

    由于疯狂的个人崇拜，由于全能的官僚独裁控制，毛泽东要想在他部下所写的文章或报告中，看到一句半句他未曾说过或不准备说的话，那简直比在沸汤里找活鱼还难。地方组织的所有文章报告，不是遵旨上奏，便是先意奉承。其中不会有一点异见，更不会有丝毫批评。它们只能把下面的实况砍之削之去凑合上级命令的框框，却不敢把框框以外或不合框框的真情反映上去。领导上发给下级的命令，行得通固然拼命去行，以便争取上级的表扬；如果行不通的话，干部们也得不顾死活去行，或者装模作样去行，以此表示他们自己有办法，有能耐，让上面赏识；如果终于无法“克服困难”，行糟了，那他们就来一个忧报喜，凶报吉，同样“证实了”上级领导的永远正确。在这样的一个系统和这样的一种风气中，毛泽东纵使有万分诚意，想从那些报告中调查研究自己政策的执行结果，试问又怎么能够？从那些报告中，他所看到的只是自己意见之较好或较坏的摹拟，以及自己爱憎之夸张的与虚伪的发挥。“上之所好，下必甚焉”，上之所憎，下亦必甚焉。毛泽东想从这些报告中看到自己政策的正确反映，实际只是听到了扩大到可怕程度的自己说话的回声罢了。

    当毛泽东在湖南向“穷秀才，破产的商会会长，钱粮师爷与小狱吏”作调查研究时，他可能得到点真实知识的，因为那时候，他“给他们当小学生”。可是到了一九五五年，当毛泽东做了中国历史上权势空前的统治者之后，当全中国的党政干部与非干部都必须依照“毛泽东思想”说话和办事的时候，这样的调查研究便丝毫科学性或客观价值都没有了。

    因此，以党组织领导来证明合作化运动的正确进展，是不能成为理由的。

    毛泽东所举的第二个理由也是不能成立的。他说：“农民是那样热情而又很有秩序地加入这个运动。他们的生产积极性空前高涨。最广大的群众第一次清楚地看见了自己的将来。”他们是从哪里看见了“自己伟大的前途”的呢？据说是从五年计划中。“在三个五年计划完成的时候，即到一九六七年，粮食和许多其它农作物的产量，比较人民共和国成立以前的最高年产量，可能增加百分之一百到百分之二百。文盲可以在较短的时间内（例如七年至八年）加以扫除。许多危害人民最严重的疾病，例如血吸虫病等等，过去人们认为没有办法对付的，现在也有办法对付了。”

    毛泽东的这番话无异在说：中国农民与全世界的农民根本不同。人家必须从长期痛苦的经验中，必须从亲自体验的利害比较中，才能逐渐放弃小有产者的资本主义的偏见，才能接受半社会主义或社会主义的经营方法。中国农民却只要看见中共拟订的三个五年计划的数字，只要听到将来计划完成后的美好光景，就能够大彻大悟，心服情愿地听从党组织的领导了。他们有热情又有秩序地加入了这个运动，并且将自己的生产积极性提到空前高涨的程度。

    如果毛泽东这个理由是符合实情而又正确的，那末，马克思的唯物史观便是错误的；恩格斯和列宁关于小农所说的一切话都是错误的。

    英国人有句谚语：“你能够赶马入水，却不能强迫马儿喝水。”同样，你能够用命令（甚至像斯大林当年用过的机关枪）在“几个月时间”驱使五千几百万农户走进合作社，却不能用同一方法提高他们的生产积极性。

    三、是科学家的郑重先见呢，还是占星家的轻率预言？在《序言》中，我们还看到了毛泽东爱给重大事件开出期票的特点。他说：“只需要一九五六年一个年头，就可以基本上完成农业方面的半社会主义的合作社。再有三年到四年，即到一九五九年，或者一九六○年，就可以基本上完成合作社由半社会主义到全社会主义的转变。”一个革命思想家，当然有权利预言。甚至可以说，革命理论家的最大力量恰恰在于他对事变发展能有所先见。在预先指出事变的发展时，大体用上几个年份的数字，当然是允许的，有时也是必要的。但是这样做的时候，首先要使这个确定的年月数字实在是分析了过去和当前种种条件的结果；其次，这个确定的数字，又必须是郑重分析今后种种条件的结果。只有这样的时间数字才是必要的，才对事变的推进有帮助，才对政策的实现有好处。否则，时间预约变成不兑现的期票，非但于事无补，而且大大有害：因为预约者的丧失信用事小，全盘工作因时间表之错误安排而遭致严重损失则事大也。

    毛泽东爱定时间，爱以明确的数字来规定时间。当他这样做的时候，却很少注意到我们上面所说的郑重分析。他总是直觉地估定，随随便便出口，为了宣传，为了好听。这样的时间数字，当然不会比“烧饼歌”上的预言有更大价值，但是有无可比拟的更大害处。

    星相“哲学家”们给你谈了流年终身，到时不灵，充其量不过让你损失少数金钱；一国元首给国计民生订定了计划，预言“交运”，“旺财”之期，如果一再失误，却关系着几亿人民的休咎，关系着无数财富的得失。

    毛泽东的“张铁嘴”作风，便曾造成了莫大损失的。下面我们将约略谈谈“毛泽东思想”在这一方面的表现。

    不过首先请让我谈几句题外的话。中国旧文人对于数字的态度，不是玄妙的，便是文学的，却从来不是科学的。他们从数字中看出来的意义，多的是神秘的象征，少的是确切的关于量的概念。毛泽东虽然不迷信，却是个词人，他的数学又是“蹩脚得可怕的”（他的数学老师徐特立给下的评语，见《西行漫记》），这就使他很自然与很出色地继承了这个传统。这个传统，当他将外来的共产主义拿来中国化的时候，也曾起了不小作用的。譬如：“三大……”、“八项……”、“五反”、“四清”之类，不仅见之于通俗的口号标语，而且见之于郑重的政策政纲。这类用语，在宣传艺术上自有其不可否认的价值，因为它们易懂、易记、合乎中国人传统的语法和想法。这是毛泽东在继承了中国文人“数字传统”的好的方面。

    可是还有它坏的一方面，而且这方面为害之烈，其坏之甚，却是大大超越了它的好处的。

    当毛泽东以经济政策与经济建设的最高指导者资格出场时，他的那个词人式的数学头脑便闯其大祸了。无论什么数字，不管它是关于时间年代的，也不管它是关于经济资料的，或关于统计数值的，毛泽东都贯彻他那种词人态度：粗枝大叶，不求精审，以意度之，称心为尚。像“一万年太久，只争朝夕”之类的时限和数字，在诗词里固然不失为好的词藻；但他以同样态度，应用它们于经济计划之中，应用它们于有关此等计划的指示之中，那又怎能不贻害无穷呢？

    在《序言》中，毛泽东给农业方面半社会主义合作化的完成期定为一年，给半社会主义合作化到全社会主义合作化的转变定为三年到四年。这个“一”、“三”、“四”的数字是怎样定出来的？仅仅从一个事实推算出来，那便是：“几个月时间，就有五千几百万农户加入了合作社”。但是这里的“几个月”，究竟和“一、三、四”年之间有着怎样事实上与逻辑上的关系？文章中完全没有告诉我们。

    也许毛泽东是考虑过这些关系的吧，不过事实证明；他即使考虑，也决非郑重的。他定下了时限而毫不受其拘束；时限让事实超越了，他从不加以交代；他时常以甲时限去代替乙时限，却绝不给人以解释。你们看，在《序言》中，毛泽东告诉我们：“只需一九五六年一个年头，就可以基本上完成农业方面的半社会主义的合作化”。但是事实上，这种合作化的完成，根本不再需要任何时间了。因为有了党中央和毛主席的号召之后，干部们就再不耐烦去按部就班搞什么“半社会主义的低级社”了。他们干脆将未曾合作化的百分之四十的农户，和其它已经合作化的百分之六十的农户拉在一起，一同跃进到“全社会主义的高级合作社”去了。因此，在《序言》中定下的另一时限：“再有三年到四年，即到一九五九年多或者一九六○年，就可以基本上完成合作社由半社会主义到全社会主义的转变”，也受到了影响：这个转变不是在三、四年内完成，而仅仅在一九五六年一年之内便完成了。

    毛泽东如果对他自己走过的时期看得郑重的话，对于这两种合作化的提前实现，应该有个交代与解释，以便对今后新时限的订定能有所参考吧。然而不，他根本没有再作任何检查，甚至根本不再提起，干脆把它们忘却了。

    一九五七年二月，即在毛泽东写作《序言》之后的一年零二个月，在他所作《关于正确处理人民内部矛盾的问题》的报告中，提到农业合作化的时候，关于合作化的迅速完成，关于“实际进展”远远超过了他一九五五年所定时间表这件大事，他不用一言半语来说明。他只是根据了新的“现实”，又给未来定下了一张新的时间表：“大概需要五年，或者还要多一点时间”，“合作社才能巩固”。换句话说，那些提前了好多年办起来的“全社会主义的高级合作社”，虽然成立，都还不曾巩固的。据毛泽东的估计，如果它们到了“第二个五年计划期内”，即到一九六二年或再迟稍许的时候多“能得到巩固，那就很好了。”

    毛泽东这一次的时间表如果真是分析了当时的客观情况定出来的；定出来之后，如果他又真能郑重其事地依照这张时间表，切实加以执行的；那末，他不清楚交代旧时间表所以推翻之故，原不重要。因为问题毕竟不在于面子，而在于实质也。

    不过事实证明，毛泽东一九五七年的时间表，比他的一九五五年时间表，制定得更加轻率，推翻得更加荒唐。

    自从这张新时间表定下来，仅仅过了一年零六个月，即到了一九五八年八月，那时候，依照《序言》的旧表，由低级合作社到高级合作社的转变尚未基本完成；若依《内部矛盾》报告中所定出的新时间表，则离开全社会主义的高级合作社的“巩固”，至少还差三年或四、五年；但是毛泽东通过那个震惊中外的《中共中央关于在农村建立人民公社问题的决议》，告诉我们道：现在问题根本不再是关于合作社，不再是什么巩固或整顿，因为合作社“已不能适应形势发展的需要了。”现在的问题是：“大型的综合性的人民公社不仅已经出现……而且……很可能不久就会在全国范围内出现一个发展人民公社的高潮”……因此，代替着那张过时的时间表，提出一张最最新的时间表：“看来，共产主义在我国的实现，已经不是什么遥远将来的事情了。”

    同样是一九五八年。但是在这一年内中国农村中将能与所能完成的大事，在毛泽东的头脑中，在前后相距不出三年的时期内，却能有三种极不相同的想法与估计：在一九五五年十二月，毛氏以为在该一年内将可使大多数低级合作社变为高级社；在一九五七年二月，毛氏以为在该一年中将开始“巩固”“全社会主义的高级合作社”；可是一旦正式踏进了这一年，毛氏却说一切合作社均已过时，现在要办人民公社，共产主义的实现已经不远了！

    这里我们不谈事情发展的实质，不谈毛泽东在此期间一再改变看法是否正确，不谈这些改变是否为客观所需；我们仅仅从他预约确定时限与年数，并随便改变时限与年数这一点看，也可以充分看出他是多么的轻率，多么的儿戏，多么的信口开河！

    不过，以上所述还不是有关此事的最典型的例子，更精釆的还在后头。

    在建立人民公社问题的决议中，毛泽东对于“建立社会主义”究竟需要多少年这个问题，给了我们很明确的答案：“有些地方可能较快，三、四年内就可完成，有些地方可能较慢，需要三、六年或者更长一些的时间。”到了那个时候，他说，“它的性质还是社会主义的，各尽所能，按劳取酬。”由这个制度发展到“各尽所能，各取所需”的共产主义，还需要一些时候。究竟需要多久？毛泽东没有给过确定数字，他只是说“然后再经过多少年”。不过由于他接着声明“不是什么遥远的将来”，这个“多少年”显然不是指几百年，甚至不是指几十年。

    说了这样的话之后，又将近过了五年，即是说，到了一九六三年三月。那时，按照人民公社决议上所定的时间表，中国的社会主义，至少中国农村中的社会主义是已经“建成”了。那时就要准备在并非很久的将来进入共产主义了。可是，正在这个时候，毛泽东又提出了一张新的时间表，据他说：“现在所有的社会主义国家的经济发展水平，都还离开‘各尽所能，按需分配’的共产主义的高阶段很远很远。因此，要消灭工人和农民的阶级差别，还需要一个很长很长的时间的。”（见《关于国际共产主义运动总路线的建议》）

    这两张时间表相差得太大了。第一张，对于革命成功才只九年、一穷二白的中国说，在“不是什么遥远将来”的“多少年”之后，就可以实现共产主义了。第二张，对于十月革命后已渡过了四十六年，经济发展的水平比中国高出许多的苏联说，共产主义的实现却还离得“很远很远”；它还“需要一个很长很长的时间”。如果将要在中国和苏联分别实现的共产主义本质上并无不同的话，那末毛泽东在前后五年内对它能约许了两个如此不同的时限，实在是令人大惑不解的。

    不过，令人大惑不解的还有更基于此者。

    自从毛泽东宣布苏联离开“共产主义的高阶段很远很远”之后一年，即是说，到了一九六四年七月，透过另一个基本文件（《九评苏共中央的公开信》），毛泽东再提出了一张时间表。根据这张时间表，“在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。”所以他宣布“社会主义社会是一个很长的历史阶段。”

    请大家注意，这回谈的不是共产主义了，更不是“共产主义的高阶段”，而只是社会主义。这个主义的完全实现，据说都“需要一百年到几百年的时间。”

    既然社会主义的完全实现都需要这么长久的时间，不用说，共产主义的实现，更得在遥远的未来了。可是，我们没有忘记，仅仅在六年之前，毛泽东曾经庄严地宣告：“看来，共产主义在我国的实现，已经不是什么遥远将来的事情了。”

    这是怎么回事呢？一会儿，说共产主义可以实现于不远的将来；一会儿，却又说连社会主义的实现都得在一百年到几百年之后！如果前一个断语是对的，那末后一个时限便错了。反之亦然。但是毛泽东却能兼包并容，彼此相安，或竟能前后两忘，说过就算！

    如此这般的确定时限与年数，那是多么的轻率，多么的任意与不负青任！

    当然，轻率、任意与不负责任只是表象。在它后面隐藏着远较严重的实质。透过这个表象，我们可以看出毛泽东对于社会主义与共产主义的基本原则是多么的无知或忽视；我们可以看出毛泽东对待重大的经济问题是多么的不严肃，不科学；我们又可以看出他在处理任何重要问题时，是多么的欠缺一贯性，多么的陷于经验主义和印象主义的泥淖而不能自拔！

    如果联系着一九五五年以来中国所发生的实际情形，我们再来研究上举的那些时限和数字，那就更加可以看出作为“理论家”的毛泽东的弱点。因为那时我们将会看到：毛泽东之宣布它们，虽然轻率，却非任意的。原来每一个时限和数字，都是以毛泽东在该一时期的经验印象为基础的。“形势大好”了，共产主义在他“看来”便即将在中国实现；等到形势一变，三面红旗倒下来砸坏了他的脑袋了，他就宣布社会主义的完全实现得在“几百年之后”。一切都有根据，一切都有基础——可惜根据的不是真实的客观，而只是行情性的变化；它们的基础，不是严肃的分析与一贯的认识，而只是毛泽东眼中以幻作真的印象。

    ** *

    上面，我们主要从毛泽东的思想方法和工作方法的角度，观察了并且研究了他从一九五五年以来如何竖起那三面红旗，如何对待中国社会主义经济建设中的基本问题。我们的研究是极不全面的，因为我们不想逾越给自己划定的范围，度量作为经济理论家的毛泽东的身材。根据上面所说，大体上已经可以让人看出这个身材高矮了。我们原可以不再词费。只因人民公社是三旗之中最大最后的一面，毛泽东之提出这个办法，据宣传又是他对马列主义在理论和实践上所作的最伟大的贡献之一。因此，毛泽东如何想到这个办法，如何提出这个办法，如何决定实行这个办法，对于毛泽东的思想方法和工作方法实在是一个具有非常重要性的问题。我们还得谈一谈。

    前面我们叙述过：因为在一九五五年夏秋之间的短短几个月中，中国农户百分之六十以上合作化了，毛泽东从这里看出了中国情况的根本变化，主张在经济文化建设的所有方面，都要突破常规，加快发展速度，以便和起了根本变化的新情况相配合。接着，他提出了“鼓足干劲，力争上游，多快好省建设社会主义的总路线”；他又号召了“全民炼钢”，大兴水利的“大跃进”运动。由庞大严密的党机器带头，在更为庞大的各种群众组织的辅助之下，一个“热火朝天，气吞山河”的生产建设运动发动起来了。结果，“捷报”像雪片传来，“奇迹”不分昼夜出现，弄得北京城里的中共领袖们欢欣鼓舞，认为马克思说过的“一天等于二十年”的预言正在实现中。于是，原本被他们认为能促成生产建设战线上全面大跃进的那个农民生产合作社，现在却倒转来成为农业生产更大高潮的障碍物了。必须突破合作社这个小框框，于是“人民公社”这面红旗就适应需要而升起了。

    这是三面红旗先后升起的程序，也是那几年事实发展的表面经过。这个程序的推进是否由于客观群众的要求，那个表面的发展下面是否有真实基础，我们已在别的地方讨论过，此地不赘。此地我们只想提出一个问题来谈谈，所谓合作社妨碍农业生产的更大高潮，因而必须打破这个小框框，必须代之以人民公社这个大组织——这究竟何所据而云然？还有，毛泽东对于这样一件大事，究竟做了怎样的调查研究？

    关于农业生产飞跃发展这个判断，中共领袖们所根据的显然是下级机关送来的“喜报”，甚至是领袖们自己幻想出来的“奇迹”。不过二者相比，我们看见，“奇迹”所起作用，还大大超过了“喜报”的。

    农业的全盘合作化，最后完成于一九五六年初。这一年，据宣布，乃是建设战线上初现高潮的一年。这一年，据刘少奇在中共八大二次会议上报告，农业生产增长了“百分之四点九”。一九五六年又是所谓“右派猖狂进攻”之年。这一年，根据刘少奇的同一报告，因为“农业发展纲要四十条竟然受到了某些人的怀疑。其结果是损害了群众的积极性，影响了一九五七年生产建设战线上特别是农业战线上的进展。”这就是说，一九五七年的农业生产没有增长，也许还减少了。究竟减少了多少，刘少奇没有发表具体数字，在同一会议上作《农业发展纲要》说明的谭震林也不曾提及。按着便是“大跃进”的一九五八年了。这一年的农业生产，据谭震林在五月间对中共大会发表的乐观估计，“如果今年不遇到大水大旱，……全国粮食增长的比例，将有可能达到百分之十几到二十几。”

    这样，我们看见了：自从农村中实行了全面合作化之后，一直到合作社被宣布为“不适应形势发展的要求”而必须转变为人民公社，这中间，农业生产的增长率是一九五六年所曾实现的百分之四．九，以及一九五八年所预许的“百分之十几到二十几”。

    可是，请读者们注意读一下同年八月，即在上引刘少奇和谭震林发表报告之后三个月，中共中央《关于在农村建立人民公社问题的决议》。特别请注意读一下决议案的第一节，关于建立人民公社的客观原因一段。它说：“在克服右倾保守思想，打破了农业技术措施的常规之后，出现了农业生产飞跃发展的形势，农产品成倍、几倍、十几倍、几十倍地增长。”（加重点是我加的——作者）

    所谓“成倍”，即百分之二百；“几十倍”，即百分之几千。然而仅仅三个月之前，农业主管人在正式代表大会上提出来当作理想年景的，到一九五八年的年底，才只希望增长百分之十几到二十几哩！

    究竟哪一个文件对呢？究竟连百分之十几的增长都尚待实现对呢？还是两年来早已增长了百分之几千对呢？根据那时以前和那时以后的中共自己发表的文件，再核对一下客观事实，当然，谭震林的数字是较为老实的——虽然也已经大大夸张了。

    然则，毛泽东以及中共中央的委员们，怎么能全无根据地，显然与自己刚刚发表的数字完全不符地，甚至跟最起码的常识都违反地、将“成倍、几倍、十几倍、几十倍地增长”这样荒唐的数字写下来呢？要知道这根本不是什么普通宣传，不是群众大会上的鼓动演说，而是中共中央的决议。它还不是中共中央的普通决议哩，而是在一次非常的中委会上关于一件非常大事所作的决议。这件大事与五亿以上中国人民的生活有关。这件大事将要在数千年中国的历史上完成一次空前的转变。这件大事甚至要在整个人类史上创造一个“建成社会主义和逐步向共产主义过渡的最好的组织形式”。如此伟大的一件事情，为这件事所作的如此郑重的决议，其中写下来的客观的物质的理由，怎么可以如此的信口开河，如此的胡说霸道，如此的随便到近于儿戏？

    撇开客观的需要不谈，这里主要是由于毛泽东那种轻率、大胆、冒险、浪漫与非科学的工作方法和思想方法。这种方法自然让他做成过一些事情，但是也让他搞坏了不少事情，而在这些搞坏了的事中最大的一件，大概要算这回的大跃进和人民公社了。

    在毛泽东决心制定人民公社办法之前，中共曾经大事宣传，详尽地记录了毛主席亲自访问各地农村的情形。这种宣传的目的无非想告诉大家：毛泽东始终是实事求是的，走群众路线的，事非调查研究是不肯轻易举办的；所以那些报告竭力报导了毛主席如何不耻下问，如何谦虚和蔼，如何一边学习又一边教导。总之，这些报告一方面宣扬毛泽东处处落实的工作态度与思想方法，另一方面想证明人民公社首先是“从群众中来”的一个普遍要求，然后才是“向群众中去”的一条指导路线。

    事实上，这些报告能发生怎样的影响，我们不去管它。不过我们却应该感激它们的，因为正是从这些报告中，我们形象地，因而更真实地看见了毛泽东怎样“到群众中去”，他的所谓“调查研究”究竟是什么一回事。

    下面是摘引自当时各报登载的一篇有名通讯。题为《毛主席到了徐水》。作者署名“康濯”，日期是一九五八年八月四日。再过半个月，即到了同月廿九日，中共中央就要在北戴河召开的会议上，通过《关于在农村建立人民公社问题的决议》了。毛泽东在赴会之前，顺道访问了河北、河南、和山东的农村。显然，这次调查研究，是要给人民公社制度寻找“客观的事实”根据的。那时人民公社已开始在河南的一两个地方建立，所以不能说，这次调查促发了毛泽东关于人民公社的思想；但是可以说，毛泽东已经起意的人民公社办法，经过这次调查，巩固下来了，坚决起来了，一定要把这制度推广到全中国（不仅农村，当初连城市都包括在内的），因之写下了那个北戴河会议的决议，并且轰轰烈烈地，如火如荼地，搞起了人民公社的运动。

    现在请看他是怎样调查研究了徐水的。

    “下午四点半钟，毛主席由河北省委书记处书记解学恭，河北省副省长张明河，……陪同，首先到了南梨园乡的大寺各庄农业社。毛主席精力充沛，满脸红光……主席在进门的时候，就已经认识了这个乡的党委书记詹登科，社里的支书阎玉如和社主任李江生；现在，又让写了写他们的名字，并且把每个名字都念了一遍。接着就抬起头来问他们：

    “今年的麦子收得好吗？”

    “很好！比哪一年都强。”李江生回答。

    毛主席又问：“每亩平均多少斤？”

    支书阎玉如答道：“七百五十四斤！”

    毛主席笑着“啊”了一声，赞叹地说道：“不少呀！”随后又问大秋作物的预计产量；问了社里的，又问全县的。县委书记张国忠告诉主席说：今年全县夏秋两季一共计划要拿到十二亿斤粮食，平均每亩产两千斤。张国忠又说，主要是山药高产，全县共种了春夏山药三十五万亩。毛主席听过以后，不觉睁大了眼睛，笑嘻嘻地看了看屋里的人，说道：

    “要收那么多粮食呀！”这时候，毛主席显然是想起了张国忠在路上介绍的本县情况，就伸出又厚又大的坚强的巴掌，算账一般地说：“你们夏收才拿到九千多万斤粮食呢！秋季要收十一亿呀！你们全县三十一万人口，怎么能吃得完那么多粮食啊？你们粮食多了怎么办啊？”

    大家一时都被毛主席问住了。后来，张国忠答道：“我们粮食多了换机器。”

    毛主席说：“又不光是你们粮食多，哪一个县粮食都多，你换机器，人家不要你们的粮食呀！”

    李江生说：“我们拿山药造酒精。”

    毛主席说：“那就得每一个县都造酒精！哪里用得了那么多酒精啊！”

    毛主席呵呵笑着，左右环顾地看看大家。大家不觉都笑了起来。张国忠也笑道：“我们只是光在考虑怎么多打粮食！”

    毛主席：“也要考虑怎样吃粮食哩！”

    很多人都在私下里互相小声说着；“毛主席看问题看得多远，看得多周到啊！”

    “其实粮食多了还是好”，毛主席又笑道，“多了，国家不要，谁也不要，农业社员们自己多吃嘛！一天吃五顿也行嘛！”

    毛主席亲切而很有风趣地笑着，一边就站起来，要到村子里去看看。”

    读到这里，我简直疑心是在读红楼梦了。“老祖宗”游花园，身边围绕着一大群夫人、姑娘、媳妇、丫环。她们像众星拱月似的，簇拥着这位宁国府里的最高权威，这里看看，那里坐坐，千方百计地奉承她，迎合她，逗得那个老太太心花怒放。老太太乐了，偶尔也说上几句笑话儿，那时这些丫头，媳妇们便互相小声说着：“老太太看得多远，看得多周到啊！”乖巧的王熙凤，配上那个善体人意的刘佬佬，即席表演了一两段胡闹剧，老太太就笑她们小家子气，说道：“谁教凤丫头这么寒伧来着，像咱们这种人家，一天吃五顿也行嘛！”

    琏奶奶就立刻打自己的小嘴巴，趁势儿又大捧了一阵贾母。大伙儿自然又免不了齐声颂赞一番。

    宁国府里的老祖宗不可能从这样的游玩中摸清楚这个封建大家庭的家境家底；同样，中国共产党的主席也不可能从这样的游玩中调查出农村合作社的实际情况。围绕在这个“老祖宗”身边的，虽然不是珠光宝气、千娇百媚的娘儿们；但是这些身穿中山装的伟丈夫，这些书记、省长、主任和社长们的伶牙利齿，他们的刻意奉承，他们那窥伺颜色的本领，他们那“逗人开心”的能耐，却决不在于王熙凤，薛宝钗等人之下的。

    不过，让我们跟着这位现代贾母再游一两处风景吧：

    “从食堂出来，向地里走去。场里地里的社员都鼓掌欢呼，毛主席又接连不断地挥手点头，同大家打招呼。毛主席大概是看到地里做活的妇女很多，一边又对陪同他的人说：‘这里妇女劳力解放得很彻底哩。’

    保定地委书记李悦农告诉主席，说这里的妇女都脱离了炕台、锅台、磨台、碾台这四台。主席就说：‘是呀！人人都吃食堂，社社都办幼儿园。’……”

    由于这样的一问一答一肯定，我们看见，在那时以后的至少整整半年中，全中国农民家庭中的锅台全给拆了，人们必须每天两次，在炎日下，或寒风中，走上长短不等的路，上被庙或旧祠堂改成的“食堂”里去吃那半生不熟的，或焦黄墨黑的公家饭。这办法给五亿农民带来了莫大的不便和痛苦，却原来是如此轻松地调查研究出来的。

    让我们再往下看吧。

    “毛主席又看了玉米和谷子，看了粪堆形的山药……主席听到那些山药都是亩产二十五万斤，有的竟计划亩产一百万斤，不禁又笑问道：

    ‘你们这粮食吃不完，怎么办呀？’又对乡、社干部说：‘粮食多了，以后就少种一些，一天做半天活儿，另外半天搞文化，学科学，闹文化娱乐，办大学中学，你们看好吗？’

    大家都说好，都听得很高兴。有人告诉主席，说这社已经办起了共产主义的红专大学；主席又惊喜地‘啊’了一声，笑着直点头。跟着就走上大道，同大寺各庄农业社告别。”

    这一段游园的精釆描写，让我们看到了：在一穷二白的基础上，立即实现共产主义的可能性又是怎样调查出来的。

    最后——

    “毛主席到了县委会，头一句话就同省委解书记和张副首长说：‘这里的干劲不小哩！’又对大家说：‘世界上的事情是不办就不办，一办就办得很多！过去几千年都是亩产一二百斤，你看，如今一下子就是几千上万！’

    毛主席问了问河北省其它地区庄稼的情况，又了解了一下徐水去冬今春实现水利化和今年抗旱的情况。最后，指示徐水县委要早抓明年的粮食规划，要多种小麦，多种油料作物，种菜也要多品种，这样来满足人民的需要。又说，小麦地一定要深翻，翻到一尺以上；以后人民就主要吃小麦，玉米和山药喂牲口，喂猪；猪喂多了，人民就多吃肉。最后说道：‘下边真好啊！出的东西真多啊！’又笑着对大家说：‘北京就不出东西。你们说，北京出什么呀？’

    ‘北京出政治领导，’张国忠说，‘出党的总路线！’毛主席又嘻嘻笑着，不断点头。”

    这些凤奶奶们也算真的有本事，哄得老祖宗只好“嘻嘻笑着，不断点头”。不过老祖宗给哄胡涂了，充其量不过是叫丫头打开私己的箱笼，拿出些绢帛珍宝来打赏打赏罢了。毛主席给哄胡涂了可完全不同的，他真的以为在他的英明领导之下，“过去几千年的亩产一二百斤，如今一下子就是几千上万了。”他真的以此作为根据，在十几天之后草拟的《关于人民公社的决议案》上，写下了“农产品产量成倍、几倍、十几倍、几千倍地增长”那样的字句。他真的以为那时中国农业之所患已经不再是“寡”，而是“太多”，而是“大大地过剩了”，所以不但有足够的物质基础，让人人多吃小麦，多吃猪肉，让玉米和山药喂牲口；而且有充分的基础进入农村共产主义组织了。

    “七点半钟，毛主席走了。毛主席脸上焕发的容光，把西边地平在线黄金鲜艳的彩云照得花团锦簇。……

    黑夜，县委召开了全县电话会议。乡乡社社都在电话会议上向党和毛主席宣誓，保证今年粮食亩产超过两千斤。……

    黑夜……早晨还是不可能办到的事，十几个钟头以后就不仅办到，而且被超过。大寺各庄早已酝酿的公社，也在这天黑夜正式成立。树木全部由集体，房屋也由公社统一分配，社员实行工资制……”

    我们真得感谢这位随驾记者的精细描写。它不但让我们看到了在人民公社决议拟订前夕毛泽东所做的调查研究工作（这里充分表现了毛泽东一般的工作方法），而且让我们看到了中共已经形成的那架官僚主义的机器。这架机器性能不坏，效率很高，结构严密，行动迅捷。它是非常便于操纵的，而且是在毛泽东的绝对操纵之下。这是好的方面。如果毛泽东想对了主意，把正了方向，只要将电纽一按，机器开动，行动和效果立见。但这架机器还有另一个方面，还有坏的一方面，那就是：它的严密结构靠下对上的完全服从来维持，它的高速的效率凭上对下的绝对控制来获致；随着机器的愈来愈庞大复杂，控制者的愈来愈骄纵自满，纪律的服从或变成盲目的执行，或变成虚伪的做作；上级领导堕落成神化的膜拜，又辅之以最残酷的镇压，以致这架机器的性能大成问题了。效率也许还是很高的，但因上骄下谄成了风气，批评精神荡然无存，在上者一味好大喜功，在下者只会推波助澜，以致这种效率时常向相反方面表现！不是成就大功，而是闯下大祸。

    对于尚未腐化的官僚主义的党政机器言，只有自己行动造成的祸害，而且还得是非常显著、绝对无法掩饰的大祸害，才能起若干批评作用。在没有达到这一步之前，每一个动作都要去证明最高当局的“英明领导”，每一个报告都要歌颂上级决定的“完全正确”，每一个结果都要说成是总路线带来的“伟大成就”。

    在这样情形中，最高领导者要想从下面执行者那里获知政策执行的实际结果，当然是不可能的。何况毛泽东方式的调查研究，原本算不得什么科学方法的，它仅仅是新闻记者的访问；可是等到后来，特别是当他成了一尊，充分神化之后，那末它的这一套调查研究方法，正如另一位新闻记者所纪录的徐水情形告诉我们的，简直连新闻记者式的访问价值都没有了。我们不想怀疑毛泽东的动机，他仍旧是“实事求是”的，仍旧想先做调查而后取得发言权的，所以他虽已贵踰帝王，却仍不辞炎热之苦，不辞跋踄之劳，自行到乡村去下放几个小时。也许，他仍然怀着做小学生的心情，去向父老们学习研究的。可是那整个的官僚机器不让他这样做了。眼见的都是逢迎的笑脸，耳听的都是他最乐闻的答案。“圣意”是昭告过的，根本连揣摸都用不着，人人只要顺着这个方向（即所谓总路线），添油添酱，推助渲染，以此去证实主席的远见，以此去让“老祖宗”既惊且喜，让他觉得凡事都一如他之所料，而且还超过他之所料[5]，因此乐得连连点头，不断欢笑。

    拥有无上权势的人也自有其不幸的。一道人为的墙，甚至许多道人为的墙，将他和周围世界，和周围的人，甚至和他最亲密的人，都隔绝起来。不管他原本是多么的聪明，一旦被隔离在这道权势之墙的后面，总就会听而不闻，视而不见的了。当然，这也是生活决定意识的绝好例子。就拿这篇“徐水纪行”中的情形来看吧，毛泽东在和下属谈话中所表现出来的天真、轻信与颟顸，简直是令人万分惊奇的。譬如！他听了县委书记的报告后说：“你们夏收才拿到九千多万斤粮食呢！秋收要收十一亿呀！”按常理，亦即按普通人的思想方法，这两句话接下去一定会问：“这样大幅度的增加真的办得到吗？如果办得到，那到底是怎样办到的？”因为这样发问才能算作“调查”，这样追寻才能称得上“研究”。可是事实上，毛泽东并不这样问。打上引的说话跟下来，按着他问道：“你们全县三十一万多人口，怎么能吃得完那么多粮食啊？你们粮食多了怎么办啊？”关于粮食收获量之“成倍、几倍，十几倍、数十倍的增长”，关于这个自然界中未曾前见的奇迹，毛泽东听了连丝毫惊奇的感觉都没有；相反，他竟把它当作当然之事，把它当作完全已经实现之事。所以问题不再是研究这个“奇迹”，而是要以此一奇迹作为前提，研究如何处置这个奇迹，如何适应这个奇迹，乃至使其它种种如何都去追上这个奇迹了。人民公社及其有关的整套办法与全部理想，便是以“过去几千年都是亩产一二百斤，如今一下子就是几千上万”这个“科学”结论为前提的。人民公社这个“建成社会主义和逐步向共产主义过渡的最好的组织形式”，恰恰因为出现了“农业飞跃发展”这个奇迹，恰恰因为具备了这个“客观物质基础”，才“不得不”设计出来的“上层建筑”，以便适应和追上这个奇迹的！

    以这样的奇迹为前提，以这样的“物质条件”为基础而设计出来的人民公社，焉有不倒裁觔斗，惨遭失败[6]之理？

    人民公社的试验给六亿人民带来了莫可名状的痛苦，造成了无法估计的财富损失：而它唯一的好处，就是作为一个最集中与最彻底的例子，让我们看到了整个毛泽东的思想方法和工作方法，让我们确定了作为一个经济理论家的毛泽东的高度，并且让我们看到了成为最高权威后毛泽东那种“调查研究”的无用而且有害。

    上面，我们观察了和讨论了马克思主义经济学家毛泽东的许多方面。已经够详细，而且近乎琐碎了。现在得总起来说几句，做个结束。在经济问题上，跟他在其它问题上一样，毛泽东始终以民族主义的一国社会主义为思想基础，以经验主义为思想方法。这样的基础和方法，也曾经在经济事务和经济建设方面，大有助于毛泽东这个高明的策略家之成功的。但是，一方面，由于中共官僚主义化的愈来愈严重，中共所控制的那架国家机器的愈来愈完备，毛泽东要想凭调查研究去获得直接经验的可能就愈来愈小，以致逐渐只能以被官僚机器可怕地加以夸大了的他主观的意图或幻想，当作“客观经验”，结果，他那策略家的特点再也不能起正的作用，而只能起负的作用了。另一方面，因为中共已不是某一割据地区的主人，它所面临的经济问题，不再是如何克服困难藉以谋取革命战争的胜利。它现在是全国的统治者，它的任务，用列宁的话说，不但要在帝国主义的军事包围中图存，也不但要在被严重破坏了的穷白国土上从事经济的恢复和建设；而且要“趋向于建立一种统一的、依照总计划由一切民族的无产阶级所调节的世界经济”。面对着这样一个任务，毛泽东一向发挥作用的那个“自力更生”方针愈过愈不合适，他的一国社会主义的基本思想愈过愈显出其反动性质，而战略家毛泽东的弱点也就暴露无余了。

    中苏两个共产党所以会发生严重分歧，原因固然甚多；不过其中一个非常根本的原因，却在于苏共方面“反”斯大林的斯大林主义者，和中共方面自命正统的斯大林主义者，大家都坚持了和坚持着一国社会主义（或一国共产主义）。

    [1]　“日”字疑系“月”字之误。

    [2] 据毛氏自己说：“从一九三二年十月起，直至长征西北的开始，我的时间几乎全部贡献于苏维埃政府工作，将军队的指挥权让给朱德及别的几位。”（见斯诺著：《西行漫记》）

    [3] 根据各种材料，当一九三四年十月，红军开始长征之时，共有士兵约八万五千人，党政干部约一万五千人，共约十万。

    [4] 当中国革命失败以后，直至红军长征以前，苏联究竟以怎样方式援助了中共，至今还不大清楚。我个人只知道一九二九年至一九三○年时期，苏联每月有一笔款子(大约二三万元）是经由美国的私人关系汇到上海的。此外，周恩来对当时留学莫斯科的中国学生透露过，联共将列宁格勒一区所有党费，按月赠送给中共作为经费。

    [5]为了支持和“证实”这个毛泽东调查出来的“农业飞跃”的大奇迹，当时便四面八方传来了更大的与特大的奇迹。随便举个例，就像同年八月十二日，即毛泽东视察了徐水大寺各庄农业社之后的第八天，中国新闻社从武汉发出来的一则报导说：“连放高产卫星的湖北省麻城县，又出现了惊人记录。这个县的麻溪乡建国第一农业社，在一点零一六亩播种“江西旱”种籽的早稻田里，创造了平均亩产干谷三万六千九百五十六斤的高额丰产记录。……麻城县全七万三千多亩旱稻现已基本收割完毕，根据对实收情况的反复核算，平均亩产达一千二百三十二斤，比去年猛增二倍以上。这个县平均亩产三千斤到五千斤高额丰产田有四干九百亩，五千斤以上到七千斤的有一千一百九十亩，七千斤以上到一万斤以下的有五百三十亩，一万斤以上的有三十多亩。”

    如果麻城县一九五七年的平均亩产量为三百斤，那末依照这个报导，一年之间的飞跃就有二倍，二十倍，竟至一百二十三倍！中共中央关于人民公社决议上所说的“成倍、几倍、十几倍、几十倍地增长”显然是以这一类报导为根据，不过做了“谨慎的核实”罢了。

    [6]一九五九年至一九六一年持续了三年半的“特大自然灾害”，据中共说，乃是一九六○年以后爆发出来的中国农业经济大恐慌的原因，而且是唯一原因。他们根本否认人民公社政策对此要负任何责任。他们说：幸亏有人民公社，才使这空前严重的自然灾害不曾造成更严重的后果。

    事实到底如何？究竟是人民公社这个错误政策大大伤害了农民的生产积极性，因而造成了人为的灾害，并加重了自然灾害呢？还是真如中共所云，恐慌的唯一原因是自然灾害，人民公社是帮助了农民去战胜这些灾害，因而减轻了恐慌的？

    想用事实和数字来解答这个问题是很难的。这是一个专题，需要长时间的搜集材料，再做一番审核、对比和分析的工作才能有根据地、充分地与肯定地回答这个问题。我们现在不想这样做。处于目前的环境，我们也无法这样做。为此，我们只能简单地指出下列几点。

    １、根据中共官方发表的统计：一九五八年“遭受水旱灾害影响的面积约有四亿亩”。一九五九年“受灾面积达六亿五千万亩，受旱灾的就有五亿多亩，占播种面积的百分之三十。”一九六○年“中国有九亿亩农田受到程度不同的灾害，占总耕地面积一半以上。”这些数字告诉我们：从一九五八年起，中国农业就已遭受了大规模的自然灾害的。一九五九年比上一年的受灾亩数增加了三分之一点五；一九六○年比上一年则增加了三分之一不足。

    可是从粮食的收成方面看却是这样的：一九五八年虽然有四亿亩农田受灾，而所收粮食之多，却打破了中国有史以来的丰收纪录，造成了农业上的奇迹。一九五九年虽然灾情大了三分之一点五，而收成却非但不减，反而比一九五八年的空前丰收还多了百分之八。由此可见，自然灾害与农业收成之间的关系，并不是绝对的，也不是按照比例大小而增减的。

    中共既然高叫着“人定胜天”，拚命强调“主观的能动性”，认为“人的因素决定一切”，那就更没有理由将中国那一次经济上恐慌的全部责任，统统归之于“天”统统赖在“自然灾害”身上。

    ２、一九五八年的“空前大丰收”催促了人民公社这个制度的诞生。并非有了人民公社这个制度才造成农业生产的“奇迹”的。因此，人民公社不能将特大丰收的功劳揽到自己身上。它不但无功可居，而且还损害了那次丰收的。人民公社这个制度卤莽灭裂地建立于一九五八年秋收之际，显然是“秋季大丰收的劳动力安排不很好，割、打、收、藏的工作进行得有些粗糙”的主要原因（见一九五九年八月二十六日《修订一九五八年农业统计数字的公报》）。

    ３、召开于一九六一年一月的中共八届九中全会，在公报中首次公开承认“由于在一九五九年的严重的自然灾害之后，一九六○年又遭到更为严重的百年未有的自然灾害，农业生产计划没有完成。”为了在一九六一年争取农业生产的较好收成，公报指出了几个办法，其中最主要的是：“在农村中必须进一步巩固人民公社，贯彻执行关于人民公社和农村经济的各项措施，切实安排好社员的生活……”以及“迅速采取措施，帮助……家庭副业和郊区农业的发展，增加各种日用品和副食品的生产……活跃农村初级巿场。”怎样“巩固”与怎样“贯彻”呢？当时的农业部长廖鲁言在一篇专文《鼓足干劲、力争丰收》（见《红旗》一九六一年第三、四期合刊）中，作了详细说明，要旨如下：

    必须彻底廓清随人民公社以俱来的那种共产主义的想法和做法。为要做到这一点，第一，必须让大家来弄清楚“社会主义与共产主义的区别，社会主义的集体所有制与社会主义的全民所有制的区别。”必须让大家知道现阶段农村人民公社所实行的是社会主义的集体所有制，其“具体形式是三级所有，队为基础”。第二，“吃饭不给钱”的供给制，“在分配给社员的消费的总额中所占的比例不超过百分之三十，其余的百分之七十是工资，按各个社员所做劳动工分的多少，进行分配，多劳多得。”第三，“生产投资、管理费用、公共积累和农业税收等支出的总和，在主要还是手工劳动的社队，一般应控制在总收入的百分之三十五左右，而把总收入的百分之六十五左右分配给社员消费。”第四，“鼓励公社社员不妨碍集体生产的条件下经营家庭副业，饲养家畜家禽。社员的自留地，除了一小部分作为公共食堂的菜地以外，其余由社员家庭自己经营。有计划有领导地组织农村的巿集贸易。”第五，大约包括三、四十户的“生产小队是组织生产小队的基层单位，安排农活的指挥权应该归生产小队……公社一般领导机关有权根据国家计划向生产队提出建议……但是不能不问实际情况，不听生产队、生产小队和社员的意见，任意规定产量指标，机械地安排作物种植面积，硬性推行技术措施。”第六，“生产小队的利益是社员群众最直接关心的。坚持生产小队这种小部分所有制，对于调动社员群众和小队干部的积极性是十分必要的。”第十，“劳动力、土地、耕畜、农具必须坚决固定给生产小队使用。凡是还没有实行‘四固定’的，必须在春耕以前把‘四固定’落实到生产小队，并且登记造册，不许任何人随便调用。生产小队与生产小队之间进行协作，必须……自愿两利，等价交换，以工换工，评工记分。”第八，“生产小队要实行包产、包工、包成本和超产奖励的制度。三包必须落实，奖罚必须兑现。”

    以上八点，大致已从正面指出了，或是反面托出了人民公社在其两年多存在期间所发生的种种毛病，及其补救之法。总的来说，所有毛病均由于“一大二公”，而所有补救（按照中共的官方说法：“巩固”或“贯彻”）之法，都在于回复到“一小二私”。

    既然文章的意思，亦即按照中共八届九中全会决议的意思是：为了要和连续两年的灾荒作斗争，为了争取一九六一年的农业丰收，必须从“一大二公”的原则落实到“一小二私”的方针，必须凭此方针去“进一步搞好人民公社的经营管理工作”，那末问题不是很清楚吗？过去的农业灾难，如果不是全部，至少是它的主要部分，应该由“不落实”的人民公社负责的。我们说一九六○年开始的，连续数年的中国农业经济的大恐慌，证明了人民公社原来计划的失败，不是也很清楚吗？


第十章 历史地位──论风流人物

    我们从各方面研究了毛泽东思想。最后，我们还得谈一谈毛泽东这整个人物，谈一谈他事业的功过，谈一谈他在纵的历史与横的世界上的地位。

    “千秋功罪，谁人曾与评说？”——毛泽东自己在一首词里发泄过的感慨，这里我们却想来试做一个交代。

    衡量人物，与衡量任何事物一样，首先得选好一个标准，一个尺度。人物之所谓伟大或渺小，很难在绝对的意义上显示，而只能在相对的与比较的意义上确定的。

    用以衡量一个革命家的尺度，自然应该是革命家。人们不能拿袁世凯和孙中山比功业，更不能在俾斯麦与马克思间论高下：类型不同，无从比起。

    中国有句古话说：“拟人必于其伦”，就是这个道理。

    同样道理，又可以反过来看的：一个政治家拿历史上的什么人来和自己相比，总是毫不含糊地泄漏出他是属于哪一类型的人物。孔夫子梦见周公，诸葛亮自比管乐，斯大林从伊凡雷帝的镜子里欣赏自己，蒋介石将“曾文正公”的家书当作他本人的手谕——这中间，不但透露出相同的性气，而且表示出了相同的抱负，甚至相同的阶级立场。

    列宁认为：“马克思的尺度乃是测量人类用的最巨大的尺度”（见托洛茨基《自传》、《列宁的死和政权移转》一章）。所以他虽然“永不在历史的镜子里照面，永不想到后人对他会怀着怎样的感想……”（卢那查尔斯基语）但据列宁夫人告诉我们，当他死前不久，却曾注意地，也许感动地，一再读了托洛茨基将他和马克思相比的文章。

    这是十分自然的，列宁只能以马克思来自况，只能以马克思来自励。

    人们也只能从马克思这个“最巨大的尺度”，才能确定像列宁那样伟大的身型与崇高的地位。至于俄罗斯历史上那些“伟大的”沙皇们，在列宁的词汇中，永远与“刽子手”和“绞刑手”联在一起的，他们与列宁属于绝对相反的类型，又怎么可以相比？又怎么可以拿来测量？

    然而，斯大林和毛泽东的情形却非常特别。他们一方面虽以马列主义者自居，即是说，他们以今之马克思或今之列宁自命；可是在另一方面，他们却又自拟于古之君主，沾沾自喜地同各自的“伟大祖先们”较文釆，比武功。

    为什么有这种不同呢？

    因为：列宁所代表的是纯粹与彻底的革命；而斯大林与毛泽东所代表的却是既革命而又反动的一个矛盾的混合体。因此，对于列宁，以及次于列宁但与列宁同属一型的真纯的社会主义革命家们，我们只能用马克思这个唯一的尺度去评价其意义，去确定其历史地位；但是对于斯大林、毛泽东以及他们的同类人物，都可以，而且也应该用双重标准去测量的。我们必须一方面从马克思列宁型的革命家角度去测量他们；另一方面从过去历史上那些进步的与反动的大统治者的镜子里去观察他们。

    这里我们自然不谈斯大林，只论毛泽东。

    毛泽东如果站在马克思和列宁这两个巨人身旁，其高度纵然能高及膝头，却总不能升达他们的腰际。在这方面毛泽东似乎有自知之明的。从来毛泽东的言论与行动，都甚少想到从马列二人的著作中去找根据。他之所以如此，一半由于语文上的限制，而更重要的一半却由于他心智上的隔阂。关于政军二方面的行动，他觉得中国土生土长的理论和经验，已有足够的智慧可以汲取。从国外输入的，只要共产国际的若干决议，斯大林的少数著作，已经够他受用了。这些东西，在毛泽东的眼中，也不是了不起的，其主要作用，与其说是做他行动的理论指导，毋宁说是替他的独自行动作辩护的幌子。毛泽东至少在他从事最近这次国际思想战之前，根本不曾普遍与深入地研读过马、恩、列三人的基本著作。更不必谈国际社会主义运动中另一些理论家们的作品。斯大林的著作，如我们前面所述，他是读过了的，但也只限于《列宁主义问题》，以及另一些不收在该书中几篇关于中国革命问题的文章。因此，若从社会主义的知识和理论的水平看，毛泽东不但对马、恩、列三人是望尘莫及，便是与第二第三两国际鼎盛时代的那些其它领袖，例如与未曾变节以前的考茨基，与卢森堡、梅林，与普列汉诺夫、托洛茨基、季诺维也夫、布哈林等人，都有着很大距离。事实上，毛泽东所掌握到的共产主义或马克思主义，仅仅是几个大的方面，仅仅是几条一般的原则，仅仅是有关组织和行动的一些方法，而所有这些，特别是那些方法，又都是斯大林工厂里制造、冒名列宁的假货色。所以毛泽东这个名字在世界共产主义革命理论家的谱系中，所能占据的地位是很小的。倘就马克思主义的创造性的发挥上看，那他甚至还根本没有地位哩。

    不谈理论家，仅就马克思列宁型的革命家标准看，毛泽东的地位是否会高得多呢？是的、会高得多的，但也决计高不到与那标准齐肩的地步。这里最大的原因是：在马克思与列宁那里，永远是原则决定问题，而毛泽东却与斯大林一样，总是准备拿原则来交换一时政策上的便利。实例甚多，在本书适当的地方曾经讲过了。

    在马克思与列宁的尺度前面，毛泽东显得非常渺小的还有国际主义者这个身份。尽管他读了《共产党宣言》以后，毛泽东就知道了，也接受了共产党人那个“全世界无产阶级联合起来”的基本口号，但是实际上，这种国际主义精神却完全不曾进入毛泽东的灵魂里。中国以外的世界，在毛泽东只是观念上存在的东西。那些地方的无产阶级，跟这位成长在华中农业地区的知识分子既无生活上的接触，亦无精神上的交流。他对他们是陌生的，不了解的。在中国革命的进展中，毛泽东从苏联所给与的物质援助与精神援助上，首次体会到了“全世界无产阶级联合起来”的真义。但因苏联在斯大林当权之后，那种援助在错误的乃至反动的政策的支配之下，结果却促成了中国革命的失败，以致毛泽东在这中间仅仅获得了中国革命必须自力更生的教训，巩固了他的民族成见，巩固了他的非国际主义的成见。等到中国革命成了功，以及成功后他所统治的中国和斯大林统治的苏联之间所发生的关系，那就最后打消了毛泽东心中“全世界无产阶级联合起来”的理想。今天，毛泽东虽然以世界共产主义运动的革命派领袖自命，可是实质上，正如我们在有关中苏争论的两章（这里是指作者另一著作《毛泽东思想与中苏关系》一书。详见本书附录《王凡西主要著译书目》）中所指出，促成毛泽东出来扮演真正国际主义者这个角色的，主要是他所代表的中国的民族利益或国家利益，并不是什么国际主义。这和列宁当年之完全站在无产阶级国际主义革命立场上，完全站在马克思主义的原则立场上，始终一贯地，不计成败利钝地，反对修正主义，根本不可同日而语。

    站在马克思与列宁这两个伟大标准旁边，毛泽东的身型显得最为渺小的，乃是在领袖神化这个方面。马克思与列宁都非常看重领导和权威的意义；但因他们是彻底唯物史观的阐明者，是真正无产阶级的领袖，所以他们最懂得伟人和天才在群众的历史运动中的适当地位。他们一方面是决不“妄自菲薄”，当仁不让，另一方面却更不“妄自尊大”，把自己的作用扩张到不相称的、甚至荒唐的地步。他们是始终谦虚的。马克思穷困一生，未尝当权，所以他的谦逊还不曾有充分表现机会；列宁及身成功，当上了国家、党乃至国际共产党的领袖，可是他的谦虚平易作风，非但不曾因此稍有改变，而且因实际责任的重大，在这方面更加警惕了。例子是很多的，但是最清楚的要数一九二○年四月二十三日，他在俄共莫斯科委员会给他庆祝五十生辰大会上的表现。在那次大会上，他没有公然斥责那些好心为他祝寿的同志们。他感谢他们──为的没有叫他听祝寿演说，没有听那些纵非无聊，却属多余的恭维话。其次，他拿了一幅讽剌祝寿的漫画给大家看，希望大家看了之后，“今后根本免去这种祝贺仪式”；接着，他引证了考茨基还是杰出的社会主义者时候写的一段文字，其中说到“轰轰烈烈的俄国革命运动，也许会成为有效的手段，足以铲除在我们队伍中（按：指德国社会民主党中——王凡西）开始蔓延的萎靡不振的庸俗习气和狭隘小气的政客作风……”最后，他说，“这段话使我想起我们党目前可能陷于十分危险的境地，即陷于骄傲自大的境地，这是十分愚蠢，可聇和可笑的。大家知道，一些政党在它失败和衰落之前，往往会骄傲自大。……我希望我们无论如何不要使我们党落到骄傲自大的党的地步。”（引文见《列宁全集》中文版第三十卷，四八四页至四八六页。）

    这里让我们看到一位多么朴素，多么高超，多么有远虑与多么彻底的大革命家！在这种并不铺张的（没有后来斯大林时代同样仪式万分之一铺张的），完全出于同志诚意的（其中绝无由上面安排的成分的）祝寿会上，列宁却已经无法忍受了。列宁是绝对不会容许，也绝对不能容忍颂祷与谄谀的，那怕是一点点的阿谀，那怕是真实的称颂，他都要提出反对，要提出警告。这样做不单单为了谦虚的美德，更为了这种无聊习气会使一个政党堕落，会使它衰败。

    可是，列宁在二十年代初期谆谆告诫的事物，他所竭力反对的习气和作风，等到十年以后，在他所缔造的党内和国家里，不但一一出现，而且以最狂妄的方式出现，以一种比普通官僚国家中所习见者还要严重千百倍的方式存在着。等到列宁五十生日之后的第十九年，当斯大林做他的六十大庆之时，那种列宁所忧虑的“骄傲自大”，那种无聊庸俗，在斯大林神化手术中简直达到了人类史上空前荒唐的程度。

    光从大革命家鄙弃虚荣这个必不可少的特性看，列宁与斯大林二人的身型高矮，也已经有霄壤之殊了。

    而毛泽东的身型，显现在这个问题上，恰好与斯大林看齐，因而无法望到列宁项背的。

    毛泽东表面是谦逊的。人们还能指出，迄今为止，他还不曾大做生日呢。不但不做，而且还在党的决议上规定，根本不许给在生的党领袖们祝寿，也不许以他们的名字去“占有”工厂和街道。这是事实，但是这个事实，人人能够看到，一点也不妨碍中共所推行的疯狂的领袖崇拜，特别是毛泽东崇拜。

    毛泽东的表面谦虚同他实质上的最不谦虚，应该怎样解释？它的原因何在呢？客观原因也是最主要的原因，当然在于中国经济文化的一般落后，在于中共与中国革命的深厚的农民基础，它们无疑给了伪善、官僚习气与领袖膜拜以适于生长的气候和土壤。不过在主观的、思想意识方面，我们还不能不从毛泽东的儒家思想中去寻找根源。儒家是讲谦德的，而实际上却是最不谦虚的。因为首先，儒家的谦，和他们的全部的所谓“礼”一样，严格地受着阶级与阶层的限制，它与庶人与小人无缘。谦，只实行于“君子”之间。它是实行于封建贵族上层社会中的一种行为守则，因而不适用于对下的关系（“礼不下庶人”），更不适用于对一般劳动者的关系。其次，儒家的谦，还受天命说的决定。“生死有命，富贵在天”，构成了懦家阶级学说的基础。它抵消了某些儒者——例如孟轲——的一些改良主义成分，它窒息了任何民主主义的萌芽，给一切成功了的专制暴君的存在作了护符。可是在同时，这个“天命所归”或“天生德于予”的信心，有时也能使暴君谦虚起来，甚至会扩大到自己的阶级之外。他们越是相信自己的天命，越是有恃无恐，就越能“谦恭下士”，越能“纡尊降贵”，去同小民们“同甘共苦”。这时候，我们便见到表面上的异常谦虚与实质上的最不谦虚联在一起了。在这种人身上，最狂妄的优越感往往以最谦虚的形式表示出来。

    毛泽东的外表谦虚与他内里的最不谦虚，应作如是观。

    当然，限制了儒家谦德的那种阶级观念，在毛泽东身上换上不同性质。他不代表旧式地主贵族，但他代表着一种新式贵族，一种以共产党人为中心的官僚贵族。要明白这种贵族，我们就得看一看列宁与斯大林关于共产党的不同看法。

    列宁的见解是这样的：共产党是无产阶级的先锋队。这个先锋队有别于本阶级的大军，乃至有别于其它所有的劳动者，只在于前者的阶级觉悟比较高，他们的政治认识比较清楚，并且其中大多摆脱了一般谋生的职业，倾其全力来从事社会主义的革命。因此，列宁虽然将先锋队（他自己是其中的一员）与非先锋队加以区别，但没有将这二者划成两个等级、更不认为二者之间有什么本质的与不可踰越的差别。

    斯大林修改了这个观念，他提出了那个有名的说法，“布尔什维克是用不同材料造成的”。根据这个认识，共产党和无产阶级以及一般的劳动群众，不再仅仅是先锋队与后续大军的关系，却是两种天生不同的人的关系了。前者用较高材料制成，后者用次等材料制成。因此，前者指挥，后者被指挥；前者役人，后者役于人；前者天赋特权，后者天生无权。从这个认识引伸，共产党中的领导者，当然用最上等的材料造成；而领袖中的领袖斯大林，不用说，那是由造物主特选的无以上之的材料来制造的了。

    斯大林这个学说远远地向后倒退，退过了十七八世纪法国启蒙运动诸大师的主张，回到了最反动的基督教的“上帝选民”与“先知”的谬论。

    毛泽东完全接受斯大林这一个谬论，并使这个外来的“真理”和他固有的儒家“天命”之说结合了起来。于是，中共变成了从上而降，从外而入的中国工农的“解放者”，而毛氏本人则成为“天命所归”的“大救星”。

    就这样，斯大林与毛泽东的“谦虚”一方面为新的“阶级”，即为共产党人的特权地位所限制，另一方面为最反动的神权说所决定，他们不管嘴上说得多么谦虚，而实质上却是最大的僭妄。这，和列宁之真正从工农大众的民主出发，真正以劳动者的一份子自居，真正弃绝过去一切统治者们的庸俗与小气，真正做到无产阶级大革命者的朴素与谦虚，那是根本不同的两回事。

    由此可见，站在“测量人类用的最伟大的尺度”前面，毛泽东的身型确实矮得可怜；特别在个人崇拜与领袖神化这一点上，简直显得渺小而丑陋的。

    然则，站在“禹、汤、文、武、周公孔子一直到孙中山”的尺度前面又如何？

    那当然是不同的。如何不同？让我们先看看这尺度本身。

    如果马克思列宁的尺度主要标志出无产阶级革命，国际主义与平民精神，那末，“禹汤文武周公孔子直到孙中山”这个尺度，主要代表的乃是汉民族的民族主义，专制一统的君主绝对主义，以及等级严明的官僚主义。

    这个尺度也就是中国数千年来的所谓“道统”。它一方面以汉民族的崛起、巩固、图存与扩张的传统为经，另一方面以儒家的纲常伦理为纬：二者互为因果，彼此影响，编织而成的。在整个中国的历史上，它绳绳相继[1]，在各朝各代的伟大人物身上体现出来，而一切自命为圣贤之人，也都以此道统为自身努力的标准，并且拿它来作为评量他人成就大小的尺度。

    久远的且不谈，就拿毛泽东所举的四位“先进中国人”来说吧，他们“经过千辛万苦向西方国家找寻真理”；可是在本质上仍然受着这个道统支配的。洪秀全、康有为、严复三人当然如此，就是孙中山也是如此。

    将孙中山排在这个道统之末，不能说单单由于戴季陶蒋介石们的别有用心，孙中山自己也确有此一抱负。在他提倡的三民主义中，虽然包含得有民主和民生，但归根结蒂，这二者都还是为了民族。对于孙中山，正好像对于清末所有的志士一样，复兴民族是主，是目的，至于其它的主张则全都是辅，是手段。孙中山正为的要完成民族主义，所以他一方面要推翻那个统治了汉族达二百余年的异族专制，另一方面，要将西方资产阶级的民主主义（甚至社会改良主义），拿来替换那个腐败无能的君主绝对主义。他这是处在新的时代，站在新的阶级基础上，承继着并且企图更加发扬这个道统的。

    不用说，这个样子的承继和发扬，在一定意义上已经在离开这个道统，已经在部分地否定了这个道统。但是总的说来，孙中山这个人物，在中国历史的发展上所占地位，恰恰要用这个尺度来评量，而且也只能用它来评量，才能显出他应有的高大。

    毛泽东比诸孙中山，自然离道统更远，其所否定的部分，也比较的为大；但是无论如何，他总不曾远到和大到不适于用此尺度来评量的程度。事情恰恰相反。要彻底了解毛泽东，要估定毛泽东的真正意义和地位，正如我们在前面章节中所述，倒是非用这个道统来做尺度不可哩。

    从这个尺度望出去，我们便看见毛泽东利用俄国人所曾用过的方法，把以汉族为主的中国人提高到空前未有的高度。从这个尺度望出去，我们便看见在人民政府的形式下，毛泽东已经将集权一统的政制发展到了极致。从这个尺度望出去，我们便看见在处处组织与层层领导中，毛泽东已经把尊卑长幼的等级官僚主义完成到理想的程度。

    总之，无论从个人角度看，或者从全体中国人的角度看，毛泽东站在“文武周公孔子”这个尺度前面统是非常合适的，而且非常巨大的。以个人论，他是英雄得意，“帝业”成就；对民族言，则不但使赤县神州免于沦亡，而且让炎黄子孙扬眉吐气。这般功业，纵使尚未能超越成吉思汗，却已迈过唐宗汉祖了。

    自从人类的历史进入到以世界为单一舞台之后，以汉民族为主的中国人，一直居于被奴役、被鄙视的地位，起着可怜与卑屈的作用。中国政治家，自从在清末被资本主义的风暴强拖进国际事务中去以来，一直扮演着被人揶揄，受人欺压的小丑角色。透过这些“代表们”，中国人的脸是丢尽了，气也是受尽了。结果是：小部分、主要是那些高高在上的中国人，便根本丧失了自信，在外国帝国主义面前彻底认输，变成了十足的奴才，另外的最大部分中国人，在重重的聇辱和压榨之下，深深感觉到民族自傲心的受到损伤，他们被激怒了，吼叫了，起来反抗，他们成了反对国外侵略者与反对国内洋奴的革命者。近百年来，中国发生了前后相继的动乱和革命，无数中国人抛头颅，洒鲜血。所以然的原因是很多的；但是其中有一个十分重要的原因，那就是民族自傲心的寻求满足。这个具有数千年悠长文化历史的汉民族，决不肯长期屈居人下，遭受欺凌的。他们要翻身，他们要不受鄙视和轻视，他们要在现代国家的行列中纵使不占据主要地位，至少要占据平等地位。

    不过，为要实现这个愿望，得通过颇为艰苦曲折的斗争，得经过很不短暂的时间。自从鸦片战争以来，从洪秀全的太平天国，中经维新变法，辛亥革命，以及一九二五年开始的革命的发展，一直到蒋介石领导的抗战“胜利”——在此时间内，希望不断出现，失败却很快跟来。中国人以血泪换来的代价，往往只是梦想的破灭。同时许多次“民族地位”的抬高，实际上却是更加屈辱的嘲笑。比如在第二次世界大战以后，中国被捧为“四强”之一了，而其实呢，事事随人摆布，处处被人鄙视，“胜利”归来的国民党中国，无论在内政外交上，实比过去更明白地仰美国人的鼻息了的。

    蒋介石国民党之失尽人心，不小原因是由于它违反了这种民族自傲心的复兴运动。

    同样，以毛泽东为代表的中共的胜利，在不小程度内，也得归功于他和他们对这个自傲心的尊重。

    中共军队一进大城市，平素那些趾高气扬不可一世的洋大人，忽然变得服服贴贴，老老实实了。

    这是中国百年来的第一次。

    中国派出去出席国际会议的代表们，或者受人尊重，或者遭人痛恨，却再也不扮演让人操纵的傀儡，或叫人取笑的小丑了。

    这是中国百年来的第一次。

    在国际政治舞台上，中国人对敌人敢于怒目相向，敢于以牙还牙：对“朋友”不肯奴颜婢膝，在“一面倒”中不肯放弃自己立场，于必要时还能说个“不”字。

    这也是中国百年来未曾有过的事。

    这些事，既然都是毛泽东领导下的党和国家给中国人干出来的，那末，他在“禹汤文武周公孔子”这个尺度之前身长如何，也就不言自明的了。

    当然，将中国国际政治地位大大提高了的，是中国工农大众胜利了的革命，决不能归功于毛泽东个人，也不能归功于他的民族主义。但是在一般人眼中却最容易造成这样的错觉，而毛泽东正是利用这个错觉，将所有这些都归功于己，以此造成了个人膜拜制度。

    不过我们这里不想再来讨论前面业已充分讨论了的问题。在这里，我们只想指出一点，即：毛泽东在自己“伟大祖先”面前越显得是好子孙，那他在马克思列宁面前便越显得是坏学生。本来这两个尺度并非绝对冲突的，也并非在任何意义上都是不相容的。问题第一在于你到底认哪些伟大人物作自己的祖先。第二在于你的“民族主义”在国际主义中占着怎样的地位，多么大的比重；又在于当“民族主义”在革命过程中业已完成了它的进步作用，开始在发挥反动而有害的作用时，你是否能及时与坚决地遏止它，反对它，抛弃它。

    关于第一点，我们又想借用列宁的文字了。在《论大俄罗斯人的民族自傲心》一文中，有一段与我们正在讨论的问题极有关联，文字如下：

    “我们大俄罗斯觉悟的无产者是不是歧视民族自傲心呢？当然是不歧视的！我们酷爱自己的语言和自己的祖国，我们最努力于把祖国的劳动群众（即祖国十分之九的居民）提高到民主主义者和社会主义者觉悟生活的程度。我们因目睹皇朝刽子手、贵族和资本家对我们这个美妙祖国肆行横暴、压迫和侮辱而最感伤心。我们因这种暴行在我们人民中间受到反抗，因为这些人民中间产生了拉吉舍夫，十二月党人，七十年代的平民知识分子革命家，因大俄罗斯工人阶级在一九○五年造成了群众的革命党，大俄罗斯农夫在当时已开始成为民主主义者，开始推翻牧师和地主等等事实而自傲。”（见《列宁选集》第二版，第二卷，第四五零页）

    这段文字在我看来，已经很清楚地解决了我们所提出的问题。原来列宁以自傲的伟大的祖先，不是可怖的伊凡，不是彼得大帝，不是罗曼诺夫家族中任何一个“明君英主”——虽然站在历史观点上看，既然某几个沙皇多少对大俄罗斯民族的形成和发展，对于俄国的西方化，尽过一点力，因而也可以说，是比较进步的。列宁也不曾把苏伏洛夫与库图左夫一类杰出的将军当作“民族的骄傲”——虽然他们的赫赫战功，如果从大俄罗斯人的“爱国”立场看，确乎值得自傲的。列宁当然更不曾把东正教中的任何一位“圣洁的”主教当成民族自傲心的原因——虽然在宽广的意义上说，东正教对于大俄罗斯人的民族文化，包括列宁所提及的语言在内，确实有过多少贡献的。列宁是最懂得，并且最能应用辩证的历史观的。他当然会“历史地与客观地”给这些祖先们以应有的价值。但他首先是无产阶级的积极革命者，所以当他对待民族的历史问题时，他也决不会片刻忘记自己的阶级立场，决不会片刻忘记自己的斗争任务，因此，他所引以自傲的大俄罗斯人的伟大祖先，是拉吉舍夫[2]，是十二月党人，是七十年代的平民知识分子革命家。

    列宁这样认识大俄罗斯人的民族自傲心，这样分清谁是自己真正伟大的祖先，真是给了一切（特别是落后国家）无产阶级革命者以一个极好范例。它指示出应该如何去“酷爱”自己的祖国。它告诉人们究竟是怎样一种“民族自傲心”，才能无损于无产阶级的国际主义，而且还能巩固和加强国际主义。

    斯大林在这个问题上与列宁背道而驰。毛泽东则与斯大林殊途同归。

    诚然，毛泽东也是以中国历史上的一切起义领袖自傲的。他也曾给中国的拉吉舍夫，中国的十二月党人，中国的平民知识分子革命家以崇高的地位。但是在同时，甚至是更为经常地，他却着眼于那些为“多娇的江山”而“折腰”的英雄们，怀念那些为竞争帝业而终于获胜的豪杰们。他以这些人自况，以这些人自傲。可是在列宁眼中，在俄罗斯，这些人却是“对我们这个美妙祖国肆行横暴、压迫和侮辱”，因而使列宁“最感伤心的”。

    在这里，让我们看到了毛泽东和列宁之间的最大不同点。

    关于第二点，我们这里就不用多所辞费了。前面我们不止一次地讲到过它。在本节中也曾联系着毛泽东和列宁的对比，讲到过它。总之一句话，在毛泽东思想中，国际主义始终从属于民族主义的，前者是方法和手段，后者才是目标和目的。自然，人们可以从毛泽东的著作中，特别从中苏发生思想争论以后的中共言论中，找出无数例子来，证明毛泽东多么地矢忠于无产阶级的国际主义。我们不想在这上面多所争辩。因为有关中共起来反对修正主义的种种原因，本书在专门的章节中已经充分地讨论过了，此地我们不怕多余地想再提醒一下读者的，只是下面这个颠扑不破的真理：

    坚持一国社会主义学说，即认为在单独一个国家之内，社会主义可以建设到彻底胜利，并且认为纵使在社会主义建设全面完成之后，各个民族国家的政治经济都得与都能成为独立单位的──保持和坚持这种思想并切实加以实行的人，决不是、也决不可能是真正无产阶级的国际主义者。不管他国际主义的旗帜举得多高，不管他世界革命的口号叫得多响。

    毛泽东目前已经是七十高龄的人了。不容说，他的思想不可能有什么新的变化。不过，尚未“盖棺”，即不能“论定”。而且我们知道，一个人，不论是多么坚强的人，总要受事变影响的。现在，中共和苏共正在争论。在此争论中，毛泽东是当上了国际主义与世界革命的旗手了。正如我们上面所说，毛泽东的这一个新角色是事态逼成的，是表面与实情不符的；但是由此我们难道可以断定：今后在事变发展的客观逻辑的作用下，这位逼上梁山的国际革命派的盟主，不会假戏真做，并且愈演愈真，因而使他纵使站在马克思列宁的尺度前面，也具有伟大身型呢？在理论上，我们自不能否定这样的前途。但是这里必不可少地要有一个条件，那就是：在世界革命的进展中，要有一群真正国际主义的革命者产生，特别在中国，在中共内外，必须有这样一派国际主义者形成，而且获得能起作用的地位，这样才能使毛泽东虚假的国际主义，在相应的程度中，在左边的压力下，由假变真，实行出来。这样的条件，实际上多少已意味着中共及其国家经历了政治性的革命。它将在党和国家的民主化方面进行彻底的改革，而对此改革，毛泽东是不能适应，并且多半要成为改革矛头所向的目标的。因为，毛泽东身上根深蒂固的英雄主义与帝王思想，他的民族道统与绝对主义，实在使他无法去适应（更不用说真心接纳）无产阶级的民主主义与工人革命的国际主义了。

    说到这里，不期然而然地让我想起了英国诗人雪莱的名句：

    “原来美德有一个永恒的仇敌，

    更甚于暴力和欺诈的；

    那便是古老的习惯……”

    雪莱的这首诗是为拿破仑而作的。为了他的称帝，雪莱骂他为“最无大志的奴才”，说他“选择了脆弱而血腥的辉煌”。这种辉煌是一种最最古老的习惯，它不知毒害了古往今来多少“美德”的。

    斯大林受惑于“脆弱而血腥的辉煌”，变成了历史上最有野心却“最无大志的奴才”。他成了那个“永恒仇敌”的牺牲者。

    毛泽东具有斯大林同样大的野心，但迄今为止，却表现得同样地“无有大志”。是否将来在百年定论之时，毛泽东能终于证明出不做“古老习惯”的奴隶呢，能终于在行动上否定我们的看法呢？

    这，主要将不是毛泽东个人的问题，而是世界共产主义者，特别是中国的国际主义革命者的斗争问题。在这个斗争中，毛泽东可能会有种种摇摆，但是无论如何，这摇摆决不会有如此大的幅度，以致使他不成为未来革命之首要目标的。

    一九六四年八月写完

    [1]中国历史上有过不少汉族受制于异民族的时代，特别是元清两朝，异族统治曾经延长了数百年之久。这在表面上，似乎中断过此一道统，其实不然。原因第一是：中国的社会性质始终无变，儒家的一套落到异民族统治者手里的时候，完全不失其功用；第二，由儒家思想酿制而成的汉族民族主义是有弹性的，并不偏狭的（“诸侯用夷礼则夷之，夷而进于中国则中国之。”），因此，“中夏圣人”的大道，有时反而能假“夷狄”之手而持续起来。

    [2]拉吉舍夫（A.N.Radishchev 1749-1802）——俄国最早的民主革命思想家，贵族出身，主张废除农奴制，反对专制政体。一七七○年出版《从彼得堡到莫斯科旅行记》，叶卡捷琳娜二世认为他是“比普加乔夫更厉害的恶棍”，逮捕判死刑，后减为流放西伯利亚十年。一八○一年亚历山大第一登位后，拉吉舍夫起草了一个国家改革方案，以自由及法律之前人人平等为基础。这方案被拒绝，且有再被充军的危险，一八○二年，他在心身交瘁中服毒自杀。


附录一：论无产阶级文化大革命

一　中共党内斗争的力量关系

    中共内部在“文化大革命”前后所存在以及所形成的诸般力量间的相互关系，照毛泽东们自己说是这样的：

    （１）　最高领导层中有“一小撮走资本主义道路的当权派”，他们是“极端反动的资产阶级右派份子，反革命修正主义份子……反党反社会主义反毛泽东思想的份子”；

    （２） 在干部中，有四种人物：

    一、“好的。”

    二、“比较好的。”

    三、“有严重错误，但还不是反党反社会主义的右派份子。”

    四、“少量的反党反社会主义的右派份子。”

    这四类干部派系分化的实际力量对比是否如此，我们自然不能用什么“实况调查”或统计材料来加以证实或否定。不过，从这几个月来“文化大革命”的真实过程看，我们却有充分理由断定：毛系这一个说法是不符真相的。

    毛泽东发动“文化大革命”的规模与声势，和它规定的目标之间就是大不相称的：仅仅为了“打击一小撮走资本主义道路的当权派”，竟得叫全中国数千万大中小学生一律停课整年，竟得耗费无法估计的国币，去运载、供养这些小将们串连全国；竟得将全中国的文艺乃致党政机关搅停顿纷乱，翻天覆地；竟不惜将中共内部完整统一的神话拆穿；竟不顾一方面美帝，另方面苏修的恶意称快，大肆反华宣传，竟……这是无法令人相信的。如果事实真如中共毛系所说，他们付出了如许代价而仅仅为了这么小的一个目标，那么，毛泽东这回不是在用牛刀杀鸡，而简直是在以原子弹轰炸舢舨船了。天下决无此理，因而也决无此事。

    毛泽东们必须发动如此规模的“大革命”运动来打击“当权派”，这个事实本身就说明了那个被打击的对象决不是小的，决不是一小撮，而是大的，甚至是很大的一大伙。

    这个“一大伙”在中共的全部当权派中究竟占有多大比重，在中共中央委员会中它占多数还是少数，我们无法断定。不过从种种迹象看，他们在实际上可能还是多数（毛派文件上时时透露他们自己居于少数）他们在八届第十一次中全会上所以会屈居少数，多半是由于毛泽东们施加种种（政治的与非政治的）压力才造成的。

    干部中，被毛派称为“好的”与“比较好的”；其意即为从来绝对服从毛氏一切言行的人，据说是“大多数”，这是一定不足信的。因为我们知道，共产党内部的人事安排调度，不论中外，从来都操于总书记之手。谁当总书记，谁的系统便占据了党组织中大多数的要职。当年斯大林如此，后来的赫鲁晓夫亦是如此。而所谓“党主席”或拥有其它更高荣衔者，则虽功高位尊，名大信孚，可是在和广大干部的联系上，却总不及总书记的近便。就连列宁吧，特别是中风以后的列宁，都曾深深感到总书记斯大林的掣肘与违拗，今天毛泽东也多少会有同感的。中共今天的反对党既是刘少奇与邓小平的联盟，那么，这两个前后相继，长期来握住了总书记大权的人，当然已将大多数与自己有密切关系的干部位置于重要党部中了。

    中共内部以刘少奇、彭真、邓小平等为首的反对派，是人数众多（远远多过毛派）与影响颇大的一群，他们虽不能说有成形的组织（更确切些说，除了现成的党团之外，他们没有特殊组织）；却具有严密与深长的系统，这个系统主要与首先不是因思想的同一而形成，却是因长期的工作关系与人事的紧密联系而结成的，他们基本上都是毛泽东思想者，他们对于“主席”的不满，只是因为十年来毛泽东所倡议的内外政策给带来了失败的后果；只因这些痛苦的经验给他们打开了眼睛，让他们知道了毛泽东不是永不错误的神，而是也会犯错误的人，甚至是因为老而且病之故，常能陷于狂妄想法的，所以他们希望他能安于尊荣，少理党国大事，逐渐成为名义上的领袖。

    在中共的最高层与较高层的干部中，作如上想法的人，我们相信占颇大多数。

    至于中下层远较广大的干部中，由于他们没有直接接触毛氏的机会，没有直接认识领袖的可能，他们自不会有上述想法，但是“三面红旗”的痛苦经验他们都是受到了的，而且比高级干部们感受得更深更切。因此，毛泽东思想的“英明领导”，也必然在这些人中间大大降低了信心。从来，在这些干部的心目中，毛与党中央是一而二，二而一的东西。在“三旗”之前，人们是无法叫这些干部将毛与党分开，更谈不上二者的对立；可是“三旗”之后，如果代表党中央的人出来诉说毛的错误，他们就可能听得进去，有可能站在党的立场来反对主席。这是很大的一个区别，是一个具有重大意义的新现象，中共中下级干部里有了这个新现象，那也就是说，毛泽东的反对派即使不曾拥有固定的巨大群众，却总已有了潜在可能的庞大基础。

    此外，还有党内那些真正“反党、反社会主义的”投机、蜕变的官僚腐化份子。这些人的数量也许是更多的。他们自然不是毛泽东的反对派，也根本不会因原则或政策而成为反对派，不过为了他们的大小不等的“乌纱帽”，却准备反对任何企图反对他们的人，并且随时准备拥护任何保护他们的人。这些人，如果毛泽东今天的“革命”矛头对准了他们，他们将会坚决地站在“走资本主义道路的当权派”的一边，相反，如果毛系愿意暂时利用他们来“揭发”和“打击”当权派，他们是更愿意为“万岁”效劳的。

    以上，我相信是目前中共党内反对派的较近真实的情形。

毛刘之间

    关于中共最高层内各个领袖之间的分化离合，现在我们虽然看到了较多资料，却仍旧难于作明确的叙述。有关这方面的真相，必须要在事后好多年，才能让史家作出接近真实的记载来。我们不能这样做，也毋需这样做。我只想谈谈下面两个问题：一、毛泽东与刘少奇的关系如何？二、林彪为什么会代替刘少奇成为毛泽东的“亲密的战友”？

    在许多方面，毛刘二人代表着不同典型。如果毛偏向于革命的“浪漫主义”，那么刘偏向于革命的“现实主义”。毛的身上兼具有中国农民和中国旧读书人的气息，刘却是接近工人的新式知识分子的代表；毛的学养主要是中国的，而刘的中国旧学底子甚浅；毛是打下了部分天下之后才进修马列主义的，刘却在投身革命之前便已在国外受了马克思主义的教育；毛雄才伟略，英雄主义十足，帝王思想深入灵魂，刘则谨小慎微，平民气息较浓，民主精神略占上风；毛敢作敢为，勇于创新，强调主观能动性；刘冷静审慎，循规蹈矩，常常考虑客观条件；毛急于事功，为目的不择手段，“教条”对他不起作用，刘却稳步前进，目的与策略之间常带关联，原则对他有多少拘束力量；毛一生的工作在学生、农民与兵士之间，几耗毕生精力于武力的培植，刘的工作重心则偏于工运和党务，尽注其心血于机关的策划和布置……总之，这两个人，无论在长处或短处方面，都不属于同一类型，而是相反的。

    然则在过去他们二人又怎能相辅相成，“合作无间”呢？

    撇开别的不谈，最最主要，我想是因为刘少奇曾经帮助毛泽东打败了他的长期对手王明，曾经在理论上替毛泽东概括出“毛泽东思想”，并且使这个思想成为一尊，在一九四五年召开的中共第七次大会上正式写进党纲，使之成为中共唯一的与公认的指导路线。

    主要是这个功劳，使刘少奇二十余年来一直成为毛泽东的“最亲密的战友”，并且曾公然宣布为毛氏的继承人的。

    刘少奇捧出“毛泽东思想”，因而使毛氏的思想成为“一尊”，使毛氏本人确立为最高的唯一领袖，是否出乎策略，即是否违背了本心，只为要取得毛氏的信任而这样干的呢？换句话说，是否刘少奇从来“反对毛泽东”，他之所以高捧这个思想，只是为的“打着红旗反红旗”？

    我们认为不是。

    多年来，有不少自以为是“中国通”的人，总爱说刘少奇是所谓“国际派”的领袖，是从来反毛的。最近看到了公开出来的毛刘之争，他们便更以为是，以为他们从来的所信得到证实了。

    其实这是违反事实的。

    中共内部的所谓“国际派”，历来是指那些在莫斯科受过教育，回国后不从实际工作中锻炼，凭“留学生”资格窃据高位，并挟共产国际以自重者，他们一切听命于莫斯科，自己无独立主张，甚至一切依赖莫斯科，并不想自力图强。此派人中自以王明为杰出代表，而刘少奇不与也。无论在王明以前，或王明以后，他都不曾扮演过这角色，因此他根本不是什么“国际派”。刘氏从事共产主义活动数十年，前期搞工运，后期干党务，在工作态度上既以比较切实见称，在党内关系上亦从不闻有假外力以自植派系之事。故若中共党内确实有了刘少奇派的话，那么首先是在实际工作中形成，决不是依“国际路线”走出来的。

    不过，如果我们将毛刘二人对照起来看，在一个确定的意义上，也未始不可以称刘少奇为“国际派”的。正如我们前面所说，刘少奇与毛泽东相比，是偏向于革命现实主义的，是接近工人的新式知识分子的代表，是早年就在外国受过系统的马列主义教育的，他当然更了解世界大势，尤其是更了解国际工人运动与国际社会主义运动的历史及其现状，更着重共产主义运动的国际性与国际关系。一句话，刘少奇比毛泽东具有较多的国际知识，具有较大的国际眼光，因此，在毛泽东的民族见地与“民族主义”的陪衬下，刘少奇确乎是国际主义的，确乎是国际派。

    但是在过去，毛的“民族主义”与刘的“国际主义”非但没有冲突，而且相得益彰；相辅相成。

    原因：刘之所长恰恰可以补毛之所短。不论在一般的党政工作中，或者在特殊的反“国际派”斗争中，毛之成功和胜利都和刘少奇的支持分不开。

    没有毛的“民族主义”，刘的“国际主义”不容易在中国落后的土壤上生根；可是没有刘的“国际主义”，毛的“诗云、子曰”毕竟也无法去和王明们的“希腊、罗马”斗争，并斗争而胜之。我们这样说，虽然流于笼统抽象，但本质上和大体上却不曾错。

    然则，毛刘这两个相辅相成的对立者，到了什么时候，为了什么缘故，其矛盾的相斥性超过了相成性，以致成为中共内部斗争的二派首领呢？

    根据种种迹象，我们可以推断，毛刘矛盾开始的时间多半是在一九五七年以后[1]，而矛盾的原因，主要是以“三面红旗”为主的对内政策以及因“反修”斗争而引起的对外政策。

    在“总路线、大跃进、人民公社”这“三面红旗”上，我们上举的毛泽东性格上与思想上的种种特点，可以说发挥到了极致。其中有农民们天真的平等主义。有中国旧式士大夫的狂妄理想，有从孔夫子直到孙中山的“天下为公”的大同主义，又有从斯大林那里学来的却由毛氏更加发展了的“一国共产主义”；同时这些政策的实施与推进，又在在显出了毛泽东的“磅礡气概”，显出了他的敢作敢为，显出了他的勇于创新，以及在“打破一切框框”的口号之下，他之完全能否定马恩列的科学“教条”，甚至也不看重斯大林在这方面的失败经验。

    当毛氏将自己的长处和短处如此淋漓尽致地发挥之时，在性格和思想上处处与之对立的刘少奇会无条件的拥护，一点都不表示反对吗？不可能。

    由于中共胜利以来毛所享有的巨大威望，刘可能在最初一个时期拥护这些政策的；但当这些政策在很短期内暴露出可怕的错误后果，以致连彭德怀等人都心知不妙，不得不出来反对之时，那个头脑比较冷静，思想比较清楚，理论较有根底的刘少奇，自然要表示异议了。

    如何表示？如何为自己的不同看法斗争，它是否像最近在北京红卫兵的大字报上所透露那样，刘少奇在同志们的推动与簇拥之下，竟在一九五八年的中共六中全会上将毛逼下了人民政府主席之位？是否从此以后他和邓小平等竟自作主张，对毛氏敬而远之，一贯地管自己进行“资产阶级与修正主义的路线”呢？我们不想加以推测和猜度。我们想要肯定，而且也可以肯定的是这个事实：为了以三面红旗为代表的中共所采取的有关“建设社会主义”的国内政策，乃是毛刘由亲密合作转变为敌对冲突的主要原因。

    毛刘因国内政策上的不同立场而发生异见，后来又因国外政策，特别是因对苏政策的不同看法而加深异见。在这方面，毛刘二派究竟有什么不同，今天我们所知道的，比他们在国内政策上的歧见更少。原则上，我相信毛刘是同样坚决反对“苏修”的，二人不同，多半是限于策略方面。毛泽东本来是非常高明的策略家，他最懂得为了自身利益，如何灵活而巧妙地—有时甚至不惜牺牲原则来迁就策略，藉以获取一时之利。然则在这些年来的“反修”斗争中，他怎么会扮演最死硬的“教条主义者”的角色，以致中国和中共，日益陷于孤立无助之境，日益失去全世界人士（包括国际无产阶级革命派在内）的同情呢？主要因为毛泽东个人命运与中苏共的冲突结合得太密切了，任何重大让步，即令是策略上的，都会影响到毛的威望，甚至影响到他的地位。自从“没有赫鲁晓夫的赫鲁晓夫派”出现以后，这使他更加警惕了，警惕到了过敏的程度，他要防止发生“没有毛泽东的毛泽东派”。为此，他必须争取全胜，甚至在细小策略上都不许退步，不许软弱。

    可是这个态度，对于整个中共，对于中国，乃至对于目前的国际反帝运动与革命运动，显然都是有害的，至少是不智的。中共最大的敌人是美帝国主义，而中国要成功地与胜利地反对这个大敌，自非与苏联妥协不可。但毛泽东今天非但不此之图，反而在相当程度内，在主动地促成美苏合作。毛泽东一向讥笑王明派的战略，说他要用“两个拳头打人”，可是今天，他自己却犹有过之，简直是以双足双手，同时要打倒所有敌人。外交部长陈毅的名言，邀请美苏同时来打，越早越好云云，把毛氏的策略观非常可笑地表示出来了。这种态度，别说是中共党内那些有经验的政治家和策略家们，就是普通工人，也都会觉得不切实际的。

    刘少奇等当然会表示不同意见。

    不过使毛刘二系的矛盾公然爆发的对外政策中，我认为最主要与最直接的原因有二：１、对越援助的联合行动问题；２、印度尼西亚共产党的政变及其惨败问题。所谓联合行动，无论在工人运动一般革命派的传统中，或者在共产主义运动的传统中，都是通行的。为了反对阶级敌人的一个特殊的斗争需要，各派革命工人与政党，可以而且应该不计及某些较大的原则问题上的不同，联合起来一致行动。这种行动，完全可以、也完全应该运用于目前的援越问题上，可是中共却对此提议采取了消极否定态度；这态度不但使“真联美，假援越”的苏共振振有词，而且使许多一向同情中共的日共与北朝鲜共党，都逐渐离开了中共。中共采取这个态度自然是出于毛泽东的坚持，刘、邓、彭真等一定对此极表不满。真相如何我们虽无文件可稽，但光看这样的事实：日共宫本显治等于一九六六年初来华访问，与彭真为首的中共代表团们会谈之后，彭真不再露面，而日共遂即开始转向，这其间是透露了一点消息的。

    印度尼西亚共的政变与中共的政策有多少关系，无法说，中共领导层中对于印度尼西亚共党的方针有否发生过分歧，我们也无法推测，不过印尼共的政变企图多少受着中共武装革命路线的影响是显然的；她的悲惨失败促成了中国内部的权力斗争也是显然的。印尼共的流产政变发生于一九六五年九月底，中共的“无产阶级文化大革命”的第一个信号“海瑞批评”发射于十一月，这个时间上的吻合，当非偶然。

    印度尼西亚共的惨败代表着中共在亚、非、拉美地区外交战中一连串挫折的顶峰。达到这个顶峰，那末一向对于毛氏的对外政策怀有异见的人，很自然会借此时机，对“党”，对毛发动猖狂进攻了。

三 为什么林代替了刘少奇？

    为什么毛要将林彪代替刘少奇？这个问题，我以为比较简单。

    首先因为，军队比之于党、团、工会等等组织，在人事系统上，一向就更直接地受着毛的控制。（所以会这样，第一在于毛之重视枪杆子，他自来就特别注意军队干部的选择；第二，由于军队中的庞大群众乃至低级干部的定期更新，它是更易为最高领袖的威望所左右，较难为部队首长的人事关系所束缚的。）

    其次因为，“职业军人”的林彪，对毛的无条件服从，一定远远超过了“自作主张”的刘少奇。自从他代替彭德怀担任国防部长之后，他在解放军内有系统地进行着（严格说是执行着）神化毛泽东以及将毛泽东思想宗教化的整套办法，是很得了“伟大领袖”之心的。

    一方面为的要依赖军队来整肃党、团、工会等等组织，另一方面为的要酬答嘉奖林彪全力神化领袖之功，毛泽东遂决定拿他来代替刘少奇，作为“最亲密的战友”。

    如果当年刘少奇坐上第二把交椅是因为他“圣化了毛泽东”；因为他奠定了毛泽东思想的一尊，那么今天林彪之所以能取而代之，乃因他“神化了毛泽东”，因为他将毛泽东思想更高地捧成绝对的教条。

    在两个不同阶段上的毛泽东和毛泽东思想，需要有不同的人来抬举，需要有不同的人来做祭司。

    将毛思定为一尊，纵然荒唐，却仍属于理论和思想范围的事，这工作需要理论家，或至少需要理论家型的政治家。

    将毛思捧成为教条（甚至捧成为符咒），这已属于感情方面和信仰方面的事，这工作需要狂热的教徒或能装成狂热的阴谋家。

    刘林交替，若从对毛的关系看，从毛泽东思想的发展看，主要应作如是观。

    至若从今天中共内部的权力斗争的实际过程看，林彪究竟怎样成为毛泽东的大使徒，成为毛教的大祭司，这问题我们就难于推测了。因为这中间必须牵涉到无数人事关系。这种关系，不必说我们这些局外人，就是中共的内部人士，甚至它的最高阶层中人，一时也未必弄得清楚。因此我们无须去猜测，也不必去猜测。这种猜测乃是野史轶事的分内事，与严肃的、马克思主义的政治分析根本无关。

    我们可以谈谈的，只是如下几个问题：

    毛林合作，到底谁居主动地位？许多人——特别在林彪上升消息初被证实之时，都以为毛因病废或老迈之故，实际上已成了林的傀儡。他们断言林是“挟天子以令诸侯”，利用毛的威望，以军队为手段，藉以打击刘少奇一系，篡夺党政大权。这种推测，已被事实证明为不确。从一切迹象看，毛今天还是手握大权的。在“毛林公司”中，他显然处于主动的与决定性的地位。

    当然，这毫不排斥林在这个合作中所曾起的，乃至正在起着的主动的与重大的作用。要使自己的名次从第九（根据中共八大选举中委的票数）跃居为第二，要使自己为“伟大领袖”特别垂青，寄以重望，决心排除种种困难，使之代替那业已当了许多年“继承人”的刘少奇，不必说，林彪一定在趋奉、迎合方面做尽了一切工作，甚至做尽了一切诡计（包括走皇后内线在内），才能达到这个目的，复能获得“最亲密战友”这个称号。

    另一个问题是：林彪突起，解放军凌驾乎共党之上，是否意味着中国式拿破仑专政的可能？这，我想至少在目前还看不出。在利用各种矛盾的力量，使它们相互冲突，相互箝制，相互平衡，以便稳保自己的统治地位。在这个意义上，毛泽东从来是拿破仑——拿破仑第三——主义者。毛泽东是运用策略的高手。当他利用某一力量来对付另一力量时，这时他根本不看重原则。以党治军原是共产党的原则，但由于实际斗争的需要，必须用枪杆子来敲破党官们的脑壳时，毛并不受“教条”束缚；可是你若因此而以为今后毛将以军代党，那就错了；到了某种时候，当实际斗争的需要，当他脚下的诸般矛盾的冲突需要以党制军时，他便会高举那条今天被他踩在脚下的原则，要用党来肃军了。（除非毛因病死而来不及如此做，或因国内和党内诸力量关系发生根本变化，使他不能如此做。）

    人们所以会强调军事独裁的可能，最最主要的原因，在于他们将传统的资本主义国家的政党与军队的关系，来看中共和解放军的关系。其实这是大错的。中共和解放军的关系，非但不能同资本主义国家的政军关系比，甚至不能完全同苏联共党和红军的关系比。红军是苏维埃政权的产物。而中共政权却是解放军的产物。自从一九二七年以后，一般说来，中共和它的军队是分不开的，党固然是军队的政治指导，是军的灵魂，但在同时，军却常常是党的组织者，宣传者与推广者。

    因此，中共的党和军并非截然划分，它们的关系并非对立的。

    因此，我们不能因林彪的崛起而就此认为他将变成中国的拿破仑——拿破仑第一；我们也不能因为毛氏今天用军队来解放党部，而便认为中国今后必将有一个军事专政的时期。

    还有一个问题：从“圣化”变为“”神化”，从“一尊的思想”一变而成“独断的教义”，再变而为驱除“牛鬼蛇神”的“符咒”，到底表示了什么？

    毋需深究；这显然是表示了毛泽东近七八年来无论在国内国外，无论在中共内部与民众中间声望的低落，它表示出人们对于毛泽东“英明领导”的失去信仰，它表示出中共内部反对毛泽东政策的种种意见的抬头，它表示出因毛泽东错误领导所造成的中共内部斗争的激化，它表示出因此错误领导所酿成的悲惨后果的严重——它们一方面加深了工农群众与迅速堕落的统治党之间的矛盾，另一方面加深了中国社会中现有诸阶级之间的矛盾。

    总之，这丝毫不表示毛泽东和毛泽东思想的威望的提高，而是恰恰相反：求神拜佛，符咒禳灾，总只能是病况沉重的标志。

四 红卫兵与年青一代

    病况沉重的另一个无误的标志是药石乱投，而红卫兵则是毛泽东乱投乱抓的药石之一。

    “红卫兵”问题，乃是这次“文化大革命”中出现的种种迷人现象中的最迷人者。显然，在中共现有的诸领袖中，毛仍然是最有力的。他对于党、政、军、警（公开的与秘密的）的控制力量，即使不比三十年代的斯大林大些（我仍旧相信他大些），总不会比他小些。那么当年斯大林可以运用秘密警察这个武器来肃清他党内与军政机关中的一切敌对者，为什么威望较高，力量较大，地位更稳的毛泽东反而不能以简单的组织手段，行政命令，或秘密警察来对付刘邓一系以及他们下面的党羽呢？为什么他必须发动广大青年群众，钦命他们造反，以致将全国的一切生活搞得大乱呢？

    正是这样的问题，使一切所谓中国通或中共通迷惑不解，因而称红卫兵运动为“文化革命”的谜中之谜。人们因为解不开这个谜，因而有人说毛泽东病了，患了脑筋软化症，失去了判断能力；有的人说他死了，天安门上站的是替身，其实一切荒唐主意都是江青和林彪出的；有的人则说他疯了，患了痫癫症，对一切人猜疑，除了皇后、嬖幸和最亲信的御林军头子。

    其实，这些“聪敏人”的假设都是错的。红卫兵这种办法不管怎样离奇，却还是可以解释，而且是符合了毛泽东思想的。

    我们曾经指出：红卫兵运动所以成为可能，有一个非常重要的客观基础，那就是目前中共治下年青一代的精神生活。这个生活是“苦闷、绝望、现实而空虚”的，它是中共官僚统治的当然结果，也是对于这个统治，特别是对于其荒谬的青年政策，所表现的那一种极度不满的消极抗议。

    毛泽东本人就是从学生运动起的家，他最了解青年情绪与青年特性，他又是策略高手，擅长无原则地利用各种力量之间的矛盾，故当他发现手下的党政组织大半为他的对手所控制时，他便毫不犹豫地利用年青人，利用他们那种深刻的但是消极的不满。发动他们，支持他们；使他们的消极不满变为积极行动，矛头指向他的对手，指向“党内走资本主义的当权派”。这样一干，在毛泽东的打算中，真是一石数鸟的，第一，原该首当青年人怒气之冲的他，在青年人的眼光中，不但洗清了污点，脱尽了责任，而且成为反官僚、反贪污、反资本主义腐化的“伟大舵手”；第二、全面地打击了刘邓当权派，并进而彻底消灭一切反对派，藉以建立毛泽东个人与毛泽东思想的绝对统治，第三、以群众运动方式，一边“革命”，一边“教育”，可以训练成一大批绝对忠实于毛泽东思想的新干部，代替那些不听话的或腐败的老干部，同时可以预防下一代走上“修正主义”道路的危险。

    怀着这样的打算，毛泽东出来鼓动青年，真是无所不用其极，他什么手段都耍出来了，而其中最最值得注意的是：他宣布“老子英雄儿好汉，老子反动儿混蛋”那个行之已久的口号为“反动的血统论”；他宣布这个历来扼杀青年的所谓“阶级路线”是“彻头彻尾的历史的唯心主义”。（见《把无产阶级文化大革命进行到底》——《人民日报》一九六七年元旦社论。）

    我们曾经把中国目前的青年分成三类：一类是工农子弟，人数最多；另一类是“不好家庭”出身的子弟，人数居次，第三类是“英雄、好汉”的儿女，人数最少。这些人中，怨气最大的自是第二类人。他们最不满意现状，他们最愿意乱。因为天下一乱，他们不但无所损失，却还可能有所获得的。过去他们苦闷绝望，只因为他们看见共产党的绝对控制，看不见任何变乱之象。可是如今好了，毛主席出来主张公道了，出来替他们“平反”冤屈了，并且告诉他们说，这个冤屈是党政机关里的当权派造成的，所以号召他们起来“造反”，号召他们“夺权”，号召他们去打倒这“一小撮人”——这是多么响亮的一个春雷，多么巨大的一个推动；无怪乎青年人都疯狂起来了，带着“冲天的干劲”出场了，他们要“誓死保卫毛主席”，要“誓死打倒那些走资本主义的当权派”。

    当然，有资格入学读书而又有资格当红卫兵者，很少系属于我们上面所说的“第二类”人，但是学生中，甚至红卫兵之中，占据最大多数的毕竟不是属于“英雄好汉们”的子女（他们还受了“中央文革”的歧视，被明令“劝告”不可当红卫兵组织的领导者的），而是第一类，即工农及一般城市居民的孩子们，他们是不满意现状的，是反官僚的，他们的怨气一半由于自己的感受，另一半则表达了他们父母的不满。因此，他们也是能够受毛泽东“反当权派”的蛊惑性的煽动的。

    毛泽东的“红卫兵”，使很多人想起了希特勒的“冲锋队”。这二者之间自然有许多根本性质的不同点，如果看不见这些根本不同，贸贸然在二者之间划等号，那是荒唐的；不过有一点相同却是事实，那就是：“当权派”中的最当权的一部分，利用广大年青群众对于统治阶级及其统治制度的深刻不满，使用了一切“革命的”与好听的口号，发动他们，组织他们，藉以打击统治阶级中的异己分子以及真正的革命分子。

    希特勒利用青年人对于腐朽的资本主义的不满，号召他们起来革命，藉以保存资本主义，同样道理，毛泽东利用青年人对于共党官僚统治的不满，号召他们起来革命，籍以保存这个官僚统治。

    “希特勒的革命”与毛泽东的“革命”，就阶级性质说，当然是截然不同的两回事，但是就他们利用青年群众的理由与情形说，都是相同的。它们表示了统治阶级或统治阶层和人民之间，特别是和青年群众之间，那种极其深刻的矛盾，也完全是相同的。

    在最“正常的”资本主义国家里，统治制度内发生了危机，那就通过议会斗争来解决。可是一到资本主义发展到“不正常”的阶段，一到这个国家里发生了“不正常”的危机的时候，议会斗争这个民主道路就行不通，于是就来了法西斯主义，纳粹主义以及诸如此类的“革命”办法，以此来解决危机，以此来保存和延续资本制度。同样，在共产党和共产党统治的国家中，在正常健全的条件下，一切问题（包括或大或小的矛盾在内）都应该循民主集中制的办法来解决。党内如此，政府（苏推埃）之内亦是如此。列宁时代的苏联党政机关中，不断的发生矛盾和危机，也不断地用这种方法来克服，来解决了的。可是等到党和国家的情形越来越不正常了，也就是说，越来越堕落了，这时，那个传统的解决矛盾方法便不再适用，却产生了其它的非常的“紧急手段”，所谓紧急手段，截至目前为止，历史主要地让我们看到了两种：一种是斯大林的，他应用了秘密警察，应用了司法罗织，实行了大规模的屠杀与谋杀；另一种是毛泽东的，便是以发动群众运动为主，而以斯大林的那一套为辅。前一种是少数人的阴谋，后一种是多数人的“阳谋”。

    斯、毛两人采取了不同的解决危机的手段，自然多少与二人的性格有关，不过更重要的，总在于他们二人不同的地位。毛在这件事上之所以不完全师事斯大林[2]应该用他对自己的权力与威望有了充分自信（甚至是过分自信）来解释的。毛相信，凭他拥有的权力和威望，要把他的敌对者（他们霸据着大多数党、团、政以及其它机构的地位），用“组织手段”或其它的阴谋手段来排除，虽然也能办到，但他觉得这样干不彻底，不充分，没有“教育意义”，因此他要发动千千万万的群众，要实行“大民主”，要进行“批、斗、改”，以便一方面除去那些为他所不喜的敌对者，另一方面培养出一大批注射了“修正主义”免疫针的新干部。他相信，这样干虽然会激起很大的反抗，会搅得天下大乱，但他仍以为事情能在他划定的路线内进行，不会走到他所希望的反面去。

五　三个可能前途

    事情的发展是否真如毛泽东所愿呢？

    先让我们指出“文化大革命”的三个客观上可能前途：

    一、由武斗引起内战，大至造成长期内战的局面，

    二、“文化大革命”收得预期的胜利，在短期内（假定一两年）完成任务，

    三、由假造反变成真造反，革命群众把所有的“皇帝”，特别是毛泽东这个大皇帝拉下了马，于是让中国的社会主义革命在无产阶级民主的道路上大踏步地迈进。

    先看第一个前途：

    “文化大革命”由文斗变为武斗，已经是普遍的现象；这“武斗”是否会变成小规模的内战，甚至变成大规模的乃至长期性的内战呢？这可能，照目前情形看，还是不大。刘邓派（假定他们有决心进行武装对抗的话）当然也可能在解放军中找到忠于他们的若干队伍，但若这个队伍不是驻扎在与苏联为邻的边界省份，又若它得不到“苏修”的或明或暗的支持，在现在条件下，要想认真与毛林为首的军事力量为敌，要想长期抵抗，或甚至想在内战中取胜，那是难于想象的。

    因此，只要毛泽东不突然死亡（七十三岁的老人，死亡不应该算是意外），只要中苏不发生严重的军事冲突，那么内战可能，特别是长期与大规模内战的可能，总是微乎其微，或竟可以说没有。

    没有这个可能，同时也就意味着与决定着：刘邓派不可能在这次党内斗争中进行有效反击，更不可能在斗争中取得胜利。因为毛林派既然以武器当作与反对派“辩论”的唯一“论据”，那么反对派拿不起武器来，或根本没有决心去拿起武器，也就无从进行“辩论”，更无法“辩论”以胜之了。

    然则，“文化大革命”是否只能有上述的第二个前途？即是说，毛泽东是否一定能如愿地完成其任务呢？这，我看也不尽然。

    刘邓派不能以武器对抗武器，不能以武器的批评来反对毛林强加于他们身上的武器批评，诚然是他们的致命弱点，但是，如果他们是一个有原则的反对派，如果他们真有与毛林派根本不同的政纲，如果他们真有为贯彻自己正确路线的决心，并且真能为此而进行不屈不挠的斗争，那么，纵然一时没有武力、他们的斗争也未必输定了的。就算一时占了下风，或暂时输了，也终于会在或长或短的时期内嬴回来。

    真理常会依循最曲折的道路走向自己的胜利，历史上，乃至在工人运动的历史上，曾经让我们见过不少先例。

    因为，正如毛林派自己常说：军队并非存在于真空中。它一样受着阶级斗争的影响，一样受着政治斗争的影响。军队接受影响，比之于其它群众集团，可能迟些；要这个影响发生结果，见之行动，也一定比较的难些。但是迟些难些，绝不等于不可能。军队一旦接受了影响，一旦采取了行动，却会比其它的群众集中得多，强烈得多，而且能起决定作用。

    因此，一时没有武力，并不等于始终没有武力。武器是可以转手的。问题只在于你是否有赢取武力的正确的政治立场，在于你是否有以正确纲领去嬴取武力的决心。

    可惜的是：刘邓派完全不是上述那样的一个具有原则性的反对派，他们不是一个坚持真理，为真理而斗争的反对派。他们也没有为实现自己政纲，不惜将斗争进行到内战的决心，他们（至少那些高级领袖们）基本上始终是毛泽东主义者，他们不仅为了策略之故，口头上一直叫喊着“毛主席万岁”与“毛泽东思想万岁”，而且出乎本心地，在实质上他们也是“忠于万岁”的。如果他们对毛有所不满，对他的主张表示了异议的话，那只是“忠良之谏”，决不是存心犯上，更不是谋王篡位。其次，由于反毛派根本不是原则性的反对派，如此他们不可能有系统的纲领，不可能有堂堂正正的旗帜，更不可能作战斗性的号召。他们只能作毛派的一个消极影子而出现，这就决定了他们斗争和“反扑”的性质和力量，决定了他们斗争的被动性，消极性与软弱性。事实上，截至目前为止，反毛派的斗争手段让我们见到的，确乎只有如下三种：一、“天皇圣明，臣罪当诛”（多半是最上层的）；二、发动“经济主义”，“慷国家之慨”，藉以争取人心（中级的）；三、“躺倒不干”，听凭处置（下级的）。这都是不足以成事的。

    刘邓派既然是这样性质的反对派，他们所采取的又既然是这样子的斗争手段，那么，要想它去抵御毛派的攻势已嫌不足，更谈不上什么打败毛派了。

    在这个意义上说，毛泽东是能够击败他的反对者的，也可以说，他是能够完成“文化革命任务”的。

    但是在另一个意义上说，毛派却不能完成任务，至少是不能如其所愿地完成任务的。

    从一年来“文化大革命”的实际过程看，“当权派”的“反扑”虽然成事不足，却属败事有余。它显然已经大大打乱了毛派的如意算盘。同时原本以为收放由他，操纵随意的群众运动，也显然因为毛泽东过高地估计了自己的控制力量，竟致弄得尾大不掉，难于收拾。红卫兵运动以及其它形形式式的“革命造反团体”，原是自上而下地掀起来的，现在却凭着他们自己发展的逻辑，多少在自下而上地发挥其独立作用，他们已不能完全被限制在发动者所划定的界限之内了。为了应付这些意外发展，毛派时时弄得举棋不定，进退失据。朝令往往夕改，友敌每常于顷刻之间易位；更糟的，毛派常在不经意间发现自己失去了主攻地位，完全陷于被动，结果就不得不食言背信，扯开一切伪装，动用赤裸裸的武力来镇压反对者，以致失却了任何信用，丧失了任何威望。

    在这样的情势下，有两种危机酿成了，第一，工农生产大瘫痪，财贸交通大停顿。由此可能造成再一次的“自然大灾害”。第二，真正的革命危机，它可以危及整个中共统治的。第一个危机主要由“当权派”的消极反抗所促成，第二个危机则由中共内争引起的群众运动所造成。

    面临这两个危机的威胁，毛派多半会（而且现在已经在这样做）不为已甚，尽量缩小打击面，同意与更多的“当权派”妥协，藉使“文化大革命”草草收场。

    这样的结局自然不能算是反毛派的胜利，但总也不能说是毛派“胜利地完成了任务”。

    把上面所说的归结起来，我们可以这样说，如果问题只限于毛派和反毛派之间，又如果那个被召唤来参加斗争的群众运动，在基本方向上始终没有脱出“毛泽东思想”的框框，那么在目前的种种条件下，毛派多半可以在夺权斗争中获胜，多半不会被他们所欲清算者所清算；不过这个“胜利”不会如他们所预料者那样的“干净彻底”，不会不是“腐败”而妥协的。

    但若问题不只限于毛派与反毛派之间，即是说，如果在斗争中，那个被发动起来的群众大大超过了毛林当权派与刘邓派所严格划定的界线，如果在群众中出现了真正代表无产阶级社会主义利益的一个流派，那么在这时候，“文化大革命”的根本性质已经变了。它不再是官僚阶层内部清算的斗争，而是官僚与反官僚的斗争；事情已经发展到第三个前途了。这时候，毛泽东为了要压下那个被他召唤出来的“革命魔鬼”，将视需要之大小，尽快与反对派作相应的妥协。这时候，毛泽东如果还是遭到了清算，那么清算他的人决不是他所欲清算者，而是真正的革命派。

六 毛泽东的企图能否实现？

    不过我们暂且撇开第三个前途不谈，先谈谈毛泽东发动红卫兵的“主观意图”。让我们看看，我们在上面提到过所谓的“一石三鸟”的企图，究竟能否实现。

    首先是那个转移民间怨气的打算。来了这下子红卫兵运动之后，是否能够将多年来人民大众的怨气，特别是最为敏感的青年学生对毛对中共所郁积的怨气，转向“一小撮走资本主义道路的当权派”发泄，同时又能藉此挽回并提高毛的声望？

    据我看，这个可能是没有的，如果有，也只是昙花一现，现在早已过去了。当然，毛在这方面占尽便宜，他始终处于指控人而不被人指控的地位。再若他打败了他的对手，那更可以将一切罪状加于人，一切责任推给人，拿失败者当作献给神的“替罪之羊”。但正如中共的那句术语所云，“人民的眼睛是雪亮的”，任何大独裁者的手掌都不能掩尽天下耳目。至于胜利本身，它固然具有绝大的说服力量，但问题毕竟更在于怎样取得胜利，在于是怎样的胜利，如果毛凭以取得胜利的手段只限于枪杆子的高压，只限于毫无原则的手腕与最无耻的欺骗，如果为了取得胜利，他不但对他的敌人，而且对他的拥护者都一样应用这些手段；如果他所取得的胜利是极不光彩的，十分腐败的，换汤不换药的，甚至是似胜实败的，那么，从胜利中出来的毛泽东便不可能找到他的替罪之羊，便不可能教“人民之神”接受这份致献的牺牲。

    如今毛泽东正是以这样的手段与这样的方式在赢取他的胜利，同时他在事实上也不可能得到不同于我们上述的胜利，因此，“胜利”的结果，只能给这位最大的舵手招来最大的怨气，让所有怨气，特别是幻灭了的青年人的怨气，集中于他一人之身罢了。

    我们再看看另外两个企图。它们是：一、通过这次群众运动，打倒党内与国内的任何异己者，以此造成一个思想上为毛泽东主义所绝对统一，组织上为毛泽东个人所绝对控制的党和国家。二、通过这次运动，训练出一大批能免于“修正主义”与“官僚主义”的新干部。

    这些能够达到吗？

    要回答第一点，先得弄清楚究竟是怎样的“统一”程度与怎样的“控制”程度。在某一程度上说来，中共二十年来早就思想上统一于毛泽东主义，组织上受控制于毛泽东个人。不过毛泽东并不满意这个程度的统一，不满意这个程度的控制，尤其是近几年来，这个“统一”与“控制”受到严重挑战之后，他更觉得不满意，更要加强它们了。然则，要加强到怎样程度的绝对统一与绝对控制，毛泽东才能满意呢？显然，他要在这方面远远超过斯大林，甚至要远远超过希特勒，他要成为欧洲中世纪黑暗时代最专横的教皇，他要成为摩罕默德式的独尊的教主。他要将自己的片言只语都全部变成“最高指示”，变成“绝对真理”；他要使《毛选》变成圣经，使语录变成符箓，并且要使这本圣经与这些符箓，代替人类古往今来知识活动的全部成果，钦定为“无产阶级文化”的万有文库。为要达到这个目的，他将其它一切著作冠以“封建主义”与“资本主义”的帽子而加以焚烧，将所有在文、史、哲以及艺术等方而略有成就的知识分子统统加上“牛鬼蛇神”的恶名而加以迫害。

    毛泽东在这方面的所作所为是绝对荒谬反动的，是完全违背马列主义的，不过我们将在论文化问题的专文里讨论它，此地不再多谈。在这里，我们要问的是：这个样子的思想统一与这个样子的绝对控制，是否能够做到？

    不可能。

    不管我们从那一角度看，都不可能！从人类思想的一般本质看，服从权威与反抗权威这两重性是始终同在的，从人类思想总进步的现阶段看，那个新的集体主义总必须包含那被“扬弃”了的个人主义；从中国一国的文化发展看，一般民众的文化水准毕竟提高了，知识分子都或多或少受过科学和民主的洗礼的了，从世界范围内文化发展看，那么不管有多么强的阻力与多么大的逆流，社会主义行将取代资本主义，民主化的共产主义行将取代警察化的共产主义，总已是确定的趋势了。

    因此，毛泽东那种超越秦始皇，盖过斯大林的万丈雄心，结果总只能被历史证明为枉费心机，只能被证明为时代错误的大笑柄。纵使他在表面上与短期内能够做到这个局面，也只能以加倍的力量，加快的速度，促成了历史对他个人与他所欲建立的制度予以应得的惩罚罢了。

    第二个问题是：通过红卫兵运动，能否训练出一大批对“修正主义”与“官僚主义”等等完全免疫的新干部？

    我们的答复是：新干部正在训练，而且终于会训练成，但是如此训练成功的新干部，却完全不能免于“修正主义”与“官僚主义”的堕落。

    理由为何，我们早已在以前的文字里说过了，不再详述。总之，如果不是真正依照不断革命的方针，不彻底抛弃“一国共产主义”的反动立场，如果不把中国胜利了的革命首先看作燃起世界其它部分（包括落后部分与资本主义高度发展部分）社会主义革命的火种，而将它看作建设“繁荣富强的社会主义祖国”的一个自足基地，如果不把中国初步的社会主义建设主要当作社会主义（即使在贫困国家中），可以优于资本主义的一种示范，以此吸引老牌资本主义国家中的工人阶级以及一般劳苦大众到社会主义方面来，以此促成他们在本国的社会主义革命；如果终于（在长时期内）没有这些革命以及一切落后地区的革命前来支持，那么，在一个“一穷二白”的国家中，胜利了的社会主义革命的领袖们，要想反对与防止“修正主义”，要想自己的干部永远免于“官、暮、娇、骄”四气的渲染，不管你发明什么方法，不管你施行怎样的手段，结果终是徒劳。

    在毛泽东主义的，亦即在斯大林主义的“一国共产主义”总方针下，行将从今天红卫兵中选拔出来的一大批干部，因为是在革命彩排中“夺得了权力”的，因为是在免费串连中完成了“长征”的，因为他们是毛泽东“文化大革命”温室里人工助长的未成熟的接班人，他们少不更事，趾高气扬，一定会比那些老干部们（今天被他们“砸烂了狗头”，其中却不少是从长期真正战斗中出来的）会更加容易，也更加迅速地陷进那“官、暮、娇、骄”的四气之中。

七 假革命与真革命

    因此，要使中国的革命政权免于变质，要使未来的革命干部免于“修正主义”和“官僚主义”等等的堕落，人们必须为上述有关“文化大革命”的第三个可能前途而奋斗，也就是说，必须为变假革命为真革命的前途而斗争。

    先谈这个前途的现实性。

    在一年前，不，甚至在半年前，如果有谁能预言出中国目前的“造反”情形，那是没有人会相信的，连毛泽东自己也不会相信。

    不过现在，当我们看到了最近全国各阶层动乱的情形，那么谁若否认中共统治下有革命的可能与必要，这个人一定是政治上的色盲者。

    “文化大革命”的一个大好处，就是它清楚地告诉了我们：十七年中共统治所积聚起来的“内部矛盾”与“外部矛盾”竟有这样的多，竟是这样的深！

    这么多与这样深的矛盾是必须用革命——不是御用与钦赐的革命，而是要用真正革命来解决的！

    这个客观需要，预先决定了毛泽东发动的“文化大革命”；必须发展成为真革命，也预先决定了它可能发展成为真革命。

    然则这个潜在的与可能的现实性；将如何在客观上实现出来？我们革命者又如何可以在主观上使之实现出来？

    客观上，在半年多来，特别是近两个月来的“造反”斗争中，其实有许多行动已经超出了官方给划定的界限。这就是说，真革命的成分早已包含在假革命之中了。毛林系统在欢呼由上海开始的“一月革命”的同时，就拚命号召解放军介入革命，就狂呼一切“专政机关”行动起来镇压“反革命”。与此同时，《人民日报》又特别重登了毛泽东的那篇旧文章《关于纠正党内的错误思想》，以此去反对存在于“革命群众组织中的……本位主义、小团体主义、极端民主化、非组织观点、主观主义、个人主义等等”，这都显明地表示出群众运动已多少越出了官定的框框。又如《红旗》杂志一九六七年第三期的社论所说：

    “在当前无产阶级同资产阶级及其在党内一小撮代理人决战的阶段，坚持反动立场的地主，富农和资产阶级右派分子、坏分子、反革命修正主义分子、美蒋特务，都纷纷出笼。这批牛鬼蛇神，造谣惑众、欺骗、拉拢一些不明真相的人，成立反革命组织，疯狂地进行反革命活动。例如，所谓‘中国工农红旗’，所谓‘荣复军’、‘联合行动委员会’以及其它一些被修正主义分子组织起来的名为‘革命派’，实是‘保皇派’的组织，就是这种反动组织。这些组织中的多数群众是受蒙蔽的，是应当争取教育的。”（见《论无产阶级革命派的夺权斗争》。）

    这段话也生动地告诉我们，群众确实是起来了。其中固然有“趁火打劫，妄想变天”的害人虫，但是除此以外，即使陈伯达们也不得不承认还有多数“受蒙蔽”的普通工农。他们在十几年的官僚专政之下受尽苦楚，现在看见了可以变革的机会，奋然而起，要同那些骑在他们头上的老爷们算帐了。“经济主义猖狂地泛滥”，逼得毛泽东穷于应付，这无论如何是一个无误的标志，表示出“文化大革命”已不再是完全钦定的了。假革命已开始变为真革命。

    文化大革命在变、在发展，这是事实，它还要继续变下去，继续发展，这也是必然趋势。但是它究竟将怎样变与怎样发展，我们是很难确切预言的。

    我们可以预言的是这样一件事，如果没有一个具有明确纲领的先锋队加以领导，那么，这个革命纵然发展得大大超过了毛派或刘派划定的界限，也迟早会被再度控制了去，或者替目前争斗中的一派（多半是毛派）服务，或者为二派联合的力量所镇压。如此，则一度表面化了的中共现统治下的社会矛盾，势必不曾解决，暂时又潜伏下去，等待新的爆发。

    因此，目前中国那个颇有可能发展成为真革命的“造反”局势，需要国际主义的无产阶级革命者对它作及时的与正确的认识，并进一步作革命的干涉，藉使目前蜂拥起来的真正革命的左派，能有所领导，能知所团聚，并能为确定的方向而斗争。

    一句话，那是革命者主观上如何使“文化大革命”发展的可能性在客观上实现出来的问题。

    要作革命的干涉，要予革命群众以正确的领导，首先得在目前五花八门的所谓造反者与造反组织中，分别出谁是真革命者，谁是假革命者。因为今天出现在全中国的形形式式的造反团体，表面上，个个都打着拥毛旗帜，人人都喊着“毛主席万岁”。而究竟什么是所谓“无产阶级革命路线”，什么是“资产阶级修正主义路线”，根本不曾把具体的政纲宣布出来，以致究竟谁真谁假，谁革命谁反革命，普通老百姓简直无法分别。甚至谁真拥毛，谁假拥毛，也都是“扑朔迷离”，无从判断。朝为文革要人，暮成反毛“黑帮”者，已屡见不鲜，而昨天让人打成为反革命，今天得以光荣地“平反”者，更是比比皆是。又因为并非所有“反毛派”的行动都是革命的，也并非所有“拥毛派”的行动都是假革命的，所以辨别真伪革命的标准更难确立，同时也更需要确立。

    不确立这些标准，真正的无产阶级革命者将不知道应该打倒什么与拥护什么，不知道应该联合谁与打击谁，不知道应该向那里走，不知道应该为什么而斗争。

    下面这几个标准，据我看，乃是适用于目前中国的具体条件者。它们可凭以区别个人和团体的革命真假，也可以作为中国真正无产阶级革命党的一个初步的斗争纲领。它们是：

    1.是否反对神化大领袖；

    2.是否反对官僚特权与贪污堕落；

    3.是否真正赞成与真正实行“巴黎”公社的原则，即是说：是否实行以无记名投票方式来选举工厂委员会，选举贫下中农委员会以及各地方的“人民公社”，并以此种“公社”来代替各级“人民委员会”；

    4.是否不仅在口头上，而且在事实上保证劳动人民的宪法权利（详载中华人民共和国宪法第三章），保证言论、出版、结社、示威与罢工的自由，保证信仰自由，保证人身不受侵犯，住宅不受侵犯等自由；

    5.是否反对以反“经济主义”的名义，削减或甚至剥夺工人农民的福利享受和生活保证；

    6.是否主张并实行给政治上不同意见者以充分答辩的权利；

    7.是否主张并实行将新中国成立以来内政外交上的成就和失败，进行充分的检讨；

    8.是否主张和实行在文艺创作及一般文化活动上，除了简单明确的政治标准外，允许充分的自由；

    9.是否认为反对苏联的“修正主义”，并不妨碍我们与苏联结成联合战线，藉以反对主要敌人美帝国主义；

    10.是否在思想上与实行上都遵守以中国社会主义建设利益服从于世界革命利益这个大原则。

    凡是以“是”字来答复上述问题的个人或团体，都是真革命的左派，不管他们挂的是什么旗，保的是什么皇；反之，凡是以“否”字来答复这些问题的，都应该归入假革命右派之列，不管他们是拥毛的，还是拥刘的。

    我们反对一切假革命的右派，支持一切真革命的左派，并愿意和他们联合行动，号召一切革命者在这个政纲之下团结起来。

八 革命领导问题

    第四国际的《过渡纲领》开宗明义说：“世界政治的整个形势，其主要特点在于无产阶级领导的一种历史性的危机”，“人类历史的危机还原为革命领导的危机。”

    这一个历史性的论断，不但二十九年前的当时是正确的，到了今天也仍然是正确的，不但在发生社会主义革命的国家中是正确的，就是在已发生过此种革命的国家中也是正确的；它不但适用于世界的其它国家，也适用于中国；而且，在一种特定的意义上说，它还最最适用于今天的中国哩。

    因为今天毛泽东治下的中国，一次成功的争无产阶级民主的政治革命，其客观的先决条件，即使不曾开始“霉烂”，至少是已经“成熟”了。“现在问题归结到无产阶级；主要的还是归结到革命的先锋队。”

    今天中国如果存在着一个组织良好，人数相当众多，而且具有正确马列主义纲领的无产阶级革命党，那么，这次由毛泽东自己挑动起来的假革命，一定会被转变成反官僚争民主的真革命，甚至已经被转变成了。

    不幸，事情并不如此。

    中国共产主义者中的真正左派，第四国际的中国支部，由于主观上和客观上各种原因，今天在中共的统治之下并不存在——至少，他们不可能以有组织有联系的政治派别而存在。因此，他们不曾，也不可能在目前的政治斗争中起任何作用。不过他们的思想还是存在的，至少在大城市的无产阶级中是留得影响的。

    譬如，在上海本年一月份出版的第十九期《红卫战报》上，就说到在“造反派内部”，“出现了一些托派分裂活动”。

    当整个中国的政治气候日益变得有利于真正马列主义的滋长与繁殖之时，那些陈年的思想种子会发育，同时新生的种子也会到处冒出头来。

    培育这些种子的条件是官僚极权统治下工农大众争取民主权利的渴望，是狭隘民族主义窒息下一切革命者对社会主义世界革命的要求。

    毛泽东的政权越发走向疯狂的个人独裁，越发剥夺劳苦大众的一切权利，越发使国家变得孤立无助，众叛亲离；那么这些造反种子就越会自发地与野生地滋长起来。

    这样，毛泽东治下无产阶级争民主的政治革命的条件是成熟了的，问题只在于怎样给他们以正确的领导。

    说到领导，我们首先想到的自是中国第四国际党在组织上的再建问题，以及它在思想上的加强和发展问题。

    不用说，这是必须加以郑重考虑并应认真付之实行的问题。因为第四国际纲领代表着四十余年来国际共产主义运动中最早，最全面与最彻底的反官僚主义堕落的旗帜；它代表着共产主义事业与理想被斯大林主义所污损毒害后唯一坚持着的马列主义的传统。因此，我们相信，今后不论是资本主义国家中发生的社会主义革命也好，或者在社会主义国家中发生的反官僚的民主政治革命也好，要想他们成功，要想他们成功了而循着正确的方向前进，那么忽视这个旗帜，背弃这个传统，都是不行的。

    但是从这个认识出发，我们能不能够说：所有上述国家的革命，只有在各该国的第四国际党的直接组织领导与思想领导之下，才谈得到成功或成功后的正确发展呢？能不能够说：如果不在第四国际党派的直接领导和控制之下，这些革命便不能成功，甚至说它们算不得革命呢？

    当然不能够，这样说与这样想，将是最最无救的宗派主义者。

    拿中国的情形来说，我们就应该认识到，在中国第四国际党的组织未曾再建与发展之前，中国反官僚主义的政治革命会发生，可能会不止一次地发生；而这些革命，多半是由官僚层中分裂出来的左派领袖领导的。这些领袖可能部分地解脱了斯大林——毛泽东主义的拘束，可能在客观上已经采取了第四国际中国党的若干立场，但他们决不会自命为第四国际派，甚至会极力反对第四国际派。对于他们，我们该采取什么态度？当然应该坚决拥护他们的革命，诚恳地批评他们的不足，勇敢地参加他们的战斗队伍，以此达到部分的、或多或少的反官僚政治的目的。

    总之：重要的在于实质，在于政纲的实施，并不在于用的什么名义，打的什么旗号，也不在于是否置于我们的直接控制之下。

    事不由我，一概否定，不受控制，便加摧毁，这是斯大林主义者在近代革命史上犯下的滔天罪行之一。如果我们采取了类似态度（只要极少的一点就够了），那么唯一的结果是：历史将迈着大步，鄙夷地从我们紧闭的那所小门之前过去。

    然则我们上述的拥护态度，是否可以应用之于目前中国斗争中的刘邓派呢？

    我以为不能，至少目前还不可以。

    理由：一：根据目前所知道的材料来判断，刘邓派未曾发动过什么革命，相反，他们是毛林派发动的“革命”的对象，因此，“拥护刘邓派”这个光秃口号，首先就意味着保持现状，反对“乱”，反对“夺权”。我们并不满意现状，不反对乱，也不反对夺权。我们反对“为毛主席而夺权”，却坚决主张为工农大众的利益而夺权。第二，不论就过去的事实看，或就今天的表现看，刘邓等人根本不曾跨出斯大林——毛泽东主义的圈子，甚至比毛林派更深更稳地立足于中共的统治层中。他们所主张的乃至所执行的所谓“修正主义路线”，主要是在于对毛的过于冒险的政策加以阻遏，而基本上却是“中派偏右”的。因此，刘邓派当然不等于革命的左派，他们的胜利不可能等于革命左派的胜利，甚至我们相信，一旦真革命的左派认真得势，刘邓派会立即放弃其微弱与消极的抵抗，拜倒乞怜于毛派的脚下，藉以阻遏革命派的胜利，因此，我们不应该在群众中造成一个幻觉——即刘邓派等于革命派的幻觉。

    不简单地提出“拥护刘邓派”这个口号，当然不妨碍我们在一些场合，在许多具体问题上，支持刘邓派（特别是他们的群众）的斗争，与他们（不仅群众，而且领袖）联合行动。因为我们主攻的矛头显然是毛泽东的个人独裁；又因形势所迫，刘邓派是比较的能够（不管真情或假意）接近我们政纲的若干点的。

九　“文化大革命”为什么阶级利益服务

    以上所谈，主要是“文化大革命”的政治方面与事实方面。下面想研究一个比较深远一点的理论问题。那就是：毛泽东的“文化大革命”究竟是为什么阶级利益服务的？

    斯大林的情形是很清楚的，他代表了苏联保守的官僚阶层的利益，特别是代表了这个阶层的中派立场。他纵横捭阖，左右开弓，野蛮而顽强地保护了官僚阶层的利益，同时也保卫了这个阶层赖以存在的社会基础——国有化的财产制度。

    毛泽东怎样呢？当然他也代表着官僚集团的利益；不过，他所站的立场，似乎与斯大林的情形不同。他所直接代表的仿佛是统冶阶层中的左派，而“文化大革命”的矛头所指，好像是略等于苏联当年的右派。事情是否真是如此？

    不是。

    中国共产党自从在一九三○年前后完全与当时的左派反对派决裂之后，它的队伍中（至少在它的领导层中）便不再有真正的左派。从那个时候起；所有发生于中共内部派系斗争，不论发生于毛泽东和王明之间，或者发生于毛泽东和张国焘之间，或者发生于毛泽东和刘少奇之间，大多是由于策略性的分歧，甚至由于简单的权力冲突，极少由于原则性的革命战略的异见。如果问题牵涉到思想路线的话，那么最多代表着这样的两个方面：斯大林主义的左翼与斯大林主义的右翼。而这里的所谓左翼与右翼，如果用真正布尔什维克主义的尺度，真正马列主义的尺度来衡量，都是属于中派的。斯大林自己，在他独自掌握苏共命运的二三十年中，就是时而左倾，时而右倾，不断在中派的圈子里来回跳跃。

    长时期内受斯大林思想支配的中共，自然也受过这些跳跃的影响。每当一次跳跃，中共内部也总是会相应地出现一个转变，而完成这个转变时候，又常常会或大或小地起一次斗争；发生于新立场与旧立场之间的斗争，毛泽东在这些斗争中并非时时居于左翼，不过大体上偏左的居多，因为在以武力夺取政权这个问题上，毛不会退缩；而对于和资产阶级联合这个问题上，毛也不会划地自限的。

    因此一般而论，毛泽东应该说是斯大林主义的左翼传人，他特别接受了三十年代以后的斯大林主义，这里面包括着经济上与政治上的冒险主义，政治上狭隘的宗派主义（以极左的革命名词来掩护的），个人极权的官僚主义，自居于阶级矛盾之上的拿破仑主义。

    斯大林主义的左翼当然不等于马列主义队伍中的左派，这是“中派”里面的一个左派。它之所以被称为“左”，仅仅对它自己一派的右而言的。斯大林主义对于资产阶级与资本主义，从来只有两个态度：一个是卑躬屈膝，作无原则的妥协，甚至作最无耻的投降，另一方面便是用冒险的、盲动的、宗派主义的与官僚主义的野蛮罪恶手段来反对他们。前一态度是右，后一态度便是所谓“左”了。它的右，当然根本背叛了马列主义，可是它的这种“左”，也完全与马列主义无共同之处。因为它或右或“左”，无论它拥抱资产阶级或打击资产阶级，却总是于无产阶级无利，总是于社会主义无利，或至少是害多于利的。因此，我们千万不可把斯大林主义范围内的左右翼，和马列主义范围内的左右翼混淆起来。这二者本质早已不同属于一个范畴了。如果我们将二者等同，又若光就形式的激烈来看问题，那是要大上其当，会大错特错的。

    譬如在苏联共产党的内部斗争中，以托洛茨基为代表的左派，在许多时期的许多问题上，例如一九二八年以后，中国革命中的国民会议问题，一九三○年左右苏联农村的集体化问题，一九三三年以后，德国与社会民主党的联合战线问题，表面上，斯大林的立场都比较“左”，可是实质上却非常之右，因为它们或者推迟了革命，或者让革命的前进付出了惨重异常的代价。或者干脆破坏了革命，这些在客观上都帮助了资产阶级，所以实质上都是右的，甚至是极右的。

    今天毛泽东及其一派的所谓左，基本上也应作如是观。站在“右”边的反毛派，其中（特别在那些一贯坚守斯大林主义立场的领袖们中）固然有真正的右派，即主张长期与资产阶级合作下去的路线者，可是此外另有一部分人，另有更大数目的一部分人，那些未曾受斯大林主义束缚的广大群众（其中也可能有些上层分子），却未必真正右的，他们多半是表面右而其实左的，换句话说，他们的主张可能是更符合于中国乃至全世界无产阶级的革命利益的。毛泽东的立场，对于前一类的反毛派说是左的，对于后一类的反毛派说却是右的。因此，和当年的斯大林一样，毛站的是官僚中派立场；他所推行的“无产阶级文化大革命”，也和当年斯大林的“反右”斗争一样，纵然含有若干“反资”意义，却绝不为无产阶级的利益服务；它徘徊跳跃于二者之间，而以官僚阶层中最特权，最有力的一群的利益为依归。

    “不过毛泽东的文化大革命不是正在动员成千成万非官僚的群众来向官僚们造反夺权吗？这不是正在彻底打击，甚至打毁官僚阶层吗？”

    不错，这情形我们在前面说过，确乎与斯大林当年的不同。但我们也说过，这个不同仅仅属于外表。二者形式不同，实质上却都为了要保护官僚阶层的利益。只是斯大林之保卫官僚利益，是显而易见的，毛泽东之保卫官僚利益，比较的为假象所蔽罢了。

    不过同中似乎有异。他们二人各自代表的最有力的那个官僚层，就其倾向与性质说，似乎稍稍不同。斯大林当年所代表的是官僚中比较保守的一派。它的对内政策在第一时期是一味对资产阶级影响让步，在后一时期则因自身地位的危急而作冒险与狼狈的反扑；于它的对外，那是始终屈服于帝国主义的压力之下，以致最后完全放弃了世界革命的事业。毛泽东今天所代表的官僚层，比较地说，好像是更为激进的。无论在对内或对外政策上，他都表现得非常之左，非常的不妥协。在国内外的种种敌对势力压迫之下，毛泽东非但不愿一息屈服，反而更加强了战意。这种不同的表现，是否意味着毛派至少代表了中共统治阶层中的革命派呢？

    我以为不能这样说。因为任何中派都是跳跃的，它时左时右，可左可右。我们拿斯大林的例子来说吧，从一九二○年代的后半期起，一直到一九五○年代之初，虽然其总的趋向是右的，是对国际帝国主义妥协的，是放弃甚至破坏了世界革命的；但中间却不乏向左的盘旋，最著名的是所谓“第三时期”。在这个时期中（从一九二九年开始直到一九三三年），斯大林派在国内用野蛮恐怖手段消灭了富农，在国外孤军奋战，不顾一切地实行盲动来反对帝国主义。结果处处碰壁，将希特勒捧上了台，在全世界范围内造成反动局面，以致不得不激剧右转，提出了所谓“人民阵线”的政策。

    今天毛泽东们的内外政策，一般可以说，略等于斯大林的“第三时期”。它是过去“人民民主主义”合作路线的反动，而在更多更大的打击之后，它多半又将成为新的对国际帝国主义，特别是对美帝，屈服的前趋。他今天的极左路线，乃是他昨天的极右路线之果，因此，它又可以成为明天再一次极右路线之因。

    如何才能打断中派路线这一个绵延不绝的因果反覆呢？只有一条路，趁今天极左路线所造成的假革命机会，扩大而加深之，使之成为真革命；使无产阶级的民主真正成为今天中国的统治精神。

十 简短的余论

    从狭义的文化观点来谈“无产阶级文化大革命”，原本有很多的话可以说，而且也应该说。只因毛泽东这一次的所谓“无产阶级文化大革命”，在积极方面实在与文化一无关系。谁都清楚，这不过是他随手抓来的一个幌子，藉以掩盖他清算异己的权力斗争罢了。而在消极方面，那么他在“文化革命”中所表现出来的对于文化和文化人的态度和行动，又是太过荒谬，太过明显地违反了马列等大师的遗教，以致我们暂且可以不必为它多费笔墨，留待以后再作总的批判了。

    在这里，我们只想摘引列宁的两段“语录”，让大家先作一个比较：

    （一）

    “旧时学校是崇尚书本的学校，它强迫学生去通晓一大堆无用的，累赘的，死板的知识，这种知识闭塞着青年的头脑，并把它们变成一些依法炮制的官吏。但是，如果你们从此便想做出结论，说毋须通晓人类所积累起来的知识就能成为共产主义者，那你们便犯了极大的错误。如果以为无需领会共产主义本身所由产生的全部知识，而只要通晓共产主义口号，只要通晓共产主义的结论已经足够了，这种想法也是错误的。”（见《青年团的任务》——中文本《列宁文选》第二卷，第二八四页。）

    （二）

    “无产阶级文化不是从空中掉下来的，也不是那些自命为无产阶级文化专家的人所臆想出来的，如果认为这样，那就是胡说八道了。无产阶级文化应当是人类在资本主义社会，地主社会，官僚社会压迫下所创造出来的知识总汇发展的必然结果”。（见同上文，同上书，二八五页。）

    看了列宁在四十七年前所说的这两段老话，今天毛泽东“亲自领导的文化大革命”，到底是不是他对马列主义在文化方面的“最新发展”，那是不言自明的。

    一九六七年二月

    [1] 最近我们看到未经证实的一篇所谓“刘少奇的自我检讨”，其中他把自己的错误，远溯到一九四六年二月，说他曾向党中央提出书面意见，认为成立政治协商会，将保证中国进入“和平的新阶段”；这可能是真的，因当时斯大林正要求中共与蒋介石成立联合政府。此外，刘还指出了几个老错误。不过这些错误，大抵已经在事实的发展中解决了的。

    [2] 毛泽东的“文化大革命”与红卫兵运动，曾经被苏联的一位评论家指为“师事托洛次基的”。这话当然荒唐，但亦非完全无因。为了说明马克思主义革命家对于青年学生的正确态度起见，附带讲一讲那个老故事也许是必要的。原来苏联在一九二三年时候，列宁病危，党政大权操在斯大林、齐诺维埃夫、加米涅夫三头之手，党迅速地陷于官僚化的危机。那时托洛次基认为，要克服这个危机，“要克服闭关的集团作风，克服官员们的等级精神，除了实现民主之外，别无他法。”（见《新路向》中译本第十一页。而要实现民主，据托洛次基看来，“问题首先是要在老干部和十月革命后入党的那些占党内大多数的党员之间，建立比较健全的关系”，因为“党以两层分隔的建筑形式而存在这一个事实，本身便含有许多危险。”（均见上引书第五页。）为了这，托洛次基讨论了老辈与年青人的关系问题，并且提出了青年学生们在为党的民主化斗争中所能起的作用问题。在这方面，他写道：

    “青年学生们，一如我们所曾看见的，以特别有力的方式起来反对官僚主义。列宁并非无所谓地提议过：要多多依靠学生和官僚主义作斗争。青年学生由于其社会成分及其接触，反映着我们党内的各个社会群以及他们的心理状态。学生们以其青年气及其敏感性，能使此一心理状态迅速赋有积极形式。因为正在学习的青年，他们会努力去求解，并将现象概括化。这不是说，学生们的一切行为和心情都反映了健康倾向。……不过我们说青年人是我们的晴雨表，我们是把他们的政治表现看成非主要的，却有征兆价值的。晴雨表并不造成天气，它只是记录天气……至于青年学生是从苏维埃社会的各部分与各阶层招收来的，在其变化无定的成分中，反映了我们所有的优点和缺点；我们如果不对他们的情绪予以最大注意，那是愚蠢的。……青年人是我们用以校正我们自己的工具，是我们将来的替代者，未来是属于他们的。”（见上引书第十一至十二页。）

    托洛次基如此正确地估计了青年人的作用，却被斯大林们指责为别有用心的蛊惑与煽动，说他想利用“无知”青年来反对老革命家和党。结果，如我们所知，因为一连串不利于无产阶级革命派的客观原因，以托氏为首的左派反对派被摧毁了，苏联当时年青一辈的革命者，也受到了官僚们的残酷摧残，以此更加深了苏联官僚化的堕落。

    苏联评论家指出这个史实，其用意显然是说，毛泽东和托洛次基一样，为了争权夺利，竟不择手段的利用青少年。

    这样的历史类比，站不站得住呢？当然站不住。因为二者的情形虽有相同之处，却有最基本的不同点。

    二人相似之处是：1、他们都享有驾凌侪辈（这对托氏的情形说，垂危的列宁已不能列入侪辈之中了）的威望，但党机关却不在他们直接控制之下（托氏较毛更甚）；2、为了“夺权”，二人都很看重青年一辈的作用。

    可是二人的相似仅此为止，二人的差异却更为根本，而且更为巨大的。它们是：第一、托氏当年所以会在党内居于少数，除了布尔什维克党的历史原因外，主要却因为托氏代表着反官僚的无产阶级左派的革命立场，而斯大林们则代表着官僚保守的对国内国外资产阶级的妥协。后一立场，因为正逢上国内国外革命退潮的影响而受到较多群众拥护，这就让斯大林们能够霸占党政机关。毛泽东之所以失去他在党内影响，最最主要却因为他在近十年来所主张的国内外（特别是国内）政策的倒行逆施，浪掷了他固有的巨大声望。第二、托洛次基要依靠青年学生来和官僚主义斗争，绝不是想破坏党，不是要用青年人来代替老一辈，他说：“将老一辈放进档案库该是疯狂行动。”（见上引书第七页。）可是毛泽东今天发动的“红卫兵造反”运动，恰恰就是要将党的老一辈“放进档案库”去，甚至要步斯大林的后尘，要把这一辈斩尽杀绝。第三、托洛次基看重青年学生的力量，重视他们的作用，但绝不因此将他们抬到工人阶级之上。在反官僚主义的斗争中，他始终将工厂支部的作用看得最最重要，并且将党内危机的根本克服，寄托希望于“体力工人之经常进入党内”。（见上引书第九页。）毋须说，他更不会利用他在红军中所享有的无比威望与军事委员会主席地位，用枪杆子去打破党官僚们的“狗头”。毛泽东在这方面的情形完全相反，他荒唐无聊地讨好学生，以学生反对工人，以军队打击党部。第四、托洛次基的重视青年学生，那是真正把他们当作“党的镜子”，当作苏维埃政权政治气候的“晴雨表”，当作“用以校正我们自己的工具”，一句话，目的在于靠富于朝气的与敏感的青年们的帮助，廓清党内的官僚暮气，以便恢复乃至发展党内的真正民主，可是毛泽东的发动学生，其最大目的却是要神化他个人，要彻底消灭中共内外原极有限的民主。这一切，充分暴露出毛泽东的无原则的政治诡计，与托洛次基的立场和行为之间，无丝毫共通之处。


附录二：王凡西小传

    向青

    王凡西(1907—2002)本名王文元。王凡西是他许多笔名之一，但是差不多可以算是他的正名，代替了王文元。他出生在浙江省海宁县一个并不富裕的儒商之家。自小喜欢读书，多思考，有志气。十四岁小学毕业那年，开始受到五四运动的新思潮影响，决心追求学问，做大事。中学时养成对文学的热烈爱好，也显出了演说的才能。1925 年五卅运动爆发时，他正在杭州读中学最后一学期，参加了响应五卅的运动，并担任了新成立的杭州学生会的宣传部长。由此开始热心于政治，而且思想左倾。

    1925年进北京大学后，很快就参加了校内的共产党组织。亲近的同学中有陈其昌、王实味、胡风等。共产主义革命的志向压倒了他原先想做文学家的志向。1926年秋，曾因贫困而停学去广州，想找全职革命工作。不久重回北京继续党的地下工作，靠朋友支持生活。1927年6月奉派往当时号称革命中心的武汉工作。因私自写下文字骂汪精卫反革命泄忿而一度被国民党政府拘留。7 月下旬，武汉政府也宣布“清共”后，奉党指派去苏联留学。

    在苏联东方劳动大学期间接受托派思想影响，并秘密加入托派组织。1928年秋，成为莫斯科孙中山大学托派秘密组织的领导人之一。在苏与一同学兼同志结婚。

    1929年8月偕妻离苏回国。到上海后任党中央组织部干事，在周恩来领导下从事地下工作。依照在苏中国托派内部的决定，王凡西回国后一直服从党的纪律，在党内工作，同时秘密进行托派活动。到1930年初，因托派身份被发现，在大病住院期间遭党开除。自此生活更加困苦，卖文为生。

    王凡西回国后，起初参加托派的“我们的话”派组织，后来属于“十月”派。在四个托派组织商谈统一时，王凡西属于真诚争取统一者，并于那时开始和陈独秀密切合作，终于促成1931年的统一。王凡西当选为统一的托派的中央委员，并担任机关报编辑。当时才24岁。

    中国托派统一不满一个月，大多数中委就被捕，其中包括王凡西。他自此坐牢四年。一直同牢者有同志楼国华，二人由此开始一生的深厚友谊。一九三四年出狱时，二人都得知妻已另婚。一九三五年底，他参加新成立的托派中央临委，创办《斗争》及《火花》。前者是托派政治机关报，后者是理论机关报。一九三七年五月，他又被捕，被押去南京。那时他第二次结婚才一年。

    这次捕他的是特务机关，完全不依任何法律，对他施以残酷的刑讯手段和长期的虐待。他的亲友和同志完全不知他的下落。一直到抗日战争开始后，中国军队已经撤出南京，日军正式开入之前没几天，一切政治犯早已释放，南京的国民党党政机构都已解体时，王凡西才从特务的监牢中走出来。他狼狈不堪，历尽千辛万苦，于1937年12月中旬去到武汉。幸亏不久找到陈独秀。1938年2月他经香港回到上海，继续参加托派工作。

    此后几年间，尽管饱受斯大林派的诬蔑和种种打击，中国托派不但恢复了正常活动，而且吸收了一批年青的新成员。这期间王凡西做了大量的工作，尤其是文字工作。如担任公开的《动向》月刊的编辑和撰稿，翻译第四国际的《过渡纲领》和《俄国革命史》等。一九四一年，他正在对《俄国革命史》第一卷的译稿最后校对时，肺结核病大发作。

    1940年秋，王凡西提出“抗战变质论”。他认为，中国独自对日本抗战时是进步的，但一旦美日战争爆发，中日战争成为帝国主义大战的一部份时，这个进步性便失去了。这意见起初在中国托派内部上下层都得到多数支持。但经过大半年的激烈争论后，由反对意见(认为即使中国抗战与帝国主义战争相结合，其进步性仍旧不变，除非美英军队在中国登陆，在中国战场上起了喧宾夺主的作用)取得多数。这场争论后来又牵涉到组织问题。终于在1942年(那时太平洋战争已爆发，中国抗战已和帝国主义大战结合起来)使中国托派分裂为两派：彭述之与刘家良领导的多数派，和郑超麟、王凡西、陈其昌、楼国华领导的少数派。

    大战结束后不久，少数派在上海创办《新旗》半月刊，王凡西是主力执笔人之一。他还把所有已经译成中文的托洛茨基论中国革命问题的文章集中起来，经过校订，编成一册出版。一九四九年五月，王凡西由上海迁移到香港。几个月后就被香港政府逮捕并驱逐到澳门。

    中共夺取政权的胜利大大出乎中国托派意料之外。为了解释这个意外的发展，王凡西写了一本小册子，取名《苏联研究》。他在其中提出一种见解：堕落后的苏联其实是官僚集产主义的国家，不是代表工人阶级，而是代表一个新的统治阶级。中共的政权也属于同一性质。但是几年后他放弃了这见解，重新接受托派的传统理论，承认当时的苏联和中国都是官僚主义变态的工人国家。

    王凡西在澳门住了二十五年多。这是他一生中最寂寞的时期。但这时中国托派两派之间的壁障已渐松弛，王凡西陆续新认识了不少属于多数派的后辈同志。其中有的和他密切交往。至今在后辈朋友中流行称他为根叔，就是从那时开始的。他继续思考和写作。较大的著作有《双山回忆录》和《毛泽东思想论稿》。译作有《帝王术》、《诗与自传》、《文学与革命》。

    1975年3月，王凡西移居英国。取得居留权之后，生活算是一生中最安定而且自由的了。他和各国人士交往，作思想交流，也继续写文章，给许多新朋友(各种年龄的都有)留下深刻的印象。中国大陆也有不少学者跟他通信。2002年12月30日，他在英国利兹以95岁高龄去世。

    2003年1月28日


附录三：王凡西著、译的部份书目

陈独秀与中国革命网整理

    一．著作：

    1. 《炮火中的世界动向》，亚东图书馆1940年版

    2. 《苏联研究》，1950年香港出版

    3. 《电影漫谈》，世界出版社，1956年版

    4. 《思想问题》，1958年香港出版

    5. 《过渡纲领二十年》，1958年香港出版

    6. 《三个小戏》，周记行1968年版

    7. 《毛泽东思想与中苏关系》，信达出版社1972年版

    8. 《七零年代往何处去？》第一、第四篇，春燕出版社1972年版

    9. 《论中国第三次革命中斯大林派胜利与托派失败的原因──答彭述之夫妇》，1973年香港出版

    10.《毛泽东思想论稿》，信达出版社1973年版，新苗出版社2003年再版

    11.《我们的意见》，与楼国华合著，1973年版

    12.《论无产阶级文化大革命》，信达出版社1974年版

    13.《双山回忆录》，周记行1977年版，现代史料编刊社1980年版，士林图书服务社1994年再版

    14.《印支问题》，信达出版社1979年版

    15.《两篇序言──〈托洛茨基主义与中国革命〉及〈中国革命中的争论问题〉》，1980年香港出版

    16.《谎言与真实》，与郑超麟、楼国华合著，信达出版社1984年版

    二．译作（含编译）：

    1. 《道德与辩证法》，亚东图书馆，出版日期不详

    2. 《中国大革命序曲》（即《征服者》）马尔劳著，出版日期不详

    3. 《从唯心论到唯物论》，普列汉诺夫著，亚东图书馆1937年版

    4. 《苏联党狱的国际舆论》杜威等编，亚东图书馆1937年版

    5．《苏联党狱之真相》亚东图书馆1937年版

    6. 《他们的道德与我们的道德》，托洛茨基著，上海1938年出版，1975年香港翻印

    7. 《儿子·战士·朋友》，托洛茨基著，亚东图书馆1940年版

    8. 《恩格斯评传》，亚东图书馆1940年版

    9. 《俄国革命史》，托洛茨基著，与郑超麟合译，春燕出版社1940年版，1964年香港翻印

    10.《中国革命问题》，托洛茨基著，春燕出版社1947年版

    11.《帝王术》，马嘉维里著，信达出版社1969年版，海南出版社1994年、2001年再版，改名《君王论》

    12.《诗与自传》，耶夫士欣可著，信达出版社1970年版

    13.《今日世界动向》，1969年第四国际第九次（统一后第三次）世界大会政治决议案，春燕出版社1970年版

    14.《匈牙利悲剧》，弗莱雅著，信达出版社1971年版

    15.《文学与革命》，托洛茨基著，信达出版社1971年版

    16.《过渡纲领》，托洛茨基著， 1972年版

    17.《托洛茨基档案中致中国同志的信》，信达出版社1981年版

    18.《第四国际基本文献新一辑〈苏维埃国家的阶级性〉及〈战争与第四国际（纲领草案）〉》，十月书店1983年版

    19.《书信、日记及其他》，湖南人民出版社1988年版

    20.《托洛茨基给伊罗生的九封信──讨论中国革命与中革史的一些重大问题》，新苗出版社1995年版